بسم الله الرحمن الرحيم

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

إرشيف المركز الإصدار الأول

في هذا الإصدار :

  • إرشيف المقالات مرتب حسب التسلسل الزمني

  • تم تعديل بعض روابط الملفات ... كشريط بدر الرياض , شريط جحيم الأمريكان في العراق, وغيرها.

  • تم إضافة مقالات المجاهد لويس عطيه الله حفظه الله.

والله أكبر- ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لايعلمون

رصد لأخبار المجاهدين وتحريض للمؤمنين


منبر الفاروق الإخباري

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

عـــقـــيـــدتــنــا ومــنهــجــــــنا

* نؤمن أن الله واحد لا شريك له وأنه المألوه المعبود وحده لا معبود بحق سواه .

* نؤمن أن الله سبحانه الخالق المالك المدبر بيده الخلق والأمر .

* نؤمن أن لله سبحانه وتعالى أسماء وصفات عليا , نثبتها له كما جاء ت في الكتاب والسنه الصحيحة من غير تشبيه ولا تكييف ولا تمثيل ولا تأويل ولا تعطيل .

* نؤمن انه لا مطاع لذاته ولا محبوب لذاته إلا الله وكل ما سوى الله فطاعته ومحبته إنما هي لله وفي الله .

* نؤمن أن الحكم والتشريع من خصائص الله وحده , وان حكمه هو العدل المطلق وكل ما خالفه فظلم مردود .وان من لوازم الأيمان وشروط صحته رد الأمور إلى حكم الله وتشريعه , وان كل من رد أمرا إلى غير حكم الله وحكم بغير ما انزل الله اتبع تشريعا حادثا لم يأذن به الله فهو كافر خارج عن ملة الإسلام متبع حكم الجاهلية .

* نؤمن أن محمدا صلى الله عليه وسلم رسول الله إلى كافة الخلق انسهم وجنهم , يجب إتباعه وطاعته في جميع ما أمر به وتصديقه والتسليم له في جميع ما اخبر به , وان ذلك من لوازم صحة إيمان المرء , ومن طاعته صلى الله عليه وسلم التحاكم أليه والى سنته فمن رد حكمه فقد رد حكم الله ومن رد حكم الله فقد كفر .

* نؤمن أن الأيمان قول وعمل , قول القلب واللسان وعمل القلب والجوارح وان هذه الأربعة هي أركان الأيمان ينتقض إيمان المرء ويزول بزوالها .

* نؤمن أن ترك جنس عمل الجوارح كفر اكبر مخرج من الملة .

* نؤمن أن التكفير حكم شرعي مرده ُ إلى كتاب الله وسنة رسوله صلى الله عليه وسلم واجماع الأمة .

* نؤمن بأنه لا يكفر أحد من أهل القبلة بذنب دون الشرك مالم يستحله .

* نؤمن أن كل من قال أو فعل ما هو كفر كَــفـرَ بذلك وإن لم يقصد الكفر بذلك .

* نؤمن أن الكفر يكون بالقلب واللسان والعمل .

* نؤمن أن الكفر العملي منه الأكبر ومنه الصغر والكفر الإعتقادي منه الأكبر ومنه الأصغر .

* نؤمن أن عامة كفر الناس هو العناد والأعراض وهو الكفر الذي قاتل رسول الله الناس عليه .

* نؤمن بأن ( من اظهر لنا الإسلام حكمنا بإسلامه وعاملناه معاملة المسلمين ومن اظهر لنا الكفر من غير مانع شرعي معتبر كفرناه ظاهرا وباطنا وعاملناه معاملة الكافرين) .

* نؤمن أن تارك الصلاة كافر كفرا اكبر مخرج من الملة .

* نؤمن أن من صرف شيئا من وجوه العبادة كالطاعة والمحبة والخوف والرجاء و الاستعانة والدعاء و الاستغاثة بغير الله انه كافر كفرا اكبر مخرج من الملة .

* نؤمن أن من ظاهر المشركين على المسلمين بأي نوع من أنواع المظاهرة انه كافر كفرا اكبر .

* نؤمن أن الحاكم بغير ما انزل الله وطائفته المبدلين للشريعة هم كفار مرتدون والخروج عليهم بالسلاح والقوة فرض عين على كل مسلم .

* نؤمن أن العلمانية على اختلاف راياتها ومسمياتها وأحزابها هي كفر بواح مخرج من الملة , فمن اعتقدها أو دعا إليها أو ناصرها أو حكم بها فهو كافر مشرك مهما تسمى بالإسلام وزعم انه من المسلمين .

* نؤمن أن الديمقراطية فتنة العصر تكرس ألوهية المخلوق وحاكميته وترد له خاصية الحكم والتشريع من دون الله , فهي كفر اكبر مخرج من الملة فمن اعتقدها بمفهومها هذا أو دعا إليها أو ناصرها أو حكم بها فهو مرتد مهما انتسب إلى الإسلام وزعم انه من المسلمين .

* نؤمن أن أي طائفة من الناس اجتمعوا على مبدأ غير الإسلام هي طائفة ردة وكفر كالأحزاب القومية والوطنية والشيوعية والبعثية والاشتراكية .

* نؤمن أن الشيعة الروافض طائفة كفر وردة وهم شر الخلق تحت أديم السماء .

* نؤمن أن الجهل المعجز الذي لا يمكن دفعه عذر معتبر شرعا يمنع لحوق الوعيد المطلق بالمعين .

* نؤمن أن كفر المعين متوقف على ثبوت شروط التكفير في حقه وانتفاء موانعه عنه .

* نؤمن أن ديار المسلمين التي حكمت بأحكام الكفر هي ديار مركبة جامعة للوصفين وصف دار الكفر من جهة الأحكام الجارية , ووصف دار الإسلام من جهة أهلها , وكل بحسبه فيها فالمسلم مسلم والكافر كافر , والأصل في أهلها الإسلام سواء منهم المعروف أو المستور الحال .

* نؤمن أن الدنيا دار سنن لا يجوز تركها مع القدرة عليها والإلتفات إليها شرك وتركها معصية وعدم اعتبارها زندقة .

* نؤمن أن الجماعات الإسلامية التي تدخل الانتخابات والمجالس التشريعية هي جماعات بدعية نبرأ إلى الله من أفعالها .

* نؤمن أن مقولة ( أقيموا دولة الإسلام في قلوبكم تقم لكم على أرضكم ) هي عند أصحابها على معنى جبري إرجائي .

* نبرأ إلى الله من ضلالات الخبثاء أهل التجهم والإرجاء بطانة الطواغيت المرتدين وعينهم الحارسة على أمنهم وسلامتهم ونحذر منهم ومن غيهم و إفسادهم وإضلالهم .

* نبرأ إلى الله من ضلالات الخوارج وغلوهم ومن تابعهم من غلاة التكفير في هذا الزمان ونحذر منهم ومن مجالستهم ومن فادهم وإضلالهم .

* نؤمن أن الوعود الإلهية في كتاب الله وسنة رسوله هي أوامر للمسلمين لتحصيل أسبابها والسعي في إدراكها .

* نؤمن أن الطائفة المنصورة طائفة علم وجهاد .

* نؤمن أن الجهاد ماض إلى يوم القيامة مع كل بر وفاجر وفي كل زمان ومكان وبإمام ومن دون إمام ويمضي بفرد واحد فما فوق لا يوقفه جور الجائرين ولا إرجاف المثبطين .

* نؤمن أن الجهاد في سبيل الله هو الطريق الشرعي الصحيح الذي يمكن الأمة من استئناف حياة إسلامية وقيام خلافة راشدة على منهاج النبوة .

* نؤمن بكل ما جاء به رسول الله من أمور الغيب على الحقيقة كالجنة والنار والكرسي والعرش والصراط والميزان .

* نؤمن بالوسطية في القدر بين الجبرية والقدرية فأفعالنا ومشيئتنا مخلوقتان والإنسان فاعل مختار له إرادة ومشيئة وهو فاعل لأفعاله على الحقيقة .

* نؤمن بجميع أنبياء الله ورسله لا نفرق بين أحد من رسله وبكتبه المنزلة على رسله وبملائكته وأنهم لا يعصون الله ما أمرهم ويفعلون ما يؤمرون .

* نترضى على جميع أصحاب النبي ( صلى الله عليه و سلم) الأنصار والمهاجرين وغيرهم ممن اسلم بعد الفتح فنواليهم ونوالي من والاهم وأحبهم ونعادي من عاداهم وأبغضهم ونلعن من لعنهم ونكفر من كفرهم ,وأنهم كلهم عدول وهم خير الخلق بعد الأنبياء والمرسلين .

* نؤمن أن خير الناس بعد قرن النبي وأصحابه قرن التابعين لهم بإحسان الثاني والثالث ثم يفشو الكذب وتضعف الأمانة .

* نحترم علمائنا ونجلهم ونعرف لهم فضلهم وحقهم ولا نعتقد بعصمتهم ولا نتعصب لهم ولأقوالهم فيما يخالف الحق ولا نتابعهم فيما اخطأوا فيه فالحق أولى بالإتباع وهو أحب إلينا مما سواه .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


رسالة رسول الله صلى الله عليه وسلم إلى أمراء المجاهدين

عن سليمان بن بريدة ، عن أبيهِ قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميراً على جيشٍ أو سريةٍ أوصاهُ في خاصَّتِهِ بتقوى الله ، وبمن معهُ من المسلمين خيراً ، ثم قال : (( اغزوا بسم اللهِ في سبيلِ اللهِ ، قاتلوا من كفَرَ باللهِ ، اُغزوا ، ولا تَغُّلوا ، ولا تَغْدروا ، ولا تُمَثِّلوا ، ولا تقتلوا وليداً ، وإذا لِقَيتَ عدًوَّكَ من المشركين ، فَادعهم إلى ثلاثِ خصالٍ، فأَيَّتَهُنَّ أجابوكَ اليها فأقبل منهم، وكُفَّ عنهم: اُدعُهُم إلى الإسلامِ، فإنْ أجابوكَ فاقبل منهم، ثم ادعُهُم إلى التحوُّلِ من دارهم إلى دار المهاجرينَ، فإن أبوا فأخبرهم أنَّهم يكونونَ كأعرابِ المسلمينَ، ولا يكونُ لَهُم في الغنيمة والفَيءِ شيءٌ الاَّ أن يجاهدوا مع المسلمين، فان هُم أبوا، فأسألهمُ الجِزْيَةَ، فإن هم أجابوكَ، فاقبل منهم، فان هُم أبوا فاستعن بالله تعالى وقاتِلهُم، وإذا حاصرتَ أهلَ حصنٍ،فأرادوكَ أن تجعلَ لهم ذِمَّةَ اللهِ وذِمَّةَ نبيِّهِ فلا تفعل، ولكن اجعل لهم ذِمَّتَكِ، فإنكم أَنْ تَخفِروا ذِمَمَكُم أهون من أن تَخفِروا ذِمَّةَ الله، وإذا أرادُوكَ أن تنزِلَهم على حُكمِ الله فلا تفعل، بل على حكمِكَ، فإنك لا تدري أَتصيب فيهم حُكم الله أم لا).أخرجه مسلم.

التربية الجهادية

في ضوء الكتاب والسنة

كتبه
عبد العزيز بن ناصر الجليل

لتحميل الكتاب بشكل الوورد والملف المضغوط والرابط

http://www.almoslim.net/documents/AtrbyaAlJhadya.doc

http://www.almoslim.net/documents/AtrbyaAlJhadya.pdf

http://www.almoslim.net/tarbawi/chapters_list_main.cfm?id=12

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

com. موقع القاعدون.www

أبو بصير الطرطوسي
www.abubaseer.com


الجهاد هو خارطــة الطريــق

رأيت ذات مرة صورة عجيبة وزعت على شبكة الإنترنت ، كانت تلك صورة حمار ـ أجلكم الله ـ كان إكافــه هو علم الكيان الصهيوني ، أعني كان كاللحاف يغطي ظهره ، وأرسله شبان فلسطينيون كانوا يختبئون عند طرف جدار ، أرسلوه إلى ناحية جنود صهاينة في الطرف المقابل للشارع ، والتعليق تحت الصورة يقول : إن الجندي الصهيوني همّ أن يطلـق النار علــى الحمــــار ، فصاح به الضابط : كفّ يدك الآثمــة ، ويحك .. أتريد أن تثيــر علينــــا جمعيات حقوق الحيوان !!!

لاعجب ، فالحمار عندهم أثمن من الفلسطينيين ، الذين لم يعد لدماءهم المهراقة كل يوم أي قيمة ، ربما لانهم ليسوا معاهدين أو مستأمنين !! ، بينما لدماء خنازير الصليبيين في أوكار التجسس والاحتلال قيمة الذهب الأبيض بل أعظم !!

غير أن ثمة سببا خفيا لثمن الحمار لدى الصهاينة ، إن بينهم وبين هذا المخلوق نسبا ، ألا نذكـــر قوله تعالى (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِن زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاء لِلَّهِ مِن دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِن كُنتُمْ صَادِقِينَ * ولا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ ) .

وفي هذه الآية عبرة أخرى ، فعندما اضطرمت نار العمليات الإستشهادية المباركــة في الكيان الصهيوني ، فأثخنت فيهم أيُّما، وكسرت غرور الجيش الذي ظن أنه لا يُقهر ، وكشفت عجزهم وجبنهم ، وبعدما كان شارون قد تعهد أن يقضي على الانتفاضة المسلحة في مائة يوم ، وإذا بها تحاصره ، والكيان الصهيوني ، في نفق أزمة اقتصادية وسياسية واجتماعية خانقة يحاول الآن الخروج منها بخدعة ( خارطة الطريق ) التي هـي ليست سوى ( أوسلو ) بائســـة جديدة .

اقترح بعض المفكرين الصهاينة بناء على أنه لايفل الحديد إلاّ الحديد ، اقترح تأسيس مكتب لاحتضان وتدريب من يريد أن يقوم من اليهود بمثل هذه العمليات التفجيريّة في المناطق الفلسطينية ، ووزعت أرقام هاتف المكتب ، عسى أن يتصل المتطوعوّن ، فلم يكن يشبه هذا الهاتف بعد وضع رقمه في هذا الإعلان ، إلا صمت الزعماء العرب في خشوع أمام بوش وهو يلوح لهم بسوط راعي البقــر !

بمعنى آخـر لم يتصل أحد ، ثم اقترح أن تكون الدعوة موجهة لمن يرغب في الانتحار ، بناء على أنه منتحر منتحر ، فليقدم إذاً خدمة لامته بعملية انتحارية ، بدل أن يموت في عقر داره .

لكن النتيجة أنه لم يحدث أي جديد ، ففشلت الخطة تماما ، وعرفت يومئذ لماذا لم أسمع قط طيلة حياتي أن يهوديا قـد انتحـر!!

ولسنا هنا نمدح الانتحار وهو من الكبائـر ، ولكن من يتدبر الآية السابقة يعرف سبب تشبث اليهودي بالدنيــا ، ذلك أن بخل اليهود ، وحرصهم على أكل الربا ، وأموال الناس بالباطل ، متولد من عبادتهم للحياة الدنيــا ، فكيف يتمنون الموت ، إنهم لن يتمنوه أبدا بما قدمت أيديهــم الآثمة من عبادة الدنيا.

ومهلا .. كأنّ الله تعالى يرشدنا إلى المخرج في آية سورة الجمعة ، والجمعة عيدنا وهي التي فضلنـا الله بها على الأمم ، إن الله تعالى يقول : إن اليهود يحبون الدنيا ويكرهون الموت ، هذه نقطة ضعفهم ، فكونوا أنتم أيها المؤمنون تحبون الموت في سبيل قضيتكم لتنتصروا عليهــم .

ولهذا السبب كانت العمليات الاستشهادية هي الضربة النوعية التي أصابت نقطة الضعف اليهودية بمقتل ، فكانت هي أقصر طريق للوصول إلى توازن الرعب مع العدو الصهيوني ، وقد وصلت الانتفاضة إليه بفضل الله ثم بإيثار الآخرة على الدنيا ، الذي هو المحرك الأساسي وراء العمليات الاستشهادية ، والذي كان دوما أعظم عدة لأهل الجهاد في تاريخ الإسلام وانتصاراته .

أما خارطة الطريق فليست سوى وهم وخداع يقصد به إنهاء الانتفاضة المسلحة ، فكل هذه التغيرات من المجيء بأبو مازن ودحلان ، مرورا بكل الضغوط السياسية التي مارستها أمريــكا ، إلى شرم الشيخ والعقبة ، كلها تؤدي إلى طريق واحد ، هو القضاء على قدرة الانتفاضة على الاستمرار في إبقاء توازن الرعب ، إنها جزء مما يسمــــى ( الحملة العالمية على الإرهاب ) فالانتفاضة المسلحة قد أُدرجت في ضمن هذه الحملــة بصراحة ووضوح .

غير أنه لما كان القضاء على حماس والجهاد وكل الفصائل المجاهدة في فلسطين ، داخل الكيان الصهيوني نفسه ، في غاية الصعوبة بل هو متعذر لاعتبارات كثيرة ، فلا يمكن شنّ الحرب الشاملة على تلك الفصائل من خارج الفلسطينيين ، دون أن يحدث ذلك إثارة الرأي العام العالمي ، ثم إنه يقويها ويجمع عليها القوى الشعبية الفلسطينية أكثر مما هي مجتمعة ، والعالم الإسلامي أيضا .

لما كان ذلك كذلك ، فالحل الوحيد هو أن يتم تحويل السلطة الفلسطينية نفسها إلى منفِّذ لهذا الجزء من الحملة الدولية على (الإرهاب) ، جزء القضاء على الانتفاضة المسلحة ، وبعد أن تنتهي السلطة من القضاء على الجهاد الفلسطيني ، مقابل بعض التنازل الشكلية التي يقدمها شارون ، بإزالة (كرفانات) من هنا وهناك ، وبعض البيوت الخشبية التي تسمى مستوطنات .

بعد ذلك ستكون معادلة الصراع خارج لعبة توازن الرعب ، وسيكون لليهود موقف أقوى في المعادلة ، ويفرض حينئذ الكيان الصهيوني شروطه ، ويحقق أهدافه ، وتصبح الدولة الفلسطينية المزعومة كما يريدها هو ، لا كما يريدها الفلسطينيون ، فضلا عما يريدها المسلمون ، هذه هي حقيقة خارطة الطريق مهما زخرفوا القول غرورا .

ومن غرائب الزمان أن شخصاً من المهووسين بمعاهدات ( ولاة الأمر ) ، تساءل قائلا : إن خارطــة الطريق معاهـدة وقعها (ولي الأمر) أبو مازن ! فلماذا لا يكون اليهود أيضا بموجبها معاهدين .

قلت ساخراً لمّا بلغني الخبــر : معــه حق .. لاسيما وقد ( بصم ) عليها (ولاة أمـــــر) آخرون أيضا ، فرحين بهــا ، وجعلوهــا سبيل خلاص هذه الأمة من محنتها مع اليهود والصليبيين ، التي استمرت أكثر من نصف قرن من الزمان !! ومالهم لا يفعلــون وقـد جاءت من ( ولي الأمر ) الكبير بوش !!!

وتصدقون أم لا ؟ لقد حدثني عـدّة أن الفكـرة أعجبت ذلك المهووس ، حتى قام بعد صلاة الجمعة يعظم النكير على الذين يخرجون على ولاة الأمر وينقضون معاهداتهم مع اليهــود معرضــا بالمجاهدين في أرض فلسطين !!

يا للأســى .. بل يا للفجيعــة .. ولكن حقــا .. تعالوا لنتساءل .. تُرى لماذا يصمت اليوم المتباكون على قتل أولئك الأبرياء المعاهدين المساكين الذين كانوا خائفين فأمنّاهـم في بلادنا بشرط أن لا يحملوا ســلاحا فيهـا ، ولا يعينوا على قتل مسلم، ولا يحق لهم اتخاذ بلادنا منطلقا لغزو واحتلال بلاد المسلمين !! .. لماذا يصمتون اليوم عن معارضة ( خارطة الطريق ) التي يراد منها إنقاذ الصهاينة من هزيمتهــم ، بعد أن شبعت أرض الإسراء من دماء الأبرياء الفلسطينين !!

تُرى لماذا تحتل أمريكا العراق ، بعد أن قتلت آلاف الأبرياء ، ولازالت تقتل ، وتسرق ثروات ومستقبل هذه الأرض الإسلامية ، وتنطلق منها لتعيث في بلاد الإسلام فسادا .. وفي المقابل ليس سوى صمت القبور الرهيب يخيم على أفواه المتباكين على أبرياء (المعاهدين) !!

لماذا ينطلق مؤتمر العقبة المشؤوم للإجهاض على الانتفاضة بينما قتل ويقتل الصهاينة الآلاف ، واعتقلوا ويعتقلون عشرات الآلاف من الأبرياء ، .. وفي المقابل ليس سوى صمت القبور الرهيب على أفواه المتباكين على الأبرياء ؟!

لماذا يقتل الروس آلاف الشيشانين منذ أعوام … وفي المقابل ليس سوى صمت القبور الرهيب على أفواه المتباكين على الأبريــاء ؟!

لماذا يرزح المظلومون وعلى رأسهم المجاهدون والدعاة في السجون تحت أقسى وأفحش أنواع التعذيب من قبل حرّاس الحدود العربيّة الزائفة جلاوزة فرعون الجاثم في البيت الأسود .. يرزحون منذ عقود… وفي المقابل ليس سوى صمت القبور الرهيب على أفواه المتباكين على الأبرياء ؟!

لماذا يعقد الأمريكيون الاتفاقيات والمعاهدات الملعونــة التي تمكنهم من الاستمرار في تحويل أرض البلاد العربية إلى معسكرات دائمة لها ، وسياساتها إلى مسرح لعربدتها ، وأجواءها إلى ممرات لطائراتها حاملة اليورانيوم المنضب وغير المنضب ، حاملة الموت والدمار والبؤس لشعوب الأمة الإسلامية … وفي المقابل ليس سوى صمت القبور الرهيب على أفواه المتباكين على الأبرياء .

يا للعجب .. لماذا يصمت هؤلاء حيث يجب أن ينطقوا ، وينطقون حيث يكون في الصمت نجاتهــم ؟!!

آه ..

ذهب الرجال المقتدى بفعالهم *** والمنكـرون لكـلِّ أمرٍ منكـــــر
وبقيت في خلف يزيّن بعضهم *** بعضـاً ليدفـع معورٌ عن معـــور
سلكوا بنيّات الطريق فأصبحوا *** متنكّبيـن عن الطريـــق الأكبــر

الجهاد هو خارطــة الطريــق

كتبه/ حامد بن عبد الله العلي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان للأمة بخصوص عملية القدس البطولية

(وظنوا أنهم مانعتهم حصونهم من الله فأتهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب ) الحشر2

(من المؤمنين رجال صدقوا ماعاهدوا الله عليه) الأحزاب23

{قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين} التوبة 14

 عملية القدس (11)
لقد ذكرنا ووعدنا في بياننا "عملية سيف العدالة (4)" أن هدية القدس قادمة بأذن الله , وها هي الضربة الأولى من هذه الهدية , لقد قامت كتائب الشهيد ابوحفص المصري رحمة الله برصد لعملاء المخابرات اليهودية (الموساد) وبعد التأكد من وجود خمس عملاء من هذا الجهاز في كنيستين يهوديتين في وسط مدينة اسطنبول التركية , ضرب المجاهدون ضربتهم القاتلة في مقتل ...... والباقي (العمليات) قادم بأذن الله , والله والله سوف يندم اليهود في العالم كله بأن أسلافهم فقط فكروا بأن يغزو أرض المسلمين...... والأيام سوف تثبت ذلك..... وليعلم الجميع أن ما خفي سيكون أعظم.

ونقول للمجرم بوش وأذنابه من العرب والعجم (خصوصا بريطانية , وإيطاليا , و استراليا, واليابان) بأن سيارات الموت لن تتوقف عند بغداد والرياض واسطنبول وجربة وناصرية وجاكارتا ...... الخ , حتى ترها بأم عينك في وسط عاصمة طاغوت العصر (أمريكا) , وحتى ترضخ واشنطن لشروط المجاهدين التي ذكرنها في بياننا " بيان للأمة بخصوص عملية جاكارتا البطولية (2)" و تتلخص فيما يلي:

1 ـ أن يطلقوا أسرانا الذين هم في السجون الأمريكية وخاصة أسري غوانتنامو والشيخ المجاهد عمر عبد الرحمن، ومن كان في سجون أذناب أمريكا من العرب والعجم والفرس واليهود.

2 ـ أن يكفوا عن حربهم علي الإسلام والمسلمين في أنحاء العالم باسم مكافحة الإرهاب.

3 ـ تطهير جميع الأراضي الإسلامية من دنس اليهود والأمريكان بما فيها القدس وكشمير .

4- وألا تتدخل أمريكا بيننا وبين الحكومات الطاغوتية التي تحكم المسلمين و نقيم دولة الخلافة الإسلامية الراشدة بأذن الله.

وأما بما يخص أذناب أمريكا (خصوصا بريطانية , وإيطاليا , و استراليا, واليابان) , الذين لم يفهموا ما قاله قائد المجاهدين الشيخ أسامة بن لادن حفظه الله , عندما قال قبل رمضان مهددا بان العمليات الاستشهادية لن تتوقف خارج وداخل أمريكا , وقال حرفيا "نحتفظ بحق الرد على إيطاليا ...وغيرها من الدول" .... فهذه فرصة ذهبية لباقي العملاء بان يفهموا الرسالة وأن ينسحبوا من التحالف الصليبي ضد الإسلام والمسلمين .... فإن لم يفهموا لغة الكلام , فإن لغة سيارات الموت جديرة بان تفهمهم.

ونذكر إخواننا في كل مكان بأن استراتيجيتنا في استنزاف وتشتيت الأفعى (أمريكا) قبل الضربة القاتلة مستمرة , وسوف تكون ضربتنا قاتلة –بأذن الله- ومتنوعة ونوعية ومفاجئة , حتى لا يتسنى للعدو أن يعرف أين ومتى أو كيف سنضرب.

ونقول لمن يتهم المجاهدين بقتل الأبرياء , بأنكم كذبتم ورب الكعبة , فإن العقول السليمة تنفي هذه التهمة عنا , إذ كيف نخرج ونكابد المشاق ونعالج المخاطر والفتن , ونخرج من بلادنا ومن رغد العيش والسلامة , لنصل إلى بلاد الأفغان والشيشان والبوسنة والصومال وكشمير وغيرها من ديار الإسلام , إلا لندافع عن أعراض المسلمين وعن دينهم وعن أمنهم ونحفظ أرواحهم ونضع دماءنا دون دمائهم, ونضع نحورنا دون نحورهم .

وهناك من يزعم بأننا نكفر عموم المسلمين ونستبيح قتلهم , فكيف نذهب لنحميهم في كل مكان ثم نستبيح دماءهم, هذا لا يقبله عقل سليم , فضلا عن مسلم يعرف شرع الله........ ولقد حذرنا المسلمين من الاقتراب من أماكن الكفار اكثر من مرة .... ونجدد التحذير ....... بل لا يجوز شرعا مخالطة هؤلاء الكفار في المسكن والعمل حتى يوقفوا حربهم الصليبية ضد الإسلام والمسلمين .......

ونقول لمن يتباك على قتلى اليهود والنصارى ومن معهم من منافقين العرب من جواسيس في كل مكان (مثالا على ذلك مجمع الرياض الذي كان يعج بالمترجمين العرب للمخابرات الأمريكية) ....... كما قال ابن الجوزي رحمه الله :" .....يا ويحكم أما يؤلمكم ويشجي نفوسكم مرأى عدو الله وعدوكم يخطر على أرضكم التي سقاها بالدماء أباؤكم, يذلكم ويستعبدكم وأنتم كنتم سادت الدنيا, أما يهز قلوبكم وينمي حماستكم مرأى إخوانكم لكم قد أحاط بهم العدو وسامهم ألون الخسف, أفتكلون وتشربون وتتنعمون بلذائذ الحياة وإخوانكم هناك يتسربلون اللهب ويخوضون النار وينامون على الجمر؟ يأيها الناس, إنها قد دارت رحى الحرب ونادى منادي الجهاد وتفتحت أبواب السماء , فإن لم تكونوا فرسان الحرب فأفسحوا الطريق للنساء يدرن رحاها , واذهبوا فخذوا المجامر والمكاحل يا نساء بعمائم ولحى....."

نداء إلى إخواننا من الطائفة المنصورة:

إخواننا أين أنتم. . . . . ؟ فقد طال غيابكم ألم تعلموا أن دينكم يحارب وشريعة ربكم يستخف بها , ودياركم مستباحة , ونسائكم معتدى عليهن , وعلماؤكم خلف الأسوار وإخوانكم مشردون أو معتقلون , وأصبحت بلادكم كلأ مباحا ومرتعا لعبدة الطاغوت. . . . إلى متى صمتكم ؟ إلى متى قعودكم ؟ ماذا تتربصون .؟ . .
أن يطأ العدو فرشكم ويستبيح نساءكم ؟ هل تربصون أن يعشش أبناء القردة والخنازير في كعبتكم , وأن يطؤا قبر نبيكم ؟ ألا فلتهبوا لنصرة دينكم وإزاحة العار عن أمتكم , وأن تغسلوا بدمائكم الذل الذي تعيشه أمتكم. . . . . فان المسلمين يستصرخونكم وأنتم نيام تتحدثون عن الحوار والتربية والعمل المؤسسي , ولقد قال الله تعالى . . .(إن استنصركم في الدين فعليكم النصر)الأنفال72. . . . . ولكل وقت عبادة . . . كما قرر ذلك سلف الأمة وعلماؤها الأفاضل.... ووقت الجهاد قد حان . . . . . ( يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرونا) الأنفال24.

أليس منكم أبوبصير , أليس منكم رجل رشيد يعي ويفهم : أن السيف أصدق أنباء من الكتب..

( قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين) التوبة 24.

ونقول لإخواننا ( سرية القعقاع , وسرية طارق , وسرية الموت) يجب عليهم التوجه الآن إلي العراق لنصر السراية المرابطة في ارض الرافدين.

يا أمة الإسلام عليكم بنصرة المجاهدين في سبيل الله كل حسب قدرته فالذي يستطيع أن ينصرهم بالجهاد بنفسه فليفعل ومن لا يستطع فبماله ومن لا يملك المال فبلسانه ومن لا يستطع فليدعوا لهم وليتحرى أوقات إجابة الدعاء ومن لا يريد الدعاء لهم فليصمت وليكفيهم شره فإنه لو يعلم عن اجر المجاهدين في سبيل الله لود تقبيل أقدامهم ...قال تعالى : { والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين}

الله أكبر الله واكبر . . . . . . . . والإسلام قادم . . . . . بعز عزيز أو بذل ذليل . . . .

كتائب أبى حفص المصري ( القاعدة)

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الله الرحمن الرحيم

التقرير الإخباري الأول

( بشأن مواجهات حي السويدي بالرياض 11/9/1424هـ )

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد :

يقول الله تعالى : " الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت ، فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا "

في تمام الساعة الرابعة صباحاً شعرت إحدى كتائب المجاهدين بتحرك خارج المنزل الذي تقطن فيه ، فاستطلعوا الأمر ، فإذا بجموع قوات الطوارئ منتشرة في المنطقة ، وقد وضعت طوقاً وحصاراً شديداً على المنزل ، فاتخذوا مباشرة الإجراءات المناسبة لفك هذا الحصار ، وبعد الانتهاء من رسم الخطة استلم كل واحدٍ من المجاهدين عمله المكلف به على أتم وجه ولله الحمد في بطولة نادرة وبسالة ظاهرة ، و بدأت الاشتباكات بقوة وتعالت أصوات التكبير مع دوي الرصاص " وما رميت إذ رميت ولكن الله رمى " ودارت رحى المعركة والتي قتل من جرائها 10 جنود من قوات الطوارئ وأصيب 7 آخرون هذا ما وقعت عليه أعين المجاهدين فضلاً عمّن هو في مكان بعيد وناءٍ عن مكان الموقعة ، وتمكن الأخوة من الانسحاب وغادروا المكان على حسب الخطة المتفق عليها بعد القضاء على القوة التي واجهتهم وفرار البقية .

وقد زف المجاهدون في تلك الليلة أحد الأبطال ويدعى عبدالإله بن سلطان العتيبي رحمه الله رحمة واسعة وتقبله في عداد الشهداء ، وأصيب اثنان من الإخوة إصابة خفيفة وتماثلا للشفاء والحمد لله .

وبهذه المناسبة يتقدم المجاهدون بالشكر الجزيل بعد شكر الله تعالى لكل من أعانهم في فك هذا الحصار أو شارك في خدمتهم بأي أنواع الخدمة أثناء الاشتباك وبعده ، وكذلك من لهج إلى الله تعالى بالتكبير والدعاء للمجاهدين بالنصر ، حيث شعر الإخوة بسكينة وثبات نزلت عليهم أثناء القتال.

ونوجه إخواننا المسلمين إلى عدم تصديق الإعلام السلولي الكاذب ، الذي يختلق الافتراءات المنسوجة والتي لا تحتاج إلى نفي أو تكذيب ، حيث تمجها العقول السليمة من شدّة نكارتها وظهور زيفها ، ونعدكم بإخراج تقرير إخباري عند حدوث أي حدث بإذن الله ، ليتبين الحق وتعرف الحقيقة .

ونطمئن الأمة بأننا على الدرب سائرون ، وعلى ما ارتضيناه من طريق الجهاد بحول الله ثابتون ، حتى يخرج المشركون من جزيرة العرب وحتى يفك أسر جميع المجاهدين ، وحتى يحكم شرع الله ويكون الدين كُلَّه لله ، والله غالب على أمره ولكن أكثر الناس لا يعلمون .

إخوانكم المجاهدون في جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


القرود الستـة وأوضاعنا السياسية !!

يُحكى أن خبيرا نفسيا ، أحضر ستة قرود ـ أجلّكم الله ـ ووضعها في قفص! وعلق في أعلى القفص حزمة موز، وضع تحتها سلما ، بعد مدة قصيرة وجد أن قردا ما من المجموعة اعتلى السلم محاولا الوصول إلى الموز، وما أن وضع يده على الموز، حتى أطلق رشاشا من الماء الساخن على القردة الخمسة الباقين وأرعبهم!!

بعد قليل حاول قرد آخر أن يعتلي نفس السلم ليصل إلى الموز، فكرر الخبير نفس العملية، ورش القردة الباقين بالماء الساخن ، ثم كرر العملية أكثر من مرة! بعد هنيهة وجد أنه ما أن يحاول أي قرد أن يعتلي السلم للوصول إلى الموز حتى تمنعه المجموعة خوفا من الماء الساخن .

بعد ذلك أبعد الماء الساخن ، وأخرج قردا من الستة إلى خارج القفص، وضع مكانه قردا جديدا (السعدان مثلا ) لم يعاصر هذه التجربة ، ولم يشاهد رش الماء الساخن ، وسرعان ما سيذهب السعدان بطبيعة الحال إلى السلم لقطف الموز، وحينئذ هبت مجموعة القردة المرعوبة من الماء الساخن لمنعه ومهاجمته ، بعد أكثر من محاولة تعلم السعدان أنه إن حاول قطف الموز سينال عقوبة صارمة من باقي أفراد المجموعة!

بعد هذه المرحلة ، أخرج الخبير قردا آخر ممن عاصروا حوادث رش الماء الساخن ـ غير السعدان ـ وأدخل قردا جديدا عوضا عنه ، فوجد أن نفس المشهد السابق تكرر من جديد ، القرد الجديد يذهب إلى الموز، والقردة الباقية تنهال عليه ضربا لمنعه ، بما فيهم السعدان على الرغم من أنه لم يعاصر رش الماء، ولا يدري لماذا ضربوه في السابق .

كل مافي الأمر أنه تعلم أن لمس الموز يعني الضرب على يد المجموعة ، لذلك ستجده يشارك، وهو في غاية الحماس والانفعال بكيل الضربات للقرد الجديد وربما يعوض بذلك أيضا ما أصابه من الضرب عندما حلّ في القفص .

استمر الخبير بتكرار نفس التجربة ، أخرج قردا ممن عاصروا حوادث رش الماء الساخن، وضع قردا جديدا، فتكرر نفس الموقف ، كرر هذا الأمر إلى أن استبدلت كل المجموعة القديمة!

في النهاية وجد أن القردة مستمرة في ضرب على كل من يجرؤ على الاقتراب من السلم، لماذا؟ لا أحد منهم يدري!! لكن هذا ما وجدت المجموعة نفسها عليه منذ أن جاءت!

المغزى من هذه القصة الطريفة لا يخفى على ذي لب ، كما لاتخفى مناسبتها لموضوع مقالنا هذا عندما يمعن فيه القارئ العزيز النظــر ، فالوضع الذي وصلت إليه شعوب الأمّة مع حكّامها ، يشبه ما في هذه القصة إلى حد كبير، ولعله من غير المستبعد أن يكون الحكّام قد طبقوا هذه التجربة مع شعوبهم المسكينة .

حتى لقد وصلت الشعوب إلى حالة سياسية من أعجب أوضاع التاريخ ، فثمة شعوب لاتعرف حقوقها ، ولا تريد أن تعرفها ، وتعاقب هي من يريد أن يعرفها فضلا عن المطالبة بها ، ثم جاءت أجيال إثــر أجيال ، لا تدري لماذا هي هكذا ؟!!

والعجيب الذي لا يكاد يصدق أن يتكبكب بعض المحسوبين على العلم الشرعي في ذلك "القفص" وتنجح فيهم التجربة نفسها ، فيبادرون بالزجر والتنفير من يطالب بحقوقه من الرعية أو حتى يسأل عنها ، ويتحدثون ـ دون أن يسألوا أنفسهم كيف صار أمرنا إلى هذا الحال ويعلمون تلاميذهم ما تعلموه من مشايخهم ولا يسأل أحد كيف ولماذا ؟ ـ يتحدثون دائما عن حقوق ولي الأمر ، وواجبات الرعية ، ويجيبون عن كل سؤال يخطر على البال في هذا المجال إلا سؤالين فهما على كل مسلم حرم محـــرم! :

أحدهمـا :

من هو ولي الأمر شرعا وحقا .

ما مدلول هذا الإسم الشرعي العظيم .

ومتى يستحقه مدّعيه ، ومتى يسلب منه .

وهل له من شروط ، وهل تنقضه نواقض ، أم هو بلا شروط ، ولاينتقض البتة ؟!!

والأدهى والأمر ، أنك ترى بعض الذين يتكلمون عن شروط كلمة التوحيد ونواقضها فيسهبون ، ويجرون أحكام التكفير المنبثقة عن ذلك على آحاد الناس ، فلا يعذرونهم بجهلهم فيما لا يعذرون فيه بالجهل ، ويقومون في هذا المقام بالقسط بصرامة المؤمنين الموحدين .

فإذا وصل الأمر إلى السلطة التي ليس لمتوليها عندهم شروط ولا ينقض سلطته ناقض ، فليس لأحد أن يسأله عما يفعل ، بل ليس لأحد أن يسأل العلماء عما تفعله السلطة حتى لو هدمت أركان الدين ، وقوضت مبانيه ، وحولت البلاد والعباد إلى أداة بيد الأعداء ليمرروا مخططاتهم على أمتنا ، بأموالنا ، وأيدينا ، وأرضنا ، بل وبدماءنا .

وكأنك ترى شروط كلمة التوحيد ، ونواقضها ـ عند هؤلاء ـ يقفان عند باب السلطان ، فلا يدخلان إلا بعد تفتيش أمني يسمح بمرور ما يبرئ السلطان من تبعات ما يخالفهما !!

ولكأنك تسمعهم يقولون إن سأل سائل عن شروط من يتولى الأمر ، أو نواقض سلطته ، وليّ الأمر معلوم ، والإيمان به واجب ، والسؤال عن بدعة ، والكيف مجهول ، ثم يأمرون بك فتجــر برجلك !!

ولم يعلموا أن الإمام مالك الذي قال هذه القولة ، إنما قالها في حق ملك السموات والأرض ليزرع هيبة الله في قلوب العامة أن يسألوا عن ذاته وكيفية صفاته ، ثم جر الجنود السائل من رجله فأخرجوه من المسجد ، وأما السلطان فكان مالكٌ يقول رحمه الله ( والله ما دخلت على ملك من هؤلاء الملوك حتى أصل إليه ، إلا نزع الله هيبته من صدري) .

وقد نالته محنة من السلطة الجائرة بسبب أنه كان لايرى بيعة المكره بشيء ، وكانوا يكرهون الناس على الحلف بالطلاق في بيعتهــم ، وذكر الذهبي في السير : " فغضب جعفر ـ يعني بن سليمان لما ولي المدينة ـ فدعا بمالك ، فاحتج عليه بما رفع إليه عنه ، فأمر بتجريده ، وضربه بالسياط ، وجبذت يده حتى انخلعت من كتفه ، وارتكب منه أمر عظيم ، فوالله ما زال مالك في رفعة وعلـــــو " قال الذهبي : هذه ثمرة المحنة المحمودة ، أنه ترفع العبد عند المؤمنين ) سير أعلام النبلاء 8/81

أما السؤال الثاني فهو :

هل للرعية من حقوق ، وما هي حقوقها ، وأين يقع منها حفظ الدين والعقيدة وهي أعظم الحقوق ، وكيف تدافع الرعية عن حقوقها ، وكيف تنتزعها ، هل لها جهات تجبر ولي الأمر على حفظ حقوق رعيته ، أم الرعية قطعان سائمة ، وأمواج بشرية هائمة ، واجبها أن تجعل "ولي الأمر" ، في رضا دائم ، وبال هانئ ناعم ، لا يكدر خاطره شيء ، ولا يلومه لائم.

هذا وأحسنهم طريقة الذي يمنحك حق "النصيحة السرية" ، الحق الأوحد والوحيد للرعية ، وما أدراك ما "النصيحة السرية" ؟! ثم ما أدراك ما هي ؟!

هي أن تبحث جاهدا ليلا في جنح الظلام ، عمن يمكنه من علماء الحكمة !! أن ينقذ عندما يصل إلى عتبة الباب العالي دين الإسلام ، فتسرّ إليه بما تخشى منه على عقيدة التوحيد من ظهور موالاة الكافرين ، وانتهاك أساس الدين ، وتقريب المنافقين ، وإبعاد المصلحين ، وإياك أن يعلم أحد بما تفعل ، فتقترف جريمة الخروج على ولي الأمر ، تلك الطامة الكبرى ، والمصيبة العظمى .

تبحث عمّن يمكنه أن يصل إلى باب السلطان ، فيدخل عليه بعد الإذن ، فيتقدم بالشكر والعرفان ، ثم يهمس في إذنه بعد مقدمة طويلة عن عظيم حقه ، ووفرة نعمه ، وأنه لم يقصّر في شيء ـ حاشا وكلا ـ ولكن ثمة أمر صغير ، وهو جد صغير بل حقير والله جد حقير ، فإن رأى ولي الأمر أن يوليه اهتمامه فهو به جدير ، ثم يهمس في إذنه بحق الرعية عليــه ، من حفظ دينهم ، وأنه أعظم ما وُكــل إليــه .

فينظر إليه السلطان شزرا ، ويلمح إليه أنه أوشك أن يرتكب منكرا ، ويقتحم خطرا ، لكنه يبتسم ابتسامة المغضب فيقول : سننظر في هذا الأمر بما تقتضيه المصلحة ، فاخبروا الرعية بما يجب عليهم من مراعاة حقنا ، والسمع والطاعة ، والالتزام بالبيعة والجماعة .

فيتهلل وجه الفقيه الناصح الأمين حتى يكاد يطير فرحا ، ويخرج من عند السلطان مكبّرا مسبّحا ، ثم يجمع الفقهاء ، فيقول لهــم سرا في جنح الليل البهيم اللألْيـَل ! لقد وعدنا ولي الأمر خيرا ، وأن ينظر فيما تقتضيه المصلحة ، فيهـزّ الحاضرون من فقهاء الحكمة! الذين تحولوا إلى "جيش النصيحة السرية" ، جيش قيمته صفرية ، غير أنه صفر كبير جدا في واقعنـا السياسي ، يهزّون رؤوسهم ، ويرفعون أكف الضراعة أن يحفظ الله ولي الأمر لنا ، ويكلل جهوده بحفظ الدين بالنجاح ، ويبصره بما فيه الفلاح والصلاح .

والحاصل :

أن هذا الوضع السياسي المنتكس ، فنكّس ديننا وأمتنا معه إلى أسفل سافلين ، تمّكن من قلوب الناس ، حتى صاروا فيه مثل تلك القصة عن تجربة القرود ، وكأنه قد زرع في قلب كل فرد من الشعب المسكين ، شرطي أقرب إليه من حبل الوتين ، فهو يخاف أن يسأل حتى نفسه عن حقه ، واستحكم هذا الأمر الخطير ، فشب عليه الصغير ، وهرم عليه الكبير ، واصبح المعروف منكرا ، والمنكر معروفا ، وعرض للناس ـ حتــــى كثيـر من العلماء ـ من ذلك فساد في فطرهم ، وظلمة في قلوبهم ، وكدر في افهامهم ، ومحق في عقولهم وعمتهم هذه الأمور ، وغلبت عليهم حتى لم يروها منكرا .

ولئن استمر بنا هذا الحال ، فستأتي دولة أخرى تطمس فيها كل معالم الدين ، باسم الدين ، وتقوم فيها البدع مقام السنن باسم اتباع السنة ، وتقوم شهوات النفس مقام العقل ، ودواعي الهوى مقام الرشد ، والضلال مقام الهدى ، والمنكر مقام المعروف ، والجهل مقام العلم ، والرياء مقام الإخلاص ، والباطل مقام الحق ، والكذب مقام الصدق ، والمداهنة مقام النصيحة ، والظلم مقام العدل .

فتصير الدولة والغلبة لهذه الأمور وأهلها هم المشار إليهم ، فتقشعر الأرض وتظلم السماء ، وينتشر الفساد في البر والبحر من ظلم الفجرة ، وتذهب البركات وتقل الخيرات ، وتتكدر الحياة من فسق الظلمة ، ويبكي ضوء النهار وظلمة الليل من الأعمال الخبيثة والأفعال الفظيعة ، ويشتكي الكرام الكاتبون ، والمعقبات إلى ربهم من كثرة الفواحش ، وغلبة المنكرات والقبايح ، وهذا والله منذر بسيل عذاب قد انعقد غمامه ، ومؤذن بليل بلاء قد ادلهمّ ظلامه ، فاعزلوا عن طريق هذا السبيل بتوبة نصوح ، ما دامت التوبة ممكنة وبابها مفتوح ، وكأنكم بالباب وقد أغلق وبالرهن ، وقد غلق وبالجناح وقد علق ، وسيعلم الذين ظلموا أي منقلب ينقلبـــون.(1)

والمطلوب اليوم :

جهادٌ عام يعيد تصحيح الأوضاع جذريا في هدى الشريعة المنزلة ، لا شريعة الزعماء المبدلة ، ولا العواطف والأهواء المرسلة .

فيقوم العلماء بدورهم بإعادة صياغة سلطة الدولة لتكون آلة لحفظ الشريعة ، وجهاد الأعداء بها ، كما هو أصل مشروعيتها في الإسلام ، فالدولة في هذا الدين لاقيمة لها ، إن لم يُقـم بها الدين القويــم ، والقائم عليها لاوزن له ، إن عدل بها عن هذا الأًصل العظيم ـ إقامة الدين ، وجهاد الأعداء به وعلى أساسه ـ وحولها إلى وسيلة لشهواته التي يهدم بها الدين ، ويضعها تحت تصرف الكافرين ، بل هو العدو نفسه ، بل هو أخطر من كل الأعداء.

ويجب أن تُنزع سلطة الحل والعقد من أن تكون بيد الاستبداد ، فتوضع في يد الأمّة يتقدمها أولو الأيدي والأبصار ، من أهل العلم والجهاد الأخيار ، وتُنزع سلطة القضاء فتستقل استقلالا تماما ، ويُجعل من يتولَّى السلطة في إطار يأطره على الحق أطرا ، ويُصاغ نظام الدولة صياغة ملزمة تمنع من يتولى السلطة أن يمكنه بحال من الأحوال ، الانحراف بالدولة عن هدفها الأسمى وسر وجودها ، وسبب مشروعيتها في دين الإسلام ، وهو إقامة الدين ، وتولي أمر كل المسلمين ، وجهاد الكافرين .

وهذه النهضة لن تنجح إلا إذا تيقن القائمـــون :

* أن أوضاع الأمة لن تصلح في ظل هذه الأنظمة لأنها بلا ريب أداة بيد الأعداء يهدمون بها الأمّة ، ويسخّرون حتى بعض علماء الشريعة ، ليخدّروا الشعوب باتباع المتشابه وتحريف نصوص الشريعة ، لتطويع الشعوب لعلوّ مناهج الكفر والكافرين باسم الدين .

* وأن أكثر ما يُسمّى بالقضايا السياسية قد غدت اليوم تناقض أصل التوحيد ، والولاء والبراء ، ووجوب جهاد الأعداء .

ومن ذلك الرضوخ لسلطة الكافرين تحت شعار القانون الدولي ، وميثاق الأمم المتحدة ، وتمكين الكفّار من صياغة دساتير الدول المسلمة ، وحقوق الإنسان المشتملة على السماح بالإلحاد والكفر ، والفحش والفحشاء ، والحرية الداعية إلى إقصاء الشريعة ، فكل هذه الاصطلاحات السياسية المعاصرة ، لها علاقة مباشرة بعقيدة التوحيد من أساسها ، وفي جعل أمرها بيد من يتولى السلطة ، يحكم فيها بهواه ، وينقاد لهيمنة الكافر إن أعطاه ما اشتهاه ، إعانة على هدم الدين ، والسكوت عن هذا الكفر المستبين ، بحجة ترك ولي الأمر يحكم في الأمور السياسية بما تقتضيه المصلحة ، يعني الاشتراك معه في هذه الجريمة ، فكيف بإضفاء الشرعية على أفعاله باسم الدين ؟!!

* وأن من أعظم الصد عن سبيل الله ، وابتغاءها عوجا ، أن يرى عامة المسلمين كفر الزعماء ونفاقهم وموالاتهم أعداء الأمــّة ، وظلمهم للعباد ، وتمكينهم الكفار في البلاد ، محميا من رجال الشريعة ، قد ألبسوه لباس الحق والعدل ، كما فعل رجال الكنيسة في أوربا مع الملوك والاقطاعيين ، حتى صاح الثائرون اشنقوا آخر ملك إقطاعي بإمعاء آخر قسيس !!

* فالواجب أن ينحاز العلماء نائين بشريعة الله تعالى الآمرة بالعدل ، المحرمة للظلم ، الجامعة لكل صلاح وخير وفلاح ، ينحازون متبرئين من الاستبداد وأهله ، مظهرين النذير ، جاهرين بالنكيـــــر .

* وأن الأمّة اليوم أحوج ما تكون إلى تمييز الحد الفاصل بين الإيمان والكفر ، وبين التوحيد والشرك ، وبين الحق والباطل ، وبين أولياءه وأعداءها ، فهذه أعظم مهمة للعلماء ، وإلى بيان الحق بيانــا لالبس فيه فهذا أوّل واجب على ورثة الأنبياء ، وأن الحكمة هي في أن يقوم العالم اليوم هذا المقام .

* وأن التغيير في الأمّة لم يكن قط إلا بتضحيات من رجال ، تقتحم الطريق اقتحام الأبطال ، وهــم في بادئ الأمر قلـّة ، غير أنهم يوزنون برسالة الحق الذي يحملونه ، وإنكارهم ذواتهم في سبيل تحقيقها ، ومواقف الصدق التي يجتازون فيها الامتحان ، لا بعددهم ، ولا بفصاحة ألسنتهم ، وتقعّرهم في الخطاب والبيان .

* وأن التغيير الجاد يبدأ بالكف عن إملاء حقوق الزعماء على الشعوب !! كيف وقد انتزعوا كل حق لهم في رقبة شعوبهم ، بخلعهم شريعة الله تعالى من رقابهم .

* وينطلق بتوعية الأمّة بما لها من حقوق ، وأنها يجب أن تنهض بحقها فتنتزعه انتزاعا ، وأعظم حقوقها هو انتصار شريعتها ، وجهاد أعداءها ، وحماية مقدساتها ، وأن يحكم فيها بالعدل ، ويُحمى حق كل مسلم في الأرض في إمامة عادلة يؤمر فيها بالمعروف وينهى فيها عن المنكر وتعز فيها الشريعة ، وينصب لواء الجهاد .

*ولا تنتظر حتى يتصدق عليها الزعماء بحقوقها ، فإنهم لم يفعلوا ، ولن يفعلوا ، لأنهم دُمى أقيمت بدور مرسوم لها ، ستؤديه إلى أن تنهي صلاحيتها ، ثم يستبدل غيرها بها ، فمن يستجدي منها حقا ، كمن يستجدي من أعداءه في الحرب نصرا !

* فإلى متى لاينحاز العلماء إلى أمتهم ، ويتقدمونها مطالبين بحقوقها المسلوبة ، ويعلنونها مدوية في وجه الطغاة المستبدين ، "امتازوا اليوم أيها المجرمون " ؟!

حامد بن عبدالله العلي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


لطالب الجهاد الذي لا يجد سبيلاً..

إن الحمد لله ، نحمده ، ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا و سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله ،وأشهد أن محمدا ًعبده ورسوله.

((يا أيها الذين آمنوا اتّقوا الله حق تقاته ولا تموّتن إلا وأنتم مسلمون )) ، ((يا أيها الناس اتقوا ربَّكم الذي خلقكم من نفس ٍ واحدة وخلق منها زوجها وبَثَّ َ منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً)) ...

أما بعد : فإن (أصدق الحديث كتاب الله ، وأحسن الهدي هدي محمد ، وشر الأمور محدثاتها ، وكل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار) وبعد ;

نحن في زمن مختلف عن سابقه ، إذ لا مكان يجمع المجاهدين ، ولا قائد مباشر يأمرهم ويوحدهم ، فقد شتت شملهم الأعداء ، وضيق الطواغيت عليهم الحصار ، واستطاعت الأنظمة أن تميت روح الجهاد والاستشهاد عند المسلمين بعد أن خدرهم علماء السوء وملمعي الأنظمة الجاهلية وذلك إلى أن منّ الله علينا بغزوتيّ واشنطن ونيويورك ، التي زلزلت عروش الزانية أمريكا حامية اليهود والصليب ، فلّله الحمد والمنّة . وقد كان من بركة وثمار هذه الغزوات أن أسرت و أحيت روح الجهاد في أمة محمد صلى الله عليه وسلم بعد أن أزلها الله لتركها الجهاد . فاستيقظت من رقدتها وثباتها فغدا رجالها يتبوؤن لهم مقاعد للقتال ، ساعين ليلحقوا بالطائفة المنصورة التي كانت وما زالت تقاتل في سبيل الله ولكنهم فوجئوا أنهم أتوا متأخرين ، وأن إمكانياتهم صفر ، وذلك وسط ضباب عند مفترق طرق ، فوقفوا حيارى لا يملكون حيلة ولا يهتدون سبيلاً للّحاق بالقافلة .

فإلى هؤلاء نقدم لهم الطريق الصحيح ، و لن أقل أرسل إميلك ، أو عندي دورة ، أو انتظر أو ترقب ، بل أقدم لك طريقاً واضحاً جلياً وما عليك سوى التشمير والمضي إن كنت جاداً .

فيا أيها الوافد الجديد :

أولاً -اعرف الطريق ، وتعرف على الرحلة التي ستمضي بها ، وما شروطها ، فمن أرادها نزهةً مسليةً ، أو رحلةً ممتعةً ، أو مهرجاناً حافلاًً ، فلا مكان له ، وليراجع سجل الدعوات منذ أن خلق الله آدم وحتى يومنا هذا . إنها طريق محفوفةٌ بالمكاره ، مليئةٌ بالمخاطر، عدتها الإيمان الصادق ، وراحلتها الصبر والثبات ، ووقودها الدماء ..الجماجم ...الأشلاء ...سجونٌ وقهرٌ وجوعٌ ، طريق لا تقبل خواراً ولا جباناً ولا متردداً ، ولا يتحمل مشاقها إلا الصناديد وأصحاب العزائم . طريق أولها التضحية وإنفاق السرور ، وأوسطها ويلٌ وعذابٌ وثبور ،وآخرها الفردوس وسبعين من الحور .

فهذا هو طريق الجهاد ورحلة الشهادة ، وهذا الطريق وحده لا بديل له ، ومن أراد المسير يحتاج إلى شروط..

ثانيا ً-شروط هذه الطريق بعد أن تعرفت على هذه الطريق ووافقت عليها يجب عيك أن تحقق شروطها جميعاً:

1- اجعل نيتك خالصة لله

2- صحح عقيدتك ، وانظر إلى ما كان عليه محمدٌ صلى الله عليه وسلم ، وأصحابه والسلف الصالح ، واتبعهم وإياك ثم إياك من أي بدعة فإنها ضلالة .

3- اجعل إمامك كتاب الله وسنة نبييه محمد صلى الله عليه وسلم .

4 - اعقد النية والعزم وعاهد الله لا ترجع إلا بإحدى الحسنيين .

ثالثاً – مراحل الطريق

أ- المرحلة الأولى ، التضحية وإنفاق السرور

1- يجب أن تستعد للتضحية بكل شيء ولا تبخل من أجل الجهاد لا بغالي ولا نفيس أسرتك ... مالك ... وقتك .. عملك ... حريتك ... وطنك ... روحك

2- يجب أن يكون الجهاد ونصرة الدين همك الوحيد ، كل تفكيرك وعملك ورواحك وغدوك فقط في سبيل الله ، فتقضّ بذلك مضجعك .

3- كن فارساً في النهار وراهباً في الليل ، تسعى وتعمل من أجل الجهاد نهاراً ، وتقوم وتقرأ القرآن وتخصص وقتاً للحفظ وتدعو الله للمجاهدين ليلاً

4- عليك أن تطلع على فقه الجهاد آداباً وأحكاماً ، وخير معين لك على ذلك سيرة محمد صلى الله عليه وسلم وأصحابه وسير ومؤلفات السلف الصالح والعلماء العاملين.

ب- المرحلة الثانية ، الأهوال والثبور . وهذه أصعب مرحلة متى اجتزتها فزت ورب الكعبة . وهي مرحلة الإعداد والتحضير قدر المستطاع .

1- ابحث عن خلية جهاديّة والتحق بها .

2- إن تعثر عليك ذلك فأنشئ أنت هذه الخلية إذ لا بد من الجماعة فإن العمل الفردي لا يجدي ثماراً.

3- بعد أن تصبح فرداً في خلية عليك أن تنضبط بها وتتبع نظامها وتسعى مجداً لتحقيق أهدافها .

4- أن يكون الاتصال بخلايا أخرى والتنسيق معها أولى ألأهداف .

ج- المرحلة الثالثة ، نهاية الطريق ، وثمار الرحلة .

1- إذا تم التنسيق بين أكثر من خلية توضع الأهداف والخطط حسب معدات وقدرات وحجم هذه الخلايا .

2- توضع الأهداف وترسم الخطط لعمليات جهادية وتنفذ بدقة وحرص شديدين .

3- احرص على أن تكون في مقدمة الصفوف عسى الله أن يرزقك الشهادة .

هذا باختصار طريق الجهاد لمن يريده ولا يجد سبيلاً ، فلا يقول أحد لا حيلة لدي ، ولا يقولن أحد ماذا أفعل ، فلا عذر لأحد ، واعلم أنك إن تصدق الله يصدقك . هذا وصلى الله على محمد وعلى آله وصحبه وسلم . والسلام عليكم ورحمه الله وبركاته

اخوانكم فريق عمل - الجهاد للأفلام الجهادية

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


جامعة القاعدة لعلوم الجهاد

القاعدة تنظيم ودولة وجامعة, فهذا واقع لايمكن نكرانه, عنوان مقالنا هذا هو جامعة القاعدة لعلوم الجهاد, القراء عندما يقرأون العنوان من الوهلة الأولى يتسائلون ويستغربون ويقولون أو توجد جامعة للقاعدة لعلوم الجهاد على أرض الواقع؟ والجواب نعم ورب الكعبة, هل تذكرون كيف كانت نشأة القاعدة في افغانستان المجاهدة؟ بدأت بمكتب خدمات وبيت الأنصار ومعسكر الفاروق وإلى غير ذلك من المراحل المعروفة لدى الجميع إلى أن وصلت الى المرحلة الحالية المبشرة بالخير. جامعة القاعدة...هذا العنوان الملفت للنظر والإنتباه له فلسفة خاصة فمنذ عملية المدمرة كول وأحداث منهاتن العظيمة وكذلك الى الأحداث التي نعيشها الآن في هذا الشهر المبارك ينضم المئات من المسلمين من مختلف بقاع الأرض الى هذه الجامعة الجهادية العالمية, هذه الجامعة التي يدرس بها كافة علوم الجهاد وأحكامه وأنواعه ومن المؤكد أن أساليب الإنضمام إلى جامعة القاعدة تختلف عن أساليب الإنضمام الى الجامعات الأخرى وكذلك أساليب التعلم والتدريب والتطبيق العملي تختلف اختلافا كليا وميزة هذه الجامعة أنها واقع ملموس ومفروض على أعداء الملة والدين وهي جامعة اللامركزية وليس لها حدود جغرافية فهي موجودة في كل مكان ويستطيع أي شخص يحب دينه وأمته بان يلتحق بها ,وهذه الجامعة تقبل الغيورين من أبناء الإسلام والمخلصين لأمتهم ودينهم لأن الإخلاص هو الأساس لأن بدون غيرة لاينفع جهاد و لا يحزنون, وإن لهذه الجامعة رئاسة حيث يكمن دورها في التحريض والإرشاد والتوجيه وإيقاظ العزائم والهمم وتتمثل رئاسة الجامعة في قادة المجاهدين وعلى رأسهم الناصر لدين الله ....

أسامة بن لادن أعزه الله...فهل فقه القراء لماذا اخترنا هذا العنوان؟

قال لنا بعض الإخوة لماذا لايكون علوم الإرهاب بدلا من علوم الجهاد؟ وكانت إجابتنا: اليوم من يجاهد في سبيل الله ويتصدى لأمريكا والصهاينة وغيرهم من الأعداء هو في نظر المنافقين وسادتهم من اعداء الأمة الإسلامية إرهابي, أي مصطلح الجهاد معناه إرهاب ونحن والله نعتز بأن نكون إرهابيين...اللهم أحينا ارهابيين وأمتنا إرهابيين واجمعنا مع الإرهابيين..اللهم آمين يا رب العالمين...فإرهابنا إرهاب محمود ومشروع على أية حال..فمن حقنا ان نرهب الأعداء ونبعث في قلوبهم الرعب والقلق وهذا ما يحصل الان بفضل الله وتوفيقه وما خفي كان اعظم بإذن الله.

ولله الحمد كثيرا والحمد لله بكرة وأصيلا أن جامعة القاعدة تخرج منها ابطال أشاوس وقادة من مختلف التخصصات , فمثلا هناك من تخصص في الجهاد الإلكتروني والجهاد الإعلامي وكذلك من تخصص وأتقن وأفلح في الجهاد بالنفس والمال, ولنوضح الصورة بشكل جلي نقول ان جامعة القاعدة لعلوم الجهاد أو الإرهاب تتكون من عدة كليات فهناك كلية الجهاد الإلكتروني وهناك كلية الجهاد بالنفس وكلية تقنية العبوات الناسفة والسيارات والمركبات المفخخة وغير ذلك من كليات القاعدة ....نعتقد أن الصورة واضحة الآن بجلاء.

خريجوا جامعة القاعدة يتفنون في ما درسوه وينفدونه على أرض الواقع بتوفيق من الله وبتأييد من أنصار الجهاد..ولله الحمد الأوفياء والمخلصين لازالوا يتعلمون من هؤلاء الأبطال وهذا التعليم له اشكال مختلفة في التلقين والإرشاد وسيثخنون في العدو في الأيام القادمة والله على ما نقول شهيد. والحمد لله الأمثلة واضحة في افغانستان والعراق وغيرها من بلاد الإسلام...فكما ترون العلوج بدأوا يولولون كالنساء الخائفات..وكبيرهم بوش الكلب يتخبط كأنه أصابه مس من الشيطان.

الجامعة لازالت مفتوحة وتقول لكم يا ابناء الإسلام يا أصحاب الفطرة السليمة والعقول الراجحة والقلوب المؤمنة هلموا لنصرة الإسلام والمسلمين والدفاع عن المقدسات والأعراض..تعلموا فنون الجهاد وعلومه..اليوم طلبة جهاد وغذا مجاهدين في سبيل الله تدافعون عن الدين والعرض وتساعدوا على التمهيد للخلافة الراشدة بمشيئة الله عز وجل..فهلموا يا طلاب الخير والشهادة, جامعة القاعدة ترحب بكم وتقول لكم مرحبا بالطلبة والطالبات الكرام...كفانا قعودا وتفرجا وصمتا بل الى العمل والجهاد والى ما يحبه الله ورسوله صلى الله عليه وسلم وعلى اله وصحبه..والله أكبر والعزة بالإسلام.

كتبه: أحمد الواثق بالله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


اللــــــه أعلــــى وأجــــــلّ

الحمد لله وحده ، وصلاة والسلام على من لا نبي بعده .. أما بعد

فإن الإنسان ليعجب كل العجب مما آلت إليه أحوال الأمة : دول الكفر والطغيان تكالبت عليها من كل حدب وصوب تمزقها تمزيق الثوب الخلِق والناس في شغل عن عدو دخل بيتهم وهتك سترهم !! اشتغل الناس – أو أُشغلوا – بمسائل جانبية وحوارات فقهية عقيمة استنفذت جل طاقاتهم ، إن لم يكن كلها ، فلا استعداد لحرب ولا دفاع عن نفس ولا حتى التفكير – مجرد التفكير – في الموقف !!

أكثر الناس يعرفون بأن هذه الحرب الصليبية ما أتت للعراق أو لأفغانستان فقط ، بل أتت لتحتل معظم دول الجزيرة والشام ومصر والسودان والمغرب ، ومع ذلك تجد حكام هذه البلاد ومحكوميهم قد انشغلوا بالسفاسف وبالهوامش ، ولما قام بعض الغيورين على الدين ، الذين لم تتحمل نفوسهم هذه الصدمة العظيمة والطامة الكبيرة ، وحملوا السلاح في وجه أعداء الأمة المتكالبين عليها : قامت قائمة القاعدين ، وجُن جنون المتخاذلين فأخذوا يصيحون بالويل والثبور يحذّرون هؤلاء المجاهدين من مغبّة الدفاع عن النفس والعرض والدين !!

لم يكفي هؤلاء أن أشغلوا شباب الأمة بالمسابقات الرياضية والغنائية والخنى والزنى والميسر والمجون والفسق في الفضائيات ، حتى أتوهم ببرامج زعموا أنها من الدين يشيب لها رأس الولدان !! رهبان سوء وأحبار يخرجون في هذه القنوات ليضلوا الناس عن الهدى .. أتى بهم حكام بلادهم ليخذلوا ويثبطوا عن الكفار ، يحلون دم المسلمين ويحرمون دم الكفار المعتدين في سابقة لم تشهدها الأمة من قبل !!

إستنكار عجيب لقتل الأمريكان وأعوانهم ، وسكوت مهيب عن قتل عشرات الآلاف من المسلمين !! تقوم سياستهم على كثرة الترداد وتنوع المصادر والأشخاص كي ترسخ هذه الأفكار الخبيثة في قلوب المسلمين ، فتجدهم لا يتورعون عن الكذب المفضوح أمام الملايين من المشاهدين ، ويكررون هذه الأكاذيب حتى تصبح حقائق أو تزرع الشك في قلوب المؤمنين !!

لقد أتو بمصطلحات شرعية (وغير شرعية) فوضعوها في غير موضعها تلبيساً على الناس وتمييعاً للدين وصرفاً للناس عن عبادة رب العالمين بالجهاد في سبيله !! ألا يعلم أحدهم بأن الفتاة التي أُغتُصبت في العراق قد تكون في يوم من الأيام أخته التي في بيته أو ابنته أو زوجته !! هم يعرفون وجهة أمريكا القادمة ، ومع ذلك يثبطون الناس عن جهادها لشهوة حاضرة !!

يقتلون كل من يحاول جهاد أمريكا بفتاوى "شرعية" تملى عليهم من وزارات الداخلية لا تتعدى كونها آراء هيئة كبار العلماء في البيت الأبيض !!

هؤلاء الذين نراهم اليوم على شاشات التلفاز ينالون من المجاهدين ويخذلون الناس عنهم ، لم نرهم ابان غزو أمريكا لأفغانستان ، ولم نرهم لما دخل هؤلاء الأنجاس العراق ، كانوا كأن على رؤوسهم الطير ، لم يخرجوا من جحورهم إلا حينما قُتل بعض الأمريكان وعملائهم ، عندها خرجوا لنا بالفتوى تلو الأخرى حتى أصبح عندنا تضخم في الفتاوى كلها تندد بهذا الإرهاب المخالف لشرع الله !!

كان صدّام جاراً للكويت ، احتلها بإيعاز من أمريكا التي أرادت التواجد في الخليج للسيطرة على ثرواته النفطية فأذن حكامهم بإطلاق الفتاوى المنددة للإحتلال ، وأعلن العلماء الجهاد ضد الطاغية الذي خان الجوار ، فخرجت الفتاوى بسرعة البرق تدعوا الناس إلى الجهاد في سبيل الله وتحرير الكويت من البعث فدُمّرت العراق على أيدي الصليبيين بقيادة اليهودي "نورمان شوارسكوف" قائد قوات التحالف الدولية !!

أين اليوم تلك الفتاوى الصاروخية !!
أليست العراق دولة محتلة من قبل الصليبية والصهيونية !!
لو نظرت إلى مجموع فتاوى الشيخ ابن باز رحمه الله (الجزء الثامن عشر : دار المؤيد) لوجدت أكثر من (250) صفحة تتحدث عن وجوب الجهاد لتحرير الكويت (وقد حذفوا فتاوى الشيخ ورسائله للمجاهدين في أفغانستان ابان الحرب ضد السوفييت ، فلم يثبتوها في الكتاب !!)

واليوم : لا فتاوى !! لا جهاد !! لا فزعة !! لا نفير !! فالمعتدي اليوم ليس صدام البعثي وإنما هُبل !! هُبل ربّ حكامهم الأعلى !! هُبل المنعم المتفضّل الرّازق القادر القاهر !! كل شيء عندهم في سبيل هبل يهون !! فلتدمّر العراق ، وليقتّل المسلمون ولتذهب فلسطين وأفغانستان والأمة كلها إلى الجحيم إرضاء لهبل !! والويل كل الويل لمن يعكّر صفو فتوحات هُبل !!

كان الجهاد فرضاً ضد الحكومة الأفغانية الموالية للكفار لأن ذلك من مصلحة هُبل !! أما وقد احتل هبل أفغانستان فلا جهاد ، إذ كيف نجاهد ولي أمر وضعه هُبل !!

كان قتل المدنيين المسلمين (تبعاً) في أفغانستان أمراً مسوغاً لأن ذلك مما لا يتعارض مع رغبة هبل !! أما وقد صار الجندي المحتل هُبل فيحرم قتل كل شيء وأي شيء وحتى اللا شيء !!

أسامة في الحرب السوفييتية : بارك الله فيه ونصره كان أميراً للمجاهدين ، كان يُستقبل استقبال الفاتحين ، كنا نؤمن على دعاء إمام الحرم له ولإخوانه المجاهدين المؤمنين الذين صدقوا ما عاهدوا الله عليه (كذا كانوا يقولون) ، أما الآن فرأس الخوارج المارقين الخارجين عن إرادة هُبل ، وإمام المفسدين خطط هبل ، أفسد الناس على هبل !!

كانت المعونات والمساعدات والتسهيلات والتذاكر المخفظة والتبجيلات والترحيبات من نصيب من يجاهد السوفييت ، أما وقد صار المُقاتَل هبل ، فالسجن والقتل والتشريد والتعذيب لكل من تسول له نفسه المساس بهُبل !!

كانت دعوى كل العلماء ، بلا استثناء : إذهبوا إلى أفغانستان وجاهدوا في سبيل الله بالنفس والمال ضد الشيوعيين ، والآن : هؤلاء الذين ذهبوا إلى أفغانستان مغرّر بهم بعد أن تحدوا هبل !!

كان من يقول بعدم الجهاد ضد الشيوعيين أو البعثيين يكون من المغضوب عليهم والضالين ، وأما اليوم فمن يقول بالجهاد ضد هبل فلا بد أن يُستتاب وإلا سُجن أو قُتل ، كذا يريد هبل !!

تحرير الكويت فرض عين على الدول المجاورة حتى تحصل الكفاية ، كذا أفتى أهل الدراية ، وتحرير العراق اليوم لا فرض ولا سنة ولا مستحب بل ولا مكروه ولكنه محرّم تحريماً قطعياً معلوماً من الدين بالضرورة ، لأن المحتل هُبل !!

كانت القنوات المرئية والنشرات المقروءة والإذاعات المسموعة تتغنى بأمجاد المجاهدين الذين دحروا الشيوعيين ، أما وقد تحول النصل إلى صدر هبل فقد صمّت الإذاعات آذاننا وأعمت القنوات أعيننا ببرامج وتحليلات تبين خلل العقيدة – بل وغيابها - عن قلوب من يعادون هبل !!

الجهاد في الشيشان واجب ضد الروس ، وفي كشمير واجب ضد الهندوس ، ولكنه اليوم في فلسطين والعراق وأفغانستان خروج على ولي الأمر الداخل في رحمة هُبل !!

كانت المقررات المدرسية إسلامية على منهج أهل السنة والجماعة ، واليوم تحتاج إلى تجديد !! رغبة هبل !!

إصلاحات ، مجالس شورى ، انتخابات ، حرّيات ، تغييرات لا بد منها للنهوض بالأمة على ما يشتهيه هبل !!

مجرم ذلك الذي يحمل السلاح في وجه هبل !!

قاتل ذلك الذي يحاول إيذاء هبل !!
إرهابي ذلك الذي يعكّر صفو بطش هبل !!
مفسد في الأرض ذلك الذي يضايق هبل !!
خارجي ذلك الذي يخرج عن طوع هُبل !!
مرتد ذلك الذي يهدد أتباع هبل !!
جاهل ذلك الذي لا يُدرك حقيقة حرمة دم هبل !!
مغرر به ذلك الذي يفكر في التصدي لهبل !!

هُبل وعبّاد هُبل في شرعنا معصومي المال والعرض والدم ، فلا يجوز المساس بهم ولو أرادوا سفك دمك وأخذ أرضك وهتك عرضك ، من قاتلهم فهو أضل من حمار أهله .. موالي هبل أولياء الله في الأرض لا يجوز المساس بهم ولا الخروج عن طوعهم ، ألا تراهم أحرص الناس على إرضاء هبل !!

زعم أتباع هبل أنهم يحاربون الإرهاب في البلاد إرضاء لرب العباد ، فنقول لهم : أليس ما يحصل في فلسطين إرهاب !! أين جنودكم البواسل عن فلسطين !! ألستم تحاربون المفسدين في الأرض !! أليس شارون وجنوده منهم !! لماذا تحمون الإرهاب اليهودي الذي أمركم الله باستئصاله وتحاربون الإرهاب الإسلامي الذي أمركم الله به !! لقد اتضح للعيان من تقصدون بـ "رب العباد" يا أوغاد .. "أف لكم ولما تعبدون من دون الله ، أفلا تعقلون" ..

ألا لعنة الله على هبل العصر ومن عاونه ومن أيده ومن أيد من أيده ومن داهنه ومن داهن من داهنه .. كفرنا بهبل وبدى بيننا وبينه وبين من اتبعه العداوة والبغضاء أبداً حتى يؤمنوا بالله وحده ..

يا أتباع هبل :

الله أعلى وأجل

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

كتبه
حسين بن محمود
24 رمضان 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


وهـذه تـوبتــي

هناك على التلال السحرية يقف الفنان القدير شارون مع فرقته الموسيقية يعزفون أحلى الألحان الكلاسيكية ليل نهار لينام أهل رفح وجنين وغزة قريري العين يغوصون في سبات عميق .. الأنغام خلّابة تدغدغ العواطف والمشاعر وتُلهب الأحاسيس وتبعث الشجون وتحلق مع نسمات العبير في رياض الخيال لتسرق القلوب برقتها وعذوبتها ، ولكن المتشددين والمتنطعين وأهل العنف في فلسطين لا يفهمون هذه النغمات ويتلقونها بالإجرام والإرهاب والتفجيرات !! مسكين شارون وفرقته الرقيقة المرهفة !!

وهناك على ظفتي نهر دجلة والفرات : أتى أصحاب القلوب الطيبة الحبيبة من أمريكا ليُلقوا على السهول والهضاب باقات الورد والفل والياسمين بكل براءة وطفولة تتقدمهم الآنسة اللطيفة "كونداليسا" وخلفها حمائم السلام ينشرون البهجة والفرحة في القلوب .. ولكن المجرمين الإرهابيين العنيفين لا يفهمون هذه المعاني العذبة السامية فأفسدوا ذلك الجو الشاعري وتلك الصورة الجميلة التي رسمها الفتى "بوش" بدموع الحب والإخاء !!

نتوب !!

من أي شيء نتوب !!

نحن لا نفهم في الموسيقى ولا نعرف أنواع الورود ، نحن لا نطرب للألحان العذبة ولا تستسيغها منا القلوب !! لا تستسيغ نفوسنا صراخ أخواتنا والكلاب تمزق من على أجسادهن الثياب !!

يا رب ..

يا رب نجنا من هذا العذاب ..

يا رب ألهمنا الصواب ..

يا رب إنك قلت لنبيك " فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنكِيلاً " (النساء : 84)

أردنا يا رب أن نحرّض فقالوا لنا : توبوا إلى الله واسكتوا ولا تكونوا دعاة إلى العتف .. توبوا إلى الله ، أي قتال هذا وأي سراب !!

نقسم بك يا رب أننا لم نرضى بهذه الدنيا الفانية وأننا نريد ما عندك من النعيم .. يا رب لما دعوتنا للنفير استجبنا لقولك "يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ * إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " (التوبة : 38-39)

فقالوا لنا : توبوا إلى الله ، إنما العذاب الشديد في النفير فلا تكونوا من الجاهلين ، لا نفير إلا بأمر الأمير ، والأمير .. يا رب أنت أدرى منا بالأمير !!

يا رب لقد صبرنا وجاهدنا حتى تعلَمْه منا ، لقولك "وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ " (31: محمد)

ولكنهم يا رب قالوا لنا : توبوا إلى الله ، لا جهاد ولا صبر في ساحات القتال ، الصبر يكون في الحفلات والسهرات وتحت مداوس النِّعال !!

يا رب لسنا أهل ردة ، لقد دسنا على رقاب الكفار ووالينا المجاهدين الأبرار طمعاً بودعك وفضلك ، لقولك "يَاأَيُّهَا الَّذِينَ ءَامَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ" (54 المائدة)

ولكنهم يا رب قالوا لنا : توبوا إلى الله ، لا يحل لكم قتل الكفار ، دونكم إخوانكم اقتلوهم حتى في حرم ربكم !! يأمروننا بقتل أهل القرآن وحماية عباد الصلبان وقالوا لنا ذاك هو الإيمان !!

رحماك ربنا .. رحماك ..

ربنا إنا أردنا دخول جنتك فصبرنا للقنابل والرصاص والمدافع ، فقد قلت سبحانك " أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ " (البقرة : 214)

ولكنهم يا رب قالوا لنا : توبوا إلى الله واستغفروه ولا تتعرضوا للقنابل والمدافع فتلقوا بأيديكم إلى التهلكة فتكونوا من أصحاب النار المحرقة !!

يا رب لقد والينا أوليائك المؤمنين واتخذناهم بطانة من دون المنافقين والكافرين ، لقولك " أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ " (التوبة : 16) .. الوليجة : البطانة (ابن كثير) ، أو الولاية (السعدي) ..

ولكنهم يا رب قالوا لنا : هؤلاء خوارج وإرهابيون وقتلة ومغرر بهم وعصاة فتوبوا إلى الله من موالاتهم ولا تكونوا من الجاهلين !!

يا رب لقد غزونا وجهّزنا وخلفنا الغزاة في أهلهم بخير خوفاً من المآل ، لقول نبيك عليه الصلاة والسلام " من لم يغز أو يجهز غازياً أو يخلف غازياً في أهله بخير أصابه اللَّه بقارعة قبل يوم القيامة " (رَوَاهُ أبُو دَاوُدَ بإسناد صحيح)

ولكنهم يا رب قالوا لنا : ويحكم ، توبوا إلى الله ، لا تتبرعوا للإرهاب ولا تنفقوا على الإرهابيين ولا ذويهم ، أتريدون أن لا يغفر الله لكم !!

يا رب لم نكن نتمنى لقاء العدو ، ولكنه أتى إلى ديارنا واستحل حرماتنا فصبرنا ، لقول نبيك " لا تتمنوا لقاء العدو واسألوا اللَّه العافية، فإذا لقيتموهم فاصبروا" (متفق عليه)

ولكنهم يا رب قالوا لنا : استغفروا الله وتوبوا إليه ، هؤلاء أتوا لنشر الخير والسلام في بلاد الإسلام فلا تعكروا صفو مرادهم !!

يا رب أردنا الهروب من النفاق الذي أخبرنا عنه نبيك فقال "من مات ولم يغز ولم يحدث به نفسه ، مات على شعبة من نفاق" (مسلم)

ولكنهم يا رب قالوا لنا : ويحكم أفيقوا من سباتكم ، إنما النفاق عصيان أوامر ولاة الأمر ، ولاة الأمر لم ولن يأذنوا بقتال الكفار ، فتوبوا إلى الله واستغفروا من ذنبكم !!

يا رب : هجرنا الزراعة والصناعة وجمع المال لنجاهد في سبيلك ابتغاء ما عندك وامثالاً لقول نبيك صلي اللهم عليه وسلم ، حيث قال "إذا ضن الناس بالدينار والدرهم ، وتبايعوا بالعينة ، والتبعوا أذناب البقر، وتركوا الجهاد في سبيل الله ، أنزل الله بهم بلاء فلم يرفعه حتى يراجعوا دينهم " (أبو داود \ حسن)

ولكنهم يا رب قالوا لنا : والله من نزل بنا البلاء إلا بسببكم ، توبوا إلى الله واستغفروا له ، من للأرض يحرثها ومن للبلاد يُنعشها ، استعديتم علينا الكفار بجهادكم هذا فخربوا دنيانا لا أباً لكم !!

يا رب لقد قرأنا قول نبيك صلى الله عليه وسلم : "ليأتين على الناس زمان؛ قلوبهم قلوب الأعاجم؛ حب الدنيا، سنتهم سنة الأعراب، ما أتاهم من رزق جعلوه في الحيوان، يرون الجهاد ضرراً، والزكاة مغرماً" (اسناده جيد ، رجاله ثقات: السلسلة الصحيحة 3357)

ونقلنا هذا الكلام لهم ، ولكنهم قالوا لنا : ويحكم ، وهل أنتم أدرى منا بكلام نبيكم !! نحن ورثته وأعلم الناس بقوله والأمر ليس على ما فهمتم لا ابا لكم ، لقد تغير الزمان وتبدل المكان والحكم يتغير بتغير الزمان والمكان ولا يغيره إلا أصحاب الكراسي والمناصب والبشوت المذهّبة ، فتوبوا إلى الله واعترفوا بجهلكم !!

يا رب قلنا لهم "ما ترك قوم الجهاد إلا عمهم الله بالعذاب" (يشهد له حديث العينة وهو حديث صحيح: السلسلة الصحيحة 2663)

فقالوا لنا : ما هذا الكلام ويحكم ، العذاب ما تُلقيه أمريكا من القنابل على رؤوسكم ، ويحكم ، حكموا عقولكم وتوبوا إلى الله ، ويحكم !!

يا رب قلنا لهم بأننا أصحاب تجارة ، نبيع لله فيشتري منا ، كذلك حسبنا الربح والخسارة ، حيث قال الحق تعالى " يَاأَيُّهَا الَّذِينَ ءَامَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ" (الصف : 10-11)

فقالوا لنا : ويحكم ، ما هذه تجارة !! تُذهبون بأنفسكم وأموالكم !! ماذا بقي لكم لا أباً لكم !! هذه والله هي الخسارة !!

يا رب ، قلنا لهم بأن ربنا يقول : "فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ" ..

وأنه يقول " قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ"

وأنه يقول" فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ"

وأنه يقول " وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ "

وأنه يقول " قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ.."

وأنه يقول " فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَءَاتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ"

وأنه يقول " فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ"

فسكتوا وقد جُن جنونهم !! فاعتقدنا – لجهلنا - بأن سكوتهم علامة رضاهم عنا ، فقلنا لهم :

والله يقول "يَاأَيُّهَا الَّذِينَ ءَامَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ" ، والأمريكان اليوم يلوننا ، أفنقاتلهم !!

يا رب لم يبق لفظ شنيع إلا رمونا به ، ولا فعل فظيع إلا فعلوه بنا !! يا رب : كفّرونا وعذّبونا ورمونا بالجهل والإرهاب وقلة العقل والحكمة ، حتى رمونا في آخر كلامهم بالعنف !!

العنف !! العنف يا رب !! العنف !!

يا رب أنت أمرت بضرب الرقاب ، فكيف يكون ذلك بلا عنف !!

يا رب لم تقل : قطع أو إزالة !! أنت يا ربنا قلت "ضرب" والضرب عنف يا رب !!

يا رب ..

يا رب : مم نتوب ..

يا رب !!

أنتوب من طاعتك !!

أنتوب من الإمتثال لأمرك !!

أنتوب من التأسي بنبيك وأصحاب نبيك !!

أنتوب من الجهاد في سبيلك !!

أدركنا يا رب ، هؤلاء يلبسون البشوت والعمائم ، ويتكلمون بأمر من الحاكم ، يقولون هو أدرى بمصالح الناس وإن عارض فعله ما حُفظ من قولك في الجماجم !!

أنتوب يا رب عن كل هذا !!

يا رب كيف نبيعك أنفسنا وأموالنا بالجنة إن نحن تبنا عن كل هذا !!

يا رب هل أنزلت عليهم قرآناً آخر يأمرهم بالقعود والركون إلى الأرض فنقعد مع الخوالف والقاعدين !!

يا رب : إن نبيك لما شغله الأحزاب عن الصلاة قال " ملأ الله بيوتهم وقبورهم نارا، شغلونا عن الصلاة الوسطى حتى غابت الشمس " (البخاري) ، وهؤلاء يا رب شغلونا عن الجهاد حتى استبيحت البلاد وقتل المشركون العباد ، أفندعوا عليهم دعاء نبيك يا رب !!

يا رب ..

يا رب ..

يا رب إنك أمرت بالجهاد والرباط والنفير والقتال وضرب الأعناق والرقاب فتأخرنا ولم يكن لنا عذر !! يا رب إنا نتوب إليك من تقصيرنا في حقك وعدم مسارعتنا بالإمتثال لأمرك فاقبل توبتنا ..

يا رب...

كتبه
حسين بن محمود
26 رمضان 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


إلى العلماء وطلاب العلم والمربين

وصايا ومعوقات

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد :

فإن قوام الدين ونصرته تكون بالكتاب الهادي وبالسيف الذي ينصر ، كما قال الله تعالى : { لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز }، وهذا ما سار عليه الصحابة رضي الله عنهم الذين تمسكوا بالكتاب وبالجهاد فحصل لهم التمكين التام في الارض لكمال ايمانهم واعمالهم الصالحة ، وقد قال الله تعالى : { وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا } ، وعندما نقص قيام من بعدهم بما أوجب الله عليهم من التمسك بالكتاب والجهاد نقص تمكينهم بحسب ما نقص من تمسكهم بالكتاب والجهاد في سبيل الله ، ومن الظواهر التي أضعفت الامة وأخلت بصفة من صفات الطائفة المنصورة وفرّقت بين العلم والجهاد هي : قلة من ينفر من طلبة العلم الى ارض الجهاد ، وقد قال صلى الله عليه وسلم : ( لا تزال طائفة من امتي يقاتلون على الحق ظاهرين الى يوم القيامة ) رواه مسلم ، فلا تكاد ترفع راية جهاد في بلد من البلاد إلا وترى المجاهدين يتسابقون إلى أرض الجهاد يبتغون القتل أو الموت مظانه ، ولكن لا ترى بينهم من طلبة العلم من يقوم بفرض الكفاية في تعليم المسلمين في أرض الجهاد وتوجيههم ومخاطبة الأمة عن قضيتهم ، بل تمادى بعض المنتسبين للعلم ولم يكتفي بخطيئة القعود عن الجهاد فأخذ يخذّل المسلمين عن الجهاد ويثبّطهم عن مقاومة الغزاة وينشر بينهم الأراجيف ويخيفهم من الأعداء ، وما تعيشه الأمة الاسلامية من صحوة جهادية وتجديد لهذه الفريضة كان فرصة للصّادقين من طلبة العلم للهجرة والجهاد في سبيل الله وقيادة الأمة والسعي لاقامة دين الله في الارض ، وقد قال الله تعالى : { ومن يهاجر في سبيل الله يجد في الارض مراغما كثيرا وسعة } ، فرغّب الله تعالى بالهجرة في سبيله مبيّنا ان المهاجر يجد في هجرته موضعا يراغم فيه اعداء الله تعالى ويغيضهم ويجد السعة وهي تشمل جميع معاني السعة و التي بمعنى الروح والفرج كالسعة في الهداية والدعوة والجهاد ومراغمة الاعداء والسعة في الرزق والسعة من الهم والكرب بمجاورة اعداء الله الظالمين والبقاء تحت تسلطهم وعدم القدرة على اقامة التوحيد وتحكيم شريعة الله تحت سلطانهم والسعة بمفارقة الانداد والطواغيت من المرتدين والقوانين الوضعية التي تحكم البلاد والسعة من ضيق الاستضعاف والذل والمسكنة تحت حكم الطواغيت وظلمهم الى حياة العزة والقوة و والجهاد والتمكين في الارض والعلماء هم ورثة الانبياء فكما هم اعلم الناس بميراث النبوة فكذلك يجب عليهم ان يقوموا بحمل الرسالة كما حملها الانبياء وان يجاهدوا لنصرتها ويصبروا على الاذى الذي يلحق بهم في سبيل تبليغها وان يقودوا الامة في جهاد الاعداء ولاهل العلم الصادقين صفات تميزهم عن علماء السوء واولها ان يعمل العالم بعلمه وان يوافق قوله عمله فان العبد كما اخبر النبي صلى الله عليه وسلم لا تزال قدماه يوم القيامة حتى يسأل عن أربع : عن عمره فيما افناه وعن شبابه فيما ابلاه وعن ماله من اين اكتسبه وفيم انفقه وعن علمه ماذا عمل فيه وقد تضمنت سورة الفاتحة الهداية الى العلم والعمل وهو صراط الذين انعم الله عليهم من النبيين والصديقين والشهداء والصالحين غير المغضوب عليهم الذين علموا ولم يعملوا كاليهود ومن فسق من علماء المسلمين ولا الضالين الذين عملوا بلا علم صحيح كالنصارى ومن ضل من عباد الامة قال سفيان بن عيينة رحمه الله : ( من فسد من علمائنا كان فيه شبه من اليهود ومن فسد من عبادنا كان فيه شبه من النصارى ) وقد جمع الله تعالى بين هذين الصنفين في كتابه كما في قوله تعالى : { يا ايها الذين آمنوا ان كثيرا من الاحبار والرهبان ليأكلون اموال الناس بالباطل ويصدون عن سبيل الله } ، فالهداية انما هي بالعمل بالعلم والاستجابة للموعظة كما قال الله تبارك وتعالى : { ولو انهم فعلوا ما يوعظون به كان خيرا لهم واشد تثبيتا واذا لآتيناهم من لدنا اجرا عظيما . ولهديناهم صراطا مستقيما ومن يطع الله والرسول فأولئك مع الذين انعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن ألئك رفيقا } ، فمن زعم من المنتسبين للعلم انه من اتباع سلف الامة وهو كاتم للحق وقاعد عن الجهاد وصاد عن سبيل الله لاجل عرض من الدنيا فهو كاذب في دعواه بل هو اشبه الناس بعلماء اليهود المغضوب عليهم الذين قال الله تعالى عنهم : { ولا تشتروا بآياتي ثمنا قليلا واياي فاتقون . ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون . واقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين . أتأمرون الناس بالبر وتنسون أنفسكم وانتم تتلون الكتاب أفلا تعقلون } ، وفي الصحيحين قال صلى الله عليه وسلم : ( يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق اقتاب بطنه فيدور بها كما يدور الحمار في الرحى فيجتمع اليه اهل النار فيقولون يا فلان ما لك ؟ ألم تك تأمر بالمعروف وتنهى عن المنكر ؟ فيقول : بلى ، قد كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه ) ، وقد شبه الله تعالى من حمل العلم ولم يعمل به وعرف آيات الله تعالى ولكنه انسلخ منها بالحمار الذي يحمل كتبا ولا ينتفع بها وبالكلب الذي يلهث على الدنيا وعلى الضلال الذي يعيش فيه في جميع الاحوال سواء وعظ بالآيات التي تعلمها او بغيرها او لم يوعظ فقد اخلد الى الارض ومال اليها بكليته واصبح اتباع الشيطان والهوى مسلكه وطريقه فقال تبارك وتعالى : { مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا } ، وقال تبارك وتعالى : { واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين . ولو شئنا لرفعناه بها ولكنه اخلد الى الارض واتبع هواه فمثله كمثل الكلب ان تحمل عليه يلهث او تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون } ، وقد ذكر القرطبي رحمه الله تعالى عند تفسيره لهذه الآية ان هذا المثل عام في كل من اوتي القرآن فلم يعمل به واما الصفة الثانية من صفات طالب العلم فهي تبيين العلم للناس والصدع بكلمة الحق وقد قال تعالى : { ان الذين يكتمون ما انزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب ألئك يلعنهم الله ويلعنهم اللاعنون } ، فمن كتم العلم من المنتسبين للعلم فهو ليس من العلماء الذين يستغفر لهم من في السماوات ومن في الارض وحتى الحيتان في الماء والذين جاءت النصوص الشرعية بمدحهم وذكر ثوابهم بل هو من الذين يلعنهم الله ويلعنهم اللاعنون وانما يحمل طالب العلم على كتم الحق الخوف من اصحاب السلطة ومن بطشهم ووسائل اعلامهم وطلبه لمرضاتهم والمكانة عندهم وحرصه على الدنيا ومتاعها وقد قال الله تبارك وتعالى : { واذ اخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون } وقال تعالى : { فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الادنى ويقولون سيغفر لنا وان يأتهم عرض مثله يأخذوه الم يؤخذ عليهم ميثاق الكتاب ألا يقولوا على الله الا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون افلا تعقلون } ، فقد درسوا العلم على العلماء او في المدارس او في غيرها كما قال تعالى ودرسوا ما فيه ولكن درسوه دراسة مجردة ولم يكن عقيدة راسخة وايمانا صادقا ولم يتلقوه تلقي الصحابة رضي الله عنهم الذين حملوه وصبروا على تبليغه ومجاهدت اعدائه قال الامام ابن القيم رحمه الله : ( كل من آثر الدنيا من اهل العلم واستحبها فلا بد ان يقول على الله غير الحق في فتواه وحكمه في خبره والزامه لان احكام الرب سبحانه كثيرا ما تأتي على خلاف اغراض الناس ولا سيما اهل الرياسة والذين يتبعون الشهوات فإنهم لا تتم لهم أغراضهم الا بمخالفة الحق ودفعه كثيرا فإذا كان العالم والحاكم محبين للرياسة متبعين للشهوات لم يتم لهما ذلك الا بدفع ما يضاده من الحق ولا سيما اذا قامت له شبهة فتتفق الشبهة والشهوة ويثورالهوى فيخفى الصواب وينطمس وجه الحق وان كان الحق ظاهرا لا خفاء به ولا شبهة فيه اقدم على مخالفته وقال لي مخرج للتوبة وفي هؤلاء وأشباههم قال تعالى : { فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات } وقال تعالى فيهم ايضا : { فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الادنى ويقولون سيغفر لنا وان يأتهم عرض مثله يأخذوه الم يؤخذ عليهم ميثاق الكتاب ألا يقولوا على الله الا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون افلا تعقلون } ، فأخبر سبحانه انهم اخذوا العرض الادنى مع علمهم بتحريمه عليهم وقالوا سيغفر لنا وان عرض لهم عرض آخر اخذوه فهم مصرون على ذلك انتهى كلامه .

فليس الشعر في حفظ المتون ودراسة العلوم بل الشأن لكي ينفع العلم هو زكاة وتقوى المحل الذي يتلقى العلم فإذا كان القلب زكيا نفع العلم بإذن الله وانتفع بهذا العلم المسلمون واما اذا كان القلب الذي يتلقى العلم قلب منافق او قلبا مريضا فإن صاحبه لا بد ان يكتم الحق ويفتري على الله الكذب ويصد عن سبيل الله ويجعل فتاواه واقواله غطاء شرعيا للحكومات العميلة لتبرير جرائمها في حق الاسلام والمسلمين واما الصفة الثالثة من صفات طالب العلم فهي تقوى الله تعالى وخشيته وقد قال الله تبارك وتعالى : { أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجوا رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون انما يتذكر أولوا الألباب } ، وقال تعالى : { انما يخشى الله من عباده العلماء } ، ومن الدلائل على ان العالم يخشى الله تعالى حق خشيته ان يصدع بالحق ويبين العلم للناس وينصح الامة ولا يخاف لوم اللائمين من النصارى والمرتدين والمنافقين كما قال الله تعالى : { الذين يبلغون رسالات الله ويخشونه ولا يخشون احدا الا الله } ، ومن الدلائل على خشية العالم لله تعالى ان يجاهد في سبيل الله وقد قال الله تبارك وتعالى : { أتخشونهم فالله أحق أن تخشوه ان كنتم مؤمنين . قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين } ، فإذا كتم طالب العلم الحق وقعد عن الجهاد بالنفس والمال واللسان في الوقت الذي تجتاح جيوش الصليبيين العديد من بلاد المسلمين فلا شك أن هذا المنتسب للعلم ليس من اهل العلم الذين مدحهم الله في كتابه ووصفهم بكمال الخشية والخوف منه وهناك معوفات تعيق طالب العلم على النفير الى ارض الجهاد وأولها حب الدنيا والركون اليها كما قال الله تبارك وتعالى :{ قل ان كان آباؤكم وأبناؤكم واخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب اليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين }

فمما يعيق العبد عن النفير هذه المحبوبات الثمان وهي : الآباء والأبناء والإخوان والازواج والعشيرة والاموال التي اكتسبها والتجارة التي يخشى كسادها ومثلها الوظيفة التي يخشى فقدها والمسكن الذي ارتضاه وألفه ونشأ فيه فيشق على النفس تركه والابتعاد عنه فهذه المعوقات لا يتجاوزها ويهاجر ويجاهد في سبيل الله الا من صدق في محبته لله تعالى وحقق التوحيد علما وعملا فحب الدنيا وكراهية القتال هو الذي شجع الاعداء على التداعي على الامة وخيراتها كما قال صلى الله عليه وسلم : ( يوشك الامم ان تداعى عليكم كما تداعى الاكلة الى قصعتها فقال قائل و من قلة نحن يومئذ ؟ قال بل انتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن فقل قائل : يا رسول الله وما الوهن ؟ قال : حب الدنيا وكراهية الموت ) أخرجه ابو داوود ، وفي رواية لأحمد : حبكم الدنيا وكراهيتكم القتال .

واما الثاني من المعوقات فهو اخطاء في الطلب ومنها : ان يشتغل طالب العلم بالتكاثر في جمع المسائل وحفظها ويبالغ في ذلك حتى يشغله عن المسارعة في الطاعات والقربات وعن تحصيل الكثير من شعب الايمان مما يكون سببا في ضعف ايمانه ومرض قلبه قال الامام ابن القيم في تفسير قوله تعالى : { ألهاكم التكاثر } : ( والتكاثر تفاعل من الكثرة ، أي مكاثرة بعضكم لبعض ، واعرض عن ذكر المتكاثر به ارادة لاطلاقه وعمومه وان كل ما يكاثر به العبد غيره سوى طاعة الله ورسوله وما يعود عليه بنفع معاده فهو داخل في هذا التكاثر ، فالتكاثر في كل شيء من مال او جاه او رياسة او نسوة او حديث او علم ولا سيما اذا لم يحتج اليه ، والتكاثر في الكتب والتصانيف وكثرة المسائل وتفريعها وتوليدها ) اتنهى كلامه رحمه الله .

ومن الاخطاء في الطلب ان يجعل طالب العلم لنفسه طريقا ومنهجا لتحصيل العلم يمتد لسنوات طويلة محددة فلا يرغب في النفير الواجب بحجة استكمال الطلب حتى اذا مضت هذه السنوات وكثرالأولاد وازدادت المعوقات أصبح النفير أثقل على النفس فيركن الى الدنيا ويترك الجهاد .

ومن الاخطاء في الطلب ان يجعل طالب العلم هدفه الوحيد في طلب العلم تصنيف الكتب التي كفاه في كتابتها وتبيين الحق فيها من هو اعلم منه من اهل العلم فيقضي السنوات الطوال في تأليف الكتب ويشتغل بها عن الجهاد في سبيل الله بالنفس والمال واللسان وهذا المنهج مما يميز سلف الامة عن بعض المتأخرين فإن السلف لم يعرف عنهم كثرة التأليف والتفرغ له والانصراف عن الجهاد الواجب بل جمعوا بين الدعوة وتبليغ العلم والجهاد في سبيل الله وإقامة دين الله في الارض .

ومن الاخطاء في الطلب ان يرغب طالب العلم بطلب العلم لما في مقام العلم والعمل به من درجة الصديقية وهذا حق ولكن الحطأ ان يغفل طالب العلم عن ان درجة الصديقية لا ينالها من قعد عن الجهاد الواجب فإن القعود عن الجهاد من علامات ضعف الصدق فبالجهاد يتميز الصادق من الكاذب في ايمانه وقد قال الله تبارك وتعالى : { انما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون } .

وأما الثالث من المعوقات فهو أخطاء المربين ، ومنها تركهم لما اوجب الله عليهم من تحريض الطلبة وعموم المسلمين عن الجهاد وترغيبهم فيه وقد قال الله تبارك وتعالى : { فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله ان يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا } ، ومن أخطاء المربين ان يرسخ الداعية المربي في نفس الطالب أن اتباع سلف الامة يكون بمجرد دراسة وحفظ عقيدة السلف فقط دون السير على منهجهم واتباعهم في سيرتهم وجهادهم فربما وجدت الرجل يدعي اتباع السلف والدعوة الى منهجهم وهو في سيرته وركونه الى الدنيا وكتمه للحق من أقرب الناس الى علماء اليهود المغضوب عليهم ، ومن أخطاء المربين أن يجعل الداعية لنفسه طريقا في نصرة الاسلام لا شوكة فيه وهو طريق لا يخرج عن الحدود التي أذنت بها الحكومات العميلة ويبقى على هذا الطريق البعيد عن الجهاد في سبيل الله الذي هو طريق الامة الوحيد في هذه النازلة والحرب الصليبية فهذا الطريق الذي ارتضاه لنفسه الخالي من الجهاد لا يتحول عنه ولو تغيرت الاحوال من السلم الى الحرب ومن الامن الى الخوف والمواجهة والقتال بل يسعى لجر الامة الى رأيه الخاطيء الذي لا يحيد عنه مهما تغيرت الظروف فقد أخرج نفسه وأتباعه من المعركة والمواجهة واكتفى بمتابعة أخبار المعركة عن بعد فرضي لنفسه أن يكون كمن قال الله تعالى عنهم : { وإن يأتي الأحزاب يودوا لو أنهم بادون في الاعراب يسألون عن أنبائكم } .

ومن أخطاء الدعاة والمربين قعودهم عن الجهاد وأخذهم بمجارات النصارى والمرتدين في ألفاظهم ومصطلحاتهم كالحرية والديمقراطية وغيرها فمالوا الى ما جاء به المبطلون الكافرون من أقوال مزخرفة يغترّ بها وينجرّ وراءها من لا يؤمن بالآخرة ويقترف من الذنوب والآثام ما يقترف بسبب ميله لها وإصغائه لقائليها الذين زينوها بالأساليب البلاغية والألفظ المزخرفة من خلال وسائل إعلامهم وقنواتهم الفضائية وقد بين تعالى أن هؤلاء الذين يزخرفون العبارات ويخدعون بها الناس لصدهم عن الاسلام أنهم شياطين الانس والجن أعداء الرسل كما قال تعالى : { وكذلك جعلنا لكل نبي عدوا شياطين الانس والجن يوحي بعضهم الى بعض زخرف القول غرورا . ولو شاء ربك ما فعلوه فذرهم وما يفترون . ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون } ، فكيف رضي طالب العلم لنفسه أن يخدع بمخططاتهم وأقوالهم المزخرفة وأن ينحاز الى قنواتهم وإعلامهم لا للصدع بالحق كاملا ولكن للخلط بين الحق والباطل وموافقتهم على بعض عباراتهم وألفاظهم ومن هذه الألفاظ كلمة الحرية وهي بمفهوم النصارى والعلمانيين المرتدين : ( الانفلات من كل التزام بدين أو خلق أي معارضة مبدأ طاعة الله ورسوله صلى الله عليه وسلم والتمرد على عبودية الله ) ، فهذه هي حرية شياطين الانس من الامريكان ومن اتبع ديمقراطيتهم وحريتهم ، وهم في الحقيقة ليسوا بأحرار بل هم أسرى بأيدي شياطين الجن وجنود لهم يسيرونهم في محاربة الله ورسوله صلى الله عليه وسلم كما قال الله تعالى : { ألم تر أنّا أرسلنا الشيطين على الكافرين تؤزهم أزا } ، وقال تعالى : { ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين } ، كما أن هؤلاء المتمردين على عبودية الله قد وقعوا في عبودية أهوائهم وفي عبودية الشياطين والبشر المشرعين لهم والقوانين الوضعية وغيرها من الطواغيت التي تمرّغوا في عبوديتها ، ولا يتحرّر العبد من عبودية الطواغيت إلا بتوحيد الله وإخلاص الدين له فالاسلام جاء بالعبودية ولم يجيء بالحرية الغربية لأن العبودية هي الغاية التي خلق الله العباد لأجلها كما قال تعالى : { وما خلقت الجن والانس إلا ليعبدون } ، فالله تعالى خلقنا لعبادته وحده لا شريك له فإذا انطلق صاحب العلم في دعوته وفي مناظراته للمرتدين والمنافقين من هذه الآية طالبا مرضات الله تعالى فلن يضل في قوله ودعوته ومنهجه ، وأما إذا غفل عن الغاية التي خلق الخلق لأجلها وحاول إرضاء القراء والمشاهدين من النصارى أو العلمانيين أو المنافقين فلا شكّ أنه سوف يضلّ ويدخل في دين الله ما ليس منه من مصطلحات النصارى المزخرفة كالحرية والديمقراطية وحقوق الانسان وغيرها ، فالواجب على أهل العلم أن يتحيزوا لإخوانهم المجاهدين وينصروهم بدلا من مداهنة ومجاملة أعداء الله من الكافرين والمنافقين والتقرب إليهم بالطعن بالمجاهدين ولمزهم ، فإن صاحب العلم إذا داهن أعداء الله وابتعد عن المجاهدين والصالحين فقد فرّق الناس من حوله وفقد طريق القوة والعزة والجهاد وبهذا يكون قد خسر دعوته وأضعف قوته وأذل نفسه أمام الكافرين والحكومات العميلة فأصبح معلقا لا هو في صف المجاهدين يجاهد معهم وينصرهم ولا هو مع الحكومات العميلة التي لا توافقه على كل ما يدعوا إليه ، فإذا بلغ طالب العلم الى هذه الحالة من الهزيمة والضعف فلا بأس عند الكافرين والمنافقين حينئذ أن يستقبل في وسائل إعلامهم بعد أن أبدى شيئا من التنازل وقد قال الله تبارك وتعالى : { وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا . ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا . إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا } ، وقال تعالى : { وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون . أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون } ، فيكفي الامة من العالم ثباته على الحق وجهاده ولو كان سجينا أو قد سدّت أمامه طرق الدعوة وحبس في بيته فإن كلمة حق تخرج منه أو قصاصة ورق ينصح فيها الامة ويحرضها على الجهاد تكفي لاستجابة الامة له والتفافها حوله ، وأما إذا لم يثبت على الحق والصدع به والجهاد في سبيل الله وداهن أعداء الله فقد خسر دعوته ولم تنفعه في هذه الحالة كثرة وسائله الدعوية والاعلامية بعد أن فقدت الامة ثقتها به ، فالواجب على طلبة العلم وعلى الشباب وعلى غيرهم من الرجال القادرين أن ينفروا لنصرة إخوانهم في أرض الجهاد حتى تحصل الكفاية من أهل العلم ومن المجاهدين ، كما يجب على المسلمين أن يجاهدوا بأموالهم في سبيل الله تعالى وينصروا إخوانهم ولا يستجيبوا لضغوط أعداء الله من النصارى واليهود وعملائهم في المنطقة الذين يسعون لمنع الجهاد بالمال .

كما نوصي الاخوة المجاهدين في العراق بتوحيد صفوفهم تحت قيادة موحدة وأن يكون لهم بجانب القوة العسكرية جهة سياسية وإعلامية تخاطب المسلمين وتبين لهم الهدف من الجهاد وهو إقامة دين الله في العراق وتجمع المسلمين حول هذا الهدف ، وأما الاقتصار على الجانب العسكري دون أن يكون هناك جهة سياسية فقد يؤدي هذا الى استفادة القيادات العلمانية المرتدة من هذا الجهاد وسيطرتها على الحكم في العراق .

نسأل الله تبارك وتعالى أن ينصر المجاهدين في كل مكان وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه/ الشيخ ابو عمر محمد بن عبدالله السيف 29 رمضان 1424هـ

e

كلمة الشيخ ابو عمر محمد بن عبدالله السيف 29 رمضان 1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

أبو بصير الطرطوسي
 www.abubaseer.com


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري
يقدمان

 التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان
الصادر في يوم السبت 25/11/1424هـ الموافق 17/1/2004م
البشـــــائــرالمهمة للأمـة الإسلامية
والتقرير الإخباري للأسبوع الثاني والثالث من شهر ذو القعدة 1424

  • أمير المؤمنين ملا عمر والشيخ أسامة والشيخ أيمن الظواهري بخير وبحفظ الله تعالى ، وفضح أكاذيب الإعلام الصليبي العالمي.
  • أسباب عدم وقوع هجمات كثيرة في اللويا جرغا .
  • فشل القوات الصليبية أمام مقاومة المجاهدين وطلب القوات الإضافية.
  • هجمات على المطارات والقوافل والقواعد والمعسكرات الصليبيين والمنافقين.
  • أسر الصليبيين واغتيال المنافقين.
  • الغنائم بالأسلحة والذخائر .
  • وبشائر أخرى عديدة ومختصرة.

بسم الله الرحمن الرحيم

الحمد لله الذي هزم الأحزاب وحده ونصر عبده والصلاة والسلام على نبي الملحمة ونبي المرحمة الضحوك القتال محمد بن عبد الله .. ومن تبعه بإحسان إلى يوم الدين ... وبعد .

نبشر الأمة الإسلامية بحلول النصر على أرض الإمارة الإسلامية واندلاع الجحيم تحت أقدام الصليبيين الأمريكيين وأذنابهم .والأدلة على ذلك كثيرة نذكر أهمها كما يلي :

قال نائب وزير الدفاع الأفغاني رحيم وردك في الأذاعة الأفغانية أن ثلاثة آلاف متدرب من جنود الجيش الأفغاني التحقوا مع الطلبة بعد فراراهم من القوات الأمريكية .

وناشد مندوب الأمم المتحدة في أفغانستان بان أفغانستان تحتاج لـ10 آلاف جندي إضافي لمقاومة المجاهدين بعدما عجزت القوات الأمريكية والدولية عن مقاومة المجاهدين .

فالبشائر كثيرة وقد تسمعوهن من حين الى حين بلسان القادة الصليبيين.

فان أمريكا وبعدما فشلت في المقاومة معنا أرسلت أكثر من ألف جندي من القوات الصربية الى قندهار لمقاومة المجاهدين والذين قاتلوا في كوسوفا ضد المسلمين . والمجاهدون علقوا على قدوم هؤلاء العملاء قائلا بأن جاء بهم الدهر للقصاص من القوات الصرب الذين قتلوا الأبرياء من المسلمين في بوسنة وهرسك وكوسوفا .كما وصل عددهم فوق ألف وخمسمائة من البلدان الأخرى للقوات الدولية لمقاومة المجاهدين على أرض الإمارة الإسلامية .

وهذه الأخبار دليل كافي على نجاح المجاهدين في الإمارة الإسلامية .

وأما الذين يظنون أن المجاهدين لم يستطيعوا أن يفشلوا اللويا جرغه رغم أنهم هددوا بذلك ، فنقول لهؤلاء : لعلكم لا تعرفون بأن أمريكا وحلفائها قد وضعوا مدينة كابل أثناء انعقاد اللويا جرغه تحت سيطرة أكثر من عشر آلاف جندي ومائتين دبابة وعربات عسكرية متنوعة وغير ذلك من الآلات والتجهيزات العسكرية. ومن لم يقتنع بكلامنا فعليه أن يراجع الصور التي نشرت في المواقع الصليبية لشوارع كابل أثناء انعقاد اللويا جرغه والتي تظهر فيها بوضوح العربات الواقفة بمسافة كل ثلاث أمتار.

فالمهم الوقت يمضي كالسيف ان لم نقطعه قد قطعنا ، فلهذا نختصر الكلام كما وعدناكم بذلك من قبل ونذكرلكم أهم البشائر التي تثلج قلب كل مؤمن ويشفي صدورهم ، باذن الله تعالى.

أخبار يوم الخميس 9/11/1424هـ الموافق 1/1/2004م

قاعدة اشكين تحترق بنيران المجاهدين
هجوم على قافلة أمريكية على بعد ثماني كيلو متر من قاعدة اشكين باقليم بكتيكا . وأدى الهجوم الى تدمير عربة عسكرية وتعطيل الأخرى مع هلاك أربع من القوات الأمريكية وجرح ثماني منهم . وانسحب المجاهدون بأمان من المنطقة ولله الحمد والمنة.

منطقة مندوزئي باقليم خوست
هجوم على قافلة دورية التابعة للقوات الأفغانية . هلاك خمس منهم وجرح ثماني آخرين .

أخبار يوم الجمعة 10/11/1424هـ الموافق 2/1/2004م

منطقة مانغرية باقليم بكتيكا
هجوم شامل على قافلة القوات الدولية بالقذائف والصواريخ . وأدى الهجوم الى تدمير أربع مركبات عسكرية وهلاك أكثر من عشرين علجا من القوات الدولية . وانسحب أسود الله بامان من المنطقة .

أخبار يوم السبت 11/11/1424هـ الموافق 3/1/2004م

اغتيال منافق كبير

تمكن المجاهدون باغتيال أحد كبار قادة جنود الأفغان المسمى قومندان حضرت ولي الشيوعي بمنطقة مندوزئي باقليم خوست. وذلك باستهداف سيارته بالقذائف آر بي جي . وأدى القذائف الى تدمير سيارته مع هلاك حراسه الخمسة . ولله الحمد والمنة.
وبعد العملية فقدت القوات الأفغانية عقولهم بهذه الضربة فحاصروا القرية بالعربات والدبابات العسكرية وقتلوا سبع من الشعب الأفغاني بتهمة المساعدة للمجاهدين .

أخبار يوم الأحد 12/11/1424هـ الموافق 4/1/2004م:

سنسقط قيم هبل العصر ونحطم معنويات جنوده المهزومين
اسقاط طائرة امريكية بلا طيار بمنطقة كلي كريم داد قرب منطقة الحدودية دالبندين .

اقليم بكتيكا بمنطقة جيان
هجوم على قافلة دورية التابعة للقوات الغازية بالقذائف والقنابل اليدوية . وأدى الهجوم الى تدمير عربتين مع هلاك تسع منهم وجرح الآخرين . وانسحب المجاهدون من المنطقة بعد وصول المروحيات اليها .

مطار خوست تحت رحمة المجاهدين
هجوم شامل بالقذائف والصواريخ على مطار خوست . وأدى الهجوم الى هلاك أكثر من عشرة وجرح عدد تفوق الخمس عشرة من الصليبيين كما أكد أهل المنطقة للمجاهدين بعدما رأوا الطائرة الأمريكية تنقل جثث القتلى والجرحى الى أكبر قاعدة العسكرية ببجرام. وبعد العملية الناجحة انسحب المجاهدون بامان ، ولله الحمد والمنة.

أسر صليبي من دعاة الصليب وقتل المنافق الجاسوس
أسر المدير الاقليمي للمنظمة الاغاثية المسيحية الأمريكية (Shelter for life Christian Emergency Relief organization) من منطقة سبينه عنبرغه قرب قلات باقليم زابل. والقافلة كانت ذاهبة من كابل الى قندهار . وذلك بعد أن حوصرت قافلته والتي كانت تحت حراسة الجيش الأفغاني .وأدى العملية إلى أسره مع حراسه الخمسة واغتنام السيارتين .
بعد التحقيق مع المدير الاقليمي الأسير، تعرّف المجاهدون على أصحابه وأماكنهم . فتم المداهمة في شمال وزيرستان.وأدى المداهمة الى اغتيال دكتور عزيز الله اسماعيل خيل المديرالسابق لجنوب أفغانستان للمنظمة الاغاثية المسيحية الأمريكية .وهذا الرجل بعدما تخلى عن منصب المدير لمنظمة الأمريكية بدأ يتجسس على المجاهدين . وللتذكير ان هذا الرجل كان مطلوبا أيام حكومة الإمارة الإسلامية للطلبة .وقد هرب من أفغانستان الى باكستان بعد ذلك . وعاد بعد سقوط الإمارة الإسلامية الى أفغانستان.وعندما داهم المجاهدون بيته وجدوه كان يتصل على أحد ضابط القوات الأمريكية بالهاتف النقال (الستيلائيت) . فتم اغتياله بالرصاص . ولله الحمد والمنة.

اقليم اروزجان مديرية دهراود
هجوم على قافلة أمريكية وتدمير عربتين وهلاك أكثر من ثماني من القوات الأمريكية .

اغتيال أحد كبار المنافقين في زابل
تم اغتيال جنرال شاه عالم أحد كبار قادة الجنود الأفغان لاقليم زابل مع اربع حراسه بالرصاص.ولله الحمد والمنة.

قندهار مدينة التي تبتلع الصليبيين والمنافقين
تدمير مكتب لوكالة اللاجئين التابعة للأمم المتحدة بمدينة قندهار بعد استهدافه بالقنابل اليدوية والرشاشات الثقيلة .وأدى العملية الى هلاك أكثر من ست موظفا مع جرح الآخرين .

سنقطع يد من يؤذي الشعب الأفغاني
هجوم بمنطقة دى داود باقليم اروزجان على قافلة القوات الأمريكية التي كانت راجعة بعد المداهمات الفاشلة على بيوت الشعب الأفغاني . وأدى العملية الى هلاك أربع من القوات الأمريكية والدولية وجرح عشرة منهم . وانسحب المجاهدون سريعا من المنطقة بعد بدء القصف من قبل المروحيات على المنطقة .

أخبار يوم الخميس 16/11/1424هـ الموافق 8/1/2004م:

تفجير سيارة مفخخة بقرب مكان انعقاد اللويا جرغة رغم الحراسة الشديدة
سيارة مففخة تنفجر وسط العربات العسكرية الواقفة لحماية لويا جرغه بكابل . وأدى الهجوم رغم الحماية المشددة بمدينة كابول وتنصيب أكثر من عشر الاف من القوات الدولية وجنود الأفغان وأكثر من مائتين من عربات ودبابات ومركبات عسكرية . لكن المجاهدون رغم عدتهم وعتادهم نجحوا في اختراق صفوف الحماية ووضعوا السيارة المفخخة بين العربات العسكرية وتدميرها. وأدى الانفجار الى تدمير أكثر من ثمانية عربة عسكرية مع هلاك جميع من كان فيه والتي تبلغ عددهم فوق الخمس وعشرين . ولله الحمد والمنة.

تدمير معسكر للقوات (الغير) مشرف الباكستانية
هجوم شامل على قافلة القوات الخاصة الباكستانية الراجعة بعد مداهمات البيوت في ويزرستان . وأدى الهجوم بعد رصدهم على شارع (وانا اعظم ورسك) الى هلاك أربع من القوات الخاصة وهروب الآخرين من المنطقة الى معسكر المسمى زهري نور التابعة للقوات الخاصة الباكستانية . لكن المجاهدون تعقبوهم وطاردوهم حتى داخل المعسكر .عند الساعة السابعة اسقطوا ثلاث صواريخ داخل المعسكر والتي أدت الى استنفار العملاء وتسللهم داخل الخنادق .. وبعد ذلك انتظر المجاهدون حتى يخرجوا من الخنادق ومن حالة الاستنفار والخوف . وعند الساعة العاشرة شن الأبطال هجوما واسعا بالقذائف والصواريخ على معسكر الجيش الباكستاني والتي أدت الى اندلاع الحرائق المكثفة في المعسكر مع تدمير المركز الأمامي للعمارة الرئيسية للمعسكر. وانسحب المجاهدون بعد وصول المروحيات الأمريكية والباكستانية فوق المنطقة . ولله الحمد والمنة.

أمير المؤمنين ملا عمر والشيخ أسامة والشيخ أيمن الظواهري بخير وبحفظ الله تعالى

نؤكد هنا أن ما ينشر في وسائل الاعلام بمطاردة القوات الباكستانية والأمريكية الشيخ أيمن الظواهري والشيخ أسامه وأمير المؤمنين ملا عمر وغيرهم من المجاهدين حفظهم الله ورعاهم ، ما هي الا لعبة والدجل الذي يسحرون به عقول الناس . فالعملية التي تحصل في مناطق القبائل هو لتفكيك الوزير الباكستاني لاقليم بنجاب للرياضة والثقافة والتي اعتقل قبل أيام قرب مناطق القبائل كما ادعى الحكومة الباكستانية في الاعلام . ونؤكد لكم أن علماء القبائل هددوا الحكومة الباكستانية بأنهم لم يكفوا عن عملية البحث فسيبدأ الجهاد ضد القوات الخاصة الباكستانية في قرب مناطق القبائل . والشئ الآخر ألا وهو أحد أعضاء البرلمان الباكستاني باقليم سرحد قال أثناء خطابه في البرلمان بأن الارهابي الأكبر هو برويز مشرف والذي استبعد شعب الباكستاني عبر السلاح . على العموم الخطة التي أعدته الاستخبارات الباكستانية قد فشلت وستسمعون البشائر قريبة جدا والتي تفقد عقول قادة الصليبيين وعملائهم . ولله الحمد والمنة.

أخبار يوم الجمعة 17/11/1424هـ الموافق 9/1/2004م:

اغتيال رأسين من رؤوس النفاق المطلوبين لدى المجاهدين
تم اغتيال اثنين من القادة الشيوعي لجيش الجنود الأفغان ورئيس الاستخبارات الأفغانية باقليم خوست . العملية تمت بعد استهداف سيارتهم بالقذائف آر بي جي والتي أدت الى هلاك القائدين مع حراسهما العشرة . وأسماء القائدين هو نصيب الرحمان وحبيب الرحمان .وهؤلاء كانوا مطلوبين أيضا للطلبة أيام الإمارة الإسلامية ولذلك هربوا من أفغانستان الى الخارج ورجعوا قريبا لمساعدة العلوج الصليبيين .

تدمير الغزاة في كل مكان
تم تدمير مركبتين عسكريتين التابعة للقوات الغازية بمنطقة لوارا باقليم خوست بعد استهدافهما بالقذائف والصواريخ . وأدى العملية الى هلاك العشرة من الصليبيين .

تدمير معنويات العدو مهما طالت بهم الزمان
تمت عشرة العمليات على القوات الغازية في مناطق آرغون وجيان وترنول وسبينه خوره باقليم بكتيا وبكتيكا . وكانت حصاد العمليات هو هلاك أكثر من ثلاث وثلاثين من القوات الدولية وجنود الأفغان مع تدمير ست مركبات عسكرية .

تدمير قوافل الصليبيين أينما وجدوا
هجوم على قافلة التابعة للقوات الدولية المكونة بتسع مركبات عسكرية الذاهبة من كابل الى جرديز بالقذائف والصواريخ . وادى الهجوم الى تدمير أربع مركبات عسكرية مع هلاك أكثر من عشرين علجا وضابطا من القوات الدولية منهم . وانسحب المجاهدون بعد بدء القصف على المنطقة من قبل المروحيات الأمريكية .

هذه القافلة كانت ذاهبة الى جرديز ليقود وحدة الإعمار الاقليمية بعدما هربت القوات الأمريكية من وحدة الإعمار الاقليمية وتخلى منها بعد تصاعد العمليات الجهادية في اقليم جرديز .لكن عرف المجاهدون عبر استخباراتهم بقدوم القافلة فاستقبلوهم في الطريق .

والمنافقين ... لن نرحمهم الا أن يتوبوا
هجوم على مركز التفتيش التابعة لجنود الأفغان بمنطقة ارغون . وأدى الهجوم الى هلاك ثلاث جندي أفغاني وجرح خمس منهم . وانسحب المجاهدون بامان من المنطقة .

الحدود الباكستانية الأفغانية خط نار للمنافقين
هجوم على معسكر القائد أكبر خان بمنطقة شوراوك قرب الحدود الباكستانية . وادى العملية الى هلاك خمس من جنود الأفغان وجرح ثماني منهم وتدمير سيارتين بالكامل. وانسحب المجاهدون بامان من المنطقة .

نقتل المنافقين في كل بقعة من أرض الإمارة
قصف بالقذائف والصواريخ على مقر جنود الأفغان قرب منطقة برمال باقليم بكتيكا . وأدى العملية الى هلاك أربع من جنود الأفغان وجرح سبع منهم .

أخبار يوم الأحد 19/11/1424هـ الموافق 11/1/2004م:

مطارات قواعدهم الأمنة أصبحت تحت متناول أيدينا
قصف بالصواريخ على مطار خوست وجلال آباد بالليل . ولم تعرف الخسائر بسبب ظلمة الليل .

بكتيكا بمنطقة زرمت شاهي كوت
تدمير مركبتين عسكريتين من القافلة الدورية التابعة للقوات الدولية بالقذائف اربي جي . وادجى العملية الى هلاك تسع صليبيا .

أخبار يوم الأثنين 20/11/1424هـ الموافق 12/1/2004م:

الصليبيين والمنافقين مطلوبين لدينا
هجوم على قافلة التابعة للقوات الدولية وجنود الأفغان بالقذائف والرشاشات الثقيلة باقليم بكتيكا بمنطقة اشكين. واسفر الهجوم الى تدمير الشاحنة عسكرية مع تدمير عربتين ومركبة وهلاك أكثر من ثلاث وعشرين صليبيا .

الغنائم من الأسلحة والذخائر في عملية خوست
استولى المجاهدون على مقر المديرية بعد المعركة الصغيرة مع جنود الأفغان في اقليم خوست بمنطقة نادر شاه كوت.بعد هروب جنود الأفغان استولى المجاهدون على مخازن الأسلحة والذخائر.والمجاهدون اغتنموا في هذه العملية المباركة أكثر من مائتين وخمسين قذائف اربي جي وسبعين قذائف هاون وخمس وعشرين صناديق الرصاص لكلاشنكوف .

ونستولي على موادهم الغذائية
هجوم على شارع خوسن جرديز بمنطقة ستوكنداؤ على القافلة القوات الأفغانية والتي كانت تنقل الموارد الغذائية للقوات الأمريكية . وادى الهجوم الى تدمير الشاحنة مع هلاك السائق. واغتنم المجاهدون شاحنتين مليئتين بالمواد الغذائية كما استولى المجاهدون على المنطقة خمس ساعات .

أخبار يوم الأربعاء 22/11/1424هـ الموافق 14/1/2004م:

قوات متحالفة مع الأمريكان مستهدفون !!
هجوم على قافلة القوات الايطالية بمنطقة انوسوري وزه باقليم خوست . وقد أدى الهجوم بعد الرصد الى تدمير المركبتين العسكريتين مع هلاك ثلاث عشر من القوات الايطالية وجرح سبع آخرين . وانسحب المجاهدون بامان من المنطقة .

المنافقون ليس لهم أمان أبدا
هجوم على مركز التفتيش في اقليم بكتيا والتي أدت الى هلاك ست من جنود الأفغان وجرح ثلاث منهم .

مطار خوست تتعرض الى أكبر هجوم خلال عامين ماضيين
أكبر هجوم في عامين من قبل المجاهدين على مطار خوست باعتراف الاذاعة الأمريكية . وقد أدى العملية حسب أحد شهود عيان الى هلاك أكثر من خمس عشر أمريكيا وصليبيا مع جرح عشرات منهم .ورمى المجاهدون أكثر من تسع وثمانين صاروخا وقذيفة على القاعدة العسكرية الأمريكية الواقعة على مطار خوست . والخسائر الحقيقية لم تعرف حتى الآن ولكنها كبيرة . بعد العملية الناجحة تمت القصف الشديد على جبال خوست من قبل القوات الأمريكية .

الدعاء أيها المسلمون

نكرر ونناشد المسلمين في كل مكان بالدعاء للمجاهدين بالنصر والتمكين ، والدعاء على أمريكا بالدمار والهلاك، وأن يجعل الله نهايتها بأيدي المجاهدين في المعركة الحاسمة، وأن يمزق الله ملكها ويجعلها عبرة لمن لا يعتبر إنه قوي عزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان للأمة بخصوص عملية المطرقة الحديدية الإسلامية

(وظنوا أنهم مانعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب ) الحشر2

(من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما

بدلوا تبديلا) الأحزاب23

{قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين} التوبة14

عملية المطرقة الحديدية الإسلامية

لقد ذكرنا ووعدنا في بياننا "عملية القدس 11" فقلنا : " وأما ما يخص أذناب أمريكا(خصوصا بريطانيا , وإيطاليا , و استراليا, واليابان) , الذين لم يفهموا ما قاله قائد المجاهدين الشيخ أسامة بن لادن حفظه الله , عندما قال قبل رمضان مهددا بأن العمليات الاستشهادية لن تتوقف خارج وداخل أمريكا , وقال حرفيا "نحتفظ بحق الرد على إيطاليا ...وغيرها من الدول" .... فهذه فرصة ذهبية لباقي العملاء بان يفهموا الرسالة وأن ينسحبوا من التحالف الصليبي ضد الإسلام والمسلمين .... فإن لم يفهموا لغة الكلام , فإن لغة سيارات الموت جديرة بأن تفهمهم."

وقلنا ".... بأن سيارات الموت لن تتوقف ..... حتى ترضخ واشنطن لشروط المجاهدين التي ذكرنها في بياننا" .....فها هي سيارات الموت تحصد حلفاء طاغوت العصر (أمريكا) كل يوم , وهو لا يحرك ساكنا , بل يبحث عن من يحميه من ضربات المجاهدين في أفغانستان والعراق ...... وإن شاء الله قريبا سوف يبحث عن من يحمي من المجاهدين في أرضه.

في تركيا اليوم, رصد رجال الاستطلاع في كتيبة أبي حفص المصري القنصل البريطاني المجرم روجر شورت - الذي يعتبر العقل المدبر لسياسة بريطانيا في منطقة العراق وتركية وسوريا وإيران, لخبرته الكبيرة في هذا المجال(محاربة الإسلام) - , وكان برفقته خبراء بريطانيين وبعض المنافقين , فانطلقت سيارة الموت باتجاه مبنى القنصلية البريطانية, والتي تعتبر المقر الرئيس وغرفة عمليات مكافحة الارهاب.... وتم بفضل الله قتله ومن معه.

أما عن مقر البنك البريطاني (اتش اس بي سي) , وهو صرح كبير للإقتصاد البريطاني . ولتعلم بريطانيا والشعب البريطاني بأن حلفها مع أمريكا لن يثمر لها إلا خرابا لإقتصادها وقتلا لأبنائها , ونزع الأمن من الشعب البريطاني, الأمن الذي يحلم به أي شعب في العالم....

ونحن نعترف بأن سيارة الموت التي كانت تستهدف البنك البريطاني لم توضع في المكان المناسب مما سبب بعض الضحايا من الأبرياء, وإن هذا الامر يألمنا أشد الآلم, ولكن تتحمل وسائل الإعلام جزء من هذه المسؤولية , لأننا قد حذرنا المسلمين مرارا وتكرارا من الإقتراب من المقرات الدبلوماسية والعسكرية والاقتصادية لأمريكا وحلفائها, فحربنا الحقيقية التي سوف تبدأ لن يكون لها حدود ولن تعرف أي نوع من الرحمة ضد طاغوت العصر وحلفائها.

أما أنت يا تركيا , ألم يأن لك أن تخرجي من جيش الصليب وترجعي لأمتك الإسلامية , ألم يأن لك أن تخرجي جيشك من أفغانستان , وتوقفي جميع الارتباطات مع الكيان الصهيوني , وألا تمدي أمريكا بالجند في العراق. وأن تخرجي من الحلف الأطلسي الصليبي , ونحن نعتبر الحكومة التركية , حكومة عميلة لأمريكا من الدرجة الأولى , لهذا يجب أن تختار , إما أمريكا أو الإسلام؟

ماذا فعلت يا بوش بأمريكا و حلفائها ......أين الأمن الذي وعدتهم به , أين أفغانستان المتطورة , أين العراق الآمن الحر ؟ وهذا بليمر "حاكم" العراق لا ينام في مكان واحد في الليلة واحدة........ ومن المضحك بأن السفارة الأمريكية في تركيا تطلب من مواطنيها ألا يقتربوا من مبناها !!! أين الأمن يابوش؟ سمعنا بأنك اتصلت بالحكومة التركية تعرض عليها مساعدات أمنية , ننصحك يابوش بأن تبحث عن من يساعدك أنت !!!.........

بل أصبح حلفاؤك مثل بريطانيا وإيطاليا ينكسون أعلامهم بعد أن تحالفوا معك ؟ هاهو اقتصادكم يتراجع كل يوم –ولله الحمد....أين مئات المليارات من الدولارات التى دفعت لمحاربة المجاهدين ؟ والله يا بوش , لقد وقعت في الفخ (أفغانستان والعراق) كما رسمنا لك , ولقد دخلت في حرب مع قوم يحبون الموت كما تحبون أنتم الحياة.......فجهز نفسك لما هو آت.

فأسمع أيها المجرم إن سيارات الموت لن تتوقف حتى ترضخ لشروط المجاهدين ........ و تتلخص فيما يلي:

1 ـ أن تطلقوا أسرانا الذين هم في السجون الأمريكية وخاصة أسرى غوانتنامو والشيخ المجاهد عمر عبد الرحمن، ومن كان في سجون أذناب أمريكا من العرب والعجم والفرس واليهود.

2 ـ أن تكفوا عن حربكم على الإسلام والمسلمين في أنحاء العالم باسم مكافحة الإرهاب.

3 ـ تطهير جميع الأراضي الإسلامية من دنس اليهود والأمريكان بما فيها القدس وكشمير.

4- وألا تتدخل أمريكا بيننا وبين الحكومات الطاغوتية التي تحكم بلاد المسلمين, ونقيم دولة الخلافة الإسلامية الراشدة بأذن الله.

ونذكر إخواننا في كل مكان بأن استراتيجيتنا في استنزاف وتشتيت الأفعى (أمريكا) وصلت إلى 70% من أهدافها قبل الضربة القاتلة وسوف تكون ضربتنا قاتلة –بأذن الله- ومتنوعة ونوعية ومفاجئة , حتى لا يتسنى للعدو أن يعرف أين ومتى أو كيف سنضرب.

يا أمة الإسلام عليكم بنصرة المجاهدين في سبيل الله كل حسب قدرته فالذي يستطيع أن ينصرهم بالجهاد بنفسه فليفعل ومن لا يستطع فبماله ومن لا يملك المال فبلسانه ومن لا يستطع فليدعوا لهم وليتحرى أوقات إجابة الدعاء ومن لا يريد الدعاء لهم فليصمت وليكفيهم شره ....قال تعالى : { والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين}

الله واكبر . . . . . . . . والإسلام قادم . . . . . بعز عزيز أو بذل ذليل . . . .

كتائب أبى حفص المصري ( القاعدة)

في يوم الخميس

26 رمضان 1424

الموافق 20 نوفمبر 2003م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


وقفات مع الشيخ الخُضير في تصريحاته الأخيرة

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

فقد كثرت أسئلة الإخوان عما تناولته بعض وسائل الإعلام المرئية والمقروءة عن مقابلة أجريت مع الشيخ الأسير " علي الخضير " قد أجراها معه ـ بتوكيل من المخابرات السعودية ـ عين الظالمين الساهرة، ولسانهم الناطق، المحقق " عائض القرني "، وما صدر عن الشيخ الخضير من تصريحات وإطلاقات تُعتبر ناسخة لكثير من أدبياته، وأعماله، وكتاباته، وجوانب الحق التي عُرف بها الشيخ قبل الاعتقال ..؟!
فأجيب عن هذه الأسئلة ـ مستعيناً بالله ـ في النقاط التالية:

أولاً: قد آلمني جداً ما سمعته من الشيخ إلى درجة الصدمة والذهول؛ إذ أن الذي صدر عن الشيخ لا يمكن أن يُدرج تحت طائلة العذر بالإكراه، كما أنه ليس مجرد اعتراف بخطأ معين ومن ثم تصحيحه وفق ما يقتضيه العمل بالراجح من النصوص الشرعية .. الأمر ليس كذلك ولم يقف عند هذا الحد .. وإنما هو الانخلاع والبراء من منهج أصيل طالما عُرف به الشيخ وأصل له في كتاباته وفتاويه!
لا يُقبل من الشيخ ـ ولا من غيره ـ أن يبطل منهجاً كاملاً طالما أصل له بأدلة الكتاب والسنة، وأقوال السلف الصالح تحت إشراف وعناية الشيخ العالم البصير " حمود بن عقلاء الشعيبي " رحمه الله .. بكلمات معدودات .. تصب في خدمة الطاغوت .. وخدمة نظامه الفاسد العميل الخائن .. وخدمة أسيادهم الأمريكان!

ثانياً: نقول للطاغوت الحاكم .. ولسحرته من مشايخ السوء " بلاعمة هذا العصر " لا تفرحوا كثيراً بأقوال الشيخ الخضير .. وما نشرتموه عنه .. فصحوة الجهاد ـ ولله الحمد ـ قد تجاوزت عقدة التعصب للشيوخ .. وعقدة التعصب لأقوالهم ومواقفهم إذا ما خالفت الحق!
فقد تعلمنا من ديننا الحنيف أن كلاً يؤخذ منه ويُرد عليه .. يُخطئ ويُصيب .. عدا النبي المصطفى r .. وأن الحق أولى بالاتباع .. وأنه أحب إلينا من أنفسنا وأبنائنا ومشايخنا!
فنحن لسنا أتباع شيوخ ندور معهم حيثما داروا .. نستقيم إذا استقاموا ونضل إذا ضلوا .. وإنما أتباع حق أبلج نحتكم إليه .. ونهتدي به .. ونجاهد في سبيله .. وندور معه حيثما دار!

ثالثاً: ونقول لهم كذلك: وفروا عليكم العواء .. والكذب على الله وعلى رسوله .. وتحريف نصوص الدين .. فإن الحق ماضٍ .. ومحفوظ .. وأن قافلة الجهاد ماضية بالشيخ الخضير وبغيره لا يوقفها جور جائر .. ولا خذلان متخلف .. ولا نباح المثبطين المرجفين من مشايخ السوء بلاعمة هذا العصر .. وكل عصر!
فقد صح عن النبي صلى الله عليه وسلم أنه بشرنا فقال:" لا تزال طائفة من أمتي يُقاتلون على الحق ظاهرين إلى يوم القيامة ". وقال صلى الله عليه وسلم :" لن يبرح هذا الدين قائماً يُقاتل عليه عصابةٌ من المسلمين حتى تقوم الساعة ". فقوله صلى الله عليه وسلم :" لا تزال .. لن يبرح " يفيد استمرارية الجهاد وظهوره ـ بعصابة باعت نفسها لله وصدقت في البيع ـ عبر كل زمان وإلى أن تقوم الساعة.
وقال صلى الله عليه وسلم :" لا يزال من أمتي أمة يُقاتلون على الحق، ويزيغ الله لهم قلوب أقوام ويرزقهم حتى تقوم الساعة، وحتى يأتي وعد الله، والخيل معقود في نواصيها الخير إلى يوم القيامة ".

رابعاً: جاء كلام المحقق عين الظالمين ولسانهم " عائض القرني " مع الشيخ الأسير الخضير .. ليقرره ببطلان التفجيرات التي حصلت " بالمحيا " في الرياض .. وكأن الشيخ الخضير هو الذي فجر .. أو يعلم من الذي فجر .. وأن الذي فجر هم من المجاهدين ..؟!!

وأنا أسأل القرني وكل من وقف موقفه من مشايخ وعلماء السوء الذين تسارعوا ليقتاتوا بالمجاهدين وبأعراضهم وسمعتهم بعض الفُتات الذي يُرمى إليهم من قبل الطواغيت الظالمين: هل تستطيعون أن تحددوا الجهة التي قامت بالتفجيرات .. والأشخاص الذين قاموا بها .. ومن ثم غاياتهم وأهدافهم من وراء هذا العمل؟!
فإن قلتم: لا .. لا نستطيع .. فنحن لا نعلم من الذي قام بهذا العمل .. ولا بد من أن يُجيبوا بذلك!
نقول لهم: علام تسارعتم ـ قبل أن تتبينوا ـ في توجيه السهام والاتهام للمجاهدين وكأنهم هم الذين قاموا بهذا العمل .. وتتكلمون بمهارة فائقة مستخدمين كل مهاراتكم العلمية والفقهية ـ عبر الأثير وفي القنوات الفضائية ـ عن حكم أهل الحرابة الذين يُفسدون في الأرض .. وحكم الخوارج والموقف منهم .. لتجرئوا بذلك طواغيت الجزيرة على مطاردة المجاهدين وسجنهم .. وعلى استئصال روح الجهاد في نفوس أبناء الأمة؟!
هاهو زعيمكم وولي أمركم جزار الجزيرة " نايف بن عبد العزيز "ما إن حصلت التفجيرات .. إلا وينطلق ـ مستغلاً غباءكم وفتاويكم ـ كالجمل الحاقد المسعور .. يُطارد المجاهدين .. ويعتقلهم .. ويُرهب أهاليهم ونساءهم وأطفالهم بمداهماته البطولية في ظلمة الليل .. وما إن تمضي أيام على حملته المسعورة هذه .. إلا ويعلن بكل جرأة واستهتار بحقوق العباد: أنه تم اعتقال ستمائة شاب مسلم موحد محسوبين على التيار الجهادي .. ثم يتبع فيقول: ولكن ليس منهم أحد له علاقة بالتفجيرات .. وإلى الساعة لم نقدر على تحديد المسؤول عن هذه التفجيرات!!

ونحن نقول لهذا الجلاد الظالم: إذا لم يكن أحد منهم له علاقة بالتفجيرات .. فبأي حق .. وأي دين .. وأي شريعة .. تقوم ـ خلال أيام معدودات ـ باعتقال هذا الكم الهائل من الشباب
المسلم .. وتروع أهاليهم ونساءهم وأطفالهم في ظلمة الليل ..؟!
ومن أجل من تفعل ذلك .. هل من أجل سلامة الوطن كما تزعم أنت وسحرتك من بلاعمة هذا العصر .. أم من أجل أن تقر عين أمريكا .. وترضى عنكم؟!!
من أجل من تهدد شباب الإسلام والجهاد في الجزيرة ـ الذين لا يزالون إلى الساعة يعتزلون قتالكم ـ بسيفك الأملح وبندقيتك المهترئة .. هل من أجل الوطن والدين كما تزعم .. أم من أجل أن ترضى عنكم أمريكا حامية نظامكم وعروشكم ؟!
هلا جربتم سيفكم الأملح هذا .. وسلاحكم المتعفن والمهترئ في ساحات الجهاد والقتال مع أعداء الأمة في فلسطين وغير فلسطين بدلاً من أن تجربوه على شعبكم المسلم المسالم؟!!
أم أنكم ـ شأنكم شأن بقية الأنظمة العربية العميلة ـ كما قال الشاعر: أسد عليَّ وفي الحروب نعامة ..؟!!
لكن هذا الذي تفعله من إجرام بشباب الإسلام .. فلمشايخ السوء بلاعمة العصر النصيب الأوفر من أوزاره .. فليهنأ القرني ومن معه من فقهاء السوء بذلك!
ونقول للقرني ومن دخل في حزبه من مشايخ السوء كذلك: كيف عرفت أن هؤلاء الذين استهدفهم التفجير " كانوا صائمين وكانوا يصلون ويتهجدون .. وكانوا سجداً ركعاً .." كما ورد في تحقيقك مع الشيخ الخضير .. هل رأيتهم بأم عينك ساعة التفجير أنهم كانوا كما ذكرت .. هل سُمح لك أو لغيرك من المشايخ من زيارة موقع الحدث لحظة التفجير ..؟!
فإن قلت: لم يحصل شيء من ذلك .. ولا بد لك من الإقرار بذلك!
أقول لك: أنت رجل كذاب .. وقد حكمت بنفسك على نفسك بالكذب .. وبنيت موقفك وفتاويك ـ أنت ومن معك ـ على الكذب من دون أن تتبين حقيقة الأمر .. وهذا لا يليق بمن يتصدر الفتوى في النوازل والأمور الهامة!
ثم هل الذين يصومون ويصلون ويتهجدون .. الركع السجود .. في بلاد الحرمين يحتاجون إلى المصفحات والدبابات والجنود المدججة بالسلاح لكي تحرسهم .. ويحتاجون كذلك إلى قلاع محصنة يتترسون بها .. محرمة على أبناء البلد من دخولها أو الاقتراب منها؟!!
فإن قلت: قد حدثنا الثقة الثبت ولي أمر نعمتنا " نايف بن عبد العزيز " أن الذين كانوا في هذه القلاع المحصنة بالمصفحات والدبابات هم من الركع السجود ..!
نقول لك: محدثك هذا أكذب منك .. وهو مجروح العدالة .. شهادته مردودة .. إذ لو
كان صادقاً لأتاح الفرصة لوكالات الإعلام والصحافة الدولية من الاقتراب من موقع الحدث ـ لحظة وقوعه ـ ونقله بكل حرية للناس!
أقول ذلك لأذكرك ـ يا قرني ومن معك من بطانة الطاغوت ـ أن الفتوى في أي مسألة يُشترط لها شرطان: الدراية التامة بواقع المسألة على وجه الدقة والتفصيل .. ومن ثم الدراية بالنصوص الشرعية ذات العلاقة بواقع المسألة .. وأيما فتوى لا تراعي هذين الشرطين فهي فتوى خاطئة ومردودة على صاحبها!

خامساً: في الختام أقول لإخواني من أهل الثغور والرباط أمل هذه الأمة وملحها .. أينما كانوا .. قد اشتدت الغربة .. واشتد البلاء .. وقل الأصحاب والأعوان .. وطالت وحشة الطريق .. وتكالبت الأعداء وتجمعت .. وكثر الهمَّازون اللمازون .. الشامتون .. وارتابت القلوب .. فهنيئاً لمن صبر واحتسب وتجلد إلى أن يلقى الله .. وما أقلهم!

واعلموا ـ يا إخواني ـ أن العبرة بالخواتيم وبما يُختم به على المرء؛ فلا يغرنكم حال الأحياء ـ مهما اتسع صيتهم وكثرت ألقابهم ـ حتى تعلموا بما يُختم لهم به؛ فإن المرء يعمل بعمل أهل الجنة ـ فيما يبدو للناس ـ حتى لا يكون بينه وبين دخولها إلا ذراع .. فيسبقه الكتاب فيعمل بعمل أهل النار .. فيموت فيدخل النار .. نسأل الله تعالى لنا ولكم الصبر والثبات وحسن الختام.

اللهم يا مقلب القلوب ثبت قلوبنا على دينك .. اللهم يا مقلب القلوب ثبت قلوبنا على دينك .. اللهم يا مقلب القلوب ثبت قلوبنا على دينك إلى أن نلقاك وأنت راضٍ عنا .. وصلى الله على محمد النبي الأمي وعلى آله وصحبه وسلَّم.

وآخر دعوانا أن الحمد لله رب العالمين.

عبد المنعم مصطفى حليمة

أبو بصير الطرطوسي

25 رمضان/1424 هـ الموافق 19/11/2003 م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


من بشائر سقوط أمريكا

عام ثمانين ميلادية كانت أمريكا أكبر دولة دائنة في العالم..وبعد عام خمسة وثمانين..أصبحت أكبر دولة مدينة! وكان من أهم أسباب ذلك تداعيات الحرب الباردة وسباق التسلح..

وفي عهد كلينتون انتعش قليلا عن طريق رفع نسب الربا المستحقة على الدول المستدينة إضافة إلى التغلغل استثماريا في شتى الدول..ثم بدأت ظواهر الركود..

هذا التذبذب..ليس سببه هذا الرئيس أو ذاك..لأن المنظومة الاقتصادية في أمريكا لا يتحكم فيها شخص الرئيس بقدر مايكون مشاركا فيها..بل قد يكون غبيا بمافيه الكفاية-مثل بوش-لدرجة أن المحيطين حوله..ينصحونه بعدم الخوض في التفصيلات حتى لا يتبين عوار فهمه ودون الخوض في متاهات الاقتصاد..فإنه يمكن إجمال المشكلة الاقتصادية الأمريكية..في نقطتين :

الأولى- المشكلة السكانية

الثانية- ميزانية التسلح وهاجس التفوق الأمني

أما المشكلة السكانية..فهي تتمثل في ازياد معدل كبار السن مقارنة مع الشباب..نتيجة لانتشار الفحشاء والزنا والشواذ جنسيا وعزوف المجتمع الأمريكي عامة عن (الأسرة)..

وهو ما يشكل عبئا كبيرا في صرف مستحقات التقاعد..إضافة إلى ازياد معدلات البطالة التي تعني انخفاض قيمة الضرائب المتحصلة..ووفقا للدراسات فإنه يتوق أن تكون نسبة الشباب إلى الشيوخ عام 2018 لا تجاوز 10%!

ومن تداعيات ذلك..انخفاض مشتريات الاستهلاك المحلي..بسبب إحجام الشعب عن الشراء..لأن زيادة معدلات الفقر ستغدو تحصيل حاصل .

وتتمثل المشكلة الثانية..في مشروع الدرع الصاروخية والتسلح لتكريس الهيمنة العالمية والعولمة(الأمركة)..

وكان من أسباب الحرب العراقية كما هو معروف السيطرة النفطية..تمهيدا لإحكام السيطرة الاقتصادية..وما يتبع ذلك من تنفيذ مشروع عمو بيريز(الشرق الأوسط الجديد)....

ولذلك فإن المسكونين بشعار "أمريكا أكبر"..يرون أن أنها تسير قدما في الاتجاه الصحيح وأنه لا مخاوف من انهيار الاقتصاد الأمريكي.

ويتغافل هؤلاء عن البؤر الاستيطانية التي صنعتها أمريكا في العالم والتي ستنخر في كيانها كما ينخر السوس في الخشب فمستنقع أفغانستان..مازال مشتعلا..ومؤهلا لأن يكلفها كثيرا مع إصرارها على تواجدها هناك .

ومستنقع العراق..الذي لن يخمد بإذن الله..كل يوم يتحفنا بفضل الله بغيث من العلوج..تشفي الصدور وتذهب الغيظ ..والعبء الذي تتكلفه جراء ضمان استمرار تفوق "إسرائيل ورفاهيتها "(وكذلك نولي بعض الظالمين بعضا) المتناسب طرديا مع قوة الانتفاضة وعمليات إخواننا المجاهدين هناك وهكذا ستظل تفتح على نفسها أبوابا..قانون الله أنبأنا أنه سيعميهم عن التفطن لها فضلا عن إغلاقها..وعن التراجع عن سياسة الغي والبغاء السياسي..وفق قاعدة "سنستدرجهم من حيث لا يعلمون".

وقد قرر لنا الله ما يجعلنا مطمئنين جدا..إزاء هذا التحليل..فهو ليس مبنيا على التفاؤل المجرد-ونحن مأمورن بالتبشير حيث قال البشير النذير عليه أفضل الصلوات وأزكى التسليم : بشروا ولا تنفروا..- بل هكذا تشير الأرقام للمتابعين .

فقال جل من قائل : "إن الذي كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون" -إنفاق الأموال للصد عن سبيل الله يشمل بالمناسبة حملات "التبشير" إضافة إلى ماسبق..

لأن الرأسمالية الأمريكية..تعني عبادة الدولار لا شريك له!

فأخبر سبحانه أن هذا شأنهم..أنهم ينفقون للصد(في سبيل الشيطان)..

وقال بعد ذلك: "فسينفقونها":أي فهذا شأنهم..ولا تستغربوا..والعبرة بالخواتيم..وبعد زمن معين تستغرقه مدة (ثم)..ستكون عليهم حسرة..بما يعني أن سعيهم للهيمنة هو هو ذاته..سيكون السبب في حسرتهم..أولا ثم غلبتهم ثانيا لأن الهزيمة كما هو معلوم..تمر بثلاث مراحل:

1- الهزيمة النفسية

2- اليأس

3- الانهيار

فلذلك قال تعالى "ثم يغلبون" ليستغرق ذلك حالة اليأس والانهزام النفسي.

فالحمد لله الذي يبشر عباده..ولا يتركهم..ولا يتخلى عنهم..وبنداء الرحمة يدعوهم"إن تنصروا الله ينصركم"..

وفي تتمة الآية نكتة لطيفة..حين يقول سبحانه"والذين كفروا إلى جهنم يحشرون"..وعدل عن القول"وهم إلى جهنم يحشرون"..على الرغم من أن الآيةابتدئت بالعنونة عن الكافرين"إن الذين كفروا"..ولعل السر -والله أعلم-أن "الذين كفروا" في مطلع الآية..لن يبقى كلهم كافرين إلى نهاية المطاف..فلما كان الحال أن بعضهم سيثوب إلى الهداية..قال سبحانه بعد تقرير العقاب الدنيوي:والذين كفروا..أي والذي يبقى كافرا منهم مصرا على منهجه الاقتصادي الصاد عن سبيل الله ..فإلى جهنم يحشرون .

وهذا ما حصل فعلا..في زمن النبوة..حيث أسلم أحد أكبر صناديد قريش..أبو سفيان رضي الله عنه..وأسلم غيره..وكان إسلامهم..من الأسباب التي حطمت معنويات البقية الباقية للإجهازعليهم..

ومن هنا..فإني أستشرف..من هذه الآية وغيرها..أن أحد أسباب انهيار أمريكا إضافة إلى الظلم والعلو في الأرض والإفساد..سيكون التغير الملحوظ في تعداد المسلمين هناك..وهذا من لطائف أخذ الله ومن سننه..
أرجو ذلك ولا أجزم..والله مولانا ولا مولى لهم.

من بشائر سقوط أمريكا

كتبه/ أبو القاسم المقدسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بـســم الله الــرحـمـن الــرحـيـم

 بيان صادر من الهيئة العسكرية لجيش أنصار السنة

قال تعالى : ( قاتلوهم يعذبهم الله بأيديكم و يخزهم و ينصركم عليهم و يشف صدور قوم مؤمنين) التوبة 14

بتاريخ ( 25/ رمضان / 1424 ) الموافق لـ (20/11/2003) قام ألاخ الإستشهادي المجاهد ( أبو صالح ) بتنفيذ عملية إستشهادية في مبنى المركزالثاني ( للإتحاد الوطني الكردستانى ) العميل لأمريكا و الذي يترأسه العميل ( جلال الطالبانى ) رئيس مجلس الحكم الحالي في مدينة كركوك شمالي بغداد ،وذلك بتفجير سيارة مفخخة في مبنى المركز، هذا و قد أسفر الانفجار عن وقوع عشرات القتلى و الجرحى في صفوفهم فضلا عن تدمير وحرق العشرات من السيارات الواقفة داخل ساحة البناية ، إذ كانوا مشغولين باستعداداتهم لاستقبال سفير الفاتيكان في ذلك اليوم ، هذا و بعد العملية مباشرة قامت القوات الأمريكية مدعمة بعملائهم من أتباع الاتحاد الوطني الكردستاني بغلق كافة المنافذ المؤدية إلى البناية و ذلك من أجل إخفاء الحقائق عن الناس .

والجدير بالذكر أن الاتحاد الوطني الكردستاني من الأحزاب العلمانية والماركسية المعروفة في الساحة الكردية ، و لهم باع طويل في محاربة ألإسلام و أهله والتنكيل بهم .

إننا في الوقت الذي نعلن فيه عن تبنينا لهذه العملية البطولية نقول لكل من سولت له نفسه الوقوف في صفوف هؤلاء الطواغيت إن جنود الله لكم بالمرصاد و أما آن لكم أن تعودوا إلى رشدكم و تفيقوا قبل أن يأتي يوم لا مرد له من الله .

( و سيعلم الذين ظلموا أي منقلب ينقلبون )

و صلى الله و سلم على نبينا محمد و على آله و صحبه أجمعين .

الهيئة العسكرية لجيش أنصار السنة

27 رمضان 1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

أخبار جيش أنصار السنة في العراق

http://www.ansar-sonnah.8m.com


حكم الخطباء والمشايخ الذين دخلوا في نصرة وتأييد المبدلين لشريعة الرحمن

الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وآله الطيبين، وأصحابه المجاهدين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:

فعندما قلّ العلم، وتكلّمت الرويبضة، وغابت أعظم مسائل الإسلام، وجهل الناس حقيقة التوحيد، ابتلى الله الناس بأعظم بلاء، وأشدّ عذاب، بأن سلّط الله عليهم حُكاما كفرة، ارتدّوا عن دين الله من جميع أبوابه، فبدّلوا الشريعة، ووالوا المشركين، وقتلوا الموحدين بتهمة الإسلام والإنتماء لجيش محمد صلى الله عليه وسلم، ودخلوا في دين المشركين فأطاعوهم من كل وجه، وصار أمر ردة هؤلاء الحكام وطوائفهم من المعلوم ضرورة، ولا يجهله إلا من طمس الله بصيرته، وجهل حقيقة التوحيد الذي بُعث به الأنبياء من آدم إلى محمد عليهم الصلاة والسلام، ولما كان الشيطان وأتباعه وجنده ورجله يُنشئ في كل زمان من الشُبه ما يصرف بها الناس عن حقيقة التوحيد، ويلبس حقيقة الشرك حتى يوقعهم فيه، فقد تكلم بعضهم وزعم أن تكفير المبدِّلين للشريعة أمر لم يعرفه الأوائل، وليس هو من باب الردّة الصريحة التي أبان السلف أمرها، وزعم من كان سكوته خيرا من كلامه أنّ هؤلاء الموحدين الذين كفّروا الطواغيت العصرية هم مُحدثون لهذا الأمر، وليس لهم سلف من الأئمة الهداة..
لهذا فإننا نسوق في هذه الورقات فتوى أطلقها الأئمة الذين عاصروا الدولة العُبيدية عندما كانت في المغرب، في حق حكامها ومن دخل معهم من المشايخ والخطباء، الذين خطبوا لهم على المنابر، ودعوا لهم بالتوفيق، وأوهموا الناس أنهم أئمة هدى وعدل، وأنهم في دين الإسلام، ولم يكشفوا للناس حقيقتهم، وأنهم في دين الشيطان، وقد تركت التعليق عليها وبيان بعض الشُبه التي يوردها بعضهم بعد الإنتهاء من سرد هذه الفتوى كما ذكرها القاضي عياض في كتابه "ترتيب المدارك وتقريب المسالك".
قال القاضي الإمام عياض بن موسى بن عياض السبتي، المتوفى سنة544 هجرية، في كتابه المذكور، في المجلد السابع صفحة274 وما يليها:
أبو بكر إسماعيل بن إسحاق بن عذرة الأنوي: أثنى عليه ابن أبي يزيد(1) في شبيبته في كتابه معه، لأنه سُئل(أي ابن عذرة) عن خطباء بني عُبيد، وقيل له: إنهم سُنِّية. فقال: أليس يقولون: اللهم صلِّ على عبدك الحاكم وورثة الأرض؟ قالوا: نعم. قال: أرأيتم لو أنّ خطيبا خطب فأثنى على الله ورسوله، فأحسن الثناء ثم قال: أبو جهل في الجنة.. أيكون كافرا؟ قالوا: نعم. قال: فالحاكم أشد من أبي جهل.
قال عياض: وسُئل الداودي عن المسألة، فقال: خطيبهم الذي يخطب لهم ويدعو لهم يوم الجمعة كافرٌ يُقتل، ولا يُستتاب، وتحرم عليه زوجته، ولا يرث ولا يورث، وماله فيء للمسلمين، وتعتق أمهات أولاده، ويكون مدبّــروه(2) للمسلمين، يعتق أثلاثهم بموته، لأنه لم يبق له مال، ويؤدي مكاتبوه للمسلمين، ويُعتقون بالأداء، ويرقون بالعجز، واحكامه كلها أحكام الكفر، فإن تاب قبل أن يُعزل، إظهارا للندم، ولم يكن أخذ دعوة القوم قُبلت توبته، وإن كان بعد العزل أو بشيء منعه لم تُقبل، ومن صلى وراءه خوفا أعاد الظهر أربعا، ثم لا يقيم إذا أمكنه الخروج، ولا عذر له بكثرة عيال ولا غيره.
ثم قال عياض: أبو محمد الكبراني: من القيروان، سُئل عمن أكرهه بنو عبيد على الدخول في دعوتهم أو يُقتل؟ قال: يختار القتل، ولا يعذر أحد بهذا إلا من كان أول دخولهم البلد قبل أن يعرف أمرهم، وأما بعد فقد وجب الفرار، ولا يُعذر أحد بالخوف بعد إقامته لأن المقام في موضع يُطلب من أهله تعطيل الشرائع لا يجوز، وإنما أقام فيها من العلماء والمتعبدين على المباينة لهم، يخلو بالمسلمين عدوهم فيفتنونهم عن دينهم.
قال عياض: وعلى هذا كان جبلة بن حمود ونظرائه: ربيع القطان، وأبو الفضل الحمصي، ومروان ابن نصرون، والسبّائي، والجبيناني، يقولون ويفتون.
قال يوسف بن عبد الله الرعيني في كتابه: أجمع علماء القيروان، أبو محمد بن أبي زيد، وأبو الحسن القابسي، وأبو القاسم بن شلبون، وأبو على بن خلدون، وأبو محمد الطبيقي، وأبو بكر بن عذرة: أن حال بني عُبيد حال المرتدين والزنادقة، فحال المرتدين بما أظهروه من خلاف الشريعة، فلا يورثون بالإجماع. وحال الزنادقة، بما أخفوه من التعطيل، فيُقتلون بالزندقة. قالوا: ولا يُعذر أحد بالإكراه على الدخول في مذهبهم، بخلاف سائر أنواع الكفر، لأنه أقام بعد علمه بكفرهم فلا يجوز له ذلك، إلا أن يختار القتل دون أن يدخل في الكفر، وعلى هذا الرأي كان أصحاب سحنون يفتون المسلمين.
قال أبو القاسم الدهّاني: وهم بخلاف الكفار، لأن كفرهم خالطهم سحر، فمن اتصل بهم خالطه السحر والكفر.
ولما حُمل أهل طرابلس إلى بني عُبيد، أضمروا أن يدخلوا في دينهم عند الإكراه، ثم ردُّوا من الطريق سالمين. فقال ابن أبي زيد هم كفار، لاعتقادهم ذلك. انتهى.(3)

ظروف الفتوى:

1- الدولة الفاطمية: تشكلت معالمها الفكرية والعسكرية في المغرب الإسلامي على يد رجل يسمى ميمون القدّاح، وكان داعيا من دعاة الإسماعيلية، وهي طائفة تجعل الإمامة في إسماعيل بن جعفر الصادق بن محمد الباقر بن علي بن الحسين بن علي بن أبي طالب رضي الله عنه، وهي قسيم الفرقة الموسوية (نسبة إلى موسى الكاظم بن جعفر الصادق بن محمد الباقر) وسُمّيت بالإسماعلية نسبة لإسماعيل، وتُسمى بأسماء مختلفة مثل السبعية (لقولهم بالأئمة السبعة من علي إلى إسماعيل + الحسن بن علي بن أبي طالب). وتسمى كذلك بالباطنية لعدة أسباب مجتمعة، منها: باطنية عقيدتهم ووجوب كتمانها، وقولهم إنّ للشريعة ظاهرا وباطنا، وهما مختلفان في الحقيقة، ولقولهم إنّ حق تفسير النصوص الشرعية هو للإمام المستور (إسماعيل بن جعفر)، وهي كلها تفسيرات لمعنى واحد.
ميمون القداح ادعى نسبته لمحمد بن اسماعيل (ابن إمام الإسماعيلية) وأنه من أحفاده، فهو ينتهي نسبه فيما زعم إلى فاطمة رضي الله عنها، ولذلك يُطلقون على أنفسهم لقب الفاطميين، ولعوامل مساعدة، منها عامل الجهل عند بعض طوائف المغرب استطاع تكوين دولته في المغرب وبسط سلطانه في شمال إفريقية بعد انحلال دولة الأغالبة
(297هـ/909م) ثم خلفه في الحكم ابنه عُبيد الله الملقب بالمهدي (ولذلك سُميت دولته بالعُبيدية لأنّ كثيرا من المأرخين ينفون نسبتهم لآل البيت، ومن هؤلاء المؤرخين ابن عذاري، وابن تغري بردي، وابن خلكان، والسيوطي، وبعضهم يؤيد النسبة كابن الأثير الجوزي، وابن خلدون، والمقريزي).
أقول: استطاع عبيد الله أن يكمل تشكيل الدولة العبيدية فكرا وتنظيما وسلطانا، حتى أنه أرسل جيوشه سنة
302هـ/914م إلى الإسكندرية، وبعدها بعامين اكتسح الدلتا المصرية. ولوجود المذهب المالكي وسلطانه على عامة أهل المغرب لم يستقر له الحكم هناك، فاتضح له أن المغرب لن يكون مكانا لاسقرار دولته.
وعن طريق المراسلات بين هذه الدولة وبعض القواد العسكريين في مصر، وتمهيد شيوخ الطرق الصوفية واعتقادهم الدعوة المهدوية المزعومة، استطاع جوهر الصقلي (كان يُلقب بالرومي، وقد نشأ مسيحيا ونسبته لجزيرة الصقلية، إحدى جزر البحر الأبيض المتوسط، وكانت قبل الحروب الصليبية خلال تلك الفترة مسلمة قبل أن تقتلع من ايدي المسلمين) أقول: استطاع جوهر الصقلي القائد العسكري للخليفة العبيدي (المعز لدين الله) أن يدخل مصر (الفسطاط) سنة358هجرية بلا قتال، بل قد خرج أصحاب العمائم والطرق الصوفية إلى خارج الفسطاط لاستقباله.
فقام بعد ذلك جوهر الرومي هذا ببناء مدينة القاهرة (نسبة إلى نجم سماوي زعموا أنه ظهر عند بنائها يسمى قاهر الفلك، وهو المعروف الآن بالمريخ). ثم بنى الجامع الأزهر (نسبة للزهراء، لقب فاطمة بنت النبي عليه الصلاة والسلام) وجعله مركزا فكريا تربويا لتخريج الدعاة الإسماعليين ونشر فكرهم.
خلال حكم العبيديين لمصر انقسمت الإسماعيلية إلى قسمين: 1- نزارية، 2- مستعلية. وذلك بعد أن نفق الإمام المستنصر سنة (487هـ/1094م). فاختلف إلى من تكون الإمامة بعده: لابنه الكبير نزار، أم للأصغر أحمد المستعلي؟ أما حركة الحشّاشين في الشرق فأيدت نزار، واستطاع أتباع أحمد المستعلي أن يبسطوا سلطانهم على مصر (الدولة العبيدية) بمساعدة الوزير الفاطمي بدر الجمالي.
وخلال حكم العبيديين لمصر، وبعد أن نفق أحد أئمّتهم وهم العزيز سنة(386هـ/996م) وتولى ابنه الحاكم بأمر الله وعمره إحدى عشرة سنة، ظهرت عقيدة الدروز بأنه هو الإله.

وللذكر فإن الإسماعليين الآن هم فرقتان:
الأولى: الأغاخانية (وهم وُراث الإسماعيلية النزارية).
والثانية: البهرة (وهم وراث الطائفة المستعلية).
والعبيديون كانوا خلال حكمهم لمصر يحرصون أشد الحرص أن لا يخالفوا عقائد الناس الظاهرة حتى يستقر لهم ملكهم، بل في عهدهم ظهرت كثير من البدع الدينية لستر عقائدهم وكفرهم الباطني، منها: افحتفال بالمولد النبوي الشريف، والإجتماع في الأعياد البدعية كالنصف من شعبان ويوم عاشوراء، والصلاة على النبي صلى الله عليه وسلم جهرا بعد الأذان، والتذكير قبل أذان الفجر بالأناشيد وقراءة القرآن. هذه البدع وغيرها بمساعدة مشايخ الطرق الصوفية استطاعوا إخضاع الناس لحكمهم وتزوير حالهم على كثير من الفقهاء.
أما عقائدهم فهم يؤلهون عليا بن أبي طالب ثم باقي الأئمة عندهم (من الحسين إلى إسماعيل والحسن) ويعتقدون فيهم القدرة على التصرف في الأكوان، ثم هم من المعطلة الغلاة، يقول أحد دعاتهم: "فلا يقال عليه حي، ولا قادر، ولا عالم، ولا عاقل، ولا تام، ولا فاعل، لأنه مبدع الحي القادر العالم التام الكامل الفاعل، ولا يقال له ذات، لأن كل ذات حاملة للصفات". هم يقصدون بالمبتدع الحامل للصفات هو العقل الأول، كما ذكر الكرماني في "راحة العقل" وهو من أهم كتبهم قديما وحديثا، وقد قام على طبعهم أحد دعاتهم المعاصرين.
وقد تكلم عنهم جماعة من أهل العلم وكشفوا مستورهم الخبيث، ومن هؤلاء أبو الوليد بن رشد في كتابه "الذخيرة في الحقيقة". وهناك مجموعة من أقوالهم ترجمها الشهرستاني في كتابه "الملل والنحل" عن عقيدتهم في الإمامة. وكثير من أئمة التحقيق ينسبون كتاب "رسائل إخوان الصفا" إلى دعاتهم وأئمتهم، وأنه ألِّف قبل ظهور عبيد الله المهدي في المغرب، وقد أفردهم أبو حامد الغزالي بكتاب "فضائح الباطنية". وعمدة مذهبهم أنهم لا يثقون بالشريعة ونصوصها، بل يرون أنها منسوخة بظهور النبي محمد بن إسماعيل، فهو قائم الزمان، وقد انتهى إليه علم الأولين، ووقف على بواطن الأمور ومدارك الغيب. وهم لا يعملون بالشريعة إلا بحسب الحاجة ورعاية مصالحهم عند الجهلة والدهماء، وليس على العارف المستنير أن يعمل بها، وأن الأنبياء الناطقين (تمييزا لهم عن الأنبياء الصمت، ويقال لهم السوس، وهم الأئمة السبعة) إنما وُجدوا لسياسة العامة، وأن الأنبياء الإسماعليين (الصمت) أنبياء حكمة خاصة.
لماذا كفر العلماء العبيديين وخطباءهم، وما هو مناط التكفير؟
لو أمعنا النظر بالفتوى المتقدمة لرأينا أنّ إجماع أهل العلم قد انعقد على تكفير العبيديين وخطبائهم، وقد تعلق حكم التكفير بعلّة خاصة لكل منهما.
أما كفر العبيديين فهو:
قال الكبراني: "ولا يُعذر أحد بالخوف بعد إقامته، لأن المقام في الموضع يطلب من أهله تعطيل الشرائع لا يجوز". فالمناط الذي كُفِّروا من أجله هو تعطيل الشريعة.

شبهة وردّها:

ولأننا أمام قوم يتمحلون للمعطلين للشريعة هذه الأيام أقوى الحجج ولا يرونه علّة مكفرة تُخرج من الملة بالإجماع، وقد يقول قائل: إنما كفّر العلماء الإسماعلية لما علِموا من زندقتهم الباطنة (كما تقدم في عقائدهم). فالجواب على الكلام الإبليسي هم ما تقدم من اجتماع العلماء على القول: "إنّ حال بني عُبيد حال المرتدين والنزادقة".
فحال المرتدين: بما أظهروه من خلاف الشريعة.
وحال الزنادقة: بما أخفوه من التعطيل (تعطيل الخالق كما تقدم في أسماء الله وصفاته) وهم كفار لأنهم عطّلوا الشرائع وأظهروا خلاف الشريعة (وكذلك قال محمد بن عبد الوهاب تصريحا، فقد قال: قصة بني عبيد القداح، فإنهم ظهروا على رأس المائة الثالثة فادّعى عبيد الله أنه من آل علي من ذرية فاطمة، وتزيّا بزي الطاعة والجهاد في سبيل الله، فتبعه أقوام من أهل المغرب، وصار له دولة كبيرة في المغرب ولولاده من بعده، ثم ملكوا مصر والشام وأظهروا مخالفة شرائع الإسلام وإقامة الجمعة والجماعة، ونصّبوا القضاة والمفتين، لكن اظهروا أشياء من الشرك ومخالفة الشرع، وظهر منهم ما يدل على نفاقهم، فأجمع العلماء على كفرهم) انتهى.(4)
وقال في "كشف الشبهات": "ويقال أيضا بنو عبيد القداح الذين ملكوا المغرب ومصر في زمن بني العباس كلهم يشهدون أن لا إله إلا الله وأنّ محمدا رسول الله، ويدّعون الإسلام، ويُصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم".
ومما يؤكد هذا قول أبي القاسم الدهان: "وهم بخلاف الكفار، لأن كفرهم خالطه سحر، فمن اتصل بهم خالطه سحر وكفر".
فكما رأينا أن لهم حكم الزندقة لبواطنهم، ولهم حكم الكفر لتعطيلهم الشرائع، وهذا أمر مجمع عليه كما ذكر القاضي عن علماء القيروان حين قال: "فلا يورثون بالإجماع".
وأما كفر خطبائهم فهو: لدعائهم لهؤلاء الكفار بما يوهم أنّهم مسلمون.
قال ابن عذرة: أليس يقولون: "اللهم صلِّ على عبدك الحاكم وورثة الأرض"؟ فالدعاء لهؤلاء الكفرة بما يدعى به للمسلم هو كفر وردّة.
وكذلك لأننا أمام أقوام يحبون التأويل البعيد، فقد يقولون: "ربما كان هؤلاء الخطباء على عقيدة العبيديين". وما أكثر "ربما" و"قد" في مثل هذه المواطن!!

فالجواب في نفس الفتوى حيث قيل لابن عذرة: إنهم سُنّية (أي على عقيدة أهل السنة، وليسوا على عقيدة العبيديين). فلم يناقشهم ابن عذرة في عقيدتهم، إنما ناقشهم بما قالوه وأظهروه للسامعين لهم في خطبهم حيث قال: "أرأيتم لو أن خطيبا خطب فأثنى على الله ورسوله فأحسن الثناء ثم قال: أبو جهل في الجنة، أيكون كافرا؟ قالوا: نعم. قال: فالحاكم أشد من أبي جهل".
ولنتذكر أنّ كفر الحاكم من أجل تعطيله الشريعة، اما زندقته فمن أجل عقيدته في التعطيل، وقد يتحمل متحمل، ويراوغ ثعلب فيقول: "ألا يجوز للخطيب أن يدعو للكفرة بالهداية؟".
فالجواب قد تقدم بعضه، وللتفصيل نقول: إنّ الدعاء المتضمن شهادة لهم بالإسلام، وتلبيس حالهم على العوام بكونهم من أهل الملة فهذا هو حكمه، مثل أن يقول الخطيب: "اللهم وفّق عبدك فلان" حاكم من الطواغيت. أو قوله: "اللهم انصر أمير المؤمنين" وأمثالها من الأدعية. لكن لا يمنع أن يقول: (اللهم اهد دوسا وائت بهم مسلمين).
وللتكرار فإننا أمام قوم يحبون التأويل والثعلبة، فقد يتمسكون ببعض الألفاظ في الفتوى كقول ابن عذرة: "أليس يقولون: اللهم صل على عبدك الحاكم وورثة الأرض؟".
فيقولون: إنما كفّر ابن عذرة هؤلاء الخطباء لأنهم أوهموا الناس بنبوة الطاغية حين قالوا: اللهم صلِّ.
فنقول: إذا وصلت البلادة بأهل التأويل إلى هذا الحد فلا ينفع معهم شيء، وحينئذ على المرء أن يسكت والله وليّه.
وقد ذكر الذهبي في السير(15/176-177) صيغة الدعاء التي كان يُدعى بها للعبيدي، وهي كالتالي: "الحمد لله الذي انجلت بنوره غمرات الغصب وانقهرت بقدرته أركان النصب، واطلع بامره شمس الحق من الغرب، ومحى بعدله جور الظلمة، فعاد الحق إلى نصابه الباين بذاته، المنفرد بصفاته، لم يشبه الصُوَر فتحويه الأمكنة، ولم تره العيون فتصفه. ثم صلى على النبي - صلى الله عليه وسلم - ثم على أمير المؤمنين، وسيد الوصيين، وعماد العلم، وعلى أغصانه البواسق، اللهم وصلِّ على الإمام المهدي بك، والذي جاء بأمرك، وصل على القائم بأمرك، والمنصور بنصرك، وعلى المعز لدينك، المجاهد في سبيلك. وصل على العزيز بك، واجعل نوامي صلواتك على مولانا إمام الزمان، وحصن الإيمان، صاحب الدعوة العلوية عبدك ووليك أبي علي الحاكم بأمر أمير المؤمنين" انتهى.
وأنت كما أنها تشبه كثيرا تلك الأدعية التي يدعو بها خطباء هذا الزمان، بل هي أقل سوءًا مما يفعل الآن.

فوائد من الفتوى:

1- لا يجوز المقام بأرض تعطلت فيها الشرائع، إلاّ إذا فارقوا المعطلين وباينوهم وعلّموا الناس دينهم، انظر قول الكبراني: "ولا يُعذر أحد بالخوف بعد إقامته، لأن المقام في موضع يطلب من أهله تعطيل الشرائع لا يجوز، وإنما أقام فيها من العلماء والمتعبدين على المباينة لهم، يخلو بالمسلمين عدوهم فيفتنونهم عن دينهم".
2- من علم من الناس انه سيُدعى للدخول مع هؤلاء المبدلين في دينهم -ومعنى الدين شامل لمسائل الإعتقاد والنظم الحياتية، كم قال تعالى {ما كان ليأخذ أخاهُ في دين الملك}- وعَلِم من نفسه عدم القدرة على تحمل القتل إن امتنع ثم بقي في تلك الأرض مع قدرته على الهرب فلم يخرج فلا يُعذر بالإكراه.
انظر فتوى ابن أبي زيد القيرواني في أهل طرابلس في آخر الفتوى، وما قاله علماء القيروان: "ولا يعذر أحد بالإكراه على الدخول في مذهبهم بخلاف سائر أنواع الكفر، لأنه أقام بعد علمه بكفرهم فلا يجوز له ذلك، إلا أن يختار القتل دون أن يدخل في الكفر". على هذا الرأي أصحاب سحنون(من أعلام مذهب مالك) يفتون المسلمسن.
3- العذر بالجهل: قول الكبراني: "ولا يُعذر أحد بهذا إلا من كان أول دخولهم البلد قبل أن يعرف أمره".
4- لا يُعذر المرء بكثرة العيال ولا غيره، مثل ذهاب الوظيفة وخسران المنصب وذهاب المال. وقال الداودي: "ولا عذر له بكثرة عيال وغيره".
5- التوبة إن شابها عدم الندم وكان فيها تهمة الهوى والشهوة لا تُقبل. قال الداودي: "فإن تاب ـأي الخطيب او القاضي أو المفتي أو وزير الأوقافـ قبل أن يُعزل إظهارا للندم، ولم يكن أخذ دعوة القوم (الزندقة) قُبلت توبته، وإن كان بعد العزل أو بشيء منعه لم تُقبل".
6- عدم جواز الصلاة وراء خطباء الطواغيت والداخلين في دينهم ونُظمهم.
قال الداودي: "ومن صلى وراءه خوفا ـأي صلاة الجمعةـ أعاد الظهر أربعا".
7- الإنتساب للسنة في مثل هذا الموطن الخطير ليس حجة للتفريق بين خطيب وخطيب ومفتون ومفتون. انظر فتوى ابن عذرة الأنوي حيث قال له: إنهم سنية؟ فالصوفي والسني على حكم واحد.
8- هذه الفتوى ردّ على من يحتج بأنّ تعطيل الشرائع ليس كفرا وردّة، لأن كثيرا من الجهلة هذه الأيام إذا قيل إنّ الحاكم إذا عطّل الشريعة الإلهية واتبدل بها شريعة طاغوتية وضعية فإنه يرتد ويخرج من الملة كان جوابهم: ولكن ظهر في بعض العصور من عطّل الشريعة ولم يكفره العلماء، مثل تعطيل المماليك لبعض الشريعة وتعطيل العثمانيين لبعض الأحكام.

فالجواب عن هذه الأكذوبة من أوجه:
أ- هذه حجّة ليست من حجج السلف الصالح، لأنّ دين الله تعالى لا يخضع لأفعال الرجال وأقوالهم، فينبغي أن يحتج المحتج بالدليل (كتاب وسنّة) لا بما يحتاج هو بنفسه إلى دليل.
ب- إنّ ظهور بعض المعاصي في دولة من الدول وعصر من العصور وفي مجتمع من المجتمعات ليس هو (تعطيل الشرائع واستبدالها) فبينهما فرق كبير، ومن لم يفقه فالحديث معه ضياع للجهد والوقت.
ج- إن الكثير من الفتاوى التي أصدرها أهل العلم في أزمنة خاصة وأحوال عارضة لم تُحفظ لنا، وذهبت ولم تصلنا، لأن الله تعالى لم يتكفل لنا بحفظ هذه الفتاوى، بل المحفوظ الوحيد هو الذكر (الكتاب والسنة)، فعلينا أن نحتج بهما، لا بسواهما. ومن أمثلة هذا أانّ بعض أهل العلم كفّر الحجاج، وقال إنه مات في دين الطاغوت لا في دين الله تعالى.
وبعض أهل العلم كفر الدولة العثمانية. واستقصاء هذا يطول، وهي لا تذكر في كتب أهل العلم إلا من قبيل الإستئناس، وليس بكونها أدلة مستقلة، فليتق المرء ربه، وليعض على توحيده بالنواجذ.

ذيول مهمة على الفتوى والظرف:

1- ترجم الإمام الذهبي في كتابه الماتع (سِيَر أعلام النبلاء) في الجزء السابع ص148 تحت إسم -الشهيد- قائلا: "الإمام القدوة الشهيد أبو بكر محمد بن أحمد بن سهل الرملي، ويُعرف بابن النابلسي".
قال أبو الفرج بن الجوزي: "أقام جوهر القائد لأبي تميم صاحب مصر (العبيدي) أبا بكر النابلسي، وكان ينزل الأكواخ، فقال له: بلغنا أنك قلت إذا كان مع الرجل عشرة أسهم وجب أن يرمي في الروم سهما وفينا تسعة؟ قال: ما قلت هذا، بل قلت إذا كان معه عشرة أهم وجب أن يرميكم بتسعة وأن يرمي العاشر فيكم أيضا، فإنكم غيرتم الملّة، وقتلتم الصالحين، وادّعيتم نور الإلهية. فشهره ثم ضربه ثم أمر يهوديا فسُلخ".
قال أبو ذر الحافظ: "سجنه بنو عبيد، وصلبوه على السنة، سمعت الدارقطني يذكره ويبكي ويقول: كان يقول وهو يُسلخ: {كان ذلك في الكتاب مسطورا}.
قلت: وفي قوله رحمه الله دليل على أن قتال المرتدين أولى من قتال الكافر الأصلي.
2- قال الذهبي في سير أعلام النبلاء15/154: "وقد أجمع علماء المغرب على محاربة آل عبيد لما شهروه من الكفر الصراح الذي لا حيلة فيه، وقد رأيت في ذلك تواريخ عدة يصدق بعضها بعضا".
وعُوتب بعض العلماء في الخروج مع أبي يزيد الخارجي (من إباضية الخوارج) فقال: "وكيف لا أخرج وقد سمعت الكفر بأذني؟".
وخرج أبو إسحق الفقيه مع أبي يزيد، وقال: "هم أهل القبلة، أولئك ليسوا أهل القبلة، وهم بنو عبيد، وإن ظفرنا بهم لم ندخل تحت راية أبي يزيد، لأنه خارجي".
جاء في ترجمة أبي إسحق السبائي في ترتيب المدارك(6/64) أن رقيته كانت بـ (الحمد لله، وقل هو الله أحد، والمعوذتين، كل ذلك سبعا، ثم يقول في آخر دعوته: "ببُغضي في بني عُبيد وذريتهم، وحبي في نبيك وأصحابه وأهل بيته اشفِ كل من رقيته").
قال أبو ميسرة الضرير: "أدخلني الله في شفاعة أسود هؤلاء القوم بحجر".
وقال السبائي (أي أبي إسحق الفقيه): "أي والله نجدُّ في قتل المبدل للدين".
وتسارع الفقهاء والعبّاد في أهبة كاملة بالطبول والبنود، وخطبهم في الجمعة أحمد بن أبي وليد، وحرّضهم وقال: "جاهدوا من كفر بالله وزعم أنه رب من دون الله، وغيّر أحكام الله، وسبّ نبيه، وأصحاب نبيه" فبكى الناس بكاء شديدا.
وركب ربيع القطان فرسا ملبسا، وفي عنقه المصحف، وحوله جمع كبير، وهو يتلو آيات جهاد الكفرة، فاستشهد ربيع في خلق من الناس يوم المصاف. (انظر خبره في ترتيب المدارك لتعلم أي العلماء هو؟).
وفي السِير(15/395) في ترجمة أبي العرب محمد بن أحمد بن تميم ابن تمام المغربي الإفريقي، قال الذهبي: وكان أحد من عقد الخروج على بني عُبيد في ثورة أبي يزيد عليهم.
3- في ترجمة الحُبلي في السير(15/374) قال الذهبي: افمام الشهيد قاضي مدينة برقة، محمد ابن الحبلى، أتاه أمير برقة (عُبيدي) فقال: غدا العيد. قال: حتى نرى الهلال، ولا أفطر الناس وأتقلد إثمهم. فقال: بهذا جاء كتاب المنصور (العبيدي، له ترجمة في السير ـ15/156) وكان هذا من رأي العبيدية يفطرون بالحساب ولا يعتبرون الرؤية، فلم يُر الهلال، فأصبح الأمير بالطبول والبنود وأهبة العيد، فقلا القاضي: لا أخرج ولا أصلي. فأمر الأمير رجلا خطب، وكتب بما جرى إلى المنصور (العبيدي) فطلب القاضي إليه، فأُحضر. فقال له: تنصّل وأعفو عنك. فامتنع، فأمر فعُلِّق في الشمس إلى أن مات، وكان يستغيث العطش فلم يُسق، ثم صلبوه على خشبة، فلعنة الله على الظالمين.
4ـ في ترجمة أبي جعفر أحمد بن نصر الداودي الأسدي في ترتيب المدارك(7/102) قال القاضي عياض: من أئمة المالكية بالمغرب والمتّسعين في العلم المجيدين للتأليف، كان فقيها فاضلا، عالما، متفننا، مؤلفا جيدا.
قال القاضي: بلغني أنه كان يُنكر على معاصريه من علماء القيروان سُكناهم في مملكة بني عبيد وبقائهم بين أظهرهم، وأنه كتب إليهم مرة بذلك فأجابوه: اسكت لا شيخ لك..
علّق القاضي قائلا: أرى لأن درسه كان وحده ولم يتفقه في أكثر علمه عند إمام مشهور، وإنما وصل إلى ما وصل بإدراكه، ويشيرون أنه لو كان له شيخ يفقهه حقيقة الفقه لعلم أن بقاءهم مع من هناك من عامة المسلمين تثبيت لهم على الإسلام.

تمت بحمد الله

الشيخ/ أبو قتادة الفلسطيني

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


برامج ما نريكم إلا ما يرى آل سعود وما يهديكم آل سعود إلا سبيل الرشاد

(ملاحظة: أصل هذا المقال كلمة مسجلة تم تفريغها مع بعض التعديلات....)

الحمد لله معز من أطاعه ومذل من عصاه قاهر الجبابرة وقاصر القياصرة وكاسر الأكاسرة والمنتقم من الطواغيت سنة الله ولن تجد لسنة الله تحويلاً ولن تجد لسنة الله تبديلاً والصلاة والسلام على خير خلق الله إمام المجاهدين والقائل للطواغيت جئتكم بالذبح والقائل أنا الضحوك القتَّال وبعد...

فمن يتأمل واقعنا الحالي وما يفعله طواغيت هذا الزمن مع أهل الحق من المجاهدين يجد الظاهرة الفرعونية التي قد انغرست فيهم تظهر بجلاء في عدة جوانب سنأتي على بعضها في هذا المقال فهم الآن قد انتفشوا وشنوا حملتهم وبدأوا يحاربون أهل الحق تحت شعارات معينة استطاعوا أن يجيشوا لها جيوشاً من جنودهم المُحضرين (السحرة ، الشيوخ ، الكتَّاب ، الصحفيون ، الإعلاميون) وهم مع ذلك لا يستطيعون مواجهة الحق بالحجة ولا يستطيعون مواجهته بالبرهان ولا بالحوارات التي هي على الهواء مباشرة مع من يخالفهم وإنما يعملون الحوارات مع من يسير على ركابهم وخُطاهم في قنواتهم المتعددة التي يملكونها مثل (غصب 1:القناة الأولى ، وغصب 2:القناة الثانية ، وغصب 3:قناة العربية ، وغصب 4:قناة المجد ، وغصب 5:قناة الإم.بي.سي ، ......وغيرها عشرات القنوات) والإذاعات المسموعة والصحف (الشرق الأوسط ، عكاظ ، الحياة ، الوطن ، الرياض ، البلاد ، الجزيرة.....) وغيرها من الوسائل الإعلامية الضخمة إضافة إلى الشيوخ الذين هم بالدرزن يقفون في نفس المضمار ليؤدوا المهمة على أكمل وجه من خلال المنابر والمحاضرات والمواعظ والأشرطة ....الخ.

أقول: إن هؤلاء جميعاً لا يستطيعون أن يحاوروا أهل الحق الحوار الصحيح الذي يُبنى على أصول شرعية وعلمية صحيحة وهم يعلمون ذلك ويعجزون عن الإجابة على أسئلة المجاهدين الأحرار وهي أسئلة جوهرية طُرحت في بحوث شرعية مؤصلة منشورة في مواقعهم على الشبكة العنكبوتية وفي غيرها وقد سمعوا بياناتهم ونداءاتهم ولكنهم أعجز من أن يجيبوا بصراحة وحيادية لأن مطرقة الطاغوت ستطرقهم!!

ومن الأسئلة التي يتم طرحها الأسئلة التالية:

ما حكم الحكام الذين لا يحكمون بما أنزل الله .. وعطلوا العمل بالحدود والأحكام الشرعية ..؟!

وما حكم الحكام الذين يحتكمون إلى شرائع الكفر الطاغوتية من دون شرع الله ..؟!

وما حكم الحكام الذين يُشرعون التشريع المضاهي لشرع الله تعالى.وينسبون لأنفسهم كثيراً من خصائص وصفات الإلهية ؟!

وما حكم الحكام الذين حللوا الحرام وحرموا الحلال ..؟!

وما حكم الحكام الذين يحاربون الله ورسوله والمؤمنين وبأساليب مختلفة ومتنوعة، منها مـا يكون بالترغيب ومنها ما يكون بالترهيب ..؟!

وما حكم الحكام الذين يصدون الناس عن دين الله تعالى، وعن التوحيد الخالص ويمكرون بالليل والنهار من أجل أن يتحقق لهم ذلك ؟!

وما حكم الحكام الذين يكرهون ما أنزل الله من الدين والتوحيد والجهاد ..؟!

وما حكم الحكام الذين يسخرون من دين الله ومن أوليائه ..؟!

وما حكم الحكام الذين يباركون الشرك الأكبر ويقرونه ولا يُغيرونه، ولا يسمحون بتغييره ..؟!

وما حكم الحكام الذين هم داخلون حتى العظم في موالاة أعداء الأمة من اليهود والنصارى وفي خدمتهم وخدمة مصالحهم والذود عنهم ..؟!

وهذه الأوصاف مجتمعة بأكملها في طواغيت آل سعود!!!!.

فهم (أي طواغيت آل سعود) يضيقون ذرعاً ممن يسألهم هذه الأسئلة الجوهرية العلمية ويظهرون على حقيقتهم الفرعونية في صورة الطاغية ، في صورة المستبد ، الذين يهددون تهديداً واضحاً صريحاً (أنكم لئن اتخذتم إلهاً غيرنا لنجعلنكم من المسجونين) إذاً آل سعود هو الرب لهؤلاء لأن الحب والبغض فيهم والولاء لهم والبراء ممن عاداهم والتسبيح بحمدهم في كل حين والإنقياد لأوامرهم والسير خلفهم في حملتهم على الإسلام والمسلمين....الخ فهم قد عبدوا آل سعود ربهم وإلههم ولا يُسمحُ لأي إنسان أن يخالف ذلك الرأي أو أن يتخلى عنه مهما ملك من أدلة وحججٍ وبحوثٍ وأشرطة وما شابه ذلك ولذلك هم يدعون المجاهدين ويدعون الصادقين من الأمة إلى التخلي عن قناعتهم إلى التخلي عن يقينهم إلى مخالفة أدلتهم وبراهينهم إلى عدم الإعتقاد بأن الله هو ربنا وإلهنا وفي المقابل الإيمان بأن إلههم وربهم هو (آل سعود) وإن لم يصرحوا بذلك فكلامهم ونقاشهم يدل على ذلك وهؤلاء الجند المُحضرين (السحرة ، الشيوخ ، الكتَّاب ، الصحفيون ، الإعلاميون) يجادلون عن هؤلاء الطواغيت بكل ما أوتوا وكما قال الله عز وجل (ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا) فمن لم يفعل ما يريدون فسوف يضعونهم في السجون وسوف يعذبونهم وسوف يقولون لا حوار مع هؤلاء إلا بالبندقية والسيف هذا هو الأسلوب الذي يتقنه الفراعنة أسلوب التهديد والوعيد ، أسلوب البطش والتعذيب ، البطش بالمخالف وتعذيبه ولو كان الحق معه وهذا هو الأسلوب نفسه الذي يتقنه الطغاة في كل زمان ومكان عندما ينهزمون في المواجهة الفكرية وفي المواجهة العلمية وتتلاشى مزاعمهم أمام الجمهور وأمام الحق الواضح فإنهم يستخدمون سلاح البطش والعدوان والتنكيل والسجن والتعذيب ويقولون كما قال فرعون لموسى عليه السلام بعد أن حاوره وهزمه قال: (لئن اتخذت إلها غيري لأجعلنك من المسجونين) وهذا هو المنطق الفرعوني الذي نراه الآن في البرامج الحوارية التي تُبث على مدار الساعة وهم يتحاورن مع أنفسهم لا مع الخصم ويستطيع أي متابع لهذه البرامج أن يسميها (برامج ما نريكم إلا ما يرى آل سعود وما يهديكم آل سعود إلا سبيل الرشاد) فهم لا يسمحون لمن يخالفونهم الرأي بحرية التعبير أو حرية النقاش أو أن يظهروا معهم في قنوات مستقلةٍ على الهواء مباشرة بل هم أعجز عن ذلك وأنا أتحدى هؤلاء أن يخرجوا في برنامجٍ مع الدكتور سعد الفقيه مثلاً أو الدكتور المسعري أو المقدسي أو هاني السباعي أو...أو يذهبوا للقاء أسامة بن لادن ويحاوروه ويسجلوا ذلك لكي تتضح الحقائق إن كانوا يريدون الحق والقائمة طويلة لأنهم يعلمون أن عوراتهم ستنكشف ولذا يفضلون البقاء دون فضيحة!!

بل لو تأملتم في حقيقتهم وفي واقعهم تجدون أنهم حتى في برامجهم الحوارية هم فيما بينهم على اختلاف تام فالعواجي حين خرج في قناة الجزيرة انتقد المحققين والقضاة ووزير الشؤون الإسلامية والمفتي وغيرهم وبرأ طواغيت آل سعود وفي اليوم الثاني يخرج مجموعة مشايخ البريك وراشد الزهراني على قناة غصب 1 والعيدي والسدلان على قناة الإم.بي.سي ليوجهوا النقد للعواجي ومن معه ومن هو على شاكلته ويخرج الحوالي لكي يشكو من وزير الشؤون الإسلامية على منع محاضرته وبعد أيام يخرج الوزير في قناة العربية ليكذب الخبر فهذا حالهم إتفاق على أمر واحد فقط وهو حرب كل من هو ضد آل سعود سواء من المجاهدين أو من أهل الإصلاح وأما في غير ذلك فهم كالضرائر المتنافرات فمكان المجاهدين وأهل الإصلاح بالنسبة لهؤلاء ليس الحياة مع الناس إنما مكانهم في أقبية السجون وظلام الزنازين وإلا فلماذا يضعون المجاهدين والعلماء في السجون إذا أصروا على مخالفتهم؟ لماذا لا يدَعونهم يعيشون مع الناس؟ لماذا لا يدَعونهم يدعون إلى منهجهم وإلى ما عندهم من أفكار؟ ولماذا لا يجعلونهم يُسمعون الناس حججهم وبراهينهم ويسمعون أيضاً حجة الطواغيت ويناقشونها ثم يتبعون الحجة الصحيحة؟ وإذا كان هؤلاء الطواغيت على حقٍ فلماذا يخشون المجاهدين؟ إذا كانوا متكاتفين كما يقولون (حكومة وشعباً!!) ويرددون ذلك على مسامعنا دائماً فلماذا كل هذا الخوف من مقالٍ يُكتب في المنتديات الحوارية أو نشرةٍ؟ لماذا كل هذا الرعب والخوف من إذاعةٍ بشاشةٍ سوداء (الإصلاح)؟ وهم يملكون كل ذلك الكم الهائل من القنوات والصحف والمشايخ...الخ إن كانوا على حقٍ كما يزعمون وأنهم متماسكون حكومة وشعباً!!! فلماذا تهتز عروشهم حين يخرج الإمام أسامة على قناة الجزيرة؟.

إن هذه الأمور لا يقبلها الطواغيت والفراعنة في كل زمن أيُّ طاغية لا يقبل هذا حتى لو زعم أنه موضوعي وواقعي وأنه ص

احب سعة صدر وأنه يقبل المخالف وأن أبوابه مفتوحة وأنه ديمقراطي فهذه مجرد شعارات للتلميع وتحسين الصورة وإلا فالواقع أن هؤلاء ليس لديهم إلا التهديد بالسجون ولكن تهديد الفراعنة في كل زمن لن يثني أهل الحق عن إيمانهم وعن دعوتهم وعن جهادهم حتى وإن نكص الناكصون وارتدوا على أدبارهم وحتى ولو ضلل الإعلامُ الجمهورَ ببعض الأكاذيب والتلبيسات فالحق لن ينهزم ولن تقذف كل هذه الأمور الخوف إلى قلوب أهل الحق فهم يوقنون أن الله معهم يسمعهم ويراهم ويحفظهم وينصرهم ولذا هم يبقون ثابتين على الحق رغم التهديد والوعيد.

أقول إن الفراعنة لا مانع لديهم في حملاتهم الإعلامية أن يتناقضوا في تصريحاتهم لمن يخالفهم كما تناقض فرعون الأول حين قال لموسى ومن معه بعد إرساله في المدائن حاشرين (إن هؤلاء لشرذمة قليلون*وإنهم لنا لغائظون*وإنا لجميع حاذرون) فهم (الفراعنة) يعللون ذلك (أي تعبئتهم العامة) بأن أهل الحق هم السبب ومع تقليل الطواغيت وتحقيرهم وتهوينهم لأهل الحق بقولهم (شرذمة ، وفئة ضالة ، وأفراد وعصابات ، قليلون) ومعنى شرذمة أي جماعة متقطعة متشرذمة متفرقة لا أصل لها ولا وطن ولا جامع يجمعها وأيضاً هم قلة لا يشكلون رأي الأغلبية وليس معهم من يؤيدهم ولو كانوا على حقٍ وصواب لما كانوا شرذمة قليلين أقول بعد هذه التعبئة على أهل الحق يقع الفراعنة دائماً في التناقض الظاهر الصريح وهو قولهم بعد ذلك بأن أهل الحق والجهاد لهم ولملائهم لغائظين (وإنهم لنا لغائظون) والمعنى أنهم أغاظوهم جميعاً وملئوا قلوبهم غيظاً ، بسبب مخالفتهم لهم في دينهم ، وخروجهم على حكمهم وقوانينهم وأنظمتهم ، وتحررهم من سيطرتهم واستعبادهم.

وهذا اعترافٌ من الفراعنة أياً كانوا على أن أهل الحق المجاهدين خطرون ومزعجون لهم ولنظامهم ولدولتهم ، ويشكلون خطراً مباشراً.

فإذا كانوا شرذمة قليلين ، لا وزن لهم ولا قيمة ، فكيف يكونون غائظين لدولة كبيرة؟ وكيف يكونون خطرين على دولة كبيرة؟.

ولماذا كل هذا الحذر؟ (وإنا لجميع حاذرون) والمعنى نحن جميعاً حذرون منهم ، حاذرون لهم ، منتبهون لمشكلتهم ، حريصون على التخلص منهم ، مدركون لخطرهم ، وتأمل كلمة (حاذرون) فهي جمعٌ مفرده (حاذر) وهو اسم فاعل للفعل الرباعي (حاذَرَ) وهو يدل على المبالغة في الحذر.

وهذا تناقضٌ آخر يقع فيه الفراعنة فإذا كانوا شرذمة قليلين فلماذا كل هذا الانشغال بهم والاستنفار لهم والحذر منهم؟.

إن اتهام فرعون لموسى عليه السلام ومن آمن معه بأنهم شرذمة قليلون ، وتهوين شأنهم وتحقيرهم ، هو نفس منطق كل الطواغيت المتجبرين ، حيث يتهمون الذين يخالفونهم بأنهم شرذمةٌ قليلون ، وأنهم أقلية لا قيمة لهم ولا وزن ، وأن الأغلبية معهم ، وأنه على هؤلاء المخالفين (الأقلية!!) أن تنحاز إليه (الأغلبية!!) وأن تتخلى عن ما هي عليه!!.

وقد تابعت الحوار الذي أجراه المجادل عن الطواغيت عائض القرني مع الشيخين علي الخضير وناصر الفهد فوجدت أنه يصب في صالح هذه الحرب الإعلامية التي يشنها فراعنة العصر في حربهم على الإسلام والمسلمين وفي طليعتهم المجاهدين كما قال تعالى (فأرسل فرعون في المدائن حاشرين* إن هؤلاء لشرذمة قليلون*وإنهم لنا لغائظون*وإنا لجميع حاذرون) فهم في حملتهم الإعلامية يريدون أن يؤثروا على الرأي العام ، وأن يستقطبوا الناس إلى جانبهم ، وأن ينفروا الناس من المجاهدين وذلك بإطلاق الأوصاف المنفرة مثل (خوارج ، تكفيريين ، الفئة الضالة ....وشرذمة) وأن المجاهدين يريدون إستغلال الدين لمصالحهم الشخصية ، وأنهم مخربون ومفسدون يريدون تخريب الوطن!!! والقضاء على منجزات الفراعنة وملأهم الكبيرة!!.

فهم (الفراعنة) تكفّلوا في مواجهة الجهاد والمجاهدين ولو بطرقهم النجسة الخسيسة وقد حشدوا وحشروا له السحرة والجند من مختلف المدائن ، وظنوا أنهم سيقضون على المجاهدين ، ولكن سيأتي ميقات اليوم المحتوم حين تأتي المعركة الحاسمة المثيرة بين سحرة آل سعود (السحرة ، الشيوخ ، الكتَّاب ، الصحفيين ، الإعلاميين ،والعساكر) وبين المجاهدين حين تتخلص البلاد والعباد من الفراعنة وملأئهم.

ومن يتأمل قصة موسى عليه السلام مع فرعون وصراع الحق مع الباطل يجد التشابه في حملته الإعلامية التي شنها على موسى عليه السلام والحملة الإعلامية التي يشنها آل سعود على المجاهدين لكي يشوهوا صورتهم وينفروا الناس عنهم ولذا تجدهم يتولون بركنهم ويقولون مغررٌ بهم جهلةٌ لا علماء بينهم ولا أهداف لهم ويقتلون المسلمين ....الخ ولا يكتفون بالاتهامات وإنما يخطون خطوات أخرى في تهييج الملأ الذين من حولهم الذين يتولون إدارة شؤون الحكم ومن ثم التأثير على الشعوب ، والملأ عادةً ما يحرصون على البقاء مع الطغاة والتخندق في خندقهم لكسب المصالح وجني المكاسب ويحرصون أيضاً على الوقوف أمام كل من يخالف الطغاة بحقٍ أو بباطل وهؤلاء الطواغيت كما كان سلفهم فرعون يلمسون بخبثهم هذا الجانب النفسي عند الملأ فيقولون لهم إن هؤلاء المجاهدين بدعوتهم وبعملياتهم العسكرية ومن خلال مواقعهم يريدون أن يخرجوكم من أرضكم ويسقطوا الحكم ومعنى ذلك أن الوزارات ستذهب والمناصب والأموال والجاه بل وربما يدوسكم الناس بأقدامهم أي أنتم المهددون من قِبَل هؤلاء بدعوتهم وجهادهم!!

فمناصبكم ووزاراتكم ومراكزكم وأموالكم في خطرٍ مباشر فإن سكتم على هؤلاء المجاهدين وتركتموهم يتصلون بالناس ويدعونهم إلى أفكارهم وإلى مبادئهم فسوف يُطاح بكم وسوف يخرجونكم من أرضكم ويطردونكم من هذه البلاد بل سيقتلونكم شر قِتلة فمن مصلحتكم أنتم أن تقفوا أمام هؤلاء ومن مصلحتكم أن تشنوا حملةً مضادة لهم وبذلك يضمن طواغيت آل سعود بخبثهم انحياز الملأ المتنفذين والإعلاميين والمفكرين والشيوخ ....الخ ويضمنون وقوفهم إلى جانبهم وأنهم لن يفكروا في السير مع المجاهدين أو أهل الإصلاح ولو ثبت لهم وتبين لهم باليقين القاطع أنهم على الحق هكذا يفعلون ولذا بعد أن يؤثّر هؤلاء الطواغيت على الملأ هذا التأثير ويوحون إليهم بهذا الإيحاء لكي يتم التقارب فيما بينهم لحساسية وخطورة ما سيقدم عليه آل سعود ولنية المجاهدين بهم ومتى أحس الطاغية بالخطر يحس أنه بحاجة إلى أن يتقرب إلى حاشيته وأعوانه وضباطه ....... فيتظاهر أنه ديمقراطي وأنه يشاورهم ويفعل كل هذه الأمور لمصلحة البلاد والعباد فيتظاهر أنه يشاركهم في الحكم والقرار والقيادة والتوجيه ويعلن أنه يحترم رأيهم ويأخذ به وينفذ أمرهم ولذا يقول لهم (فماذا تأمرون) ومنذ متى يأمر الملأ هؤلاء المتنفذين يأمرون آل سعود؟ ومنذ متى يسمعون الإقتراحات؟ ومنذ متى يطلبون الأوامر من هؤلاء؟ ومنذ متى ينفذون أوامر هؤلاء الملأ؟.

إنها لعبة الفراعنة وقت اهتزاز العروش كما لعبها فرعون الأول يلعبها فراعنة آل سعود هذه الأيام لأن العروش اهتزت والكروش ارتجت وهذا النفاق الذي يلعبونه مع هؤلاء هو خبثٌ ومكرٌ في استقطاب هؤلاء حولهم لخطورة ما هم فيه ولنية الصعاليك بهم والنتيجة أن هؤلاء سيصدقونهم في كلامهم ويظنون أيضاً أنهم يمكنهم أمر آل سعود وأن آل سعود بحاجة الآن إلى أوامرهم وأنه أيضاً ستنفذ أوامرهم ولا مانع لديهم من خروجهم في القنوات الفضائية ويشيرون ويأمرون ويقولون (حشمنا فيهم كبير وننخاهم ....كما فعل العواجي) وهل يأمر مثل هؤلاء إلههم وربهم؟ الجواب: لا لكن هكذا أوهمهم طواغيت آل سعود!!.

ولذا بدأ هؤلاء الملأ بطرح المقترحات وذكر الوسائل التي يمكن من خلالها القضاء على هؤلاء المجاهدين.

أقول حين صارت قضية المجاهدين مع آل سعود شغل الناس الشاغل ، وحديثهم في مجالسهم ، ومحل نظراتهم وتحليلاتهم ، وصار تحديد موعد المعركة مع آل سعود موضع اهتمام الناس قلت في نفسي إنه المشهد ذاته يتكرر صراع موسى عليه السلام مع فرعون وسحرته إذ في ذاك الزمن صارت قضية موسى مع فرعون هي شغل الناس الشاغل ، وحديثهم في مجالسهم ، ومحل نظراتهم وتحليلاتهم سواء كانوا مصريين أو إسرائيليين ، وصار تحديد موعد المعركة موضع اهتمام الناس ينتظرون تجميع السحرة وقدومهم إلى العاصمة وهم يتلهفون للموعد المثير كما هو الآن وعامة الناس مع من غلب كما هو معروف في التاريخ (لعلنا نتبع السحرة إن كانوا هم الغالبين).

وقام الولاة في كل المدائن والأقاليم بتجميع السحرة وحشدهم وإيفادهم إلى فرعون واجتمعوا لحرب موسى.

وأراد فرعون أن يزيد في حماس السحرة للمعركة والمباراة مع موسى وأن يعمق ولاءهم له فاجتمع بهم في لقاء خاص ومغلق وتحدث لهم عن موسى وكرَّر على مسامعهم اتهام موسى بأنه ساحر وأنه يريد تخريب البلاد والعباد كما قال تعالى: (إني أخاف أن يبدل دينكم أو أن يُظهر في الأرض الفساد) وأنهم إذا قضوا عليه فإنهم سيخلصون البلاد والعباد من فتنة موسى!!.

ولك أن تقارن بين الموقفين والحالين وتتأمل ما يفعله سحرة آل سعود سواء كانوا السحرة الحقيقيين أو سحرة البيان والفضائيات.

وهذا التبرير والتعليل الفرعوني ، هو ذاته الذي نسمعه اليوم من كل طاغية في حربه على المجاهدين والصادقين من أمة محمد صلى الله عليه وسلم فهو (الطاغية) يقدم نفسه للناس على أنه المؤمن الصالح المتدين ، الحارس على العقيدة والإيمان ، والغيور على الأخلاق ، والمهتم بالفضائل ، والحريص الراغب على النمو والتقدم والازدهار والأمن ، بينما تجده في المقابل يقدم خصومه من أهل الحق من الدعاة والمجاهدين والعلماء الربانيين على أنهم مفسدون في الأرض ، ومخربون للمنشآت ، وضالون مضلون ، أعداء الأمة والدين والوطن ، وحلفاء الشيطان ، ورؤوس الفتنة والضلال ، ولذا يجب القضاء عليهم والتخلص منهم قبل تحقيق أهدافهم الشيطانية.

يقول سيد قطب رحمه الله (في ظلال القران 5/3087): (فهل هناك أطرف من أن يقول فرعون الضال الوثني ، عن موسى رسول الله عليه السلام إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد.

أليست هي بعينها كلمة كل طاغية مفسد عن كل داعية مصلح؟ أليست هي بعينها كلمة الباطل الكالح في وجه الحق الجميل؟ أليست هي بعينها كلمة الخداع الخبيث لإثارة الخواطر في وجه الإيمان الهادئ؟

إنه منطق واحد ، يتكرر كلما التقى الحق والباطل ، والإيمان والكفر ، والصلاح والطغيان ، على توالي الأزمان واختلاف المكان. والقصة قديمة مكرورة ، تُعرض بين الحين والحين).

وأنا أقول هل هناك أطرف من أن يتهم نايف بن عبد الإنجليز المجاهدين بأنهم يريدون استهداف المعتمرين؟؟

وهل هناك أطرف من أن يقال بأن المجمعات الصليبية هي مجمعات للمسلمين وأن الناس كانوا يصلون التراويح بعد منصف الليل؟؟

وهل هناك أطرف من أن يقال بأن آل سعود الذين قتلوا المسلمين في أفغانستان والعراق والسودان واليمن ووالوا الصليبين في ذلك هم حماة الدين والعقيدة بينما المجاهدين الذين لقنوا الكافرين الدروس تلو الدروس ودافعوا عن المسلمين في أفغانستان والبوسنة والهرسك وكشمير والشيشان....يقال عنهم بأنهم يكفرون المسلمين ويقصدونهم بالقتل؟؟!!!!

إن الطواغيت – أينما كانوا وفي أي زمن عاشوا – يسلكون طريق فرعون في محاربة الحق وقتل أهله وأنصاره وقادته ورجاله ، وهم يحاولون إشراك غيرهم من الشعوب في تحمل هذه الجريمة وهذا الإثم والوزر والدم ، فيعملون استفتاءات ، ويعدون الإستبيانات ، ويجرون اللقاءات والمقابلات ، ويخرجون بما شاءوا من قرارات.

أخيراً: أيها الناس إن هذه الدولة (دولة آل سعود) للسقوط أقرب منها للبقاء وإني واثقٌ أن سحل هؤلاء قد اقترب فمن كان منكم شانقاً لأحد منهم أو ساحباً فلا يفعل ذلك إلا بأمعاء سعد البريك وعائض القرني ومحسن العواجي وسليمان العيدي ومحمد العوين وحامد الغامدي وكل أعضاء هيئة كبار العملاء ......الخ والقائمة طويلة لا تخفى عليكم وليحد أحدكم شفرته وليعذب الطواغيت في سلخه ونحره جزاءً وفاقاً والجزاء من جنس العمل.

اللهم متعنا بهلاك الطواغيت ، اللهم رب الأرباب ، ومجري السحاب ، ومنزل الكتاب ، وسريع الحساب ، وهازم الأحزاب ، اهزم أمريكا وحلفائها اللهم اهزمهم وزلزلهم وانصرنا عليهم . اللهم مزقهم كل ممزق ، اللهم أصبهم بقارعةٍ من قوارعك ، اللهم أشدد وطأتك عليهم.

اللهم انصر عبادك المجاهدين ، اللهم سدد رميهم وسهامهم ، الله ارحم ضعفهم واجبر كسرهم وتول أمرهم وقو عزمهم واجمع كلمتهم ووحد صفهم واحفظ قادتهم ، اللهم أنزل عليهم سكينتك واربط على قلوبهم وأفرغ عليهم صبراً وثبت أقدامهم وانصرهم على القوم الكافرين.

آمين يا رب العالمين.

كتبه أبو جندل الأزدي

27/9/1424هـ

في بطن أحد أودية جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان للأمة بخصوص تراجعات المشايخ الأخيرة

الحمد لله ، والصلاة والسلام على رسول الله ، نبينا محمد وعلى آله وصحبه ومن والاه ، أما بعد :
فقد شاهدنا اللقاءات المصوّرة التي أجرتها وزارة الداخلية السعودية مع عدد من المشايخ في جزيرة العرب ورغبةً منا في التذكير ببعض المعاني الشرعية الهامة المتعلقة بهذا الحدث نقول مستعينين بالله :

إن الجهاد عبادة نتقرب بها إلى الله وحده لا شريك له ، فلم نسلك طريقه اتباعاً لرضى أحد من الناس ، ممتثلين في ذلك أمر الله جل وعلا : ( قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ ` لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ).

وإن هذه العبادة ماضية إلى يوم القيامة ، قال صلى الله عليه وسلم : " لن يبرح هذا الدين قائماً يقاتل عليه عصابةٌ من المسلمين حتى تقوم الساعة " رواه مسلم .

وإن من خصائص المجاهدين الثابتة ما ذكره الله في كتابه عن عباده المجاهدين في قوله ] يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ [ ، وما ذكره رسوله صلى الله عليه وسلم عن هذه الطائفة المنصورة في قوله :" لا يضرهم من خذلهم ولا من خالفهم " .

وإن تراجع هؤلاء المشايخ – بغض النّظر عن ملابساته ومدى صحته وتجرده عن عارض الإكراه ونحو ذلك– لن يثنينا عن طريقنا الحق ، وهدفنا الواضح البين ، الذي لزمناه رغبةً فيما عند الله مستيقنين بصحته وموافقته لسنة رسول الله صلى الله عليه وسلم ، لاسيما ونحن نرى أن كثيراً من هذه التراجعات لم تحدث في ظروف طبيعية بل غالبها حدثت في السجون وغياهب المعتقلات تحت سطوة الترغيب أو الترهيب.

وإن هذه الطريقة الساذجة التي اتخذتها وزارة الداخلية لا تزيدنا – بحمد الله – إلا ثباتاً على الطريق ، واستماتةً في طلب الشهادة ولزوم المنهج ، كما لا تزيدنا إلا معرفةً بحقيقة السجن وأثره في فتنة الناس وصدّهم عن الهدى مما يؤكّد صواب قناعتنا بحرمة تسليم النفس للحكومة المرتدة والدخول تحت ذمّتها ، وثمرة الثبات حتى الممات .

وإذا كانت الحكومة المرتدة – حكومة آل سلول – تتوقع أن يقف مدّ الجهاد في جزيرة العرب تأثّراً بمثل هذه التراجعات فإنها تعيش في سراب خادع ، ووهم عريض ، فإن الذين أقلقوا مضاجعها وهزموها بحمد الله في مواطن كثيرة تعرفهم جيّدا وتعرف بأسهم وشدّتهم وثباتهم ، وتعرف قيادتهم ومرجعيتهم ، ولم يكن هؤلاء العلماء الذين نقلت تراجعاتهم من تلك القيادات أو المرجعيات التنظيمية للمجاهدين في الجزيرة ، وإنما كان لهم دور كبير مؤثر في نشر الحق وبيانه وتوضيح منهج الجهاد وأحكامه وحقائق التوحيد ومقتضياته والكفر بالطاغوت وتبعاته وهو ما لا يبطل بتراجعهم لأنه كان مبنيا على أساس متين من نصوص الكتاب والسنة وفهم سلف الأمة ، وما كان بهذه المثابة لا يمكن أن يتراجع عنه من يخاف الله ويرجو الدار الآخرة ولو خسر من أجله حياته ، ورضي الله عن أمير المؤمنين علي بن أبي طالب حيث قيل له : أتظن أنا نراك على الحق وطلحة والزبير على الباطل ؟ فقال للسائل : ويحك إن الحق لا يعرف بالرجال اعرف الحق تعرف أهله ، ورحم الله الإمام أحمد حيث كان الحكام والقضاة والفقهاء والعامة يطلبون منه القول بخلق القرآن فلا يزيدهم على قوله : ائتوني بدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم أجبكم إلى ما تطلبون، ورحم الله شيخنا حمود العقلا الذي ثبت حتى مات ولم يستجب لتهديد الحكومة ولا إرهابها بل ورفض المساومة على المبادئ إلى أن توفاه الله عزيزاً بدينه مجتنباً سبيل الكافرين والمنحرفين ، ورحم الله الشيخ يوسف العييري الذي أبى أن يعطي الدنية في دينه ، وقاتل حتى قتل على ثرى الجزيرة بعد أن وضع اللبنات الأولى لمسيرة الجهاد في جزيرة العرب فتقبله الله شهيداً ورفع درجته في عليين وسائر علمائنا وقادتنا والمسلمين .

ونحن بعد ذلك كله نعاهد الله ونشهد المؤمنين أنّنا على العهد حتى نلقى الله غير مبدلين ولا مغيّرين ، نسأل الله أن يمدنا بعونه وتثبيته ( ربَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ ).

ونوصي إخواننا الموحدين بأن يتذكروا ما لله في هذه الأحداث من حكمة التمحيص والتمييز والابتلاء ( مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَآ أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاء فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ ) كما نوصيهم بأن تكون مثل هذه الأحداث والمواقف دافعا لهم إلى مزيدٍ من العطاء والبذل والتضحية ( يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ ).

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

تنظيم القاعدة في جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان حول عملية مجمع الصليبيين في إسكان المحيا

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، أما بعد:
قال تعالى ? إنَّ الَّذِينَ كَفَرُوا يُنفقون أموالهَم ليَصدُّوا عن سَبيل الله ، فسيُنفقونها ، ثمّ تكونُ عليهم حسرةً ثمَّ يُغلبون والَّذين كَفَروا إلى جهنَّم يُحشرون > ، وقال تعالى ? فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ > .

في هَذَا الزمان الذي تكالبت فيه الأُمم على المسلمين ، وقاد الحلف الصليبيَّ الكافر على المسلمين أمريكا وإسرائيلُ وأذنابُهما ، أخرج الله طائفةً مجاهدةً تُقاتل في سبيله ولا تخاف لومةَ لائمٍ ، وحشدَ الكُفَّار حشودَهُم وحزّبُوا أحزابَهُم ومضوا في أكبرِ حملةٍ صليبيّةٍ على الإسلام والمجاهدين ، فما وهن جندُ الله لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يُحبُّ الصَّابرين.
ومضى المجاهدون في حرب استنزافٍ لدولِ الصليب لا تستثني مكانًا من الأرضِ ، ولا تتحاشى عن مستوطنةٍ امتثالاً لأمر الله الذي أمرنا بقتالهم حيثُ ثقفوا ، ولم تتوقف العمليات منذ الحادي عشر من سبتمبر ضدَّ أمريكا وحلفائها من الدول الصليبية.

وكان من آخر العمليات غزوة الحادي عشر من ربيع الأولِ لهذا العام ، حينَ شنَّ المجاهدون في سبيل الله غارةً ناجحةً بفضل الله على ثلاثةٍ من مجمّعات الصليب في الرياض امتثالاً لوصية النبي صلى الله عليه وسلَّم ، واستمرارًا للحرب مع أمريكا وعملائها ، سقط جرَّاءَهَا قُرابةُ ثلاثمائةِ صليبيٍّ ، ووعد المجاهدون بالاستمرار في جهادهم.
وفي ليلة الأحد الخامس عشر من رمضان لهذا العام ، قامت إحدى خلايا المجاهدين باقتحام مستوطنة صليبية ، وهو مجمّع تابعٌ للسفارة الأمريكيَّة في الرياض وقتل على إثر ذلك ما يزيد على خمسين صليبي ، تشهد بذلك مراسم التأبين التي أقيمت لهم في الكنائس والسفارات التابعة لبلدانهم .
وتأتي هذه العملية ضمن منظومة العمليات التي يقوم بها تنظيم القاعدة في حرب الصليبيين واليهود ، وضمن مشروع إخراجهم المشركين من جزيرة العرب .
مما حمل أولياء أمريكا وحماتِها وأنصارَها من الطواغيت المتسلطين على بلاد الحرمين وشعبها على القيام بحملاتٍ عنيفةٍ على المجاهدين في كل مكان منذُ الحادي عشر من سبتمبر ، ثمَّ ازدادت حملتهم بعد ضرب المجمَّعات الصليبيَّة في شرق الرياض ، وأكثر ضرباتهم واعتقالاتهم طالت تجار الأسلحة ، وبعض الشباب الذين ليس لهم في العمل ناقةٌ ولا جملٌ ، وافتروا عليهم ونسبوا إليهم ما لم يفعلوا ، وصوّروا من الأسلحة والمتفجِّراتِ التي ادّعوا أنَّهم قبضوا عليها ما لم تره أعينُ كثيرٍ منهم.
ومع هذه الحملات العنيفة والحصار الأمني الشديد واستنفاد القدرات ، جعل الله ما أنفقت الحكومة العميلة حسرةً عليهم وغُلبوا في هذه الوقعة ، ومكَّن الله المجاهدين من ضربِ أعداءِ الدِّين من الأمريكان المحتلِّين لبلاد الحرمين ، في أحد مجمَّعاتهم التي عمروها بما يسخطُ الله من الكنائسِ التي يُعبد فيها الصليبُ من دون الله ، وألوانٍ من المنكرات والفسوق ، وقبل ذلك وجودهم الذي يُدنّس بلاد الحرمين.
ولمّا علمت الحكومة العميلة في بلاد الحرمين أنّها بجميع قدراتها لا تستطيع أن تصدّ المجاهدين عن أهدافِهِم ، ولا أن تحفظَ دماء أسيادِها الأمريكان ، جمعت خيلَها ورجلَها في ميدانِ الكذبِ الَّذي ما زالوا فُرسانَهُ مُذ دخلوه ، ونقول لمن يقرأ هذا البيان :

أولاً : على كلِّ يهوديٍّ ونصرانيٍّ في جزيرةِ العرب أن يخرج منها فورًا ، وإلاَّ فلا يلومنَّ إلاَّ نفسه ، وهذه وصيَّةُ نبيّنا صلى الله عليه وسلم إلينا ، وسنبذل نفوسنا وأموالنا وأعمارنا في العمل بوصيَّته أو نموتَ دونَهَا فنُعذر ، وأمَّا إسرائيل وأمريكا ومن حالفَها من الدول الصليبيَّة فستبقى هدفًا للمسلمين في كلِّ مكانٍ ما دامت محتلَّةً المسجد الأقصى وبلاد المسلمين الأخرى ، وأسود الإسلام لها بالمرصادِ في كلِّ شبرٍ تنزلُ فيه ، وأوَّل ذلك وأولاه جزيرة العرب والمسجد الأقصى.

ثانيًا : نحذّر المسلمين من تصديق أعداء الدين وقد أمر الله بالتبيّن في خبر الفاسق ، فكيف بأمريكا وعملائها المرتدِّين؟ ] لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [
فبعدَ أن افتروا على المجاهدين المطاردين في مكّة وزعموا أنَّهم كانوا يستهدفون المعتمرينَ في شهر رمضان ، ادّعوا أنّ المجاهدين استهدفوا عربًا ومسلمينَ في هذه العمليَّة وأنَّ القتلى فيها والجرحى كانوا مسلمين ليس بينهم أمريكيّ.
وإنَّا لا نستغربُ هذه الكذبة ممن الكذبُ دينُهُ وديدَنُهُ ، وإنّما نعتب على من يُصدِّقُهُم من المؤمنين الصادقين ، الذين يحبُّون المجاهدين ، ويبغضون الصليبيين وعملاءهم ، وقد أمر الله بالتبيُّن في خبر الفاسق فكيف بالكافر المرتدّ العميل؟ وهذه الحكومة العميلة لا تصدقُ في شيءٍ مما تقول ، فكيفَ تُصدَّقُ على أعدائها ، ومن يسعَون جاهدين إلى قتلِ أسيادِها ، فاتَّهموا بالأمس شيخ المجاهدين أسامة بن لادن بأنَّه تاجر مخدّرات ، واتّهموا اليوم المجاهدين من جنودِهِ باستهداف المعتمرين وقتل المؤمنين.

ثالثًا : المجاهدون في اختيارهم للأهداف يبذلون جهدًا لا يعلمه من يلوك أعراض المجاهدين بلسانه ، ولا يحدّدون الهدف إلاّ بعد أن يتجاوزَ مراحلَ عدَّةً من الاستطلاع والرصد وجمع المعلومات ، ولا يمكن أن يختاروا هدفًا يسكنُهُ مُسلمون ، وهذا المجمّع أكَّدت عمليّات الرصد والمتابعة أنَّ الغالبية العظمى من سكّانه من الأمريكيين النصارى ،مع عددٍ من البريطانيِّين والكنديِّين والأستراليِّين النصارى،وقلةٍ من نصارى العرب.

رابعًا : موّه الإعلام بذكر العرب وتكرار الكلمة ليُوهم الناس أنَّهم من المسلمين ، وليس كلّ العرب مسلمين ، والعرب الَّذين كانوا يقطنون المجمَّع هم من نصارى العرب ، ونصارى العرب محرّمٌ بقاؤهم في الجزيرة كغيرهم من النصارى ، ودماؤهم مباحةٌ للمسلمين وإن لم يكن من استراتيجيتنا في هذه المرحلة استهدافهم منفردين.

خامسًا : بعد تفجيراتِ الرِّياضِ المباركةِ علم الحكَّام العملاء ، وعلماء السوء أنَّ ترديدهم لذكر العهد والأمان وإلصاقهم ذلك بالصليبيِّين المحتلِّين لبلاد الحرمين لا يروجُ على من قرأ كتاب الله ، وعرف الأصول من الأحكام الشرعيَّة ، كما أنَّه لا يلقى أُذُنًا صاغيةً من ذوي الفطر السويَّة الَّذين يفرحون بما يصيبُ أعداءَ الله من النَّكال والتعذيب بأيدي المُؤمنين ، فاستدنوا الكذب وكان أقرب المطايا إليهِم وأهوَنَها ركوبًا عليهِم ، وأخفوا القتلى من الأمريكان وحتّى عندما ذكروا بعض الأمريكان ادَّعوا أنَّهم من أصول عربيَّة ، وارتكبوا في سبيل هذا كمًّا كبيرًا من الأكاذيب ، خوفًا من أن يتعاطفَ الناس مع العمليَّة إذا علموا أنَّ ضحاياها من الأمريكان والبريطانيِّين.
ونحن نعلم أنّ خطَّ الدفاع الأخير للطواغيتِ هو تكميم الحقيقة ، وإنكار وجود أمريكيِّين في قتلى المجمّع أو التقليل من عددهم كما وقع في تفجير الحادي عشر من ربيع الأوّل لولا أن أجرى الله بعض الحقيقة على لسان مسؤول أمريكيٍّ.
وقد رأينا أبواق الحكومة من إعلام وعملاء بالأمس يدافعون عن الصليبيين القتلى في برجي التجارة ، ثمّ عن القتلى في مجمّع شركة فينيل ، ويكذبون على الله بتسمية الأمريكان معاهدين ومستأمنين ، فلمَّا رأوا أنّ الفطر السويَّة لم تقبل هذا ، عقدوا العزمَ على الكذب في جنسيّات القتلى ، والتمويهِ في خبر التفجيرِ ، وحرصوا على التركيز على القلَّة القليلة من العرب النصارى في وسائل الإعلام لإيهامِ النَّاس أنَّهم جميعُ الضَّحايا وأنّ الأمريكان الَّذين يفرح المسلمون لقتلهم في كل مكان لم يُقتل منهم أحدٌ.

سادسًا : المجمّع الَّذي استهدف كانت تحرسُهُ آليّاتٌ عسكريَّة ، وأسلحة رشاشة ، وقرابة الثلاثين من الجنودِ المكلّفين بالتَّناوب على حراسته ليل نهار ، وهل عُهد عن هذه الحكومة حراسة مجمّعاتٍ يسكنها مسلمون؟ أو عُرف عنها الحرص على دماء المسلمين والدفاع عنها والغضب من إراقتها؟ وهل عرفهم التاريخ الماضي والحاضر إلاَّ بالتنكيل بالمسلمين والإعانة عليهم ، وعدم المبالاة بهم في أحسن الأحوال؟
سابعًا: نكرِّر الإنذار لكلِّ من رضي أن يحرس الصليبيين ، بأنَّ سيوف المجاهدين ليست عنه بمنأى ، وأنَّه حين ربط مصيره بمصيرهم أذن للمجاهدين أن يُعاملوه معاملتهم ، وسينالُه ما ينالُهُم حتَّى يبتعدَ عن حراسة أعداء الدين ومن رضي أن يكون شريكًا لهم في كلِّ كفرٍ وإثمٍ وعصيانٍ مما يقعُ في المجمّع ، فلا يجزعْ ولا يُجزعْ عليهِ إن كان شريكًا في كلِّ قتلٍ وتفجيرٍ يحلُّ بالصليبيين فيه.

ثامنًا : من أراد السَّلامةَ من ضرباتِ المجاهدين ممن ليس هدفًا لهم ، فعليهِ أن ينأى بنفسِهِ عن مساكنِ الصليبيين ، وقد برئ رسول الله صلى الله عليه وسلم ممن أقام بين ظهري المشركينَ ، ولو لم يكن في مساكنتهم خطرٌ من هجمات المجاهدين ، لكان يكفي من في قلبه إيمانٌ أو غيرةٌ على عرضِهِ ما فيه من منكراتٍ وفسوقٍ وفواحشَ وفجورٍ ومسكراتٍ وخمورٍ ؛ فكيف يقبلُ مسلمٌ أن يسكن في تلك المساكن ، ويُربِّيَ أبناءه في هذه الأماكن ؟

تاسعًا : اعلموا أنَّ المجاهدينَ ماضون على دربهم ثابتون على طريقِهم ، ما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا ، بل صبروا بفضل الله عليهم وتوفيقِه لهم ، ولن يضرّهم مع نصر الله لهم من خذلَهم ولا من خالفَهَم ، بل إنَّ ما جمعه أعداء الدين لهم زادَهُم إيمانًا وقالوا حسبُنا الله ونعم الوكيل ، وقافلةُ الجهاد ماضيةٌ أدركَهَا من أدرَك ، وتركَهَا من تركَ ، ومن جاهد فإنَّما يُجاهدُ لنفسِهِ.
وآخر دعوانا أن الحمد لله رب العالمين ، وصلواتُ الله وسلامُهُ على إمام المجاهدين ، وقائد الغرِّ المحجّلين ، وعلى آله وصحابته حاملي راية الدين ، وعلى تابعيهم ومن تبعهم بإحسانٍ إلى يوم الدين.

تنظيم القاعدة بجزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان جيش أنصار السنة بمناسبة حلول عيد الفطر المبارك

الحمد لله رب العالمين والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين ... وبعد :

يا أمة الإسلام في مشارق الأرض ومغاربها ... يا أمة الجهاد والتضحية والفداء نحييكم بتحية الإسلام المباركة ..

السلام عليكم ورحمة الله وبركاته .

في الوقت الذي تعيش فيه الأمة الإسلامية آلاما وآمالا يهل علينا عيد الفطر المبارك وهو عيد فرحة وسرور كما هو أيضا عود لمعان كثيرة سجلت في ذاكرة الأمة الإسلامية على مر الأزمان.

إن الوقائع والأحداث التي تمر بالأمة الإسلامية إنما هي بحد ذاتها أكبر تحد لوجودها وكيانها وفالحرب بكل جوانبها وشتى وسائلها حرب صليبية حاقدة والهدف منها إستئصال الإسلام وأهله ولكن أنى لهم ذلك وقد قال الحق تبارك وتعالى : ( ويأبى الله إلا أن يتم نوره) والناظر في حال المسلمين اليوم من فقر وتشريد وسجن وقتل يرى تلك المعاني واضحة وضوح الشمس فمن لهؤلاء الثكالى والأيتام يمسح دموعهم ويخفف آلامهم ويشعرهم أنه لا يزال للإسلام أسود يحمون بيضته وينافحون دونه .

أخوة الإسلام والتوحيد ..

إن مثل هذه المناسبات يجب أن يحيى فينا كل المعاني الحية التي عاشها سلفنا الصالح من الولاء وألبراء والتوحيد والعيش من أجل راية لا إله إلا الله فها هم قدموا الغالي والنفيس وليس مبتغاهم إلا مرضاة الله سبحانه .

وأن ما يعيشه المجاهدون ألآن في شتى بقاع الأرض إنما هو تكرار لسنن الله التي لا تتبدل ? لا تتحول والأمة التي لا جهاد لها فلا عزة لها ولا تمكين وفأنى لها أن تغير أو تمكن .

يا أمة الإسلام ..

إن الأمر جد لا هزل فيه ، فها هم أعدائنا قد إستولوا على كل مقدساتنا وأهانوها وقتلوا وشردوا في أهل الإسلام ونشروا الفساد والكفر والإباحية بين المسلمين تحت شعارات زائفة وباطلة وعطلوا شريعة الله سبحانه وفإلى متى هذا القعود والركون إلى ملذات الدنيا : ( أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين ) ( قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ) التوبة 14.

تقبل الله منا ومنكم صالح الأعمال وجمعنا بكم في أعز بقاع الأرض ساحات الجهاد : ( ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم) .

و صلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

و آخر دعوانا أن الحمد لله رب العالمين .

أخوكم أبو عبد الله الحسن بن محمود

أمير جيش أنصار السنة

1/ شوال / 1424 .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان لجنة الدفاع عن الحقوق الشرعية

حول تفجيرات مجمع «المحيا»: متابعات وردود

بيان رقم 55

أحدث بياننا المعنون بـ(تفجيرات مجمع «المحيا»، وأكاذيب وزارة الداخلية ) والصادر يوم الثلاثاء، 16 رمضان المبارك 1424 هـ، الموافق 11 نوفمبر - تشرين الثاني 2003 م، ضجة لا يستهان بها في الأوساط الإعلامية. فقد اتخذت منه محطة ( CNN ) موضوعاً لها، طبعاً لـ(حاجة في نفس يعقوب ) وخدمة لأغراضها الخاصة.

كما أن جريدة الشرق الأوسط (خضراء الدمن، إياها ) المملوكة لفرعون الرياض سلمان بن عبد العزيز اقتبست بعضاً منه، ولكنها (ولعل ذلك من باب الحرص على أمانة النقل) نسبته إلي موقع (أصولي) في الإنترنيت، وليس إلي مصدره الأصلي.

وفي هذه الأثناء يبدو أن نايف بن عبد العزيز، نايف القمع والإرهاب، قد استعاد بعض عافيته، وعزز موقفه داخل الأسرة فقام بتوجيه «صفعة » لخصومه من آل سعود المنادين بـضرورة «الحوار »، وإنهاء «المواجهة »، فقال أنه ليس لديه إلا الحوار بـ(السيف والبندقية ). ولعل هذا ما دفع بعض الشباب المتحمس الغاضب إلى خلع لقب (العلج ) على نايف بن عبد العزيز ونحن لا نوافقهم على ذلك فالعلج هو: المقاتل الكافر الضخم السمين، وهو ما ينطبق بحق على الجنود الأمريكيين في العراق مثلاً، أمَّا نايف بن عبد العزيز فلا يرقى إلى هذا المستوى، وحقه أن يسمَّى فقط: (خادم العلوج )!

ثم كانت التفجيرات موضوع حلقة من برنامج (بين قوسين ) لفضائية (المنار ) اللبنانية التي استضافت أمين عام لجنة الدفاع عن الحقوق الشرعية، والناطق الرسمي لها على الهاتف لمواجهة كل من جاسر الجاسر، من جريدة الجزيرة السعودية، وعرفان نظام الدين الذي قدم على أنه كاتب ومفكر لبناني، ولم يذكر أنه كان يسترزق من الكتابة في جرائد آل سعود، وفي مقدمتها (جريدة الشرق الأوسط ) على مدى العقدين الماضيين، يعني أن (لحم أكتافه ) من (خير ) آل سعود، كما يحلوا لأهل مصر التعبير عنه!

ولكن برنامج (بين قوسين ) لم يأت، للأسف الشديد، بكبير جديد يعتد به حيث ظهر بجلاء أن المسكين/ جاسر الجاسر مفلس فكرياً إلى درجة (التخلُّف العقلي )، وقد كان عاجزاً عن المشاركة حتى بجمل متماسكة، وإذا جاء بشئ متماسك بعض الشئ كان ذلك مجرد ترديد لجمل وزارة الإعلام المشهورة بأحرفها. ولعل المشاهد الفطن لاحظ أن الرجل يتكلَّف الكلام ويتصنعه تصنعاً كالكاره لما يقول، العالم بكذب نفسه، المتورط في النفاق والمراوغة حفاظاً على الوظيفة والراتب الضخم والمزايا المالية الكثيرة.

وأما عرفان نظام الدين فكان أكثر ذكاءً ومكراً، وقد ساعدته خلفيته الصحفية القديمة على ترديد جمل وزارة الإعلام السعودية بطريقة أكثر تنوعاً، فيه بعض الإنشاء والابتكار.

ولقد اشتكى الكثيرون بحق من تدني مستوى هذه المواجهة عن مستوي برنامج (الاتجاه المعاكس ). فنقول لهم: أين الثرى من الثريا؛ أين الدكتور محسن العواجي، على خلافنا معه، واعتقادنا أن النظام نجح، مستغلاً محدودية خلفيته الشرعية، وطيبة قلبه، نجح في استغفاله ومخادعته، وإقناعه بصدق نواياه، أي صدق نوايا النظام، في الإصلاح، فهل يقارن مثل الدكتور محسن العواجي، على علاته وعجره وبجره، بأمثال المرتزق المنافق/ عرفان نظام الدين والبائس المتخلف/ جاسر الجاسر؟! معاذ الله!!

وفي غضون الأيام القليلة الفائتة ظهر المزيد من الأدلة القاطعة بكذب النظام وتدليسه وتناقضه:

(1) ذكر اعلام ال سعود (أو: آل سلول، كما يحلوا لشباب المنتديات تسميتهم) كذباً كعادته ان هناك قتيل سوداني ووظيفته حارس أمن من بين ضحايا التفجير، ولكن الحكومة السودانية، وكذلك الصحف السودانية، نفت سقوط اي مواطن سوداني قتيلا في التفجير، لا حارس، ولا غيره: فمن الكاذب يا ترى؟!

ونذكر ها هنا أنه وبموجب قرار وزير الداخلية رقم 354 u ق ع في 3-4-1416هـ، المبني على الامرالملكي رقم 7 u ب u 4010، بتاريخ 20-3-1416هـ، بالتأكيد على تنفيذ قرارمجلس الوزراء رقم 50 في 21-4-1415هـ، يمنع منعاً باتاً توظيف اي عمالة غير سعودية في وظائف الحراسات المدنية، والزام الجميع بذلك الزاما مشددآ، وان يجازى كل من يخالف ذلك. فهل انتهت قرارات وزارة الداخلية إلى سلة المهملات؟! أو لعل مالك ذلك المجمع المشؤوم الفريق المحياً وسيده سلطان بن عبد العزيز مستثنون من ذلك؟!

ثم أين جثة ذلك السوداني سئ الحظ، وهل قرر التلفزيون السعودي عدم إظهارها مراعاة لمشاعر المشاهدين الرقيقة، أو تعظيماً لحرمة الأموات؟!

(2) ذكر إعلام آل سلول أسماء عدد ضئيل من المقتولين أو ممن قتل بعض أقربائهم أو ممن دمِّرت ممتلكاتهم، في إطار قصص عاطفية «مؤثرة »، ولكنه كعادته لم يحسن (حبك ) الأكاذيب، فمن ذلك (كما هو في «الشرق الأوسط» ، عدد رقم 9116، بتاريخ الخميس 18 رمضان 1424 هـ، الموافق 13 نوفمبر 2003م):

(أ) داني إبراهيم، لبناني عمره (30 ) سنة، يعمل لدى شركة (أميريكان إكسبرس )، ولم تذكر خضراء الدمن مسمَّى الوظيفة، فلعلنا نفترض أنه وظيفة متوسطة فليس هو من المدراء، فسنه صغيرة يستبعد معها مثل ذلك، ولا من الفراشين وعمال الصيانة. فمن أين له راتب يمكنه من دفع أجرة فيلاً رقم (260 )؟!

(ب) علي محي الدين راغب، مصري، قتل هو وأسرته تحت الأنقاض، وقد حرصت الشرق الأوسط على نشر صورة زوجته المحجبة وطفليه الصغيرين، لأسباب لا تخفى، ولكنها أهملت ذكر وظيفته أو مكان عمله. إلا أن صغر سنه، وكونه من مصر مباشرة، وعدم حمله لأحدى الجنسيات آلراقية، كالأمريكية أو البريطانية، تجعلنا نجزم بأن الوظيفة التي كان يستتر ورائها هزيلة الراتب لا تمكنه من استئجار شقة في ذلك المجمع الفاخر: فمن أين أتى الإيجار إذاً يا أولي الألباب؟!

والجدير بالذكر أن الجريدة نصت على أن جميع الضحايا من المصريين تقرر نقل جثثهم إلى القاهرة، ودفنهم هناك، وهم أولئك الأربعة آنفي الذكر، وذكرت عرضاً أن في المجمع نحو من (30) أسرة مصرية، لا نشك أن أربابها من شياطين المباحث المصرية، عليهم من الله ما يستحقون!

كلاب المباحث يعيشون في الفاخر من الفلل والشقق، في مجمع يقع في منطقة راقية بين قصور الأمراء الكبار، وفي نفس الوقت الذي أصبحت نسبة الفقر في العراق اكثر من 83%، منهم اكثر من 50% تحت خط الفقر، 35% احترفوا مهنة التسول، 40% بدأوا يبيعون احتياجاتهم المنزلية من اثاث وكهربائيات، 16% فقط نجوا من هذه الكارثة، وقد هرب 20 الف تاجر عراقي الى الخارج، كل هذه المعلومات وفق لتقارير الامم المتحدة الرسمية المعلنة، وكل ذلك أيضاً بعد حصار كفري ظالم للعراق المسلم، أرض الخلافة العباسية.

وقد كان آل سعود هم العمود الفقري لهذا الحصار الإجرامي، آل سعود الذين بدلوا الشرائع، وتولوا الكفار الحربيين، وقاتلوا معهم وتحت رايتهم المسلمين، وقتلوا المسلمين، وعذبوهم، وأسلموهم، وحاصروهم، وخذلوهم، فأظهروا بذلك كله الكفر البواح الذي لا حيلة فيه، ويستحيل تأويله، ولا يمكن الانفلات من مسؤوليته.

(3) زعم إعلام آل سلول، على وجه الإجمال من غير ذكر أسماء وتحديد وظائف، أن غالبية سكان المجمع إنما هم عرب يعملون في سلك التدريس. وتساؤلاتنا هي:

(أ) عاش ويعيش في جزيرة العرب مئات الألوف من المدرسين العرب في مساكن مبعثرة غير محروسة فلم احتاجت هذه المجموعة للسكن في هذا المجمع المحصن بالمدرعات والحواجز الخرسانية وكاميرات المراقبة؟! وأي مدرسين عرب هؤلاء الذين يحرسهم آل سلول بالمصفحات والجنود الذين وصل عددهم إلى 30 من أفراد وضباط الحرس الوطني حسب تصريح مالك المجمع، وهم في الحقيقة أكثر من الخمسين كما تؤكد المصادر المستقلة!

(ب) كان، وما زال، المدرسون العرب يعانون من قلة الرواتب، ويعيشون في أحياء شعبية مثل (منفوحة) و(عتيقة) تنخفض فيها الإيجارات. فمن أين أتت هذه المجموعة المحظوظة بإيجارات هذه المساكن الفاخرة التي قيل أن إيجار بعضها قد يصل إلى 300 ألف ريال سنوياً، وتقع في منطقة راقية بين قصور الأمراء الكبار؟!

(ج) كان، وما زال، المدرسون العرب يعيشون في بيوت وأحياء مبعثرة آمنين مطمئنين لم يستهدفهم أحد ولا برمية حصوة: فما بال هذه المجموعة، بالذات، قد استهدفت؟!

(د) كان النظام السعودي، وما زال، يعامل العرب والمسلمين معاملة الكلاب، فما بال هذه المجموعة تحظي بكل حفاوة وتكريم؟!

ولعلنا نذكر بأن المجمع يعود في ملكيته الى الفريق المحيا، وكان يستخدم أيام حرب الخليج لصالح كتيبة الباتريوت الأمريكية ولمشاة البحرية الأمريكية، كما ذكرته ( CNN )، ثم لصالح الأمريكان (الخبراء) العاملين في وزارة الدفاع، الخواجات والعرب على حد سواء. والعرب الموجودون حاليا في المجمع يحملون الجنسيه الأمريكيه ويعملون لرعاية المصالح الأمريكية، حيث أن أمريكا اعتادت أن ترعى مصالحها بوجوه محلية. كما أن المجمع محصن ومحمي من قبل الجيش والحرس الوطني السعودي!

(4) زعم الإعلام السلولي أن سكان المجمع مسلمون قد فرغوا للتو من صلاة التراويح، مع أن الانفجار كان في الساعة الثانية عشر ليلاً، أي بعد الفراغ من صلاة التراويح بحوالي ثلاث ساعات. وذلك طبعاً لتبرير استخدام جملة (الركع السجود )، وما يتبع ذلك من إثارة عاطفية وجعجعة وتهويل إعلامي، هذا مع التسليم جدلاً أن هناك مسجد في ذلك المجمع أصلاً!

(5) زعموا أن غالبية المصابين من النساء والأطفال، وكأن الثكنة العسكرية المحصنة المسماة، زوراً وبهتاناً: (مجمع المحيا السكني ) لم تكن سوى ملجأ للأرامل واليتامى، أو مجمعاً للمدارس الليلية ورياض الأطفال.

(6) لو أن المجاهدين أرادوا استهداف العرب والمسلمين، كما يحاول الإعلام السلولي أن يقنع الأمة به، فَلِمَ لم يختاروا آلاف الأماكن التي تعج بالعرب والمسلمين في طول البلاد وعرضها دون حراسات ودون جنود ومدرعات؟! ولِمَ يزجون بأنفسهم في عمليات انتحارية (على حد تعبير الكفار والمنافقين) وهم يستطيعون أن يقتلوا الآلاف بكل سهولة دون أن يلجؤوا لمثل هذه الطريقة؟

(7) وإذا كان أغلب المصابين عرباً ومسلمين، والمصابون تجاوزوا المائة حسب مزاعم النظام، فأين صورهم يا ترى؟ وهل الاقتصار على مقابلة ثلاثة أو أربعة فقط على شاشات التلفاز كان خشية الإطالة على المشاهدين وحرصاً على وقتهم؟ وأين ذهب هذا الحرص على أوقات المشاهدين عند عرض التلفاز للاستقبالات الملكية المقززة بطولها، مع تقديم العرائض الذليلة، وتقبيل الكتوف، مضيعاً الأوقات الثمينة الطويلة؟! أم أن الحقيقة أنه لا يوجد من بينهم من يتحدث العربية غير هؤلاء؟

(8) وكيف نصدق أن القتلى في حدود العشرين فقط في حين أن أسرة مصرية مكونة من أربعة أشخاص قتلت عن بكرة أبيها في بيت واحد، وفي حين أن صور التدمير تظهر دماراً مروعاً، فالمباني الخرسانية تحولت إلى ركام هائل، والسيارات تناثرت أشلاؤها هنا وهناك؟! ثم يقال أن إصابات أكثر المصابين طفيفة؟! فهل سكان المجمع من ذوي الأجسام الفولاذية، أو لعلهم من قبيلة (السوپرمان )؟!

(9) طالب مقدم برنامج (بين قوسين ) في قناة (المنار ) الفضائية بإعلان قائمة بأسماء قتلى تفجير «المحيا » ووظائفهم وجنسياتهم، وذلك إظهاراً لصدق الحكومة السعودية، وقطعاً للشك باليقين.

ونحن نطالب معه فنقول : أين هذه القائمة؟! أو لعل أغلب القتلى من (مجهولي الهوية)؟! ونحن نتحدى النظام السلولي أن يبرز مثل هذه القائمة، ونؤكد أنه لن يبرزها أبد الدهر، لأنه سيفتضح:

(أ) لكذبه في عدد القتلى، ولو اكتفى ببعضهم دون البعض لتقدم أهل من تم التكتم على أسمائهم محتجين على إهمال ذكر فقدائهم، والجدير بالذكر أن عدد القتلى قد تجاوز السبعين وفق آخر المعلومات، أغلبيتهم الساحقة من الأمريكيين والكنديين،

(ب) ولكذبه في الجنسيات والوظائف،

(ج) ولانكشاف الأغطية «المدنية » التي كان يستتر تحتها أولئك الجواسيس «الحربيون ». تلك الأغطية ما زالت مستخدمة للتستر على غيرهم في مقابلة الجمهور المضلل، أما المجاهدون فيعرفونها جيداً بفضل الله ثم بتعاون الأخفياء المؤمنين من منسوبي الأجهزة الأمنية.

إذاً فالنظام يكذب، ويكذب بوقاحة، ولكنه يكذب ببلاهة وسذاجة لأنه فاشل في كل المجالات، لا فرق بين مجالات خير أو مجالات شر.

والحق المقطوع به والذي لا يجوز أن تكون فيه شبهة هو أن العرب بوصفهم عرب، والمسلمين بوصفهم مسلمين ما كانوا قط مستهدفين، وإنما كان المستهدفون حقاً هم كلاب الأستخبارات الأمريكية والبريطانية والكندية المتمركزة في هذه المجمعات التي وضعت في أعلى درجات الحماية والحراسة والتحصين. وقد قتل ما يقارب الثمانين جاسوساً بين امريكي وكندي في عملية تفجير «المحيا »، وتم توجيه ضربه قاصمة، إن لم تكن قاتلة لأجهزة الأستخبارات الأمريكية والبريطانية والكندية، وعملائها من الأستخبارات المصرية، وغيرهم من العرب العملاء، السفلة الأشقياء، وهو ما يحاول الإعلام السلولي يائساً التكتم والتعتيم عليه!

ومن كان هناك ممن يتكلم العربية وكذلك من يظهر الإسلام فالأرجح أنه:

(أ) منافق عميل يخدم مصالح الأعداء الحربيين من الجنسية الأمريكية والبريطانية والكندية، ويترجم لهم، أو ما هو أشنع: يتجسس لهم، ويعذب نيابة عنهم، فهو إذاً وليهم وحليفهم، وهو من جندهم وعسكرهم، وهو تحت رايتهم، وهو مقيم في فسطاطهم: فسطاط الكفر والعدوان والتجسس، وهو منهم، فلا يجوز حسابه من العرب والمسلمين، بل هو على التحقيق: جاسوس حربي، وهو أمريكي أو بريطاني أو كندي، فعلي هؤلاء جميعاً لعنة الله،

(ب) أو على التقدير الأبعد: غافل استخدم غطاءً للتعمية، وترساً يتقي به ويتترس من ورائه سفلة الجواسيس الحربيين من الأستخبارات الأمريكية والبريطانية والكندية، وهذا كذلك حال الأطفال، والغافلات من النساء، نسأل الله لهم الرحمة، كما نسأله، جل جلاله وسما مقامه، أن يضاعف العقوبة على من تترس بهم من كلاب الأستخبارات الأمريكية والبريطانية والكندية، أولياء الشيطان. أمَّا أولياء الرحمن من المجاهدين فما استهدفوهم قط، ولو كانوا متميزين لتجنبوهم تجنباً تامَّاً، ولابتعدوا عنهم مسافات بعيدة.

وعلى كل حال فمن حقنا أن نتسائل : أإلى هذه الدرجة وصل استخفاف الإعلام السلولي بعقول الناس، وإلى هذه الدرجة وصلت ثقتهم بتصديق الناس لكل ما يأفكون ويهرفون به، وكأنه الكلام الذي لا يأتيه الباطل من بين يديه ولا من خلفه؟! تُرى بأي عقلية يفكر هؤلاء؟ وإلى أي مدى من الحمق والبلاهة يظنون أن عقولنا وصلت إليه؟

ومع ذلك فلا بد من توجيه شئ من العتاب، عتاب المحبين، إلى شعب الجزيرة الأبي، الذي طال تصديقه وسكوته على آل سعود الخونة العملاء، السفلة الأشقياء، هذه «المافيا » الإجرامية المعروفة بعهرها ودنسها، التي نهبت بيت مال المسلمين في أكبر سرقة عرفها التاريخ، والتي تتاجر في الخمور والمخدرات والبغاء والأسلحة، والتي زاحمت المواطنين والمقيمين في لقمة عيشهم فلم تتورع حتى عن الاستئثار بمشاغل الخياطة وورش السيارات، ثم تجاوزت كل الخطوط الحمراء باستدعاء قوات الكفر الحربية لاحتلال جزيرة العرب، مهد الإسلام، فجعلوها مركزاً لإدارة حروبهم ضد المسلمين في أفغانستان، وللعدوان على العراق وتدميره، ثم فرض ذلك الحصار الإجرامي عليه، ثم العدوان عليه مؤخراً فاحتلاله، فتولوا الكفار الحربيين، وقاتلوا معهم وتحت رايتهم ضد المسلمين، وقتلوا المسلمين، وعذبوهم، وأسلموهم، وحاصروهم، وخذلوهم، مع أنهم قبل ذلك قد بدلوا الشرائع، فنجم بذلك نفاقهم، وأظهروا بذلك كله الكفر البواح الذي لا شك فيه، ولا يمكن الانفلات من مسؤوليته.

ألا يتقي شعب الجزيرة الله في نفسه وشعبه العربي وأمته الإسلامية؟! ألا يستيقظون لمعنى تنبيه سيدي أبي القاسم محمد بن عبد الله، خاتمة أنبياء الله، بأبي هو وأمي، عليه وعلى آله صلاة وسلام وتبريكات من الله: «لا يلدغ مؤمن من جحر مرتين »؟! ألا يخافون أن يتحول هذا الكسل والتساهل إلي معصية وفسق فيحق علينا قوله تعالى: {فاستخف قومه فأطاعوه، إنهم كانوا قوماً فاسقين}؟!

كما أننا لا ندري متى يستيقظ بعض الدعاة والمشايخ من غفلتهم السياسية ويقفوا بحزم أمام تلاعب آل سعود بهم وتحويلهم إلى أبواق للنظام أو بعض أجنحة النظام؟! إنه من المؤسف حقاً أن ينخدع أمثال الشيخ سلمان بن فهد العودة بأكاذيب النظام فيتكلم بلغة «تصالحية » في قناة الجزيرة، موجهاً اللوم والتأثيم كله إلى المجاهدين، ليتلقى بعد يوم أو يومين صفعة موجعة من النظام.

ألا تكفيهم لغة آل سعود الوقحة، التي تدل على إبطانهم (النفاق الاعتقادي )، الذي ما فتأ ينجم بين حين وآخر، ويظهر دوماً في (لحن القول )؟! ألم يسمعوا ذلك الجرو من آل سعود يقول في التلفاز السعودي متبجحاً: (إن الله أرسل عبدالعزيز لتوحيد الجزيرة العربية... والأمة العربية )، جاعلاً عبد العزيز بن سعود، طاغوت الجزيرة الأسبق، عميل بريطانيا المخلص، (رسولاً ) من عند الله لتوحيد الجزيرة العربية، و(الأمة ) العربية؟!

ووالله الذي لا إله إلا هو ما عهدنا عبد العزيز بن سعود إلا (رسولاً ) لـ(مبارك الصباح) في خدمة المصالح البريطانية عامة، ولهدم الخلافة العثمانية خاصة. مبارك الصباح هذا هو الذي كان عبد العزيز بن سعود يخاطبه بلقب (الوالد)، وهو نفسه الذي كان يجاهر بالفطر في رمضان، ويظهر إلى الملأ مع عشاقه من الذكران!

ووالله الذي لا إله إلا هو ما عهدنا (العرب ) «أمة »، وإنما هم شعب من شعوب (الأمة ) الإسلامية، التي هي أمة من دون الناس، كما نصت عليه (الصحيفة ) النبوية الشريفة، (صحيفة المدينة ).

ونحن نذكر هؤلاء جميعاً بقوله، عليه وعلى آله الصلاة والسلام: «من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت »، فلا يحل لهم، وهم على هذا الفقر المدقع في (الوعي السياسي) لن يفتحوا أفواههم إلا بشر، فليصمتوا إذاً، بارك الله فيهم!

وإليك أيضاً المزيد من التفاعلات والتطورات التي أعقبت التفجير:

(1) أصدرت وزارة القمع والإرهاب السعودي تعميماً سرياً للغاية لرجال (الأمن ) تحذر فيه الوزارة من احتمال حدوث هجوم من قبل تنظيم (القاعدة ) علي احد المواكب الحكومية بالطريق التالية: تقوم مجموعة صغيرة بمهاجمة الموكب عن طريق اطلاق الرصاص عليه، وتلوذ المجموعة بالفرار فينشغل حرس الموكب بقتالها ومطالردتها، ثم تاتي سيارة اسعاف «ملغومة »، علي اساس انها من أحد المستشفيات القريبة، فيكون التفجير. كما حذر التعميم من إمكانية أن يقوم تنظيم (القاعدة ) بقطع الماء عن أحد المجَّمعات السكنية أو القصور الملكية ثم تأتي سيارة صهريج (وايت أو تنكر) بشعار مصلحة المياة ثم ينفجر في المواقع.

وتعليقنا : إذا كنا حصلنا نحن هنا في لندن (في آخر الدنيا ) على هذا (التعميم السري للغاية )(!! ) فمن باب أولى أن يكون المجاهدون قد حصلوا عليه وأخذوه في الاعتبار. كما أنه لم يعد خافياً أن تعاون قوى الأمن، والقوات المسلحة مع المجاهدين يزداد قوة يوماً بعد يوم. وقد أكدت مصادرنا أن حوالي 60% من الأسلحة التي صادرتها حملات التفتيش الكثيفة هي أسلحة «رسمية » تعود في أصل ملكيتها إلى القوات المسلحة أو بعض أجهزة الأمن: فكيف وصلت هذه الأسلحة إلى أيدي المجاهدين؟!

(2) صدم الناس بحق من المقابلة التي أجراها المدعو/عايض بن عبد الله القرني مع فضيلة الشيخ علي بن خضير الخضير. صدموا لأن عايض القرني، محبوب الشباب قديماً، رضي لنفسه أن ينحط إلى مرتبة مخبر مباحث سافل، إلا أن رجال المباحث يتسترون وراء الأقنعة، ويهجمون بليل، ويخفون شخوصهم، أما عايض القرني فلا يبالي أن يمشي عارياً وأن يظهر في الفضائيات وهو يمارس طريقته الاستخباراتية الحقيرة جهاراً، وعلى مشهد من الناس جميعاً.

وتؤكد مصادرنا أن عايض القرني ذهب بنفسه إلى المعتقل الذي سجن فيه الشيخ الخضير، وهناك عرض عليه بنفسه شروط وزارة الداخلية لإطلاقه من السجن وهي:

(أ) الموافقة على إجراء لقاء تلفازي عاجل معه،

(ب) وأن يجيب على كل أسئلته الاستخباراتية الحقيرة التي أخذها من وزارة الداخلية،

وإلا فإن السجن سيغلظ عليه، والقضاة جاهزون للحكم عليه بالإعدام حداً للحرابة عند اللزوم.

ولكن اللقاء المتلفز كان وبالاً على آل سعود لأن فضيلة الشيخ علي الخضير ظهرت عليه آثار من الضرب والتعذيب: من الشفة المنتفخة الزرقاء إلى العين اليسرى المتضررة، وبدا جلياً أنه منكسر متألم، وعيناه تكادان تدمعان.

وهو على كل حال سجين مكره، ومغلوب على أمره. كما أن وزارة الداخلية، بعد صاعقة تفجيرات المحيا، استعجلت في إعداد مسرحية «توبة » الشيخ علي الخضير، وتراجعه عن آرائه السابقة، فوقعت كعادتها في أغلاط جسيمة، زادها الله تخبطاً وضياعاً.

وقد استعجل بعض الإخوة فوصموا فضيلة الشيخ علي بن خضير الخضير بالتحول من الإيمان إلى النفاق، وعدم الإئتساء بنبي الله يوسف بن يعقوب بنإسحاق بن إبراهيم، صلوات الله عليهم وعلى آلهم، إذ قال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ}، (يوسف؛ 12:33). وفاتهم أن الله جل جلاله أذن لمن أكره، إكراهاً معتبراً بطبيعة الحال، أن يتلفظ بالكفر ما دام قلبه مطمئناً بالإيمان: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ}، (النحل؛ 16:106)، ومن أخذ برخصة الله فلا تثريب عليه، وإن كانت العزيمة أفضل.

ولكن الرزية كل الرزية هي فيما أصاب عايض القرني الذي رضي لنفسه اللحاق بمعسكر الكفر، وفسطاط النفاق، نسأل الله العظيم أن يحشره مع أسياده من آل سعود لأنه رضي الانضواء تحت رايتهم، وأصبح من بعضهم: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}، (التوبة؛ 9:67). وقد بلغنا أمر عجيب، وهو أن سعد البريك رفض أن يقوم بهذا الدور القذر الذي قبله عايض القرني، مع أن سعد البريك معروف بـ(عمالته ) لآل سعود، كما أنه يحمل صك وكالة شرعية من عبد العزيز بن فهد بن عبد العزيز تخوله إدارة ممتلكات (سيده)، والترافع عنه!

وعلى كل حال فهذه (التوبة )، وذلك (التراجع ) لا يخرج عن واحدة من الأحوال التالية:

أولاً: إما أنه حصل تحت ضغط من تعذيب ونحوه، أي أن فضيلة الشيخ علي الخضير كان مكرهاً متفوهاً بما يتناقض مع قناعته. ففي هذه الحالة الأولى لا قيمة لشيء مما تلفظ به الشيخ مطلقاً، وإنما هو لغو محض، فلا فرق بين نطقه وسكوته. والنصوص الشرعية التي تخول له أن يتلفظ بالكفر في مثل هذه الحال مشهورة مستفيضة، فمن باب أولى له أن يتلفظ بما أجبر على التفوه به مما هو دون الكفر من غير مؤاخذة أو تثريب، هذا من ناحية، ومن ناحية أخرى فإنه لا تحل متابعته على ذلك، ولا الأخذ بأقواله وفتاواه وأقضيته والحالة هكذا؛

ثانياً : وإما أنه باختيار من الشيخ وعن اقتناع منه بما قال من غير تعذيب أو إكراه، كما زعم الخسيس عايض القرني في ديباجته. وفي الحالة الثانية فإن الشيخ يكون قد حكم على نفسه بأحكام خطيرة هي لازم كلامه وتترتب ضرورة على مزاعمه، ومن ذلك:

(1) : حكمه على نفسه باستحقاق اسم (الكفر ) وأن إثم الكفر قد حار عليه، وذلك لأنه سبق له تكفير (الحكومة السعودية)، وها هو اليوم يعترف بأنه لم يصب في ذلك؛ وكذلك تكفيره لتركي الحمد ومنصور النقيدان وأمثالها. والنبي، صلى الله عليه وعلى آله وسلم يقول: «من قال لأخيه يا كافر فقد باء بها أحدهما »، ويقول: «من كفر مسلما فقد كفر ». ومن كان حاله كذلك سقطت عدالته، ولم تقبل فتواه أو مشورته إلا أن يتوب توبة معلومة تصمد لنظر الجمهور وتزكيته. والشيخ إنما (تاب ) الآن، ولم تستقر حالته، وتتأكد صحة توبته، فلا يجوز الأخد عنه حتى تستقر عدالته.

(2) : الحكم على نفسه بأعلى درجات الجهل المركب حيث نصب نفسه للفتوى في قضايا خطيرة مصيرية لم يلبث أن تراجع عنها. ولظنه أن الفتوى في دين الله (تجربة) فهو (يجرب) معلوماته المبتورة الناقصة في دماء الأمة، وفي مصير خيرة شبابها، وفي ولاة أمرها. ولحكمه على أنه من الأسباب فيما حصل نقص العلم. ثم حكمه على نفسه أنه أقرب إلى العامي حيث تعجل في أمور التكفير ولم يتمكن من الجمع بين الأدلة في تلك المسائل فأفتى بغير علم فضل وأضل. ومن كان هذا حاله فهو قطعاً ليس أهلاً للفتيا، فلا تحل حتى مسألته، دع عنك اتباع فتواه. والشيخ معروف بطلب العلم لعقود من الزمن مضت فإن كان هذا حاله بعد كل هذا الطلب فمن المحال الممتنع أن يصبح أهلاً للفتيا إلا بعد طلب جديد للعلم، تتبعه إجازة وتزكية من جمهور العلماء، وهذا كله لم يحصل بعد، فلا يجوز أيضاً الأخد عنه.

(3) : الحكم على نفسه بأنه غر ساذج متعجل غير ذي روية ولا بصيرة حيث سارع بتزكية (المجرمين ) وتبرئة ساحتهم قبل أن يتثبت، وانطلت عليه خدعتهم لمعرفته ببعضهم، فخالف جمهور علماء المملكة (الراسخين ) الذين أصدروا خلاف ما ذهب إليه. وهو قد حكم على أنه من الأسباب فيما حصل: الحماس والتأثر بجهات لا يوثق بها. ثم لومه على من رجع في هذه الأمور لأناس لم يجربوا وقد رجع هؤلاء إلى فتاواه. ولا شك أن الغر الساذج المتعجل غير ذي الروية ولا البصيرة ليس أهلاً للفتيا فلا يجوز أيضاً الأخد عنه لهذا الاعتبار.

(4) : حكمه على نفسه أنه ممن ساهم في تشويه الإسلام وتشويه سمعة العلماء والمساهمة في بث الفرقة والتناحر بين المسلمين وتضييع مصالحهم والصد عن سبيل الله. ومن كانت هذه حاله فقد وجبت عقوبته، فكيف يحل أخذ الفتيا منه؟!

(5) : حكمه على نفسه بالتخبط أو التلبيس فهو تارة يقول تراجعت عن فتاواي التي قلتها، وتارة أخرى يقول إن فتاواه كانت عامة والخطأ في تنزيلها على الواقع. علماً بأن فتاواه بكفر الحكومة السعودية لم تكن عامة، بل هي منزلة على واقع معين فهل نعده متراجعاً عنها؟! وعلى كل حال فالمتخبط أسوأ حالاً من الغر الساذج المتعجل، وشر منهما المخادع الملبس، فمن باب أولى أن لا تقبل فتوى مثل هذا.

وفي هذه الحالة الثانية فالشيخ لا يستحق أن يسمَّى (شيخاً)، بل ولا يجوز تلقيبه بلقب (طالب علم)، بل لعل كلام الأميين من رعاء الإبل أكثر تماسكاً ومصداقية من كلامه. ولا ندري ما هي مصلحة الدولة من إسماعنا مثل هذا الهراء؟! أو لعل نايف بن عبد العزيز أكثر جهلاً وبلادة من (الشيخ) الخضير؟!

ثالثاً : أن يكون قد غير قناعته تحت السياط. أما هذه فهي ثالثة الأثافي لأنها صفة أهل النفاق. فإن كانت هذه فمن يضمن لنا أن لا يقع الشيخ في قبضة أمريكا فيخرج علينا غداً مؤكداً قناعته بأن (الله هو المسيح بن مريم)؟! وأي قيمة تعتبر لأقوال أهل النفاق؟!

وعلى تقدير أياً من الحالالت السابقة فكلام (الشيخ ) لا قيمة له، ولا محصول يرجى من ورائه، بل هو لغو محض، وهراء مجرد، والواجب على كل حال أن لا يلتفت إلى بمثل هذا الكلام الفارغ، أو يؤبه به، أو تضيَّع الأوقات الثمينة في دراسته وتحليله، بل الواجب أن يضرب به عرض الحائط!

فمسرحية (تراجع ) الشيخ علي الخضير من حيث هي غلطة فاحشة ارتكبها آل سعود لأنها عديمة الجدوى ولن تنطلي حتى على عوام الناس الذين أدركوا بفطرتهم السليمة ما فيها من تناقض وزيف.

وغلطة فاحشة ثانية هي في ابتدائهم بالشيخ علي الخضير بدلاً من غيره من المشايخ مع أن الشيخ معروف بضعفه وعدم تحمله السجن. وقد سجن الشيخ قبل نحو من ثمان سنوات فلم يستطع صبراً، فأعلن ندمه، وكتب آنذاك (توبة )، وصدرت منه كتابات وتصريحات ضد المشايخ وضد الشباب، ثم ما لبث قليلاً فعاد وانقلب على الدولة، وكفرها!

إذاً فإن تكرر (التراجع ) و(التوبة ) متوقع من الشيخ وسيكون ضئيل الأثر في أوساط الشباب الجهادي، بل وعند عامة الناس!

وغلطة فاحشة ثالثة أنهم سمحوا للشيخ أن (يفلت ) بأجوبة مقتضبة خالية من التأصيل الشرعي، ولو بقدر محدود. هذه الأجوبة لا يمكن مقارنتها برسائل الشيخ ومقالاته وفتاواه التي تتميز بالإسهاب والتفصيل، وفيها تأصيل جيد في جملته، ولا يمكن أن تعد رداً مرضياً أو نقضاً علمياً معتبراً لها.

وغلطة فاحشة رابعة أنهم أقروا ضمناً بعدم وجود من يستحق (المرجعية ) التي يريد النظام قصر الفتيا عليها وذلك بعدم ذكر أحد من العلماء الرسميين الأحياء، وأحالوا فقط على الأموات: ابن باز وابن عثيمين!

وغلطة فاحشة خامسة، هي أكبرها، كانت في الاستعجال في إخراج (المسرحية ) بهذا النحو الركيك المتعجل بعد أيام قليلة من تفجير مجمع المحيا، والحادثة ما زالت ساخنة في أذهان الناس. وقد فهم الناس هذا على أنه ضعف وارتباك من الدولة التي تستميت في محاولات يائسة لأخذ زمام المبادرة بعد أن انتزعه منها المجاهدون. ومن المعلوم أن العديد من العلماء والدعاة المشهورين سبق لهم أن تعرضوا لما تعرض له الخضير، وتراجعوا كما تراجع، بل سجلت الدولة أقوالهم على أشرطة الفيديو ولكنها لم تذع منها شيئاً، واكتفت بمراقبتهم بعد إطلاق سراحهم، فلم غير النظام سياسته (المتأنية ) القديمة لو لم يكن مضطراً شاعراً بالخطر الداهم؟!

(3) لم يصدم الناس بالحلقة الثانية من مسلسل (التراجعات )، أو (عايض ما عايض )، بإخراج عايض بن عبد الله القرني، وبطولة فضيلة الشيخ ناصر بن حمد الفهد. كما أن الظاهر أن وزارة الداخلية قرأت نقد جمهور (المشاهدين) للحلقة الأولى فقامت بإصلاحات (تجميلية) في إخراج هده الحلقة، منها:

(أ) ابتداء الشيخ ناصر بن حمد الفهد الحلقة بالتأكيد على أنه يتكلم بكامل حريته مؤكداً ذلك بالقسم (كاد المريب أن يقول خذوني؟!)؛

(ب) الإصرار على ذكر قدر أكبر من النصوص الشرعية، طبعاً بدون استيعاب للنصوص المتعلقة بالمسألة، وبعد بترها من سياقها، وإهمال نصوص أخرى تخصصها أو تقيدها، مع تحريف للكلم عن مواضعه، واتباع للمتشابه، وترك للمحكم، كعادة أهل الزيغ؛

ولكن الأغلاط الفاحشة التي ارتكبت في إخراج الحلقة الأولى لم يكن من الممكن تداركها، بل لعل بعضها ازداد فحشاً، فشعور الناس بضعف الدولة واستماتتها في الخروج من الأزمة بأرخص الأثمان قد تأكد.

كما أن الشيخ ناصر بن حمد الفهد استطاع، مستتراً بدخان كثيف من محفوظاته (النصوصية) الواسعة، أن (يفلت ) بدون الإقرار صراحة بخطأ ما صدر منه من فتاوى، فهناك فقط: (حماس غير منضبط )، و(تعميمات )، و(أشياء فهمها الناس على غير وجهها ).

ونحن لن نطيل ها هنا لأن ما فصلناه عند الكلام عن الحلقة الأولى من مسلسل (عايض ما عايض ) يكاد ينطبق ها هنا بأحرفه، فلا نضيع الوقت بإعادته. وكذلك لن نعلق أصلاً على الحلقات القادمة: الحلقة الثالثة، (بطولة فضيلة الشيخ أحمد بن حمود الخالدي؟!)، وربما الرابعة، وهي حسب معلوماتنا تحت الإعداد، لأنها لن تأتي بجديد خلاف ما سبق درسه وتحليله.

لجنة الدفاع عن الحقوق الشرعية
لندن، يوم عيد الفطر المبارك: الثلاثاء 1 شوال 1424 هـ، الموافق 25 نوفمبر 2003م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


خطبة عيد الفطر عام 1424

الطاغوت العالمي يتهاوى وأمة الإسلام تبعث فالحقوا بالركب

الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر كبيرا والحمد لله كثيرا ، وسبحان الله بكرة وأصيلا .

الله أكبر وله الحمد كله ، وله الملك كله ، وإليه يرجع الأمر كله ، علانيته ، وسره ، لا إله إلا الله ، وحده لا شريك له وهو على كل شي قدير .

والصلاة والسلام على إمام المرسلين، وقائد الغر المحجّلين ، محمد بن عبدالله البشير النذير ، المبعوث بالدين الظاهرالمنشور ، والعمل الصالح المبرور ، والجهاد القائم المنصور .

والحمد لله نحمده ، ونستعينه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلامضل له ، ومن يضلل فلا هادي له ، وإن أصدق الكلام كتاب الله تعالى ، وأحسن الهدي هدي محمد صلى الله عليه سلم ، ، وإن شر الأمور محدثاتها ، وكل بدعة ضلالة ، وكل ضلالة في النار .

الحمد لله الذي شرع لنا شرائع الإسلام ، وعلّمنا فرائض الإيمان بصائر للأنام ، وأتم لنا عدة الشهر لنكبّر الله على ما هدانا ، ونعظمّه على ما علّمنا من الخير والفلاح وأولانا ، ولنجاهد لينعم بخيرات هذا الدين العظيم كل العباد ، ويهتدوا لما فيه من الصلاح والرشاد .

أما بعـــــد :

فيا أيها المسلمون ، إن المتأمل في الصورة الكبيرة للمشهد العالمي ، يرى بوضوح أن الإسلام مبعوث قريبا لا محالة ، فهو ينتظر نصرا مؤزرا ، وتمكينا ورفعة يعز الله بهما أمته ، ويعلي كلمته ، ويغيظ أعداءه ، ويظهر دينه ، ويخزي بهما شياطين الإنس و الجن .

ألا تروننا في كل عيد يمر علينا ، والمسلمون يواجهون عدوهم ، بقلوب أشد إيمانا ، وسواعد أمضى قوة ، وإصرار أكبر مما مضى ، ويجنّـد الله تعالى لهذا الدين ، رجالا لا يهابون الموت ، يقدمون عليه إقدام ليوث الغاب ، ويزحفون على الأعداء من كل باب ،

هذا .. وعلى هذه البشارة العظيمة ، آيات كثيرة ، أعظمها :

أن أعداء الإسلام يكادون يبلغون غاية مكرهم ، ومنتهى كيدهم ، وأوج طغيانهم ، وقد سلكوا كل سبيل ليصدوا عن سبيل الله ، فاستكملوا سبل الطغيان السبع ، التي لا تكتمل في جمع الباطل إلاّ وتؤذن بقرب نهايته ، وهي كما نراها في واقعنا لاتخفى منها خافية :

** الأولى : السعي لإطفاء نور الله تعالى بأنواع المكر والكيد ،، وقد قال تعالى (يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ ) .

وقال تعالى ( وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال ) ، وها نحن نرى مكرهم الكبار ، لا ينكف الليل ، ولا النهار ، ينفقون فيه الأموال ، ويهلكون من العدد ، والعتاد الثقال .

** الثانية : الافتراء على الله تعالى زاعمين أن الله تعالى أمرهم بإجرامهم في الأرض ، وحربهم للإسلام كما قال تعالى عن أسلافهم (وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ ) .

وقد سمعنا كيف أن بوش وعصابته ، يصرحون أنهم مبعوثون من الله ، وأن السماء تقودهم في حربهم هذه الشاملة على أهل الإسلام .

** الثالثة : قتل الموحدين ، ومطاردة خيار عباد الله المجاهدين ، وسفك دماء المسلمين ، كما قال تعالى عن سلفهم فرعون ( قال سنفتّل أبناءهم ونستحي نساءهم وإنا فوقهم قاهرون) .

** الرابعة : رمي التهم الباطلة على أهل الحق والجهاد ، بأنهم المفسدون في الأرض ، الخوارج عن الصراط المستقيم ، كما قال تعالى على لسان فرعون ( إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد ) .

** الخامسة : إكراه أهل الإسلام على قول الكفر ، والرجوع عن الحق ، كما فعل أسلافهم قال تعالى ( إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملّتهم ولن تفلحوا إذا أبدا ) ، وكما فعل الطاغوت في أصحاب الأخدود .

** السادسة : سب دين الإسلام ، والسخرية منه ، والتطاول على نبي الأمّة ، والاستهزاء بشعائر دين الله تعالى الذي ارتضاه ، كما قال قائلهم من كبار قادة الصليبيّة يصف دين الإسلام بأنه دين الشيطان ، وان المسلمين يعبدون صنما ، واتهموا محمدا صلى الله عليه وسلم بأنه "إرهابي" ، وتابعهم أذنابهم من المنافقين ، فسلّطوا أقلامهم الحاقدة ، وإعلامهم المفسد يفترون على هذا الدين العظيم ، ويسخرون بالقائمين به ، ويصفونهم بأقبح الأوصاف .

** السابعة : نشر الظلم والفسوق والفحشاء في الأرض ، فيستعبدون عباد الله تعالى ، ويسطون على الشعوب ، ويسرقون ثروات الأمم ، وينشرون فيها العهر والفواحش ، وقد قال تعالى : ( و الكافرون هم الظالمون ) ، وقال : ( وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيه فحق عليها القول فدمرناها تدميرا ) .

وإذا رأيتم هذه السبع العظام ، قد اجتمعت في أمة من اللئام ، فاعلموا أن الله تعالى قد أذن بخراب تلك الديار ، وإهلاك أولئك الأشرار .

ذلك أن الله تعالى قال ( إنهم يكيدون كيدا وأكيد كيدا فمهّل الكافرين أملهم رويدا ) ، وقال تعالى ( وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير ) وقال تعالى ( وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا ) ، أي : ما من قرية ظالمة إلا سيحل عليها عذاب الله ، فلا يتخلف ذلك قطعا ، ولامبدل لكلمات الله .

غير أن الله تعالى قد أخبر أن هزيمة أعداء هذا الدين الأصلييــن ، وأشد الناس عداوة له ، من اليهود والصليبيين ، إنما تكون على أيدي من يختارهم من أولياءه المجاهدين ، كما قال تعالى (أَلاَ تُقَاتِلُونَ قَوْمًا نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ * قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاء وَاللّهُ عَلِيمٌ حَكِيمٌ ) .

وإنما يمنحهم الله تعالى أولياءه من المؤمنين هذا الشرف العظيم ، ويبلغهم هذا الفضل العميــم :

إذا جمعوا سبع صفات أيضا :

أحدهما : الإيمان واليقين بموعود الله تعالى قال تعالى ( وما زادهم إلا إيمانا وتسليمـــــا ) . ( فلا تطع المكذبين ودوا لو تدهن فيدهنون ) ، ( فاستمسك بالذي أوحينا إليك ) .

الثانية : الإخلاص بالقيام لله تعالى ، ابتغاء ما عند الله والدار الآخرة ، والتجرد من شوب الدنيا ، ومن ابتغاء زهرتها ، قال تعالى ( إن تنصروا الله ينصركم ) ، وقال تعالى ( وقاتلوا في سبيل الله ) , (الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ ) , ( فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا ) وإنما علم فيها الإخلاص ، وقال : ( وترجون من الله مالا يرجون ) .

الثالثة : الصبر والصدق ، قال تعالى : ( والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون ) .

الرابعة : التوكل على الله تعالى وحده لا سواه ، قال تعالى ( قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين ) , وقال ( ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين ) ، وقال تعالى ( ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ) .

الخامسة: الإعداد كما أمر الله تعالى (وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم ) ، وذلك يشمل الإعداد المعنوي والمادي ، ورأس ذلك تقوى الله تعالى ، وطاعته في السر والعلن ، فالله تعالى مع المتقين ، ومع المحسنين ، وقد ذكر الأمرين في آيات الجهاد في قوله تعالى ( فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين ) ، وقال ( والذين جاهدو فينا لنهدينكم سبلنا وإن الله لمع المحسنين ) .

وفي قوله : ( ترهبون به عدو الله وعدوكم ) بيان أن معرفة خطط العدو ، وقوته ، ومقابلة كيده بكيد يدافعه ، فرض على المؤمنين ، كما أن الإعداد المعنوي يشمل وضوح الهدف ، وتكامل المشروع ، وسلامة الخطط .

السادسة : وحدة الصف قال تعالى : ( ولاتنازعوا فتفشلوا وتذهب ريحك ) .

السابعة : مواصلة الجهاد إلى آخر رمق ، والثبات في أحلك الأوقات ، والمحافظة على علو الهمة ، في كل الملمّات ، قال تعالى (وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ) .

وقال تعالى (أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ ).

هذا وقد مضت سنة الله تعالى أن يقذف في عاقبة الأمر بالحق على بالباطل ، فيدمغه فإذا هو زاهق .

وانه سبحانه لا يزال يزيد على صف أهل الحق البلاء حتى يمحّصهم فيعدّهم للنصر ، ويزيد أهل الباطل في طغيانهم حتى يمحقهم بالمؤمنين الممَّحصين ، ( وليمحّص الله الذين آمنوا ويمحق الكافرين ).

غير أن هذا لايجري في زمن قصير ، ولا بجهاد يسير ، وليس تحديد زمن النصر ، ولا أهله الذين يختارهم الله له ، إلينا ، وليس شيء من ذلك وكل إلينا ، بل هو إلى الله تعالى وحده ، سبحانه ، يتخذ من شاء من الشهداء في سبيله ، ويعز من شاء من جنده ، ويصطفي إليه من شاء من أولياءه ، (وربك يخلق ما يشاء ويختار ماكان لهم الخيرة ) .

والخلاصة أنكم إذا رأيتم الشرور السبعة قد اكتملت في صف شياطين الإنس والجن من أهل الكفر والباطل .

وتلك الصفات الخيّرة السبعة قد استكملها أولياء الله تعالى ، من أتباع الرسل ، فاعلموا أن النصر قريب ، و بزوغ الفجر لن يخفى على مستريب ، وأن الله تعالى سيتجلّى بنصره على عباده ، وسيعقب جهادهم تمكينا ، ويثيبهم على صبرهم نصرا مبينا .

ونحن نرى صورة مشهد الصراع العالمي واضحة للعيان ، لا تحتاج إلى إشارة بالبنان ، فهذا عدو الإسلام الأكبر المعسكر الصليبي المتحالف مع الصهاينة ، قد جاء بكل غرور الطغاة ، بعد انتهاء الحرب الباردة ليحقق حلمه في احتلال جديد لبلادنا ، ونهب خيراتنا ، فحلّت جيوشه في أفغانستان ، والعراق ، إلى جانب احتلال فلسطين الذي لم يزل ، وهيمن على سياسات بلادنا ، حتى انقادت له طوعا أو كرها ، وهو يتطلع إلى تحقيق ثلاثة أهداف هي أخبث ما تكون أهداف الكافرين :

أحدها : فرض عقيدة وأحكام ملته الملحدة المادية الصليبية الصهيونية ، بإحداث تغييرات سياسية وتشريعية وقضائية جديدة يفرضها على الدول ، ليقضي بها على الصحوة الإسلامية ، والروح الجهادية ، وما تبقى من أحكام الشريعة الإسلامية ، ومظاهر الإسلام .

الثانية : تحويل البلاد العربية كلها إلى سوق لإنعاش اقتصاده ، وضمان تفوّقه ، وإلى مرتع لنشر الفحش والفواحش .

الثالثة : جعل سياسات الدول كلها مرتهنة بنظام دولي جديد يهمن عليها ، تحت إرهاب القواعد العسكرية ، وسياسة الحروب الاستباقية الهجومية ضد أي دولة تفكر أن تخرج من قبضة هذا النظام العالمي الجديد .

وهو يجند من أجل تحقيق أهدافه الخبيثة ، سياسات وأجهزة وإعلام الدول ، بل يسخر حتى الهيئات الإسلامية ، ومجالس الفتيا الشرعية الرسميّة ، فقد غدت تسير في ركاب هذا المشروع الصليبي الصهيوني الشيطاني ، وتحاكي نفس ألفاظه ، وتردد كالببغاء نفس عباراته ، وتنفخ في نفس بوقه ، كما رأينا ذلك مؤخرا على وسائل الإعلام ، بالإكراه تارة ، وبالإغراء تارة ، وبالخداع والوعود الزائفة تارة .

فالمعركة إذاً قد وضحت صفوفها المتقاتلة ، وقد بانت راياتها المتقابلة ، بارزة للعيان ، تواجه فيها أهل الجهاد والإيمان ، مع عبدة الصليب وإخوانهم اليهود ، من أهل الكفر والطغيان .

فلايغرنكم سقوط المتساقطين ، ولا شبهات المفتونين ، ولا تخبط المتهوّكين ، فهذا سنة ماضية ، فلايصل إلى نهاية مرحلة المواجهة ، إلا ّمن لم يشرب من نهر فتنة الدنيا من مرض الشهوات ، ولا تلوث قلبه من داء الشبهات ، وهم الأقل عددا ، غير أنهم أشد المؤمنين في التوحيد والإخلاص تجردا ، وأعظمهم في الصبر والاصطبار جلـَداً ، ( فمن شرب منه فليس مني ولم يطعمه فإنه مني إلا من اغترف غرفة بيده ، فشربوا منه إلا قليلا منهم ) .

وهذا وسيستمر تمحيص صف المؤمنين ، وظهور قرن المنافقين ، وتهاوي المتشككين ، وتقاعس المثبطين ، إلى أن يأذن الله تعالى بساعة النصر المبين ، فلا تستوحشوا من قلة السالكين ، ولا تغتروا بكثرة الهالكين ، فإن هذا كله جزء من طبيعة المعركة نفسها .

فاعقدوا العزم على مواجهة أهداف الطاغوت الاكبر ، وأولياءه وأنصاره الممكّين لخططه في بلاد المسلمين ، فنحن أيها المسلمون أمة الجهاد ، قد عقد لواءه نبينا صلى الله عليه وسلم ، وقال : ( جعل رزقي تحت ظل رمحي ، وجعل الذل و الصغار على من خالف أمري ) .

نؤمن أن الجهاد هو سبيل عزنا الممهّد بالمكاره والبلاء ، وسقيا شجرة نصرنا المروية بالأشلاء والدماء ، كما نؤمن أنه ذروة سنام هذا الدين العظيم ، وهو باق إلى آخر الدهر ، لا يسقطه خيانة الزعماء ، ولا جزع المنقادين لطواغيت العصر ، الرازحين تحت القهر ، المرقّعين لأئمة الكفر والجور.

فاعدّوا العـدّة ، لجهاد طويل ، ما بقي منه أعظم أثرا ، وأشد على الكفار خطرا ، ستصول فيه فرسان الإسلام صولة الأبطال ، فتدكّ فيه معاقل الكفر دكا دكا ، كما تدك الجبال ، وتمضي فيه الأجيال إثر الأجيال .

الله أكبر ، الله أكبر ، الله أكبر ، ولله الحمد ، الله أكبر كبيرا والحمد لله كثيرا ، ولا إله إلا الله .

الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر

الحمد لله الذي فرض على عباده التقوى ، وجعلها خير زاد ، والصلاة والسلام على نبينا محمد المبعوث رحمة للعباد ،

اعلموا عباد الله تعالى أن التقوى اعظما ما أمر الله تعالى به ، قال تعالى ( ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله ) .

والتقوى هي أن تلتزم طاعة الله تعالى في كل أحوالك ، وتجتنب معصيته في حركاتك وسكناتك وليلك ونهارك ، إيمانا واحتسابا ، وابتغاء وجهه الأعلى وثواب الآخرة ،

التقوى هي أن تجاهد نفسك في ذات الله تعالى كما في الحديث ( أفضل المؤمنين إسلاما من سلم المسلمون من لسانه ويده ، وأفضل الجهاد من جاهد نفسه في ذات الله ، وأفضل المهاجرين من جاهد نفسه وهواه في ذات الله ) خرجه ابن نصر في الصلاة .

وإن هذا الدين العظيم تتداول عليه مراحل القوة والضعف ، غير أن العبد مأمور في كل حال بالتقوى ، فهي وظيفة الوقت ، من أتى به فقد أدى ما عليه .

إن كانّ في مرحلة الغربة ، فكل مسلم مأمور حينئذ بالتقوى ، بأن يتمسك بما أنزل الله تعالى ، حتى لو أصبح غريبا ، لا أن يدفع عن نفسه وحشة الغربة ، بالتنازل عن شيء من دين الله تعالى، أو تحريفه ، أو تغييره ، قال تعالى (فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ ) .

وإن كان في مرحلة الجهاد بأن تيسرت سبله وكان له عليه أعوان ، فكل مسلم مأمور أيضا بالتقوى ، بأن يصبر ، ولا يجزع ، وأن يبقى في صف المؤمنين حتى النصر ، ويتبرأ ويطهر قلبه من ولاء الكافرين ، قال تعالى : ( أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون ) .

وإن كان في مرحلة التمكين الجزئي أو الكلي ، فكل مسلم مأمور أيضا بالتقوى بأن يستعمل ظهور الإيمان وأهله في عز الإسلام وشريعته ، و إقامة العدل ، ونشر العمل الصالح ، وبسط الرحمة في الأرض ، وإشاعة الأمان لأهلها .

فالتقوى هي أعظم أمر في كل حين ، ولهذا قال تعالى ( يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ) .

فطوبى لعبد استصحب التقوى في كل عمره ، حتى أتته منيته ، وهو من متصف بهذه الصفة العظيمة الجليلة .

ألا فاسمعوا وصية نبينا الكريم صلى الله عليه وسلم : ( اضمنوا لي ستا من أنفسكم أضمن لكم الجنة ، اصدقوا إذا حدثتم ، وأوفوا إذا وعدتم ، وأدوا إذا ائتمنتم ، واحفظوا فروجكم ، وغضوا أبصاركم ، وكفوا أيديكم ) رواه ابن خزيمة وابن حبان والحاكم من حديث عبادة رضي الله عنه .

وقال : ( اعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ، واعدد نفسك في الموتى ، وإياكم ودعوة المظلوم فإنها تستجاب ، ومن استطاع منكم أن يشهد الصلاتين العشاء والصبح ولو حبوا فليفعل ) خرجه الطبراني في الكبير من حديث أبى الدرداء .

فعليكم بتقوى الله في السر والعلن ، اجمعوا همكم كله عليها ، فلا يضر العبد ما ترك مما سوى ذلك ، ولا يبلغ العبد حقيقة التقوى حتى يحب لأخيه المسلم ما يحب لنفسه ، فيألم لمصاب إخوانه المسلمين في الأرض كلها كما في الحديث ( المؤمن من أهل الإيمان بمنزلة الرأس من الجسد ، يألم المؤمن لما يصيب أهل الإيمان ، كما يألم الرأس لما يصيب الجسد) رواه أحمد من حديث سهل بن سعد .

فاللهم الزمنا كلمة التقوى ، واجعلنا أحق بها وأهلها ، واجمع عليها قلوبنا ، واجعلها خاتمة أعمارنا ، وخير زادنا في القدوم عليك .

اللهم اغفر للمسلمين والمسلمات ، والمؤمنين والمؤمنات ، الأحياء منهم والأموات ، واللهم اجمع على التوحيد والجهاد كلمة أهل الإسلام والإيمان ، وانصرهم على أهل الشرك و الكفران ، وانصر المجاهدين في فلسطين ، والعراق ، وأفغانستان ، وفي كل مكان .

اللهم قاتل الصليبين والصهاينة ، وردهم عن بلاد المسلمين ، واخزهم كما أخزيت أسلافهم الأولين ، اللهم منزل الكتاب ، ومجري السحاب ، وهازم الأحزاب ، اهزم كفرة أهل الكتاب ، الذين يقاتلون أولياءك ، ويكذبون رسلك ، ويصدون عن سبيلك ، اللهم اجعل الدائرة عليهم ، واخزهم ، وانصرنا عليهم ، واشف صدور قوم مؤمنين آمين ، والحمد لله رب العالمين .

ألقاها : الشيخ حامد بن عبدالله العلي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


وصايا للمجاهدين : احذروا من هؤلاء

أوصي إخواني المجاهدين - وبخاصة الذين يعيشون في جزيرة العرب - ألاَّ يصغوا ويستمعوا للمخذلين والمرجفين ، الذين يثنون الأمة عن الجهاد ، ويزجون بها في مهاوي الذلة و الرضى بالدون ، ممن تلبس بلبوس الدين والعلم.

أولئك الذين إذا رأوا الشباب يتراكضون إلى ساحات الجهاد زاد همهم وخافوا ووجلوا أشد الوجل و سعوا بكل ما أوتوا من قوة وجدل لكي يصدوا الشباب عن الجهاد والدفاع عن حياض الدين ..!!

هؤلاء أيها المجاهدون بسعيهم المأزور :

خدموا الصليب ..؟!! وقدموا له من المكاسب والمصالح ما لم يكن يحلم بها من عبيده المرتدين ..إلا أنها أتته غنيمة باردة من رجال الدين ..!!

فالبي بي سي نقلت - أيام فتوى مفتي آل سلول بحرمة العمليات الاستشهادية في فلسطين - عن بعض المحللين قوله : إن الكنيست الإسرائيلي لو عرض عليه شراء هذه الفتوى لاشتراها بملايين الدولارات ولكنها أتته غنيمة باردة ..!!

وكم ستدفع أمريكا لسلمان العودة لو أرادت تجنيده لـ [ السي آي أيه ] كي يمنع الشباب من الجهاد ؟ إلا أنه تكفل بها من دون مقابل – فيما نعلم – وقال للصحفي الأمريكي اليهودي ( فريد مان ) عندما استضافه في منزله بالقصيم : أن مشروعه القادم هو منع تكرار أحداث 11 سبتمبر...!!

وكم أرهق المجاهد علي الفقعسي أمريكا ومباحث آل سلول – كغيره من المطلوبين – وخسروا في الطلب الحثيث خلفه والبحث عنه المال والرجال وأعياهم أشد الإعياء إلا أن سفراً الحوالي قدّمهُ لقمةً سائغةً لـ( عدو المجاهدين ) محمد بن نايف ليعتقل بعد ذلك خلايا من المجاهدين في أمريكا والمكسيك ، فضلاً عن تمكن أمريكا بتعاون الحوالي السالف ذكره من إبطال عملية استشهادية في الولايات المتحدة الأمريكية واعتقال أغلب المنفذين..!!

ويذكرنا سعي هؤلاء بما قام به النفر النشاز من الفئة العقلانية ( محمد عبده وجمال الدين الأفغاني وممن هو على شاكلتهم ) تجاه الاستعمار البريطاني لمصر حيث خدروا الأمة عن القتال ولبس لأمة الحرب ، بسفسطاتهم العقلية ، وأطروحاتهم الانبطاحية التعايشية ، ونسفهم لأصول الدين من الولاء والبراء والجهاد في سبيل الله .

وزادوا عليهم بالتعاون الأمني مع أجهزة الحكومات المرتدة المتحالفة مع الصليبيين حيث دعوا الناس لتسليم المجاهدين والتبليغ عليهم ..!!

فهذا كرومر – الذي جاء إلى مصر كحاكم عسكري – يقول عن محمد عبده : ( كان لمعرفته العميقة بالشريعة الإسلامية والآراء المتحررة المستنيرة أثرها في جعل مشورته ، والتعاون معه عظيم الجدوى ) .

ويقول كرومر عن أتباع محمد عبده ( وفكرتهم الأساسية تقوم على إصلاح النظم الإسلامية المختلفة دون إخلال بالقواعد الأساسية للعقيدة الإسلامية .. ويتضمن برنامجهم التعاون مع الأوربيين لا معارضتهم ، في إدخال الحضارة الغربية إلى بلادهم ، ثم يشير إلى أنه تشجيعاً لهذا الحزب ، وعلى سبيل التجربة ، قد اختار أحد رجاله وهو سعد زغلول وزيراً للمعارف ) .

وإن تعجب فاعجب من أن رأس هؤلاء في زماننا اليوم يثني على محمد عبده ويقول أنه هو المجدد لا محمد بن عبدالوهاب ، ولذا يحذر من قراءة كتب أئمة الدعوة وينصح بقراءة كتب أولئك النشاز ..!!

ويزول العجب أو يزيد أن تعلم أنه كما قام الاستعمار الإنجليزي بطباعة كتب محمد عبده وجمال الدين الأفغاني وخصص لهما مطبعة على حساب بريطانيا ، فإنه وبعد أحداث 11سبتمبر قامت الاستخبارات الكويتية بتوزيع شريط سلمان العودة ( قلق الحرب ) واستدعوا من لهم انتماء أو اهتمام جهادي وأعطوهم نسخة من الشريط ..!! ناهيك عن خروجه في التلفاز السعودي الذي قد تلي فيه قبل تسع سنوات قرار فصله وسجنه ، لكونه يحمل أفكاراً هدّامة ..!!

وقد أطل علينا قبل أيام الناطق الرسمي باسمهم في زماننا " العواجي " ونال من كتب أئمة الدعوة ، وأفصح عن بعض ما في نفوسهم من طوامِّ وبلايا .

ومن أطرف ما بدأوا بطرحه هذه الأيام مبادرة تبناها هؤلاء وعلى رأسهم الحوالي والعواجي ، والتي يدعون فيها المجاهدين إلى إلقاء السلاح ، وإلى الانبطاح ، وترك الجهاد والكفاح ، وكأن المجاهدين لا عقول لهم يميزون بها بين الحق والباطل ، وبين الصادق والكاذب ، وإلا فمن يأمن الذئب ؟ وكيف يرضى المجاهدون بالنزول تحت ذمة سلولي كافر مرتد ، باع الدين والدنيا معاً ؟!

وهل يظن هؤلاء أن المجاهدين قد سلكوا هذا الطريق بالخطأ ؟ ولذا فهم يريدون التراجع والتوبة ، ولكن يبحثون عن وسيط ؟! ألا خاب سعيهم وظنهم و ويل لهم مما يصفون ..

فيا أيها المجاهدون :

المنية ولا الدنية ...والله الله بالوفاء بعهد الله الذي عاهدتم ... ولا ترتدوا على أدباركم فتنقلبوا خاسرين ، واحذروا من هؤلاء المتخاذلين ، ولا تلقوا لهم بالاً ، ولا ترعوا لهم سمعاً ...

واسلموا بدينكم فالسلامة لا يعدلها شيء ، وسلوا الله العافية في الدنيا والآخرة ..

اللهم يا مقلب القلوب والأبصار ثبت قلوبنا على دينك ، اللهم إنا نعوذ بك من الحور بعد الكور .

كتبه / محمد بن أحمد السالم

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


تفاصيل قضية المؤيد كنموذج للبطش بالعاملين للإسلام

لم تشهد قضية اعتقال هذا العام كماً من الاهتمام والتحرك على كافة المستويات والمسارات مثلما شهدت قضية الشيخ المؤيد . ذلك أن قدر الرجل ووزنه وجهوده التي تعود بالخير على الآلاف من المسلمين جعل له شعبية كبيرة تضغط على كافة المستويات من أجل تحريك قضيته والسعي لحلها . كما أن ملابسات اعتقاله ومدى اهتمام الجهات المعنية بذلك وتدخل هيئات كبرى مثل المخابرات الأمريكية وتعاونها مع السلطات الألمانية للوصول إلى اعتقال الشيخ بعد نسج حيلة طويلة باستخدام عملاء خونة من بني جلدته ، أيضا طول المدة التي جاوزت الستة أشهر ونصف حتى الآن من المداولات والتدخلات المتعددة من جهات تمثل كافة المستويات ، كل هذه الأسباب وغيرها جعلت لقضية الشيخ المؤيد أهمية كبرى خطفت الأبصار إليها وجذبت الأقلام لتداولها .

من هو الشيخ المؤيد ؟
هو الشيخ محمد علي المؤيد خطيب وإمام جامع الإحسان أكبر جوامع صنعاء ويقع جنوب أمانة العاصمة صنعاء . ويتجاوز عمره 54 عاما . وقد جاء الشيخ المؤيد إلى صنعاء وعمره 6 سنوات من قريته بهران في خولان التي ولد فيها والتحق بمدرسة الأيتام في صنعاء وواصل دراسته الإعدادية والثانوية في مدرسة عبد الناصر ثم الجامعة في قسم الدراسات الإسلامية . وعمل الشيخ المؤيد مديراً عاماً للوعظ والإرشاد في وزارة الأوقاف التي تقلد فيها مناصب كثيرة كان آخرها مستشار الوزارة . وكان يطوف المناطق كلها للدعوة والإرشاد . وقد أصيب الشيخ بالربو قبل أربعة عشر عاماً وبالسكر قبل أربع سنوات وقد تنقل في مستشفيات كثيرة في صنعاء: الجمهوري والثورة وغيرها . وهو من الشخصيات المعروفة بتقديم خدمات اجتماعية واسعة لأهالي حي القادسية المجاور لدار الرئاسة من خلال مركز الإحسان الخيري الملحق بالمسجد الذي يتكون من فرن ومتجر وعيادة تقدم جميعها الخدمات المجانية لأكثر من ثمانية آلاف مواطن . واشتهر عن المؤيد تقديم المساعدات الخيرية للمحتاجين اليمنيين خاصة الأرامل والأيتام عن طريق المشاريع الخيرية الرسمية . وكان يطلق على الشيخ محمد علي المؤيد كنية ' أبو الفقراء ' لكثرة ما كان ينشغل بهم ويقدم لهم . كما أن المؤيد من قيادات العمل الإسلامي في اليمن منذ تأسيس مكتب التوجيه والإرشاد في عهد الرئيس اليمني الشمالي الأسبق إبراهيم الحمدي عام 1974 . وهو حالياً عضو في مجلس شورى التجمع اليمني للإصلاح أكبر أحزاب المعارضة اليمنية وصاحب ثاني أكبر كتلة برلمانية في مجلس النواب اليمني . وكان المؤيد مرشحا للانتخابات النيابية عام 1997م، وهو من المعارضين للسياسات الحكومية الاقتصادية المرتبطة برفع الدعم عن السلع. كما تعرض مسجده للمداهمة من قبل حراس دار الرئاسة في رمضان الماضي بحجة ارتفاع صوت ميكرفونات الآذان . وعندما انتقل بأسرته إلى مدينة الأصبحي الجديدة جنوب العاصمة لم يجد مسجداً هناك . فقام بفتح الدور الأول كمسجد والدور الثاني كسكن لأسرته . بعدها خصصت الدولة أرضا للجامع وساهم رجال الخير في بنائه وقد استطاع المؤيد أن يحوله إلى مركز لاحتضان أكثر من ألف أسرة فقيرة بفروعه الثلاثة .. ويقول مرزاح يحيى _ أحد ثمانية آلاف مواطن يعيشون من خبز الفرن الذي أنشأه المؤيد ليوزع الخبز مجاناً فترتي الصباح والمساء _ عن المؤيد 'ما اعتدناه إلا فاعلا للخير، ا لمستشفى، العلاج، الزواج، الفرن الخيري.. الخ '. ويصف الحي وصف حادث اعتقاله بأنه ' فاجعة للحي بأكمله '. ويقولون 'لم نعرفه على المنبر وفي المدينة إلا باحثاً متصدراً للتعاون والتكامل فيما بين أبناء المدينة ولمساعدة الفقراء فيها' .

متى وأين وكيف تم اعتقاله ؟
تم اعتقال الشيخ المؤيد في العاشر من يناير 2003 بمطار فرانكفورت بألمانيا من قبل السلطات الألمانية بناءً على طلب من السلطات الأمريكية . أما عن كيفية اعتقاله فقد تم تدبير خطة معقدة من قبل الولايات المتحدة للوصول إليه . فقد تعرض الشيخ المؤيد للاستدراج بالسفر لألمانيا عن طريق شخص يمني ادعى أن شخصاً أمريكياً مسلماً اسمه «سعيد» وعد بتقديم دعم مالي لأعمال خيرية في اليمن لكن الشخص اليمني اشترط عليه السفر إلى الولايات المتحدة أو إلى ألمانيا للحصول على تلك المساعدة مباشرة وهو ما حفزه للسفر وذكر المؤيد انه التقى بالأمريكي «سعيد» الذي سلمه بدوره دفتر شيكات قبل يومين من اعتقاله وقال له إن بإمكانه أخذ المبلغ الذي يحتاجه شهرياً منوهاً بأن الشخص اليمني الوسيط قد اختفى بعد ذلك . وذكرت بعض المصادر أن اليمني الوسيط يدعى محمد العنسي وهو الذي حدد الزمان والمكان ورتب اللقاء مع الأمريكي الذي ادعى أنه سيتبرع لصالح المشروعات الخيرية التي يتبناها مركز الإحسان الخيري في العاصمة صنعاء ويرأسه الشيخ المؤيد. وكان في الحقيقة عميلاً للمخابرات . وأكد المؤيد أن العنسي كتب بيده أسماء المشروعات التي ستستفيد من التبرع وهي الفرن والمسجد ومدرسة البنات والكمبيوتر وغيرها ولم يرد ذكر لا حماس ولا الجهاد ولا 'القاعدة' .

ما السر وراء خيانة الوسيط ؟
تعود أسباب عداء العنسي للشيخ المؤيد حسبما ذكر المؤيد إلى خلاف حدث بين المؤيد وبين المقاول صالح العنسي [قريب لمحمد العنسي] قبل حوالي 4 سنوات وصل إلى حد أن يرفع الجنبية [ نوع من أنواع السلاح وهو أكبر من السكين قليلاً ] على المؤيد في المسجد ما دفع الشباب الذين كانوا في المسجد إلى ضربه وقد حلت المشكلة بدخول مشايخ من خولان وغيرها مشيراً إلى أن محمد العنسي أراد أن يثأر لصالح قريبه لأن القضية لم تحل إلا بعد فترة من الأخذ والعطاء فدبر له هذه المكيدة .

الاتهامات الموجهة للمؤيد ورفيقه
تسلم الشيخ محمد علي المؤيد ورفيقه محمد زايد قائمة بالاتهامات الموجهة إليهما من الولايات المتحدة الأمريكية تتكون من ثماني صفحات وتصف المؤيد بـ 'الزعيم الروحي لابن لادن أو شيخه ' وأنه التقى بعضو المكتب السياسي لحركة 'حماس' خالد مشعل في ديسمبر من العام الماضي في العاصمة اليمنية صنعاء . وتضمنت الاتهامات عرضا لما لدى مكتب التحقيقات الفيدرالي من صور سندات لتحويلات مالية بعث بها المؤيد عبر مركزه ومسجده بصنعاء إلى لجنة الزكاة الإسلامية للشعب الفلسطيني ومنظمة الوقف الفلسطيني للإغاثة والتنمية وجمعية الرعاية الاجتماعية للشعب الفلسطيني واللبناني وجمعية الإصلاح الاجتماعي وتقدر بعشرات الآلاف من الدولارات.
واعتبرت الجهات الأمريكية التحويلات أدلة إدانة كما أوضحت أن المؤيد ذكر لعملاء المخابرات الأمريكية أن جمعية الأقصى تعتبر واجهة لحركة ' حماس' كما أشارت القائمة إلى أن المؤيد قام ' بتوفير دعم مادي لمؤسسة الأقصى مقداره ثلاثة ونصف مليون دولار وشارك في أكتوبر 2002 في مؤتمر في بيروت لدعم الفلسطينيين . ومن العجيب أن الشيخ وجهت له تهمة غسيل أموال ثم تهمة تصوير المجاهدين في الأعراس الجماعية لتنفيذ عمليات في فلسطين ثم وجهت له بعد ذلك تهمة ثالثة تمثلت في تحويل عشرين مليون دولار لأسامة بن لادن. واستغرب المؤيد التهمة الموجهة إليه بدعم حركة 'حماس' وقال إن هذه الحركة لها مكتب في اليمن يستقبل تبرعات من يريد أن يتبرع ويشارك من في المكتب في أية محاضرات أو لقاءات أو أعراس بدعوات وبدونها مشيراً إلى أن الأعراس الجماعية في اليمن تقام برعاية رئيس البرلمان الشيخ عبد الله بن حسين الأحمر.
وعن التهم الأمريكية بدعم تنظيم 'القاعدة' ولقائه أسامة بن لان عدة مرات أشار المؤيد إلى أن جوازات سفره السابقة واللاحقة موجودة ويمكن الاطلاع عليها للتأكد من كذب الأمريكيين في هذه القضية مشيراً إلى أنه لم يسبق له أن قابل بن لادن في أي مكان. وتحتوي على أربعة عشر اتهاما لزايد بأنه ' سكرتير المؤيد وساعده الأيمن وله يد في كل الأنشطة التي قام بها وأنه داعم لأهدافه ورتب إجراءات السفر مع أشخاص في أمريكا وشارك في المحادثات التي جرت في فرانكفورت في يناير ‏ قبيل الاعتقال'.

طبيعة ما عاناه المؤيد في زنزانته
يقبع المؤيد منذ اعتقاله في زنزانة الممنوع فكل شيء في سجنه ممنوع سواء الخروج أو الكلام مع أحد بل وحتى السلام ولا يسمح له بالحصول على راديو للاستماع إلى الإذاعات . كما أنه ممنوع من أداء الصلاة والأكل غير ملائم ولا يتناسب مع تعاليم الشريعة حيث يتم تقديم لحوم الخنزير وغيرها من اللحوم التي يرفض المسلمون تناولها. وتم منعه من الحديث إلى موكله إلا من خلف ساتر زجاجي . كما أن الطبيب لا يتعامل مع الشيخ المؤيد بطريقة محترمة ورفض إعطاءه أدوية لمرض الكبد والمفاصل التي يعاني منها إضافة إلى الحر الشديد هذه الأيام الذي يجعل الزنزانة أشبه بفرن كبير ومع ذلك لا يسمحون له حتى بفتح النافذة.
.وقد قام وزير الشؤون القانونية السابق أحمد غانم بزيارته ووصف حالته قائلا : ' إنه يعيش في وضع سيئ جدا حيث يعامل بطريقة غير لائقة تسئ إلى حقوق الإنسان ويسجن في زنزانة انفرادية متر في متر ولا يتمكن من أداء الصلاة في نفس الغرفة ولا يسمح له بالخروج منها'. وأضاف : ' إن الشيخ المصاب بداء السكر لا يتناول من الطعام إلا النزر اليسير إذ أن قائمة المأكولات التي تقدم إليه في الغالب باللغة الألمانية ويرغمونه على اختيار أي نوع من الأكل بدون أن يعرف نوعيتها كما أن عشرات الجنود يحرسونه ولا يسمحون له بالخروج من الغرفة المسجون فيها إلا لأوقات معتبرة ' . ورغم كل ذلك لا تزال هموم الناس تسيطر عليه فقد أوصى بالاهتمام بالفرن وطلب الاهتمام بالمسجد ومدرسة التحفيظ.

حال المؤيد في رمضان
رفضت السلطات الألمانية مراعاة ظروف سجن الشيخ المؤيد خلال شهر رمضان وكان الشيخ المؤيد قد قال أنه لا يتناول وجبة السحور المفترض تناولها قبل آذان الفجر خلال أيام رمضان إطلاقاً حيث تأتيه وجبة الفطور المقررة له في السابعة صباحاً في حين تسلم له وجبة الغداء التي من المقرر أن تكون وجبة إفطار رمضان في الرابعة عصراً وهذا يجعل تناول الطعام باردا أمراً صعباً . كما أن ساعة الراحة التي قررت له أن تكون في السابعة والنصف صباحاً حرمته من الخروج خلال العشرة الأيام الأخيرة بسبب أزمة الربو التي تعاوده أثناء تعرضه للبرد الذي يكون شديدا في ساعات الصباح الأولى.

لماذا لم تسلم ألمانيا المؤيد لليمن ؟
صرح الدكتور ديكرسباخ وزميله المحامي كلاوس جونتر نويمن _ المحاميان الرئيسيان في قضية المؤيد ورفيقه _ أن هيئة محكمة فرانكفورت تعرضت على ما يبدو إلى ضغوط فاتخذت قرارا سياسيا ألبسته لباسا قانونيا وضحت بقضية الحماية الشخصية لرب عائلة وسياسي يمني معروف من أجل تحسين العلاقات الألمانية ـ الأميركية . لكن الحكومة الألمانية قالت في موقفها الرسمي أنه ليس هناك معاهدة تسليم مع صنعاء . غير أن الواقع يكذب ذلك خاصة وأن اليمن الذي يطالب الآن بتسليم المؤيد إليه سبق أن تعاون مع ألمانيا في مكافحة الإرهاب وسلم إلى الحكومة الألمانية أوائل عام 1995م الإرهابي الدولي المعروف هانز فابرنخ الذي كان يعتبر الساعد الأيمن لكارلوس وكانت السلطات اليمنية قبضت عليه وهو مختبئ في أحد المنازل بمدينة عدن أواخر العام 1994م حيث كان يحظى بحماية الحزب الاشتراكي اليمني الذي تم إخراجه من السلطة في اليمن بعد حرب الانفصال منتصف عام 1994م بعد الهزيمة التي منيت بها القوات العسكرية التي كانت موالية له إبان الحرب الأهلية اليمنية صيف عام 1994م . كما أن لليمن موقف حيال الألمان الذين لجئوا لليمن أثناء الحرب العالمية الثانية ورفضها الخضوع للضغوط الأمريكية والبريطانية والفرنسية وتسليمهم للحكومة الألمانية دون أي اتفاقية تمنع تسليمهم سوى الانتصار للقيم الإنسانية .
لكن الحكومة اليمنية تحرص على عدم تصعيد الموقف مع ألمانيا تجنباً لحدوث أية أزمة دبلوماسية خاصة وأن ألمانيا تعد أكبر المانحين لليمن لكن صنعاء ترى في تمكن الولايات المتحدة من تسلم المؤيد ورفيقه من ألمانيا إذا فشلت مساعي الحكومة اليمنية سابقة خطيرة قد تؤثر على التعاون في مكافحة ما يسمى بالإرهاب وتبدي اليمن تعاوناً كبيراً للتحقيق مع المؤيد ورفيقه في صنعاء بالتنسيق والتعاون مع الولايات المتحدة بل والعمل لتقديمه إلى المحاكمة إذا كشفت التحقيقات عن قرائن تؤكد وجود صلات له مع تنظيم القاعدة .
أيضا ذكرت ألمانيا أن الأمر مرتبط بالمدعي العام الذي قبل النظر في الطلب الأمريكي باعتقال الشيخ المؤيد وفقاً للمعاهدة الموقعة مع أمريكا والتي تلزم ألمانيا بتنفيذ هذا الاعتقال . وأضافت أن القضاء الألماني مهمته بحث صحة الوثائق والأدلة وهل تبرر تسليمه إلى أمريكا أم لا ولا يبحث عن إدانة المتهم أو براءته . وأن القضية قانونية بحتة ولا تمت للسياسة بصلة ، وأن القضاء الألماني مستقل ويصعب التأثير عليه والتدخل في أحكامه من قبل أي طرف كان . ونفت حدوث أي ضغوط أمريكية على ألمانيا في قضية المؤيد ومرافقه وأن جميع الأدلة المقدمة من أمريكا ومن محاميا الدفاع ستتطلع عليها المحكمة الألمانية وتقيمها وتنظر أيهما الأرجح ومن ثم الحكم وفقاً لذلك فالمحكمة ليس من حقها التدخل في القضية بل الإطلاع على الأدلة واكتشاف هل هي تبرر تسليمه أم لا .

التحركات التي تمت من أجل إنهاء أزمة المؤيد
لا يمكننا المقام هنا من حصر الجهود التي بذلت لكثرتها ولتعدد الجهات القائمة بها لكننا ننوه إلى أهمها في عجالة . فعلى صعيد حزب الإصلاح الذي ينتمي إليه الشيخ قام الحزب بجهود مكثفة ممن بداية المشكلة وحتى الآن . فقد أجرت قيادة [الإصلاح] اتصالات مكثفة مع المسؤولين في السفارتين الألمانية والأميركية بصنعاء ومع الحكومة اليمنية لتأمين الإفراج عن المؤيد بأسرع وقت ممكن وضمان عدم تسليمه إلى الولايات المتحدة الأميركية كما سارع الإصلاح بتكليف محام في ألمانيا لمتابعة قضية المؤيد أمام القضاء الألماني والاتصال بدوائر التحقيق والشرطة الألمانية لمتابعة الاطلاع على أوضاعه الصحية والنفسية ومساعدته في حال التحقيق معه . ونظم الحزب مظاهرات عديدة في أكبر الميادين اليمنية . حتى أنه كانت هناك عدة مظاهرات للنساء فقط . وطالبت اللجنة النسائية الشعبية للدفاع عن الشيخ المؤيد الرئيس اليمني بالضغط المستمر على كل من واشنطن وبرلين لإطلاق سراح المعتقلين والمختطفين اليمنيين ومحاكمتهم في اليمن إذا ثبتت التهم الموجهة إليهم بالإضافة إلى تكليف هيئة محامين للدفاع عن' المؤيد' و'زايد' . وطالبت المسيرة النسائية بإرسال وفد قانوني يمني بهدف متابعة قضايا المختطفين اليمنيين في ألمانيا وناشدت الرئيس 'صالح' سرعة التحرك قبل أن يتم تسليم 'المؤيد' ومرافقه للولايات المتحدة .
وضغط الحزب على الرئيس اليمني بكل السبل لبذل كل ما في وسعه من أجل إنهاء الأزمة . وأرسل الحزب وفودا عديدة إلى السفير الألماني في اليمن . وأعلن الشيخ الزنداني في إحدى المظاهرات أن اعتقال المؤيد هو بمثابة اعتقال للشعب اليمني بأسره . وطالب رئيس مجلس النواب اليمني الشيخ عبد الله بن حسين الأحمر ألمانيا بإطلاق سراح المواطنين اليمنيين المحتجزين وقال في ندوة تبنتها الهيئة الوطنية للدفاع عن الحقوق والحريات المعروفة بـ دهور وتركزت حول إطلاق الشيخ محمد علي المؤيد ورفيقه محمد محسن زايد من ألمانيا : ' إننا نطالب ألمانيا الصديقة بإطلاق سراح المواطنين اليمنيين وتسليمهم للسلطات اليمنية لمحاكمتهم وفق القوانين اليمنية إذا ما ثبت ما تدعيه الولايات المتحدة على هؤلاء . وأضاف أن المواطنين اليمنيين ليسوا مقيمين في ألمانيا وإنما قدموا إليها بموجب تأشيرات رسمية منحت لهم من السفارة الألمانية . وأشار الشيخ الأحمر في حديثه أمام هذه الندوة التي عقدت في المركز الثقافي في صنعاء إلى أنه كان الأولى بالسلطات الأمريكية أن تطلب من اليمن محاكمة هؤلاء الأشخاص وفقا للأعراف والقوانين الدولية . ومضى قائلا لقد التقينا اليوم من أجل قضية محددة ومعروفة وهي محل إجماع المسؤولين في الدولة والأحزاب والمنظمات الجماهيرية وهي اعتقال مواطنين يمنيين خارج اليمن و لأسباب سياسية ليس لها صلة البتة بانتهاك هؤلاء اليمنيين لقوانين تلك الدول ولكنها إرادة القوة والاستكبار التي ترغب في انتهاك القوانين والأعراف واختراق حاجز السيادة لدى الدول . وقال «نحن معنيون بفضح هذه الممارسات وإرادة الهيمنة وكشف مساوئها والتصدي لها بكل الطرق السلمية والعمل الجماهيري السلمي حتى تعود الأمور إلى نصابها ويعود المتهورون عن أساليبهم التي لا تنسجم مع القوانين والحريات المكفولة للإنسان والتي تعارف عليها وأقرها المجتمع الدولي .
وعلى صعيد الحكومة اليمنية اهتمت الحكومة منذ بداية الأمر بالموضوع وقدمت عدة طلبات للحكومة الألمانية من أجل استلامه . وناقشت مع السفير الألماني سبل إنهاء الأزمة . وخلال زيارة الرئيس اليمني لألمانيا طرح الموضوع لكن المسؤولين اعتذروا بأن الأمر متعلق بالقضاء ويجب أن يقول كلمته . كما أن الرئيس اليمني علي عبد الله صالح وجه بسفر مستشاريه القانونيين إسماعيل أحمد الوزير وعبد الله أحمد غانم إلي ألمانيا لمتابعة ملف قضية الشيخ محمد علي المؤيد ومرافقه محمد محسن زايد بالإضافة إلي قيامهما بالعمل علي توضيح الأمر للجانب الألماني وتقديم الدفوع القانونية اللازمة لإثبات براءة الشيخ المؤيد ومرافقه . ويرى القائمون على موقع الصحوة التابع لحزب التجمع اليمني للإصلاح أن هذه الجهود لا تكفي فكان الأولى أن يكون الموقف أكثر صلابة وقوة ولو أدى إلى التهديد بتجميد العلاقات مع ألمانيا ومع أمريكا فأمريكا إذا كانت تعتبر اليمن شريكاً في مكافحة ما يسمى بالإرهاب فالشريك لا يعمل قرصنة على شريكه ويحاول إهانة الشريك وتصورنا أن الدولة عليها واجب كبير فالشاعر يقول: وعار على راع الحمى وهو قادر إذا ضاع في الهيجاء عقال بعير، وأين عقال البعير من شيخ وقور فاضل معتدل يعمل الخير ويحبه المجتمع اليمني بأسره وأي تهاون في موضوع الشيخ محمد ومرافقه إنما هو وصمة عار في جبين من يتساهل في موضوعه.
وعلى مستوى عائلته عقدت أسرة المؤيد مؤتمراً صحفياً ناشدت فيه الحكومة اليمنية ومنظمات الدفاع عن الإنسان بتبني قضيتها والكشف عن مصير الشيخ المؤيد . وأكد أحد أبناء الشيخ المؤيد أن القضية مرتبطة بمدى قيام الحكومة اليمنية بواجبها ومسئوليتها تجاه مواطنها الذي جرى اعتقاله لمجرد شبهة غير مبرهنة زعمتها دولة ثالثة هي الولايات المتحدة الأميركية . وقالت 'خديجة المؤيد' - ابنة الشيخ 'محمد المؤيد' – [إن القرصنة المفضوحة التي مارستها أجهزة المخابرات الأمريكية والألمانية ضد والدها تعتبر مخالفة للشرائع السماوية والقوانين الدولية، وناشدت في كلمتها أمام الحشود النسائية 'صالح' مواصلة العمل بجدية للإفراج عن والدها خاصة بعد الأنباء التي ترددت حول اعتزام واشنطن إرسال 'المؤيد' إلى معتقل 'جونتنامو' في حالة تسلمه من السلطات الألمانية، كما ناشدت الهيئات والمنظمات المحلية والإقليمية المعنية بحقوق الإنسان سرعة التحرك للإفراج عنه].
أما عن قبيلته فقد قام المئات من أبناء قبيلة خولان اعتصاماً أمام دار الرئاسة اليمنية للمطالبة بالإفراج عن القيادي الإسلامي محمد المؤيد المعتقل في ألمانيا بتهمة الارتباط بتنظيم القاعدة. ونصب أكثر من 300 من أبناء القبيلة التي ينتمي إليها المؤيد خيمة أمام دار الرئاسة في الضاحية الجنوبية في صنعاء لممارسة ضغوط على السلطات لتكثيف ضغوطها على الحكومة الألمانية للإفراج عن المؤيد ومرافقه المعتقلين منذ يناير الماضي في ألمانيا بعد استدراجهما من قبل المخابرات الأميركية .

تطورات القضية
بعد استدراج المؤيد ورفيقه واعتقالهما في فرانكفورت أودع الشيخ في السجن الذي أشرنا إليه سالفا لفترة دون أن يتم استجوابه ثم تسلم قائمة بالاتهامات الموجه إليه . وقد التقى السفير الألماني بصنعاء السيد فيرنر تسيمبريش بوفد لجنة متابعة قضية اعتقال الشيخ محمد المؤيد ومرافقه محمد زايد في ألمانيا والمكون من عدد من العلماء والأحزاب والشخصيات السياسية . وأكد الجانبان أهمية تحقيق العدالة والحفاظ على العلاقات المتميزة بين البلدين الصديقين والاحتكام للقانون الدولي فيما يتعلق بقضية الاعتقال . وفي اللقاء سلم وفد لجنة المتابعة للسفير الألماني رسالة الأحزاب السياسية وتقرير محاميا الشيخ ومرافقه عن المخالفات القانونية التي رافقت اعتقال الشيخ المؤيد ومرافقه وأهمها عدم تمكين محامي المؤيد من الاطلاع على أدلة الاتهام الأمريكية من وثائق وتسجيلات . ورفض المحكمة الفيدرالية عرض الأمر على المحكمة الدستورية بخصوص منع حصول المحامين على نسخة من أدلة الاتهام . واستمرار اعتقال الشيخ في ظروف بالغة القساوة دون ثبوت أي تهمة ورفض المحكمة النظر في صحة الاتهامات الأمريكية وحصر مهمتها في دراسة قانونية طلب التسليم .
ووعد السفير بنقل الملاحظات القانونية ورسائل الأحزاب السياسية والشخصيات الاجتماعية إلى السلطات الألمانية ممثلا بالخارجية . وقدمت الصحف الألمانية المؤيدعلى أنه المدير المالي لأسامة بن لادن . وظل وضع المؤيد مرتقبا صدور قرار من المحكمة . وقد حدث تناقض بين قرار المحكمة الابتدائية والمحكمة العليا في فرانكفورت المتعلق بقضية الشيخ المؤيد ومرافقه . ففي الوقت الذي اعتبرت المحكمة الابتدائية التهمة المنسوبة للمؤيد عبر الوثائق الموجودة لديها لا يعاقب عليها القانون الألماني اعتبر قرار المحكمة العليا تلك التهم تهما يعاقب عليها القانون الألماني والقانون الأمريكي وعليه اتخذت قرارهاً بتسليم المؤيد لأمريكا بناءً على قانون الترحيل . وقد طلب محامي المؤيد من المحكمة الابتدائية بتسليمه نسخ من الوثائق لكن المحكمة الابتدائية رفضت تسليم المحامي في بداية الأمر الوثائق لكنها في الأخير أكدت أن التهم المبنية على تلك الوثائق لا يعاقب عليها القانون الألماني وعلى ضوء قالت أنها أرجعت تلك الوثائق للولايات المتحدة الأمريكية . الجدير ذكره أن القانون الألماني يعد قضايا الترحيل من اختصاص المحكمة العليا وليس الابتدائية . وقام محامي الشيخ المؤيد بتقديم طعن دستوري أمام المحكمة الدستورية ضد قرار المحكمة العليا الأخير القاضي بتسليم المؤيد إلى أمريكا . وكشف المحامي كلاوس جونتر نويمان في مذكرة قدمها للمحكمة عن وجود العديد من الثغرات التي قال أنها تجعل قرار التسليم غير مشروع وتلزم المحكمة العليا إعادة النظر فيه حيث أوضح المحامي أن التهم المنسوبة للمؤيد حسب الوثائق الأمريكية والتي استند إليها قرار المحكمة الابتدائية هي تهم لا يعاقب عليها القانون الألماني وعليه فلا يوجد هناك مبرراً قانونياً لتسليمه وترحيله إلى أمريكا . كما أشار المحامي إلى أن قرار المحكمة العليا التي حكمت بتسليم المؤيد قد ذكر أن الشيخ المؤيد هو الذي اقترح أن يتم اللقاء في فرانكفورت معتبرا - أي القرار - أن المؤيد لم يستدرج مشيرا في هذا الصدد إلى أن الأدلة تثبت أن مقترح اللقاء في فرانكفورت جاء من قبل الجانب الأمريكي .
وكانت لجنة برلمانية يمنية مكونة من أعضاء من مجلسي النواب والشورى في اليمن إضافة إلى وزيري العدل والشئون القانونية السابقين سافرت إلى ألمانيا لرفع مذكرة إلى البرلمان الألماني بخصوص المؤيد ومرافقه . وعقدت اللجنة البرلمانية اليمنية مؤتمراً صحفياً دعت إليه جميع وسائل الإعلام الألمانية ومراسلي وسائل الإعلام الأجنبية بغرض توضيح قضية الشيخ المؤيد وتأكيد مطالبة اليمن بعودته ومرافقه باعتبار عمليتي الاستدراج والقبض تمثل اعتداءا على السيادة اليمنية .
وكانت اللجنة البرلمانية اليمنية المكونة من أعضاء من مجلسي النواب والشورى إضافة إلى وزيري العدل والشئون القانونية السابقين قد التقت بمحامي المؤيد الذي أطلعهم على تفاصيل القضية والإجراءات القانونية التي ستتم مستقبلاً بالتنسيق مع الحكومة اليمنية بما يخدم قضية الشيخ المؤيد ومرافقه زايد . وذكرت مصادر أن بت المحكمة الدستورية في الطعن المقدم من المحامي سيتأخر إلى شهرين على الأقل وأن هناك مستجدات في قضية مرافق الشيخ المؤيد محمد زايد ستظهر خلال اليومين القادمين وربما تفضي إلى إطلاقه حسب توقعات ذات المصدر .
وعلى إثر الحكم قامت السفارة الألمانية بتحذير رعاياها في اليمن لتوقعها حدوث هجمات انتقامية . ثم تلتها بعد ذلك السفارة الأميركية التي شددت على رعاياها في اليمن بالتزام الحذر واليقظة الشديدة إثر تلقيها والسفارة الألمانية في صنعاء تهديدات من مجهولين يطالبون بعدم تسليم محمد علي حسن المؤيد ومساعده إلى واشنطن . ونصحت السفارة المواطنين الأميركيين في اليمن في إشعار وزعته عليهم إثر قرار المحكمة بالحرص الشديد على سلامتهم الشخصية في جميع الأوقات . وأضاف التحذير أن الأميركيين يجب أن يحرصوا على قلة الظهور وأن ينوعوا الطرق التي يسلكونها وكذلك أوقات التنقل وأن يتجنبوا أماكن الازدحام الشديد والمظاهرات. وعلى الفور عززت السلطات اليمنية إجراءات الأمن حول مبنى السفارة الأميركية أسوة بما حدث في مبنى السفارة الألمانية ، حيث أغلقت الشوارع المحيطة بالمكان وزاد عدد أفراد القوات التي تحمي المبنى منذ ما بعد أحداث الحادي عشر من سبتمبر والحرب الأميركية على العراق . وقد وقع بالفعل انفجار بالقرب من السفارة الأمريكية لكن المصادر أكدت أنه لا علاقة له بالأمر .

المؤيد في قبضة أمريكا !!!
كان أكثر المحللين يرون أن الأمور لن تصل إلى تسليم الشيخ محمد إلى أمريكا فألمانيا تعمل حسابا لسمعتها ولقيمها وإذا كانت أمريكا قد فقدت عقلها واتزانها وتنكرت لأهم أسس حضارتها وهي الحرية والديمقراطية وحقوق الإنسان فكان لديهم أمل في أن تكون ألمانيا هي الوريث الشرعي لتلك القيم لا أن تمضي متدحرجة في الهوس الأمريكي فتحبس وتتصنت وتتجسس وتغتال القيم التي قامت عليها الحضارة الغربية وتذبحها من الوريد إلى الوريد وما كان يعد جريمة في الحياة الأمريكية وفضيحة كفضيحة ووترجيت بسبب التصنت أصبح الآن يمارس جهاراً نهاراً من المخابرات الأمريكية والألمانية على حد سواء وهذه مؤسفة وتدل على الإفلاس فإذا انهارت الأخلاق والقيم فهي مؤشر لانهيار الحضارة. كما أن المحامي قد أكد أن هناك عوائق تمنع تسليم الشيخ إلى أمريكا منها : عدم وجود أدلة ولو كان هناك دليل صادق وواضح ما تأخرت عنه أمريكا إلى اليوم .
ثانياً : أن القانون الألماني لا يسمح بتسليم من لديه إلى أي دولة تشكل محاكم عسكرية وأمريكا شكلت في الآونة الأخيرة المحاكم العسكرية .
لكن الواقع خيب ظن المحللين وبالفعل قامت ألمانيا بتسليم الشيخ اليمني 'محمد المؤيد' ومساعده إلى الولايات المتّحدة . وأعلنت 'هيلديجارد بيكير توسينت' الناطقة باسم المدّعي العام في فرانكفورت إن الشّيخ 'محمد المؤيد' ومساعده 'محمد محسن يحيى زايد'، قد تم تسليمهما إلى المسؤولين الأمريكان . وقد تم ترحيلهما من قاعدة الراين الجوية الرئيسية قرب فرانكفورت إلى ولاية نيويورك على متن طائرة عسكرية يوم الأحد الحادي عشر من نوفمبر .
وقد عد المحللون الألمان هذا التسليم وصمة عار في جبين الحرية وحقوق الإنسان الذي تدعيه ألمانيا . وأتى هذا التسليم متزامنا مع زيارة وزير الخارجية الألماني فيشر لأمريكا .
وقد ربطت صحيفة ' برلينر تسايتونج ' الألمانية موضوع تسليم ألمانيا للمؤيد ومرافقه إلى الولايات المتحدة وبين هذه الزيارة واعتبرت أن المؤيد ورفيقه هما الهدية القيمة التي يحملها معه لأمريكا فكتبت تقول : ' نصب جهاز 'اف بي آي' فخا للشيخ وسكرتيره في ألمانيا . ولكن القضاء الألماني لم يعالج لا هذه العملية المشكوك بأمرها ولا وضعية الإثباتات الضئيلة . إضافة إلى أن القضاء الأعلى أيد عملية التسليم .
ومن الملفت للنظر الاستعجال الذي مارسته وزارة العدل الألمانية . ومن الواضح أنه لم يتم الرجوع إلى القانون في هذه الحالة بسبب الخوف من الخسارة أمام محكمة العدل الأوروبية التي أراد اليمنيان الاستئناف أمامها . والأمر متعلق أيضا بالدبلوماسية إذ أن وزير الخارجية فيشر أحضر معه الشيخ إلى الولايات المتحدة كهدية وكإشارة إلى أن الحفاظ على الروابط الجيدة مع الأمريكان أهم لبرلين من القانون وحقوق الإنسان الأمر الذي يقدره الأمريكيون كل التقدير دون شك !'
وتقدم محامو المؤيد بطلب استئناف يوم الجمعة للمحكمة الأوروبية لحقوق الإنسان في
ستراسبورج لكن الحكومة الألمانية وافقت على التسليم دون انتظار نتيجة الطلب !!.
والأعجب من ذلك أن أمريكا تسلمت الشيخ يوم الأحد 11 نوفمبر ثم ما لبث أن مثل الشيخ محمد المؤيد اليمني ورفيقه محسن زايد يوم الاثنين 12 نوفمبر أمام إحدى محاكم ولاية نيويورك الأمريكية . وقد وجهت لهما تهمة التآمر من أجل تقديم دعم مادي لتنظيم القاعدة وحماس .
وفي هذه الثنايا حثت الولايات المتحدة يوم الاثنين رعاياها في اليمن على رفع درجة الاحتياطات الأمنية الشخصية محذرة من أن قيام ألمانيا بتسليمها داعية يمنيا يشتبه في علاقاته بتنظيم القاعدة قد يتسبب في اندلاع عمليات معادية للأمريكيين .
وقالت السفارة الأمريكية في مذكرة للأمريكيين إن على الأمريكيين 'مراجعة وتحديث إجراءاتهم الأمنية والإبقاء على حالة التأهب والحذر القصوي '.
وأضافت السفارة أنه 'من المحتمل أن يؤدي هذا الترحيل [للداعية اليمني] إلى عواقب على المواطنين الأمريكيين الذين يسكنون في اليمن'. ونصحت السفارة المواطنين الأمريكيين في اليمن 'توخي الحذر خاصة في الاماكن التي يرتادها الأجانب'. وخصت السفارة بالذكر مركز صنعاء التجاري .
كما نصحت السفارة المواطنين الأمريكيين بتوخي الحذر في أماكن مثل ميناء عدن والمطاعم والفنادق التي يملكها أو يرتادها الأجانب في كافة أنحاء البلاد .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الخوارج وأهل التكفير

لما كثر ظهور العلماء على شاشات التلفاز في مسرحيات هزلية أسموها "التوبة" ودعوات إنهزامية اسموها "المراجعات" أو "الحوارات" كان لزاماً علينا أن ننظر في هذه الظاهرة الغريبة العجيبة نظرة مغايرة لنخرج بفهم ربما يساعدنا على تفسير هذه الظاهرة التي أصبحت مضرباً للسخرية في الأوساط العلمية والعامية !!

شيخ يرجع عن كل فتاواه !! لا نقول فتوى أو اثنتين ، ولكن يرجع عن كل ما سئل عنه وطُلب منه في سابقة لم تشهدها الأوساط العلمية على مر التأريخ !! لقد صدم الناس وهم ينظرون إلى ذلك الشيخ الذي عرف عنه صدعه بالحق وجهاده بالكلمة وهو لا يكاد يقدر على الكلام وبدى في وجهه علامات الإجهاد والإعياء وهو يوافق على كل مسألة سُئلها وكل مراجعة ألقيت عليه !!

ألغى الجهاد ضد الكفار وأسماه "فتنة" ، وألغى عقيدة الولاء والبراء ، وألغى حكم تكفير من كفره الله من فوق سبع سموات ، وألغى كل شيء أُريد له إلغاءه من قبل السلطات !! وأعتقد لو أنه سُئل عن لا إله إلا الله محمد رسول الله لألغاها ، إن ألقى عليه مقدم المسرحية ذلك !!

لقد كانت البداية التي بدأ بها مقدم "المسرحية" مسرحيته دلالة واضحة على محتواها ، فقد بدأ بإنكار أن تكون هذه التوبة بإكراه أو تهديد ، وأخذ يؤكد هذه الفكرة ، ولمّا يتهمه أحد بأي شيء بعد ، فانطبق عليه قول القائل "كاد المريب أن يقول خذوني" ، وكم يذكرنا هذا بقول إخوان يوسف لما ارتكبوا جنايتهم وذهبوا لأبيهم فـ" قَالُواْ يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِندَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا وَلَوْ كُنَّا صَادِقِينَ " (يوسف : 17) ، فهم أعلنوا عدم صدقهم قبل أن يتهمهم يعقوب عليه السلام بالكذب ، ولذلك قال عليه السلام تعقيباً على كلامهم " بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ " (يوسف : 18) فكلامهم كان واضح التناقض والتحامل ، ولذلك أختلف مع كثير من المحللين ، وأقول : بأن هذا الكلام ليس من قول ولا من منطق مقدم المسرحية ، وإنما أعتقد بأنه أملي عليه ، وإلا فإنه لا يخفى على مثله مثل هذا المدخل وهذه المقدمة المكشوفة وهو الذي كان يفسّر كلام إخوان يوسف في الفضائيات !!

ثم هناك أمر آخر لا بد من التنبيه إليه : وهو أن الشيخين قالا بأنهما أعلنا توبتهما بعد أن رأو ما أحدثه تفجير "المحيا" من قتل للمدنيين (!!) ، وهذا أيظاً من التدليس الواضح ، حيث أن الشيخين رأيا قبل هذا التفجير تفجيرات كثيرة في الرياض والخُبر وغيرها قتل فيها أضعاف أضعاف هذا العدد من عملاء وجواسيس الصليب والصليبيين ، ومع ذلك لم يبديا أي تعاطف أو أسف لموت هؤلاء ولكنهما باركا العمليات وأيداها وأفتيا بجوازها !! فلماذا صحوة الضمير لا تأتي إلا في السجن ، ولا تأتي إلا دفعة واحدة !!

لست هنا بصدد تحليل سبب هذا التراجع وهذه الظاهرة العجيبة ، فهذا يحتاج إلى بحث طويل ومعرفة الملابسات والحقائق التي لا تتوفر لنا الآن [وقد قرأت رسالة للأخ الكريم "محمد المسعري" بين فيه زيف هذه المسرحيات، وقد أجاد في تحليله وأفاد على عادته حفظه الله ، وفي مجلة صوت الجهاد (العدد الخامس) ما يغني] ، ولكنني أحاول هنا أن أرد بعض الشبه التي ألقيت في المقابلة التي هي أشبه باستجواب المباحث منها بالمراجعة العلمية ، وهذه الشبه هي مسألة التكفير والخارجية التي ركز عليها المحاوِر مع الشيخين حفظهما الله وثبتهما على الحق ..

إن مسألة الولاء والبراء – كما هو معروف – من أساسيات هذا الدين ، ولا دين لمن لا يوالي أولياء الله ويعادي أعداءه ، وهذه المسألة من مسلمات الشريعة التي لا يختلف عليها عالمان من علماء المسلمين ، ومن مسألة الولاء والبراء تتفرع مسألة تكفير الحكام في هذا الزمان .. فمن المعروف أن من والى أعداء الله فهو كافر كفر أكبر مخرج من الملّة ، وهذا أيظاً محل إجماع عند من يعتد بأقوالهم من علماء المسلمين ، ولكن بعض المغرضين دخلوا علينا من باب معرفة الواقع وملابساته والإحاطة بجوانبه ، هكذا زعموا !!

لقد أشبعنا هذه النقطة بحثاً ودراسة وكتب فيها الناس حتى أصبحت المسألة واضحة في أذهان العامة ، فضلاً عن الخاصة ، ولكن كثرة ترديد الإعلام لما يناقض قواعد الإسلام ومحاولة ترسيخ مبادئ خاطئة في عقول الناس على أنها مسلمات شرعية جعلتنا نكتب مرّة أخرى ، لأن فعل هذه الوسائل الإعلامية لا بد له من فعل مضاد يساويه أو يفوقه (بإذن الله) لكي لا تتزعزع ثقة المسلمين بعقيدتهم وثوابتهم ولكي لا ترسخ عقيدة الإرجاء في عقول المسلمين فنرجع إلى سابق عهدنا (القرون الثلاثة الماضية) بعد أن منّ الله علينا بهذه الصحوة المباركة وفتح الله علينا باب الجهاد ، وتعلم الناس المعنى الحقيقي للإيمان ..

بدل من أن نكتب عن الجهاد ومجاهدة الكفار ونحض الناس على النفير والقتال ، أرغمنا هؤلاء على الكتابة في مسائل من المفروض أن تكون مسلمات واضحة في عقول المسلمين وقلوبهم ، فغفر الله لنا ولهم ورزقنا وإياهم الإخلاص والرجوع إلى الحق وخدمة هذا الدين على الوجه الذي يرضي ربنا جل في علاه !!

ولنبدأ هنا بمسألة الخارجية (كون المجاهدين خوارج) :

إن عقيدة الخوارج ليست مبهمة أو سرية ، فمن درس العقيدة الإسلامية في أي جامعة أو معهد علمي أو حتى قرأ كتاباً في الفرَق يتعرف على هذه العقيدة وسماتها البارزة التي تميزها عن سائر الفرق الإسلامية ، فعقيدة الخوارج ترتكز في مجملها على قواعد رئيسة ، أهمها :

1- تكفير مرتكب الكبيرة ، وهي من أبرز سماتهم
2- وجوب الخروج على الأئمة المسلمين لارتكابهم الفسق أو الظلم
3- إنكار الشفاعة

هذه هي القواعد الرئيسة في المذهب الخارجي ، وعليها تدور اجتهاداتهم (وهناك اعتقادات أخرى خالفوا فيها أهل السنة ، ليس هذا مجال بحثها) ، فهل من يجاهد في سبيل الله في زماننا هذا يعدون من هؤلاء الخوارج ، كما قال مقدم مسرحية "التوبة" !!

الكل يعرف بأن المجاهدون لا يكفرون مرتكب الكبيرة ، وهذه أبرز سمة للخوارج ، وأذكر أنني سمعت شريطاً للشيخ العلامة محمد بن صالح العثيمين رحمه الله ، قبل سنوات ، وقد أطلق وقتهم بعض الناس لقب "خارجي" على الشيخ "سفر الحوالي" الذي كان حاضراً الجلسة ، فأقامه الشيخ ابن عثيمين رحمه الله وسأله سؤالاً واحداً : أتُكفّر مرتكب الكبيرة ؟
فقال الشيخ سفر : حاشا لله !
فرد الشيخ عليه السؤال !
فقال سفر : لا ، لا أكفر مرتكب الكبيرة .
فقال الشيخ ابن عثيمين رحمه الله : هذه هي السمة البارزة في الخوارج ، أنهم يكفرون مرتكب الكبيرة ، والشيخ سفر لا يكفر مرتكب الكبيرة ، إذاً هو ليس بخارجي (هذا معنى الكلام الذي دار في تلك المحاضرة ، وهو كلام مسجل) .. هكذا ، وبكل بساطة ، انتفت صفة الخارجية عن الشيخ "الحوالي" ..

الذي لا يُكفر مرتكب الكبيرة ليس بخارجي على رأي الشيخ ابن عثيمين رحمه الله وأسكنه فسيح جناته ، وهذا هو الصواب الذي لا شك فيه ، فأنت إذا قلت بأن فلان نصراني ، ثم سألته ما تقول في عيسى عليه السلام ، فقال لك : إنه عبد الله ورسوله وكلمته التي ألقاها إلى مريم وروح منه ، فإن هذا لا يصح فيه لقب نصراني بأي حال من الأحوال لأنه يناقض باعتقاده أصل مذهب النصرانية الذي يقول بأن : عيسى ابن الله ، تعالى الله عما يقولون علواً كبيرا ..

كيف يكون المجاهدون "خوارج" وهم يناقضون أصل مذهب الخوارج !! فهم لا يكفرون مرتكب الكبيرة ولا يرون الخروج على الحاكم الفاسق أو الظالم (وإنما يرون الخروج على الحاكم الكافر الثابت كفره ، بضوابط الخروج الشرعية) ، ولا يُنكرون الشفاعة !! فهذا اللقب لا يصلح أن يُطلق على المجاهدين أبداً ، ولا حتى من باب الشُّبهَة أو التشابه ، إذ أنه لا تشابه بين المجاهدين وهؤلاء الخوارج لا من قريب ولا من بعيد !! (وقد فصلت بعض الشيء في هذه المسألة في مقالة بعنوان "رسالة إلى الحمر المستأجرة" فليرجع إليه) ..

أما مسألة التكفير ، فهي من المسائل التي تجنى فيها مقدم مسرحية "التوبة" وغيره على المجاهدين !! فمن أين لهم بأن المجاهدين يكفرون الناس والشعب !! مَن مِن المجاهدين ، بل من من محبيهم قال أو يقول هذا !!

أما محاولة ربط المجاهدين بجماعة التكفير والهجرة في الجزائر إنما هو تزوير مفضوح مكشوف رخيص لا ينطلي إلا على ساذج جاهل لا يعرف من واقع المسلمين شيء !!

وقد أشار الشيخ "ناصر الفهد" حفظه الله وفك أسره ، إلى هذه المسألة في الحلقة الثانية من مسرحية "التوبة" الكوميدية ، حيث أشار إلى مسألة من لم يكفر الكافر ، وكيف أن تكفير الحكام يؤدي بالضرورة إلى تكفير من لم يكفرهم في حلقة متسلسلة تؤدي في النهاية إلى تكفير جميع الناس ، ولا ندري كيف يتوقع كاتب سناريو هذه المسرحية (لأني اجزم بأن هذا ليس من كلام الشيخ ناصر حفظه الله وفك أسره ، ولا فكره) أن يصدق الناس هذه الكلمات ، فالمجاهدين ليسوا بهذه السذاجة وهذه السطحية وهذا الجهل بالواقع حتى يُصدروا مثل هذه الأحكام ، فمسألة تشبيه المجاهدين بجماعة التكفير والهجرة ، وربط أحداث الجزيرة بالجزائر غير وارد لاختلاف المحيطين وتفاوت المعرفة والعلم بين الفريقين ..

أما مسألة تكفير الحكام فهذه مسألة مفروغ منها عند عامة الناس فضلاً عن طلبة العلم والعلماء : لا يشك أحد بكفر هؤلاء الحكام لظور ذلك ووضوحه بحيث أصبح لا يحتاج إلى من يدلل عليه أو يقيم عليه البراهين من الناحية الشرعية ..

أما المدخل الذي يحاول بعضهم الدخول منه فهو : معرفة الواقع وملابساته ، واختلاف الزمان والمكان والأوضاع وقلة خبرة المفتين وحداثة سنهم وانعدام تجربتهم وما إلى ذلك من أمور ، فهذه يعرف بطلانها الصغير قبل الكبير !!

وبالرغم من كل هذه الأكاذيب والحيل الواهية أنقل هنا كلمات العلماء في نازلتنا المعاصرة لكي لا يبقى لمتقول كلام ، ولا لمتأول سبيل ، ولكي نسد الباب على هؤلاء فلا يلبسوا على المسلمين من هذا المنفذ ..

هذه الفتاوى صدرت عند إعلان أمريكا الحرب على أفغانستان وقبل أن يبدأ أي من حكام البلاد الإسلامية بمساعدة الأمريكان ، فكانت هذه الفتاوى – من العلماء - بمثابة الضربات الإستباقية لكي تقطع الطريق على الحكام فلا يوالوا النصارى ، وقد اتضح بعد ذلك جهل أكثر العلماء بحقيقة هؤلاء الحكام ومدى عمالتهم وتضلعهم وتفانيهم في خدمة أعداء الإسلام ، أو أن بعضهم اعتقد بأن حكومة باكستان هي الوحيدة المعنية بموالاة الكفار ولم يتصوروا حقيقة حكامهم !!

وإليكم الفتاوى :

قال العلامة حمود بن عقلا الشعيبي رحمه الله : " أما مظاهرة الكفار على المسلمين ومعاونتهم عليهم فهي كفر ناقل عن ملة الإسلام عند كل من يعتد بقوله من علماء الأمة قديما وحديثا.." ... " من ظاهر دول الكفر على المسلمين وأعانهم عليهم كأمريكا وزميلاتها في الكفر يكون كافرا مرتدا عن الإسلام بأي شكل كانت مظاهرتهم وإعانتهم" (انتهى) ..

قال الشيخ المحدث عبدالله السعد حفظه الله : " وليعلم كل مسلم أن التعاون مع أعداء الله ضد أولياء الله بأي نوع من أنواع التعاون والدعم والمظاهرة يعد ناقضا من نواقض الإسلام، دلّ على ذلك كتاب ربنا وسنة نبينا صلى الله عليه وسلم ، ونص عليه أهل العلم رحمهم الله ، فليحذر العبد أن يسلب دينه وهو لا يشعر " (انتهى) ..

قال الشيخ ناصر العمر ثبته الله على الحق : " بحرمة مظاهرة المشركين واليهود والنصارى ، وإعانتهم على المسلمين ، وأن من فعل ذلك عالماً بالحكم طائعاً مختاراً غير متأول فقد برأت منه ذمة الله.." ... " فليحذر المسلم أن يكون عوناً لليهود والنصارى على إخوانه المسلمين الأبرياء ، بأي شكل كانت الإعانة حسية أو معنوية فيخسر دينه ودنياه"

جاء في بيان وقعه أكثر من مائة وخمسون من كبار علماء اليمن : "فإن علماء اليمن يفتون بتحريم أي تعاون أو تحالف مع أمريكا أو حلفائها في هذه الحرب المسعورة التي عزمت أن تشنها على المسلمين في أفغانستان أو غيرها من البلدان الإسلامية أي كان نوع هذا التعاون مادياً أو معنوياً ويعتبرون أن كل ما يقدم من التسهيلات والمعونات لأمريكا في هذا الصدد أمراً محرماً شرعاً وخيانة لله ولرسوله وللمؤمنين" (انتهى) ..

وقال الشيخ عبدالرحمن بن ناصر البراك: " مما لا شك فيه أن إعلان أمريكا الحرب على حكومة طالبان في أفغانستان ظلم وعدوان وحرب صليبية على الإسلام كما ذُكر ذلك عن رئيس الولايات المتحدة الأمريكية ، وأن تخلي الدول في العالم الإسلامي عن نصرتهم في هذا الموقف الحرج مصيبة عظيمة ، فكيف بمناصرة الكفار عليهم ، فإن ذلك من تولي الكافرين.."

وقال الشيخ علي الخضير ثبته الله وفك أسره : " أما مسألة مظاهرة الكفار فأعظم من بحثها هم أئمة الدعوة النجدية رحمهم الله واعتبروا ذلك من الكفر والنفاق والردة والخروج عن الملة ، وهذا هو الحق ، ويدل عليه : الكتاب ، والسنة ، والإجماع.."

وقال الشيخ صالح بن حميد: "ويزداد العجب ، ويغضب الرب ، حينما يتخاذل المسلمون عن نصرة إخوانهم المسلمين المظلومين ، فكيف إذا همّ أو فكّرَ أو تطوّعَ أحدٌ من المسلمين على مشاركة الكافرين بضرب المسلمين ؟! إنها فتنٌ تدع الحليم حيران ، ومصائب تتصدع لهولها الجبال.."

وقال الشيخ حامد العلي: "لايجوز تأييد الكفار بالقول أو الفعل أو أي نوع من أنواع التأييد ، على غزو بلاد المسلمين ، وهو من تولي الكفار ومظاهرتهم على المسلمين ، وهو من نوا قض الإيمان ، بل يجب على كل قادر نصر المسلمين إن تعرضوا لغزو من الكفار بإجماع العلماء.."

وقال الشيخ سليمان بن ناصر العلوان: " وقد حكى غير واحد من العلماء الإجماع على أن مظاهرة الكفار على المسلمين ومعاونتهم بالنفس والمال والذب عنهم بالسنان والبيان كفر وردة عن الإسلام.."

وقال الشيخ سلمان بن فهد العودة ثبته الله على الحق : "... الولاء للمؤمنين وعدم إعانة الكافرين عليهم ، إذ أن الحكم في مناصرة الكافرين على المسلمين ، وتولي اليهود والنصارى جليٌّ مُشرق لا لبس فيه ولا غموض ، تواردت عليه آيات الكتاب.."

وقال المحدث والمفتي الأكبر لباكستان الشيخ نظام الدين شامزي حفظه الله ، والذي لا يقارن به أكثر علماء الجزيرة : " وإذا قدم أي حاكم لدولة إسلامية مساعدة لدولة كافرة في عدوانها على الدول الإسلامية فإن على المسلمين خلعه شرعا من الحكم واعتباره شرعا خائن للإسلام والمسلمين.." ، " إن حكّام البلدان الإسلامية الذين يساعدون أمريكا في هذه الحرب الصليبية ويقدمون فضيلة لها تسهيلات في أراضيها وأجوائها والمعلومات السرية فقد حُرموا من حق السلطة على المسلمين، فعلى المسلمين جميعاً أن يخلعوا هؤلاء الحكام عن السلطة بأية وسيلة ممكنة" .... " وأي حاكم مسلم إذا أمر بمعصية الخالق، أو أراد أن يستعمل رعيته للقضاء على الحكومة الإسلامية فلا يجوز للرعية الامتثال بهذه الأحكام غير الشرعية، بل عليهم أن يخالفوا هذه الأحكام" .... " وأي مسلم سواء كانت صلته بأي دولة، أو أية إدارة رسمية وغير رسمية إذا ساعد العدو في هذه الحرب الصليبية ضد الإمارة الإسلامية في أفغانستان أو مسلمي أفغانستان فقد خرج عن الإسلام"

وقال الشيخ عبدالله بن محمد الغنيمان: " وأما الوقوف مع دول الكفر على المسلمين ومعاونتهم عليهم فإنه يجعل فاعل ذلك منهم .."

وقال الشيخ سفر بن عبدالرحمن الحوالي ثبته الله على الحق : "إن نصرة الكفار على المسلمين - بأي نوع من أنواع النصرة أو المعاونة ولو كانت بالكلام المجرد - هي كفر بواح ، ونفاق صراح ، وفاعلها مرتكب لناقض من نواقض الإسلام – كما نص عليه أئمة الدعوة وغيرهم – غير مؤمن بعقيدة الولاء والبراء. فعلى الذين وعدوا بهذا من المعارضين الأفغان أو غيرهم أن يبادروا بالتوبة ويكفروا عن هذا العمل الشنيع بنصرة إخوانهم المسلمين ولو بالدعاء والمقال" ... " نتوجه بالمناشدة إلى الكتاب والمذيعين والخطباء - في هذه البلاد وكل البلاد - أن يتقوا الله فيما يقولون، فربما أعانوا على قتل مسلم بكلمة أو بشطر كلمة ، فأوبقت دنياهم وآخرتهم وأحبطت أعمالهم عند الله.."

وقال الشيخ بشر بن فهد البشر : " التعاون مع أمريكا في العدوان على أفغانستان سواء كان بالرجال أو المال أو السلاح أو الرأي هو من قبيل مظاهرة الكفار على المسلمين ، وهو كفر وردة عن الإسلام ، وهذا الحكم يشمل الأفراد والجماعات وغيرهم ."

وقال الشيخ عبدالله بن إبراهيم الحميدي : " فاعلم أن من الكفر الواضح بالدليل على من اتخذ الكافرين أولياء من دون المؤمنين قوله تعالى "والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير" (سورة الأنفال آية :73). وأشد من ذلك كفراً مظاهرة الكافرين على المسلمين وأعظم من ذلك كله من يٌوجب مناصرة الكافرين ومساعدتهم والقيام معهم ضد المسلمين.."

وقد أفتى ستة عشر من علماء المغرب بأن : "الدخول في التحالف الأمريكي لضرب أفغانستان أو غيرها من أراضي الإسلام كفر وردة عن دين الإسلام"

ثم جاء بيان من المغرب بتوقيع (244) من كبار علماءها بأنه : "لا يجوز دخول المغرب - حكومة وشعبا - في الحلف الذي دعت إليه الولايات المتحدة الأمريكية ضد الإرهاب ، بمفهومها الخاص ذي المعايير المزدوجة ، ولا أي حلف من الأحلاف يستهدف العدوان على جماعة أو دولة مسلمة ، وأن الدخول في مثل هذا الحلف كبيرة من أعظم الكبائر ، بل ردة وكفر حسب الـكتاب والســـنة وجمهــور علــمائنا" (انتهى) ..

كانت هذه الفتاوى ، وغيرها كثير ، بمثابة إعلان علماء الأمة كفر من دخل في حزب أمريكا وحارب المسلمين معها أو ساعدها في حربها ولو بكلمة واحدة ، ولا يخفى على أحد ما فعلت حكومات الدول الإسلامية - وخاصة حكومة الرياض – من دعم لوجستي وعسكري لم يسبق له نظير في تاريخ الدول الإسلامية ، ولكن لما رأى علماء الجزيرة ما فعلت حكومتهم توقفوا عن الفتوى وسكتوا خوفاً منها بعد أن أعلنوها كلهم مدوية : كافر من تعاون مع الأمريكان ولو بكلمة !!

إن الذي كتب سناريوا مسرحة التوبة (بجزئيها) لحري أن يكتب مسرحيات أخرى يأتي فيها بمن ذكرنا من العلماء آنفاً ويقررهم بالتوبة : توبة من هذه الفتاوى التكفيرية التي لم تترك مجالاً للتأويل ولا للشك بكفر من والى أمريكا !!

لا يحتاج أحد إلى دليل على مدى موالاة حكومة الرياض للكفار : فالطائرات الأمريكية انطلقت من قواعدهم ومطاراتهم في الجزيرة العربية لتقصف القرى والمدن الأفغانية والعراقية ، والنفط المستخدم في هذه الطائرات كان يعطى للأمريكان بالمجان من الحقول التابعة لأمراء الجزيرة (الذين سرقوا هذه الحقول من المسلمين) ، والماء والغذاء والدواء للجنود الأمريكان من أموال أمراء الرياض المسروقة من المسلمين ، والأراضي المفتوحة والبحار والفضاء الممهد للأسلحة الأمريكية لتدك قرى ومدن أفغانستان والعراق وتقتل المسلمين ، والدعم الإعلامي والفني والإستخباراتي ، والدعم الأمني بجعل أبناء المسلمين يعملون كلاب حراسة لقواعد العدو الصائل ومنشآته في جزيرة العرب ، وتتبع المجاهدين وسجنهم وقتل بعضهم حفاظا على حياة اليهود والصليبيين المعتدين على دماء وأعراض المسلمين !! كل هذا وغيره (كالحكم بغير ما أنزل الله) يعد أكثر بكثير من "الكلام المجرّد" الذي يخدم الكفار في هذه الحرب ، والذي أفتى بكفر قائله الشيخ "سفر الحوالي" !!

إن الحقيقة الكاملة التي لا يجهلها طلاب العلم الصغار ، فضلاً عن الراسخون في العلم ، أو العلماء الكبار (كما يحلو للبعض تسميتهم) هي فتوى الشيخ العلامة "نظام الدين شامزي" حفظه الله ورحمه ، حيث قال : " وإذا قدم أي حاكم لدولة إسلامية مساعدة لدولة كافرة في عدوانها على الدول الإسلامية فإن على المسلمين خلعه شرعا من الحكم واعتباره شرعا خائن للإسلام والمسلمين .." ، وهذا هو التطبيق الفعلي لحديث النبي صلى الله عليه وسلم الذي جاء عن عبادة بن الصامت رضي الله عنه ، حيث جاء في البخاري (ومثله عند مسلم) "دخلنا على عبادة بن الصامت وهو مريض، قلنا: أصلحك الله، حدث بحديث ينفعك الله به، سمعته من النبي صلى الله عليه وسلم، قال: دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا: أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان". ، فإذا رأينا الكفر البواح الذي عندنا فيه من الله برهان فإننا ننتزع الأمر من الحكام لأنهم لم يعودوا أهل له ، ولا أعرف عالماً من علماء المسلمين يخالف هذا الأمر .. هذا هو الحق الذي لا مراء فيه ..

قال الشيخ ابن عثيمين رحمه الله في مسألة الحكم بغير ما أنزل الله : والحكم بغير ما في كتاب الله وسنة رسوله يصل إلى الكفر بشرطين :
الأول : أن يكون عالماً بحكم الله ورسوله ، فإن كان جاهلاً به لم يكفر بمخالفته.
الثاني : أن يكون الحامل له على الحكم بغير ما أنزل الله اعتقاد أنه حكم غير صالح للوقت وأن غيره أصلح منه ، وأنفع للعباد ، وبهذين الشرطين يكون الحكم بغير ما أنزل الله كفراً مخرجاً عن الملة لقوله تعالى "ومن لم يحكم بما أنزل الله فأولئك هم الكافرون" ، وتبطل ولاية الحاكم ، ولا يكون له طاعة على الناس ، وتجب محاربته ، وإبعاده عن الحكم . [مجموع فتاوى الشيخ ابن عثيمين – ج2 ، س 229]

فكلامه الأخير ينطبق على من كفر من الحكام ، سواء كفر بسبب عدم تحكيمه لشرع الله ، أو بسبب موالاة الكفار ، فكله كفر ، والكفر ملّة واحدة ..

أما إذا كان كاتب مسرحية "التوبة" يرى أن هؤلاء العلماء الذين نقلنا عنهم : من الشباب المغرر بهم ، أو الجهال ، أو المتحمسين ، أو ما إلى ذلك من الألفاظ التي نعت بها المجاهدين ، عندها نقول : إنه من الحماقة مناقشة من كان هذا حاله ، لأنها مناقشة غير منطقية ، فمن المحال مناقشة من يستبيح الكذب ثم يصدقه !!

إن مسرحية "التوبة" لم تكن موجهة إلى العلماء أو طلبة العلم أو المجاهدون ، وإنما كانت موجهة للعامة لتنفيرهم من المجاهدين ، وقد فشلت المسرحية فشلاً ذريعاً حتى قال لي أحد العامة (من الذين لا يعرفون ما يجري حولهم من الأحداث) بعد أن رأى الشيخين في التلفاز : هذا أقرب إلى الفيلم الهندي منه إلى المسرحية المصرية (أرجو عدم المؤاخذة على هذا التشبيه ، فهذه حدود ثقافته) !!

حكومة الرياض تعرف المجاهدين معرفة جيدة ، وتعلم علم يقين بأن هذا الكلام وهذه الأكاذيب لا تنطلي عليهم البتة ، فالذي حمل روحه على عاتقه وأهدى للدين دمه وباع حياته لربه لا يمكن أن يكون بهذه السذاجة وهذا الغباء ، إنما أرادت حكومة الرياض بهذه المبادرة المكشوفة : تبرير قتل المجاهدين في الحل والحرم ، ربما ليس لشعب الجزيرة ، فهي لا تقيم لهم وزناً وترى أنها تمكلهم كما يملك السيد العبيد ، ولكن لمن هو خارج الجزيرة من الشعوب الإسلامية التي يهمها ما يحدث في بلد الله الحرام ، فكانت هذه الأكاذيب وهذه المسرحيات لتبرير قتلهم نصرة للصليب وتحقيقاً لمطامع يهود في استئصال المجاهدين ، ولكن هيهات ..

سوف تنتهي حيلهم وتفنى ذخيرتهم ولا يزال في الأمة مجاهدون من شبابها يذودون عن حياضها تحقيقاً لقول نبيها صلى الله عليه وسلم "لاتزال عصابة من أمتي يقاتلون على أمر الله ، قاهرين لعدوهم ، لايضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك" (مسلم).

ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون

وآخر دعوانا أن الحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين

كتبه
حسين بن محمود
2 شوال 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مجموع الدراسات الشرعية

تأليف الشيخ يوسف بن صالح العييري رحمه الله

الحمد لله رب العالمين القائل في كتابه (ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ) ، والصلاة والسلام على إمام الهدى وسيد المرسلين القائل ( والذي نفسي بيده لوددت أن أقتل في سبيل الله ثم أحيا فأقتل ثم أحيا فأقتل ) والقائل ( إعملوا فكل ميسر لما خلق له ) فعليه افضل الصلاة وأتم التسليم وعلى آله وصحبه أجمعين وبعد :
فلقد شرع الله الجهاد عزاً للأمة ورفعة لها ، مع علمه بأن الجهاد كره لنا فقال ( كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئاً وهو خير لكم وعسى أن تحبوا شيئاً وهو شر لكم والله يعلم وأنتم لا تعلمون ) ، لكن الأمة تقاعست عن هذه الشعيرة العظيمة وآثرت الحياة الدنيا ، وركنت لما أحبت ظناً منها أن الخير فيما أحبت ، ولو تدبرت قول الله لعلمت أن الخير في ما شرعه لها وإن كان مكروهاً للنفوس .
ولقد منّ الله سبحانه وتعالى وتفضل علينا في أرض الشيشان بأن هيأنا لنقارع ملل الكفر ممثلة بالجيش الروسي فنسأله أن يثبتنا ويعيننا ، فإن الخير كل الخير فيما قدر لنا ، كما نحمده تعالى على أن مكننا من رقاب أعدائه فعلوناهم علواً فوق علو ، فمنا من قضى نحبه ومنا من ينتظر ، ولقد صدقنا وعده وأعزنا بالجهاد بعد الذل
لقد سطر إخواننا الشهداء – إن شاء الله - بدمائهم تاريخاً نعتز به ونفاخر به الأمم والشعوب ، فسالت دماؤهم من أجل لا إله إلا الله – نحسبهم كذلك ولا نزكي على الله أحداً - وأروت أرضنا وارضت ربنا ، وفي ذات الله قطعت أشلاء رجالنا وطارت رؤوسهم ، ولن يثنينا هذا عما نحن عليه ، بل إن ذلك لن يزيدنا إلا إقداماً وحباً للشهادة ، وغداً نلق الأحبة محمداً وصحبه ، ويافرحة من لقي الله وهو راض عنه ، فإنه سيحشر مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً .
فوالله كلنا ذاك الرجل الذي يدور في نفسه قول عمير بن الحمام عندما أيقن الجنة من وراء بدر ، فقال إن أنا حييت حتى آكل تمراتي هذه إنها لحياة طويلة ، فلو أننا نخشى انكسار المسلمين ، لتسابقنا لمثل ما فعل وإننا لفي شوق عظيم للقيا الأحبة ، فنسأله أن يهدينا ويثبتنا على نهجهم حتى نلقاه .
ومما سطر أبطال الشيشان من المواقف التي أذهلت الروس وأرعبتهم ، تلك العمليات الاستشهادية ، التي فدى أصحابها بأرواحهم ودفعوا بها ثمناً ليأخذوا المثمن عاجلاً ، بعدما اهتزوا شوقاً لتلك الديار وعجلوا البيع لينالوا الثمن ممن لا يخلف وعده وهو أكرم الأكرمين .
وإن الأمة تعودت أن تسمع في تاريخها فداء الرجال لدينهم بأرواحهم ، ولكن عهدها بما سطرته النساء بدمائهن بعيد ، وإن الفتاة الشهيدة – إن شاء الله – حواء براييف هي من جملة النساء القلائل التي سيحفظ التاريخ اسمها خالداً ، فهي ضربت أروع الأمثلة بالفداء ، فحق للروس بعد عمليتها أن ينتظروا الموت من كل مكان ، وحق لهم أن تمتلئ قلوبهم رعباً من فتاة كهذه ، وحق لكل حاسد أن يموت غيظاً من بطولتها ، وآن لكل متخاذل أن يدس رأسه في التراب ، فقد فعلت ما لم يفعله كثير من الرجال ، وحق لكل مناصر أن يتحفز شوقاً ليقدّم مثلما قدمت ، وحق له أن يرفع رأسه بأن ظهر في الأمة مثل هذه النماذج ، ونحن على يقين أن أمة فيها أمثالها لن تعدم الخير بإذنه .
وبعدما فرح أنصار الجهاد بما بذلته أختنا ، وفي الوقت الذي لم تزل ألسنتنا تلهج بالدعاء لها والترحم عليها ، جاءنا عن طريق البريد ما يعكر صفو فرحتنا ، ولم يعكر صفوها ما جاءنا من عدو أو من حاسد كلا ، ولكن الذي عكر صفو فرحتنا ما جاءنا من بضعة أشخاص نحسن بهم الظن أنهم يريدون الخير والنصح ، ولكنهم أخطؤوا فوصموا سيدة المجاهدات في الشيشان حواء براييف ، وصموها بالمنتحرة وقالوا بأنها قتلت نفسها ولا يجوز لها ذلك الفعل ، كما أنه لا يجوز لنا ذكر خبرها في موقعنا بل ينبغي الإنكار عليها وأمثالها ، وذكروا من الأدلة ما فهموه خطأً واحتجوا بها علينا ، ونحن سنكتب ما يبين أن حواء براييف ، وعبد الرحمن الشيشاني والقاضي ومولادي ، وخاتم وشقيقه على ، وعبد الملك ، وغيرهم بإذن الله في جنات الخلد في حواصل طير خضر تأوي إلى قناديل معلقة بعرش الرحمن ، نحسبهم كذلك ولا نزكي على الله أحداً .
وقبل أن نشرع في بيان الحكم الشرعي للعمليات الاستشهادية يحسن بنا أن نرد على من أنكر علينا العمليات برد موجز خاص ، فنقول له :
أولاً : نقول لكم ما قاله رسول الله صلى عليه وسلم لأصحابه وهم خير منا ومنكم ( ألا سألوا إذا لم يعلموا فإنما شفاء العي السؤال ) فمن جهل حكماً فلا يطلق العبارات بغير حق ويرمي غيره ظلماً قبل أن يعلم الحكم ، ولو بحث من رمانا عن حكم المسألة لتبين على أقل الأحوال بأنها مسألة خلافية فلا ينكر علينا .
ثانياً : نهيب بإخواننا الكرام الذين يطلبون الحق ألا ينكروا علينا أمراً إلا مدعماً بأقوال العلماء وفهم السلف الصالح .
ثالثاً : أيها الأحبة إن هذه المسألة حتى يصار إلى إنكارها لا بد أن يعلم ملابساتها ، فليس كل عملية استشهادية جائزة ولا كلها أيضاً محرمة على وجه الإطلاق والعموم ولكن المسألة فيها تفصيل ، والتفصيل ينبني على حال العدو ووضع الحرب وحال الشخص وملابسات العملية ، فلا يحكم على مثل هذه العملية وغيرها إلا بعد معرفة الواقع ، والحكم على الشيء فرع عن تصوره ، فكيف بكم ترموننا بالجهل وأنتم لا تعلمون وضعنا فضلاً عن وضع العملية خاصة ، علماً أن أحكام الجهاد كلها متعلقة بعلم الواقع فالجهاد فقهه ينبني على واقعه بقدر أكبر بكثير من بقية مسائل الفقه ، فمن أراد أن يحكم على قضايا معينة في الجهاد ، فليسأل أهل الجهاد عن حقيقة واقعهم أولاً ثم يحكم بعد ذلك ، وواقع الجهاد يؤخذ من المجاهدين وليس من الملحدين .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


التقرير الإخباري الثاني

بشأن حادثة يوم العيد واستشهاد الشبانات والسبيعي

قال الله تعالى : ] وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ فِي سَبيلِ اللّهِ أَمْوَاتٌ بَلْ أَحْيَاء وَلَكِن لاَّ تَشْعُرُونَ [

في يوم العيد وفي تمام الساعة التاسعة والربع ضحى تنبه مجموعة من المجاهدين في مدينة الرياض على طرق باب الاستراحة التي كانوا استأجروها لأيام العيد في حي السلي ، ولما خرج أحدهم يستطلع الخبر ، فوجئ بثلاث سيارات من الدوريات الأمنية ، وسألوه أين صاحب السيارة ؟ يقصدون سيارة كامري بيضاء اللون – الذي يظهر أنه كان مبلغاً عنها - فقال لهم أنه غير موجود ، فطلب منه الإثبات وفي هذه الأثناء خرج أمير المجموعة وأعطى العسكري إثباته ، ثم حاول المجاهدون الانسحاب بهدوء فخرجت السيارة الأخرى [ كامري خضراء ] من الإستراحة وانطلقت ولما أراد الإخوة الباقون السير بالسيارة الأخرى أخرج أحد أفراد الشرطة مسدسه وأراد الإطلاق على الإطار الأمامي ولكنه لم يصبه ، وبسرعه استطاع الأخوة الانصراف وتجنبوا قتال الشرطة ، ولكنه لما تبعتهم الدوريات الأمنية ، قرروا تعطيل الدوريات للتمكن من السلامة ومغادرة المنطقة ، وفعلاً أطلقوا عليهم وأعطبوا الثلاث سيارات ، وتوجهوا بعدها إلى استراحة بالقرب من الفحص الدوري ، وظنّ الأخوة ألا أحد يتابعهم فدخلوا الاستراحة الأخرى بعدما استغنوا عن الكامري الخضراء لأن أحد إطاراتها قد تلف ، ولما دخلوا الاستراحة رآهم عامل الاستراحة ، وبعدها خرج مباشرة ثلاثة من المجاهدين بسيارة [ نيسان – بكب ] لاستطلاع المنطقة والتأكد من عدم وجود خطر عليهم وأثناء خروجها تبعتها سيارة شرطة فقام الأخوة باستدراجها إلى محطة الفحص الدوري والرماية عليها وقتل من فيها ، وبعدها حصلت مطاردة بين البكب وبين سيارات كثيرة من الدوريات الأمنية من هذه المنطقة إلى شارع خالد بن الوليد ، وكان هناك تبادل لإطلاق النار بين الطرفين ولكن المجاهدين تمكنوا بفضل الله من النجاة بسلام .

وفي هذه الأثناء كانت فرقة تحاصر الاستراحة الثانية ، ولما شعر الأخوة الذين كانوا فيها بالحصار قرروا الخروج فخرجت السيارة الأولى الكامري البيضاء ويقودها الأخ [ مساعد السبيعي ] وكانت شنطة السيارة مفتوحة وفيها الأخ / عبدالمحسن الشبانات ومعه " بيكا " من أجل التغطية على الباقين ليخرجوا بأمان أثناء الانسحاب ، فلما خرجت السيارة من الاستراحة أصيب الأخ مساعد بطلقة في رأسه سقط على إثرها شهيداً ، وحينها قام الأخ عبدالمحسن بالرماية بالبيكا بكثافة وهو يكبر ، وأصيب أثنائها بعدة طلقات ، ولكنه استمر في الرماية والتكبير حتى خفت صوته ولقي الله شهيداً إن شاء الله .

وبعدها خرج بقية المجاهدين من الاستراحة وهم يطلقون النار على جنود الطواغيت فقتلوا منهم ستة جنود ، وأصابوا آخرين ، ثم غادروا المنطقة إلى مكان آمن .

وكانت الاستراحة تحتوي على بعض الأسلحة الخفيفة للمجموعة ، وبيكا ، وسيارة مفخخة جاهزة للاقتحام قد طليت بلون سيارات الجيش السلولي .

والجدير ذكره في هذا التقرير أن جنود الطواغيت بدأوا يستخدمون ضمن ذخائرهم الرصاص المتفجر – وهو محرم دولياً في عُرف هؤلاء – وقد شاهده الإخوة في إصاباتهم ، وهذه محاولة من قوات آل سلول لاستئصال المجاهدين والقضاء عليهم ، وما علموا أنهم مهما أرادوا إطفاء نور الله بأفواههم فإن الله يأبى إلا أن يتم نوره ولو كره الكافرون ..

] قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [

إخوانكم المجاهدون في جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


تقرير خاص عن شريط شهداء المواجهات

تلقى موقع صوت الجهاد نسخة خاصة من شريط أعدته مؤسسة السحاب - لم يبث بعد- عن شهداء المواجهات في جزيرة العرب مع وصية لأحدهم وهو الشهيد عبد الإله العتيبي ، وقد ركز الشريط على الشهداء " الذين امتدت إليهم يد الغدر و الخيانة " ، من الحكام المرتدين لجزيرة العرب ، أثناء المواجهات المسلحة ، أو قتلتهم بعد أسرهم ، و يعتبر هذا العمل الأول من نوعه ، حيث تذكر فيه قصص بعض هؤلاء الشهداء الأبطال ، وشيئًا من سيرِهم ، كما تم تطعيمه ببعض اللقطات القديمة والجديدة لهم أثناء التدريبات أو أثناء العمليات العسكرية ، في بعض مواطن الجهاد التي كانوا فيها كأفغانستان والشيشان إضافة إلى جزيرة العرب ، مدعومة بآياتٍ قرآنية وأناشيد حماسية ، و لم يخلُ الشريط كذلك من بعض المقاطع الصوتية لهؤلاء الشهداء و التي ألقيت خصوصًا في جزيرة العرب ، إما على شكل خطب تحريضية أو دورات عسكرية ، بعضها يبث لأول مرة ، و قد تميز الشريط بمقاطع مصورة ، للشيخ المجاهد أسامة بن لادن ، تم انتقائها بعناية من جلسات وخطب ومقابلات قديمة ، بعضها لم تنشر بشكلٍ واسعٍ من قبل .

و في بداية الشريط جاءت المقدمة والتي تميزت بإخراج مختلف عن الأساليب التقليدية ، حيث تم استخدام التقنيات ثلاثية الأبعاد - محاكاة الواقع - ، عرضت صورًا لهؤلاء الأبطال مع تعليق للشيخ عبدالله عزام ، ثم تعليق للشيخ أسامة عن حقيقة النصر و فضل الثبات عن المبادئ .

ثم بدأ الشريط بذكر أوائل الشهداء من أجل تحرير الجزيرة ، مصلح الشمراني ، رياض الهاجري ، عبد العزيز المعثم ، خالد السعيد الذين نفذوا " أول عملية ضد الاحتلال الصليبي لجزيتنا " قبل قرابة الثمانية أعوام ، ثم عرضت مقطعًا للشيخ أسامة يتحدث فيه عن هؤلاء الأبطال ، وفضلهم وسابقتهم .

بعد ذلك بدأ الحديث عن الشيخ الشهيد يوسف العييري ، مع ذكر مؤلفاته ، و بعض صفاته العسكرية و التنظيرية والقيادية ، و ما قدمه للجهاد من خدمات خلال حياته ، الجدير بالذكر أن الشيخ يوسف يعتبر أحد المنظرين الاستراتيجيين لتنظيم القاعدة ، و بدا ذلك واضحا من خلال المقطع الصوتي له – ينشر لأول مرة – الذي أخذ من دورة عسكرية تدريبية أقيمت على جزيرة العرب ، وهو كما يذكر الشريط " لو كان في أمة أخرى لما جعلوه يمشي على الأرض " ، تبع ذلك مقطع مصور للشيخ أسامة يمتدح فيه كتاب الحروب الصليبية الجديدة ، ويمتدح مؤلِّفَهُ الشيخ يوسف ، وهذا الكتاب يعتبر كتابًا جامعا لفكر المجاهدين في تنظيم القاعدة ، حيث أحدث ضجة في الأوساط الجهادية و الفكرية على مستوى العالم ، أيام صدوره .

ثم تم الحديث عن بقية الشهداء ( تركي الدندني ، أحمد الدخيل ، فهد الصاعدي ) بعد ذلك توالت بقية الأسماء ( سعود القرشي ،سلطان القحطاني ، عبد الرحمن جبارة ، راجح العجمي ، إبراهيم النفيسة ، أبو عبد الله المكي ، عماش السبيعي ، كريّم الحربي ، محمد غازي الحربي ، عيسى خاطر ، متعب المحياني ) ، والذين استشهدوا في عمليات مختلفة على أرض جزيرة العرب .

بعد ذلك أسهب الشريط ، في الحديث عن الشهيد عبد الإله العتيبي ، و كيف أنه كان من عموم الشباب الذين تأثروا بأحداث سبتمبر ، ثم ذهب إلى أفغانستان وشارك في الجهاد هناك ضد الأمريكان حتى أصيب في كتفه ليعود بعد ذلك إلى بلاد الحرمين حيث تم اعتقاله . وتخلل ذلك لقطات له أثناء التدريبات مع مجموعة اقتحام ( 1 ) وهي " إحدى كتائب العمليات الخاصة " تخلل ذلك عرض مثير لبعض اللقطات و التي تدل على القدرة التدريبية العالية التي تتمتع بها تلك المجموعات الجهادية على أرض الجزيرة .

الملفت للانتباه هذا المستوى الفني العالي للشريط ، والذي تم انجازه خلال فترة وجيزة حيث أن عبد الإله العتيبي مثلا لم يستشهد إلا في الثالث عشر من رمضان ، بينما تم الانتهاء من الشريط خلال أقل من أسبوعين ، مما يدل على القدرة الفنية العالية لمؤسسة السحاب رغم الحصار والتضييق عليها وعلى جميع نشاط المجاهدين الإعلامي ، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الديك 'الرومي' لا تقبله بطون بغداد !!

ربما كان سامي حداد مقدم برنامج 'أكثر من رأي' مساء الخميس 28/11 في فضائية الجزيرة يشاطر ضيفه الكاتب الفلسطيني اللامع عبد البارئ عطوان رئيس تحرير جريدة القدس العربي حينما وصف الرئيس الأمريكي جورج بوش بأنه دخل بغداد بعد 13 ساعة طيران 'زي الحرامي' ـ على حد قوله ـ , إلا أنه أبدى امتعاضا شكليا على ذلك 'مصححا' لضيفه معلوماته ـ أو رأيه ـ بأن بوش إنما قدم خفية لبغداد امتثالا لإجراءات أمنية حفاظا على سلامته لا تستدعي نعته بسلوك مسالك 'الحرامية' ؛ خشية أن يتسبب ذلك في إغلاق فضائية الجزيرة كلية في ظل ضغوط إعلامية كبيرة تسعى لجعل الإعلام العربي كله يسبح بحمد أمريكا ! ولا تسمح له بتوجيه النقد لسياستها الصهيونية في المنطقة .

ومهما يكن من أمر , فلم تحقق زيارة بوش أيا من أهدافها المرجوة , فهي على الأقل :

· لم تستطع أن تخلع على 'زعيم العالم' حلة الشجاعة التي انحسرت عن كتفيه مذ ظل حبيس طائرته في صحراء نيفادا إبان صواعق 11 سبتمبر المدمرة في واشنطن قبل أكثر من عامين , فتلك منقبة لم توفرها له زيارته الخاطفة لبغداد , إذ من المعلوم أن الزيارة قد أحيطت بأكبر قدر من السرية ولم يتم الإعلان عنها إلا بعدما أقلعت طائرة بوش من مطار بغداد في طريق العودة إلى الولايات المتحدة , ولم يعرف بها حتى أقرب المقربين لبوش حيث أفادت شبكة التلفزة الأمريكية C.NN أن جورج بوش الأب لم يعرف برحلة ابنه إلى بغداد وان زوجته أبلغت بالأمر في آخر لحظة , كما وأن الجنود الأمريكيين الـ 600 الذين حضروا الاحتفالية كانوا يعتقدون بأنهم سيحتفلون بـ'عيد الشكر' مع بريمر وسانشيز, إلا أن بوش فاجأهم بحضوره بعد أن خاطبهم بريمر قائلا انه يحمل رسالة إليهم إلا أن رجلا أهم سيقولها لهم . وتميزت الزيارة كذلك بمحدودية الزمان والمكان , فلم تستمر الزيارة سوى ساعتين برغم أن المسافة بين واشنطن وبغداد استغرقت 13 ساعة طيران , كما أن الزيارة لم تتعد حدود الثكنة العسكرية الأمريكية بالمطار .والرجل الذي فشل في دخول بغداد في يونيو 2003 واستعاض عن زيارتها بزيارة قاعدة العديد القطرية , عجز عن دخولها هذه المرة دخول الفاتحين أو حتى دخول الزائرين رفيعي المستوى من باب بغداد الرسمي .

· فشلت في محو صورة الأمريكيين كغزاة للعراق ؛ زعموا مرارا وتكرارا أن الشعب العراقي سيستقبلهم بالورود , وهاهو الشعب العراقي وبعد صمت مدافع الغزو كثيرا مقارنة بأيام الحرب يفشل محتلوه في أن يظهروا إليه علانية لأنهم يعرفون يقينا أن الآر بي جيه والهاون وصواريخ الأرض والجو ستحل محل ورود التحية لدى استقبال بوش . وهذا بدوره يعكس فشلا مركبا على الصعيد العراقي وعلى الصعيد الداخلي الأمريكي الذي أراد بوش أن يدشن حملته الانتخابية انطلاقا من حاضرة الإسلام السليبة , فأخفق في الصعيدين معا , حيث أدت زيارة السيناتور هيلاري كلينتون الديموقراطية الأكثر 'شجاعة' إلى سحب مسوح البطولة عن كاهل بوش , وأظهرت 'امرأة' لم يتورط حزبها كثيرا في إشعال الحرب العدوانية على العراق ومن ثم إلقاء الجنود الأمريكيين في أتون مقاومتها أكثر جرأة وعلانية في زيارتها إلى بغداد . ومعلوم أن زوجة كلينتون التي تزمع ترشيح نفسها في انتخابات 2008 كانت تتردد في تقديم موعد ترشحها إلى الانتخابات القادمة في حال وجدت الرئيس الحالي في وضع أكثر حرجا .

· لم تتمكن من أن تضيف للإدارة الأمريكية إنجازا جديدا حين نجحت في تضليل وسائل الإعلام بشأن الزيارة , فهذه الإدارة تفوقت على نفسها وعلى كل الإدارات من قبل بتضليلها جميع وسائل الإعلام بشأن مبررات عدوانها على العراق , وبعد عدد خسائرها الحقيقي هناك . وبالتالي , فإنها على الصعيد 'الهيليودي' نفسه لم تنجح في خلق أسطورة كبيرة يستطيع الحزب الجمهوري أن يعول عليها في حملته للتجديد لبوش في الانتخابات القادمة .

· أهانت هيبة الولايات المتحدة الأمريكية حين أظهرت الرئيس الأمريكي الذي من المفترض أنه موضع رهبة الدول الكبرى والصغرى عاجزا عن الدخول إلى عاصمة تقع ضمن 'مستعمراته' في ظلام ليلة كالحة خلت من ضوء القمر , وقد عمد إلى أضواء طائرته فأطفأها وإلى نوافذها فأعتمها ؛ ليحمل على عاتقه ديكا 'روميا' ثمينا لا تستسيغه البطون 'العربية' ولا يملأ العيون الأمريكية , وهو ما حدا ببعض الظرفاء إلى المقارنة بين اختفاء بوش بهذا الشكل واختفاء غرمائه [بن لادن وصدام وغيرهم] , ومن ثم عدم استبعاد أن تكون المقاومة العراقية قد طلبت أية معلومات عن أماكن تواجده في ثكنة مطار بغداد في نظير مبلغ 25 مليون دولار أمريكي..

مفكرة الإسلام

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

زيارة الأحمق المطاع للعراق خلسةً : دليل جبن العدو + المقاومة الإسلامية هي الحاكم الوحيد + مذلة لمجلس المنافقين أحفاد ابن العلقمي + استهزاء بقوانين الدولية = اقتراب نهاية الطاغوت - أمريكا - باذن الله تعالى.


الأربـعــــون الجــهـاديـــــــة

لا يشك مسلم بأن الجهاد في زماننا هذا فرض عين على كثير من المسلمين ، ولما كان فتح الحدود والسماح للناس بالجهاد ضد الأعداء في الثغور من رابع المستحيلات (كما يقال) في ظل معطياتنا السياسة ، كان لزاماً علينا أن لا نقف مكتوفي الأيدي قابعين في بيوتنا وإخواننا في الثغور يجودون بأنفسهم في سبيل الله .. لهذا جمعت بعض الخطوات العملية "الجهادية" (جمعاً ، لا حصراً) حتى لا يُحرم من ليس في جبهات القتال من الأجر ، ولعله يكون في هذه الأعمال (بعض) إعذاراً للنفس عند السؤال:

الجهاد العقدي:

إن أعداء الأمة ينفذون خطة مدروسة ومفصلة لسلب هذه الأمة هويتها الإسلامية ، ولتشويه كثير من العقائد والثوابت في عقول المسلمين والتي هي قوة المسلمين الضاربة في وجه الأعداء ، فعليك بإفشال هذا المخطط الرهيب الذي يحارب كيان أمتك وسر وجودها:

1- عليك بتعلُّم عقيدة الولاء والبراء ، والحب في الله والبغض في الله. تعلم كيف تفرق بين معاملة الكافر بالبر والقسط ، وبين مقاتلته إن هو قاتل المسلمين ، أو ظاهر على قتالهم أو وقف في وجه دعوتهم. مع بغض الكافر في جميع الأحوال (لكفره).

2- تعلم معنى التوحيد الذي يشمل "توحيد الألوهية" الذي عليه مدار دعوة الأنبياء ، فالله وحده يُعبد ، وهو وحده من تخاف وتخشى ، وهو وحده من يجلب النفع والضر ، وهذا من شأنه أن يزيل عن قلبك الخوف من البشر ، ويزودك بسلاح التوكل على الله.

3- تعلم معنى الإيمان: "إقرار بالقلب ، وقول باللسان ، وعمل بالجوارح والأركان ، يزيد بالطاعات وينقص بالمعاصي" . وهذا من شأنه أن يجنبك السلبية في العمل من أجل هذا الدين.

4- تعلم نواقض الإيمان حتى لا تقع فيها فتطلب العون من الله ولا تعطاه لكونك خرجت من دائرة الإسلام ، وقد كان حذيفة بن اليمان رضي الله عنه يسأل النبي صلى الله عليه وسلم عن الشر مخافة أن يدركه.

5- تعلم أركان الإسلام الستة: "الإيمان بالله ، وبملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وبالقدر خيره وشره" ففي هذا من الخير ما لا يحصى. فالإيمان بالله يصرفك إليه دون سواه ، والإيمان بالملائكة يقوي يقينك بالتسليم بالغيبيات التي ذكرها الله ، والإيمان بالكتب يجعل حياتك منظماً وفق دستور إلهي ، والإيمان بالأنبياء يجعل لك قدوة تقتدي بهم ، والإيمان باليوم الآخر يجعل لك هدفاً في هذه الدنيا ويُزهّدك فيها ، والإيمان بالقدر يزرع في قلبك الرضى والصبر .. وهكذا ..

6- تعلم أسماء الله وصفاته ففيها من العلم ما يثبتك على الحق ، ويجردك للعمل الخالص ، ويقوي في نفسك مراقبة الله ، وعبادته رغبة ورهبة.

الجهاد الدعوي:

لا يستقيم الدين ولا تثبت العقائد إلا بنشر العلم والدعوة إلى الله. لقد جيشت دول الكفر أساطيلها تحارب دعاة الإسلام في كل مكان وهذا من شأنه أن يضعف جانب الأمة الروحي الذي هو سلاحنا الأقوى في مواجهة أعدائنا ، فعليك أخي بالتصدي لهذه الغزوة بتكريس جزء كبير من حياتك للدعوة إلى الله "قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي .." (يوسف : 108):

7- إن كنت ذو علم فعليك واجب البيان للناس: بالكتابة ، أو بالقول ، أو بالفعل ، أو بهم أجمع ، ولا يجوز لك التقاعس أو التقوقع في مثل هذه الظروف.

8- إن كنت جاهلاً فعليك التعلم من الآن بالجلوس في حلق العلم وسؤال أهل الإختصاص من العلماء الثقات.

9- إن كنت من أصحاب الأموال فاكفل الدعاة وانشر الأشرطة والكتب الإسلامية الدعوية، وإن لم تكن لديك خبرة في هذا المجال فلن تعدم طالب علم عامل تسأله ، فوالله لا ينقص كثير من هؤلاء الشباب المخلص إلا المال لنشر هذا الدين في أرجاء الأرض.

10- عليك بالمشاركة في الصحف والمجلات والقنوات التلفازية بالكتابة والقول ، فإن فَعل أكثر الناس ذلك تولّد ضغط جماهيري يوجه هذه القنوات إلى ما فيه مصلحة الأمة (وقد لمسنا هذا في بعض القنوات من المنافسة في زيادة البرامج الدينية "إرضاءاً للجماهير").

11- آزِر العلماء الثقات ، واشدد على أيديهم ، وأكثر سواد مؤيديهم ليكون لهم ثقل ووزن في الساحة السياسية وصناعة القرار.

12- ليس للداعية حدود تحده في الدعوة: فأنت في البيت داعية ، وفي عملك داعية ، وفي مدرستك داعية ، وفي الشارع داعية ، وبين أصحابك داعية ، فأينما حللت أو نزلت فأنت تدعو إلى الله بالإبتسامة ، بالكلمة ، بالهدية ، بمساعدة الآخرين ، بزيارة المريض ، بالسلام ، بكل جوارحك وعواطفك "لا تحقرن من المعروف شيئاً".

الجهاد العسكري:

لا يشك عاقل بأن الجهاد في سبيل الله بالنفس هو الخيار (الفرض) الإستراتيجي للخروج من هذه العاصفة التي حلت بالأمة ، وهو أعلى مراتب الإسلام "وذروة سنامه" ، ولكن كيف نجاهد بالنفس في ظل واقعنا اليوم:

13- على من يحسن القتال على الطريقة الحديثة (استخدام الأسلحة الحديثة) أن يحاول الوصول إلى داخل الجبهات وذلك بالتنسيق مع إخواننا المجاهدين هناك ، ولا ينفرد بهذه الخطوة الحساسة إلا بالتنسيق معهم ، لأنه قد يفسد عليهم أكثر مما يصلح.

14- من يحسن القتال ولا يستطيع الوصول إلى الداخل فعليه بذل النصيحة واستخدام خبرته العسكرية لتوجيه المجاهدين في الداخل ، وتدريب إخوانه المسلمين من الشباب في الخارج.

15- من لا يحسن القتال فليشغل نفسه بالإستعداد البدني والعسكري والتدرب على ما يستطيع من الأسلحة والتكتيكات العسكرية. "وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً" (التوبة : 46).

16- على الإخوة في الجيوش الإسلامية تثقيف أفراد الجيش تثقيفاً شرعياً وزرع حب الجهاد والشهادة في سبيل الله بين أفراد هذه الجيوش (كلٌّ حسب قدرته).

17- من لم يستطع الجهاد بالبدن لعذر شرعي فعليه الجهاد بالمال: إما بماله إن كان ذا مال ، أو بتحريض المسلمين على البذل في سبيل الله وبيان ما في ذلك من الأجر والثواب ، فكثير من الجبهات لا ينقص المجاهدين فيها (بعد عون الله) إلا المال ، وما جِنين عنا ببعيد.

18- من لا يستطيع التدرب على السلاح في بلاده فليسافر إلى بلاد أخرى (وإن كان في الإجازة الصيفية) تتوفر فيها الأسلحة فيتدرب فيها على ما يستطيع من الأسلحة الحديثة.

19- من لا يستطيع مغادرة بلاده لسبب أو لآخر فليلتحق بالجيش فيها بنيّة الإعداد للجهاد ، وليتدرب على ما يستطيع من الأسلحة الخفيفة والثقيلة وعلى فنون القتال الحديثة.

20- من كان كبيراً في السن أو غير لائق بدنياً فليحرض غيره من أبنائه أو إخوانه على الإعداد للجهاد بالمال والبدن كما هو مبين أعلاه " .. وَحَرِّضِ الْمُؤْمِنِينَ .." (النساء : 84) ، والتحريض يقوم به القادر أيظا ،وتقوم به النساء .

الجهاد الإقتصادي:

لقد تغلب علينا أعدائنا إقتصادياً لدرجة يصعب علينا اللحاق بهم في المستقبل القريب ، ولكن جزء كبير من إقتصادهم يعتمد على معاملتهم معنا ، فعليك بهذا الجانب الحيوي ولا تغلبنك شهوتك:

21- لا تشتري بضائع اليهود والنصارى المحاربين ، وعليك ببضائع المسلمين ، ففي هذا تشجيع للصناعة الإسلامية (وهناك دول إسلامية تصنع ما يغنيك عن الكفار كأندونيسيا وماليزيا وغيرها) ، وتذكر أن كل درهم تعطيه الأعداء يتحول إلى رصاصة في قلب طفل مسلم "ولا تعاونوا على الإثم والعدوان".

22- إن كنت تاجراً فلا تستورد بضائع من يكيد للإسلام والمسلمين حتى يعلموا أن في ذلك زوال أو نقصان لتجارتهم ، وعليك بالتعامل مع الدول الإسلامية (إلا في ما يحتاجه الناس - وليس عند الدول الإسلامية - فهذا قد يكون لك فيه عذر ، ولكن عليك مع هذا تشجيع صناعة مثل هذه السلع في الدول الإسلامية المتطورة).

23- أعلِم من حولك من أصحاب المحلات بأنك لن تشتري البضائع الأمريكية أو التي يحارب أصحابها المسلمين ، ولقد لاحظنا نتيجة هذه المقاطعة في تصرفات كثير من التجار والمحلات التجارية ، والحمد لله.

24- لا تسافر إلى الدول التي تحارب الإسلام والمسلمين ، وعليك بالسياحة في بلاد الإسلام فهي أجمل ، وأنظف ، وأئمن ، وأرخص من بلاد الكفار. وللسياحة مدخول إقتصادي هائل على الدول الكافرة ، والمسلمون أولى بأموالك من الكفار.

25- إياك وجلب الأيدي العاملة الغير مسلمة إلى البلاد الإسلامية (وخاصة جزيرة العرب) ، وعليك باستخدام الخبراء المسلمين فهم كُثر ، وأقل كلفة ، وأئمن على المال والعمل.

26- إن كانت لديك استثمارات في بلاد الكفار فحولها إلى البلاد المسلمة يستفيد منها المسلمون ، وتساعدهم على إنعاش إقتصادهم وتطوير صناعاتهم.

27- إن كنت من أهل الخبرة والعلم التقني فلا تجلس في بلاد الكفر تقويهم على المسلمين ، ولكن إرجع إلى بلاد الإسلام (ولو لم تتوفر نفس الفرصة الوظيفية والراتب) تنفع المسلمين ، واحتسب ذلك عند الله.

الجهاد الفكري:

هناك كثير من المفاهيم الخاطئة التي أصبحت مسلمات عند كثير من المسلمين ينبغي أن تصحح وتزال من أذهاننا حتى تستقيم الأمور ويجاهد الناسُ على بينة ، منها:

28- البلاد الإسلامية بلاد واحدة ، وهذه الحدود المرسومة هي حدود مصطنعة يجب أن تزال من العقول المسلمة (وإن بقيت عمليا) .. فالمسلم الياباني والأمريكي والأوروبي والهندي مواطن في مكة والمدينة كغيره ممن ولد في تلك البلاد لهم ما لهم من الحقوق وعليهم ما عليهم من الواجبات ، لا فرق بين هذا وذاك "لا فرق بين عربي ولا أعجمي إلا بالتقوى".

29- كثير من الأمم القوية والعظيمة ذهبت بعد عز وقوة ، فدوام الحال من المحال (والله الأول والآخر) ، وكان حقاً على الله إذا رفع شيئاً أن يضعه. إذا كانت الدولة اليوم للغرب فلن تبقى لهم ، واعلم بأن هذا من العرض الزائل ، وأن العاقبة للمتقين. والله سبحانه وتعالى أخبرنا بأننا إذا امتثلنا أمره، لم نزل منصورين على عدونا ، وأنه إن سلَّط أعدائنا علينا فلتركنا بعضَ ما أُمرنا به، ولمعصيتنا له ، ولكنه لم يُؤُيسنا، ولم يُقنِّطْنا، بل أمرنا أن نسْتَقْبل أمرنا ، ونداوي جِرَاحَنا ، ونَعُود إلى مُناهضةِ عدونا فينصرنا عليهم، ويُظفرنا بهم، فقد أخبرنا بأنه معَ المتقين ، ومعَ المحسنينَ، ومعَ الصابرين، ومعَ المؤمنين.

30- كما أن فلسطين أرض إسلامية ومقام اليهود فيها إستثنائي غير دائم ، كذلك الحكم بغير ما أنزل الله في البلاد المسلمة ، وغيرها من الأمور المخالفة للشريعة والتي أصبحت من عرف الناس ، فلا يجب التعامل معها إلا من هذا المنظور .. ولا عبرة بمن يقول إن هذا واقع يجب التعايش معه ، بل نقول هذا خلل يجب أن يصحح ، وعارض لا بد من العمل على إزالته.

31- لا يجوز لمسلم أن يكون مع كافرٍ ضد مسلم ، ولا يجوز لمسلمٍ أن يُعين كافراً على مسلم فهذا من نواقض الإسلام ، وإن أخطأ مسلماً في حق كافر فإنه لا يسلَّم للكافر أبداً ، بل يحاكم وفق الشريعة الإسلامية.

32- المعاصي والمنكرات المنتشرة في بلاد الإسلام ليست أصلية فيها ، وليست واقعاً لا يمكن إزالته ، أو أمراً ينبغي التأقلم معه ، بل هي شواذ تزول بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر (وبالحكمة) ، ولا ينبغي للمسلم أن يُقر بالخطأ ولو فعله من في الأرض جميعاً ، ويجب على المسلم أن يتعلم مراتب الإنكار وكيفية تفعيلها في مجتمعه.

جهاد التربية:

لا شك أن الأعداء يريدون اقتلاع الحس الجهادي وجانب القوة العقدي المتمثل في التربية الإيمانية للناشئة ، ولذلك ركز الأعداء على التعليم الإبتدائي لأبنائنا ووصموا كل ما يمت إلى الإسلام الصحيح بصلة بالتعليم "المتطرف" ، فتجاوبت معهم كثير من الحكومات التي غيرت ما بقي من مناهجنا الإسلامية لتتوافق ومخططات الأعداء .. ومن هنا يأتي أهمية جهاد التربية:

33- عليك أخي بتربية أبنائك تربية إيمانية بعيدة عن المؤثرات المخالفة لمنهج القرآن والسنة ، وإن كنت لا تستطيع ذلك ، فسلمهم إلى بعض طلبة العلم أو العلماء العاملين يؤدبونهم كما كان يفعل خلفاء المسلمين وأمرائهم. (وقد عمد بعض الناس في أحد الأحياء إلى الإتفاق مع طالب علم لتأديب أبنائهم في مسجد الحي مقابل سعر رمزي يدفعه الآباء ، فكان في ذلك الخير الكثير ، ولله الحمد).

34- شجع أبنائك على البذل للجهاد والمجاهدين ، وحبذا لو تجعل لهم أهدافاً يجمعوا لها ، كأن تقول لهم: ثمن طلقة الكلشنكوف 3 دولارت ، وثمن الكلشنكوف 2000 دولاراً وثمن قاذف (R-B-G) يبلغ 12000دولاراً ، وثمن الكيلو الواحد الخام من مادة (T-N-T) المتفجرة التي يستخدمها الاستشهاديون في فلسطين هو 100دولاراً (هذه الأرقام نشرتها كتائب القسام في موقعها) ، وعليك بمتابعة هذا الأمر معهم فيشبوا على حب البذل والجهاد والمشاركة الإيجابية الفعالة في قضايا أمتهم.

35- علّم أبنائك الفرق بين المسلم وغير المسلم ، وأن من لم يكن مسلماً فإنه كافر يخلّد في النار أبداً ، وأن الله لا يقبل غير الإسلام ديناً ، فينشأ ابنك وله شخصيته الإسلامية المستقلة البعيدة عن الإنهزامية النفسية.

36- إياك ، ثم إياك ، ثم إياك أن تسلم ابنك للتلفاز يربيه اليهود والنصارى والمنافقون ، فيشب: شبه رجل ، ونصف مسلمٍ. أنت مسؤول أمام الله عن تربية ابنك (كلكم راع وكلكم مسؤول عن رعيته). إن جهاد التربية من أعظم أنواع الجهاد في عصرنا فإياك أن يؤتى الإسلام من قِبَلك.

37- علّم إبنك أنه ليس كغيره من البشر ، وأنه صاحب رسالة في هذه الدنيا ، وأنه يجب عليه إبلاغ دين ربه للعالم ، وأن عليه ِحمل تغيير واقع هذه الأمة ، فيشب ابنك عالي الهمة ، جاد مجتهد ، ولا تقل: وما عسى أن يفعل ابني الصغير ، فكل الرجال العظام كانوا أطفالاً صغاراً ، وكثير منهم لم يكن آبائهم أصحاب نفوذ أو سلطان ، ومع ذلك غيروا وجه التاريخ.

38- لا يعني كونك تعلم أبنائك العلم الشرعي أن تنسى العلم الدنيوي ، فالعلم الدنيوي تبع للشرعي وقد يكون تعلمه واجباً على أفراد الأمة . نريد المهندس المبتكر ، والطبيب الحاذق ، والتاجر الناجح. وليكن الأصل في التعليم هو الشرعي فيكون كالقاعدة يُبنى عليه التعليم الفني وليس العكس ، لأنه إذا تعلم الدنيوي أولاً أصبح هذا أساساً يقيس عليه الشرعي وهذا لا يستقيم.

39- دع عنك "ليلى والذئب" و "الأميرة والثعبان" ، وجنب ابنك مشاهير الرياضة والفن (العفن) الهابط السخيف ، وعليك بقصص الأنبياء والصحابة ، أشغل بها أبنائك فيشبوا على بطولات سيف الله خالد بن الوليد ، وعلى إقدام الزبير بن العوام ، وعلى رقة أبي بكر وشدة عمر ، وعلى قوة علي وحياء عثمان ، وعلى فقه ابن مسعود وأمانة حذيفة بن اليمان.

40- لا تجعل من ابنك نعجة تملأ جوفها طعاماً فيسمن ويترهل ، ويخمل ويكسل ، ولكن علّمه الشدة والقسوة وشغف العيش. إمنعه من الطعام في بعض الأوقات ، خذه إلى الصحراء تلفعه الشمس ، واجعله يصعد الجبال ليتقوى ويخشوشن ، ألقِ به في البحار والأنهار ليقارع الأمواج. لا نريد ذكوراً يخافون ظلَّهم ، بل نريد رجالاً يخاف الأعداء من ظلّهِم.

وبعد: فعليك بجهاد نفسك أولاً قبل جهاد عدوك ، واعلم أن مراتب جهاد الإنسان لنفسه أربعة:

إحداها: أَنْ يُجاهِدَها على تعلُّم الهُدى، ودين الحق الذي لا فلاح لها، ولا سعادة في معاشها ومعادها إلا به، ومتى فاتها عِلمُه، شقيت في الدَّارين.

الثانية: أن يُجاهدها على العمل به بعد علمه، وإلا فمجرَّدُ العلم بلا عمل إن لم يَضُرَّها لم ينفعْها.

الثالثة: أن يُجاهدها على الدعوة إليه، وتعليمِهِ مَنْ لا يعلمهُ، وإلا كان مِن الذين يكتُمون ما أنزل الله مِن الهُدى والبينات، ولا ينفعُهُ علمُهُ، ولا يُنجِيه مِن عذاب الله.

الرابعة: أن يُجاهِدَها على الصبر على مشاقِّ الدعوة إلى الله، وأذى الخلق، ويتحمَّل ذلك كله لله.

فيا أخي: تعلم ما قرأت ، واعمل به ، وعلمه غيرك ، واصبر على العمل والتعليم تبلغ مراتب أهل الجهاد بعد صفاء نية وحسن متابعة.

إن ما نحن فيه ابتلاء وامتحان من الله ، وقد اقتضت حكمته سبحانه وتعالى أن يمتحن النفوسَ ويبتَليها، فُيظْهِرَ بالامتحان طِّيبَها مِن خبيثها، ومَنْ يصلُح لموالاته وكراماته، ومَنْ لا يصلُح، وليُمحِّص النفوسَ التي تصلُح له ويُخلِّصها بِكِير الامتحان، كالذَّهب الذي لا يخلُص ولا يصفو مِن غِشه، إلا بالامتحان ..

هذه الخطوات ما هي إلا إختبار للنفس على تحمل العمل والجهاد والبذل في سبيل الله ، فمن كان جاداً في نصرة هذا الدين فعليه بالعمل الجاد الدؤوب ، فالوقت وقت عمل ، والخطب جلل ، ولا مجال للكسل .. ولتكن هذه الخطوات سجية لا عرضاً يزول بزوال الحماس ..

والله اعلم .. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ..

حسين بن محمود

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


( هذا بيان للناس)

الحمد لله رب العالمين و الصلاة و السلام على خاتم الانبياء و المرسلين نبينا محمد و على آله و صحبه أجمعين و بعد:

أيها المسلمون ..

إن الناظر في تأريخ الامم و أحوالها ليعلم أن أصدق أمة و أبرها هي أمة الاسلام ، إذ بعقيدتها و منهجها هذب النفوس و هيأها لتكون خير أمة أخرجت للناس و تختلف عن باقي الامم ، و المسلمون لا يزالون أعزة ما دامت هذه العقيدة مستقرة في النفوس و مترجمة إلى واقع الحياة و المجتمعات ، و هذه العقيدة وحدها هي التي صنعت للمسلمين الاوائل تأريخا جديدا و غيرت حالهم من ذل و مهانة إلى ريادة و بأس و عزة ، و لعل ذكر بعض أعلام الصحابة رضي الله عنهم أبلغ دليل على ذلك .

يا أهل التوحيد ...

إن هذه الامور إنما هي مدرسة عملية وواقعية لكل من أراد الاقتداء و إقتفاء الاثر ، و من ظن أن العزة و الكرامة و الريادة سهل المنال من غير هذا الطريق الذي سار عليه السلف الاوائل فظنه خائب و مردود ، و إبتغاء العزة بغير منهج الله سبحانه مذلة ما بعدها مذلة .

و لعل خير ما نستشهد به حال المسلمين اليوم في ظل الاحكام الوضعية الكافرة و ما جر عليهم من تنكيل و تشريد و سفك للدماء و هتك لأعراض الحرائر و كلها بسبب بعد المسلمين عن الاسباب التي تعيدهم إلى عزهم و تمكينهم من توحيد و عبودية لله سبحانه و الاعداد و الجهاد و الأمر بالمعروف و النهي عن المنكر و تطبيق شرع الله سبحانه .

ألا فليعلم المسلمون أن هذه حقائق لا تخفى و أن الامانة الملقاة على عاتقنا قد أشفقت من حملها السماوات و الارض و الجبال فحملناها و إننا لمحاسبون عليها في يوم لا ينفع مال و لا بنون ، و أن كل مصيبة تبتلى بها الامة منضيع حكم الله سبحانه ، وانتهاك الاعراض ، و دمعات أخواتنا الثكالى ، و صرخات الاطفال اليتم إلا و لنا كفل من الآثام إن لم نبرىء الذمة عند الله سبحانه .

يا أهل الاسلام ..

نرى و نسمع كثيرا في بلاد الاسلام قيام طوائف التوحيد و الجهاد ما يعيد للأمة سيادتها و مكانتها و إنه و الله للبشرى لكل غيور على دينه متمسك بعقيدته أن يصبح للإسلام أهل يحمون بيضته و يضحون من أجله بالغالى و النفيس .

فهاهم طلائع أهل التوحيد في كثير من بلاد الاسلام قدمت أرواحها رخيصة من أجل رفع راية التوحيد فجعلهم الله سبحانه قدوة و مصابيح في زمن أصبح الجهاد فيه تخريبا و المجاهدون أصبحوا مفسدين و لا حول و لا قوة إلا بالله .

فتارة يوسمون بالإرهاب و تارة بأسماء ما أنزل بها من سلطان ، و كل ذلك من أجل إخفاء الحقائق و التدليس على العامة ، و لنكن على يقين أن من سلك سبيل الانبياء و اقتفى اثرهم فالتضحية غالية و لكن السلعة أغلى .

أخوة الايمان ...

إن الكفر العالمي المتمثل في هبل العصر أمريكا قد طغت و أفسدت و أهلكت الحرث و النسل و قتلوا و شردوا في المسلمين و أهانوا كل المقدسات و أعلنونها حربا صليبية حاقدة ، فإذا ما قام الموحدون بما يرضى الله سبحانه من الجهاد في سبيل الله و التنكيل بهم وصفوهم بأوصاف بعيدة عن الواقع تارة و تارة أخرى إدعاء أن من يقوم بهذا هم من بقايا النظام البعثي البائد ، و نحن نتسائل أن البعث كانوا دولة بكل معانيها من قوة و رجال و أموال و سلاح فأين ذهبوا حين احتلت أمريكا العراق ، و لماذا لم يستخدم العراق اسلحته الجرثومية و النووية الفتاكة التى كان يمتلكها( كما تزعم أمريكا) ، أبعد ذهاب الدولة الان يقومون بكل هذا ؟ و تارة أخرى يوسمون المجاهدين بالتنسيق و التعاون مع النظام البائد ، و والله ما كل ذلك إلا أكاذيب و إفتراءات من أجل تشويه سمعة الجهاد و إخفاء الحقائق و التدليس على الناس ، و إنكم لتعلمون يقينا أن ما تلاقونه من عذاب الدنيا إنما على أيدي أسود التوحيد و حماة الاسلام .

و إنكم يا أبناء القردة و الخنازير لتعلمون أن الامة الاسلامية إذا عادت إلى سبيل عزها و تمكينها فإنها كالسيل الجارف و ما هذه الادعاءات الكاذبة و الباطلة إلا مرحلة من مراحل الصراع و أسلوب من أساليب الخداع و لكن هيهات هيهات ، فها هي بشائر النصر و رايات الجهاد و التوحيد في كل بقاع الارض قد بانت و السعيد من اتعظ بغيره و لا خير فينا إن لم نعش من أجل رفع راية التوحيد و الله سبحانه دعانا لما فيه حياتنا فقال : ( يا أيها الذين آمنوا استجيبوا لله و لرسوله إذا دعاكم لما يحييكم ) ، و لئن كنا صادقين في دعوانا مقتفين لدعوة نبينا ( صلى الله عليه و سلم ) لكنا ممن و عدهم الله سبحانه بقوله : ( و عد الله الذين أمنوا منكم و عملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم و ليمكنن لهم دينهم الذي ارتضى لهم و ليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا .... ) الاية .

و صلى الله على نبينا محمد و على آله و صحبه أجمعين

و آخر دعوانا أن الحمد لله رب العالمين .

القسم الاعلامي لجيش أنصار السنة

5/ شوال /1424

29/11/2003

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الوحدةُ بين السُّنَّةِ والشيِّعَةِ

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

الوحدة بين السُّنة والشيعة شعار قديم حديث؛ فبين الفينة والأخرى يتنادى بعض من ينتسب للطائفتين بضرورة الوحدة والاتحاد بين الطائفتين .. لكن سرعان ما تذهب جهودهم وصيحاتهم سداً من دون أن يتحقق شيء مما نشدوه .. وفي كثير من الأحيان يُرفع شعار الوحدة ككلمة حق يُراد بها باطل، والإقرار بشرعية الباطل .. ومن قبيل الضحك على الشعوب والناس!

والسؤال الذي يطرح نفسه: لماذا رغم تكرار المحاولات العديدة والنداءات المتتالية لم تتحقق الوحدة ـ ولو صورياً ـ بين السنة والشيعة ..؟!

وللجواب عن هذا السؤال أقول: الوحدة شعار نبيل، ومطلب يفرضه الواقع وتدعو إليه الحاجة، ولكن لتحقيق الوحدة بين أي طائفتين أو فرقتين لا بد من وجود الحد الأدنى من الانسجام العقائدي، والفكري، والثقافي فيما بينهما، كما لا بد من انتفاء عوامل التنافر التي يستلزم وجود بعضها انتفاء البعض الآخر!
الله تعالى لم يقل " واعتصموا جميعاً " وإنما قيد هذا الأمر والفرض بجملة اعتراضية واجبة بِحَبْلِ اللَّهِ ، فقال تعالى: وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا . وحبل الله المتين الذي يجب أن تجتمع عليه الكلمة وتتوحد الصفوف هو كتاب الله وسنة نبيه صلى الله عليه وسلم .. وأيما وحدة لا تقوم وحدتها على أساس الاعتصام بحبل الله .. فهي وحدة فاشلة ومرفوضة.

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون أن لأئمتهم مقاماً يعلو مقام الأنبياء والرسل ..؟!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون أن كلام أئمتهم وحكمهم ككلام القرآن وحكمه من حيث العصمة، ووجوب الاتباع .. وعلى مدار العصور؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون العصمة لأئمتهم، وأن هذا الكون وما فيه من ذرات تخضع لولايتهم وسيطرتهم .. وأنهم يعلمون الغيب وما كان وما سيكون؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون أن لهم قرآناً منزلاً سموه " قرآن فاطمة " ليس فيه آية من هذا القرآن الذي أنزل على محمد صلى الله عليه وسلم ..؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون بتحريف القرآن الكريم الذي بين أيدي المسلمين .. والذي تكفل الله تعالى بحفظه؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يصرحون بأنهم لا يؤمنون بربٍ لا يوصي بإمامة أئمتهم الإثنى عشر ..؟!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يبغضون ويُكفرون أصحاب رسول الله .. صفوة الخلق بعد الأنبياء والرسل .. ويكفرون كل من يترضى عنهم من المسلمين التابعين لهم بإحسان .. ويجعلون ذلك من صميم دينهم ومعتقداتهم؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يكفرون نساء النبي r ويرمونهن بالفحش وظن السوء ..؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعتقدون بطلان السنة، وكل ما ثبت عن النبي صلى الله عليه وسلم بالسند الصحيح كما في صحيحي البخاري ومسلم وغيرهما ..؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم يعبدون أئمتهم والأموات من مشايخهم ـ من جهة الدعاء والاستغاثة والطلب ـ أكثر من عبادتهم لله ..؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وقلوبهم عامرة بالخيانة والغدر والحقد والغيظ على المسلمين من أهل السنة .. ما ليس في قلوبهم على ملل الكفر من أعداء الأمة[ ]؟!!

كيف ينشد الشيعة الروافض الوحدة مع أهل السنة وهم كانوا ـ قلباً وقالباً وبالقول والعمل ـ عبر تاريخهم كله وإلى يومنا هذا مع أعداء الأمة من الكفرة الغزاة المعتدين على أبناء الأمة من المسلمين وعلى أوطانهم .. وموقفهم المعاصر الخائن العميل المتخاذل مما جرى ولا يزال يجري في أفغانستان والعراق وغيرهما من البلدان أكبر شاهد على صحة ما نقول!

كيف يمكن أن تتحقق الوحدة مع الشيعة الروافض وهم بهذا الوصف المتقدم .. الذي لا يمكن أن يقره عقل ولا نقل؟!!

لذا نقول لهم: وفروا عليكم الكذب والخداع .. فإن أردتم الوحدة بحق .. وأن تلتئم الصفوف .. وتندرس الأحقاد .. تخلوا عن هذا الكفر والمروق والحقد الذي عُرفتم به .. فإن فعلتم .. وصدقتم في الانخلاع والبراء مما أنتم عليه من باطل ـ وقد تقدم ذكر بعضه ـ فستجدون أنفسكم مباشرة ومن دون حوارات ولا جدال جزءاً لا يتجزأ من جسد هذه الأمة .. تعيشون أتراحها وأفراحها .. وتعيشون مع المسلمين أخوة متحابين كالجسد الواحد لا متباغضين ولا متنافرين.

أما إن أبيتم إلا أن تبقوا على هذا الوصف المنفر الذي أنتم عليه .. فحلم الوحدة مع أهل السنة سيظل حلماً بعيد المنال .. أبعد من الثريا عن الثرى .. وستظل صيحات الوحدة نداءات جوفاء وفقاقيع لا صدى لها ولا واقعية ولا أثر ..!

كذلك نقول: أنه لا ينادي من أهل السنة بالوحدة معكم على ما أنتم عليه من كفر وباطل .. ومن دون أن يُطالبكم بالانخلاع والبراء مما أنتم عليه من باطل .. إلا جاهل مغفل .. لا يعرف من حقيقة أمركم شيئاً .. أو صاحب هوى .. هان عليه دينه!

أما حرصكم على الوحدة .. وتناديكم بها .. على ما أنتم عليه من كفر وباطل وتنافر مع الحق ـ تقدم ذكر بعضه ـ فهو لمجرد أن تجرئوا من يقابلكم من مغفلي أهل السنة على أن يقابلوكم بنفس الصيحات التي تنادي بالوحدة .. لكي تقولوا لأتباعكم .. والمغفلين من أهل السنة: لو لم نكن على حق .. والذي نقول به وندعو إليه حقاً لما نشدوا الوحدة معنا .. فحرصهم على الوحدة معنا هو اعتراف بشرعية ما نحن عليه .. وهو دليل على أننا على حق .. وأنهم على باطل .. فتصطادون بذلك الجهلة المغفلين!

وقد صدق الأثر:" من وقر صاحب بدعة فقد أعان على هدم الإسلام ".

هذا الذي تريدونه من نداءاتكم بالوحدة .. وهكذا نفهمها ونفسرها .. إذ ليس لها تفسير آخر غير هذا التفسير.

عبد المنعم مصطفى حليمة
أبو بصير الطرطوسي
1424/10/6هـ.
 2003/11/30 م.

www.abubaseer.com

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


ماذا يريد أحفاد مسيلمة الكذاب

تلاميذ ابن أبي سلول من جزيرة العرب ؟

أحفاد مسيلمة الكذاب ، وتلاميذ بن أبي سلول ، هم الذين يسمون أنفسهم " ليبراليين " ، وهم عبيد الصليبية الغربية الكافرة ، وصبيان اليهود الصهاينة ، وهم عندما يزعمون أنهم دعاة الحرية ، يحاولون بهذا عبثا أن يدفعوا عن أنفسهم أقبح أسماءهم وهو النفاق .

لا يظهر قرنهم إلا في ظل هيمنة الكافر الأجنبي على بلاد الإسلام ، فيرتعون في حمى إلحاده ، فهم ( إخوانهم يمدونهم في الغي ثم لا يقصرون ) ، يتلقون أوامرهم من السفارات الأمريكية والبريطانية في الخليج المنكوب بهم ، يرسم لهم المحتل خططه الخبيثة ، فيسيرون عليها ، فيمنحهم التقدير ، والغنى ، والسلطان ، وبهرج الإعلام الذي يفتن العيون .

ويرفع لأهل العلم والإيمان الذين يجاهدون باطلهم ، سيفا من الإرهاب ، ليحمي أولياءه الزنادقة الذين يمهدون له ، من بيان حكم الله تعالى الحق فيهم ، حكم التكفير بحق ، وانهم مرتدون قد أهدر الله تعالى دماءهم ، إذ رضوا لأنفسهم أن يجحدوا شريعة الإسلام ، وأن يسلموا أنفسهم لأعدائه ، يأمرونهم بالكفر ، فيتبعوهم ، ممسوخو العقل و الروح ، غايتهم العبث بالدين والقيم والأخلاق ، يحاربون هذا الدين العظيم المنزل من رب العالمين ، ويسخرون من شريعة الله تعالى ، وسنة نبيه صلى الله عليه وسلم ، ويستهزئون بأحكام الملة الحنيفية ( الله يستهزئ بهم ويمدهم في طغيانهم يعمهون ) .

يضخّمون ألفاظهم الكفريّة الجوفاء ويتقعرون بها تقعر المتفيهقين ، ينعقون بها نعيقا منكرا ، ويتنفّخون بها ، بتعال أجوف ، يتخللون بها تخلل البقرة بلسانها ، فيطلقون على عقيدة التوحيد " انثربولوجيا " ، ويسمون ما نزل من الله تعالى " إنسانيات " ، ويدعون أن الوحي " خبرة إنسانية " ، وأن العلم الإلهي " نصا إنسانيا " ، ويقولون متفاصحين تفاصح الحمقــى " نرد الميتافيزيقي إلى الفيزيقي " ، فسقوا عن أمر ربهم .

يلوون أنفسهم بمثل هذه السموم ، كفحيح حيات تتلوى ، يسمّون زبالات أذهانهــــم النتنة " ثقافة النقد الحر" ، كذبا وزورا وطعنا في الدين ، يكسون الباطل ، زخرف القول غرورا ، قد غرّهم الشيطان فظنّوا أنّهم وحدهم المثقفون ، في أمّة من الغوغاء ، وأنهم سيقودون الأمة إلى العلياء ، وهم سُخرة مسخرون مملوكون لقادة الماسونية ، وزعامة اليهودية العالمية ، التي تهيمن على سادتهم ، ولكن قد ضربت على أبصارهم غشاوة العمى ، وعلى قلوبهم سدا صفيقا من العمه ، وعلى وجوههم المريضة ملامح الجهل والغطرسة .

ومع ذلك فهؤلاء المفسدون في الأرض ، مع سادتهم الذين أضلّوهم ، جنود أبليس أجمعين ، مختلفون اختلافا عظيما في مذاهبهم الكفريّة ، غير أنهم كانوا جميعا ـ وأكثرهم لازالوا ـ يسجدون لصنم واحد ، ويعبدون في النهاية ، إلـها مزيفا واحدا ، وهو "الحداثة" الذي الصنم الذي صنعه فلاسفة أوربا ، بوحي من إبليس كما قال تعالى " وإن الشياطين ليوحون إلى أولياءهم ليجادلوكم وإن أطعتموهم إنكم لمشركون " ، صنعوها قبل ثلاث قرون إبان ما اصطلح على تسميته "الثورة الصناعية" وما بعدها ، وكثير من أفكارها قد غدت اليوم أساطير الأولين ، وتركها حتى سدنتها ، بعدما صنعت لهم أباليسهم المعاصرة صنما عصريا جديدا بعد الحداثة ، فاتبعوا أمرهم وما أمرهم برشيد .

غير أنه بلا ريب لم يزل كثير من زنادقة بني جلدتنا ، منبهرين بهذا الصنم الزائف ، فعادتهم القبيحة أنهم يبقون ساجدين لم يخترعه لهم أسيادهم من الأوثان ، فلا يرفعون رؤوسهم عنها فيكتشفون أنها قد استبدلت بأصنام جديدة إلا بعد فوات الأوان ، فقد صنع اليوم صنــــم العولمة بعد الحداثة ، فأصبحت الداعون إلى الحداثة اليوم سذج وبسطاء جدا في نظر الغرب التائه .

ثم إن دين هذا الصنم "الحداثة" يتجلى تارة فيقول : " الإنسان هو ما يصنعه" .

فالإنسان يصنع دائما على نحو لا يفتر ولا يتوقف ، وما يصنعه هو عالمه وتاريخه؛ هو وجوده الاجتماعي؛ هو ذاته في العالم ، وفي التاريخ ، هو الذي يحول مظاهر الطبيعة وعناصرها، ثم يستعيد موضوعية العالم والتاريخ والطبيعة في ذاته، ويعيد إنتاجها إلى ما شاء الله ، الإنسان يصنع الإنسان ، ويصنع المجتمع ، ويصنع الدولة .

فهذا الدين يقول : الإنسان هو الإله ، لاشيء سواه .

فالإنسان مقدس : وإذا كان الإنسان مقدسا فلامجال لتكفيره إذاً ، فكيف يكفر ؟!ّ وهو الإله الذي لا إله غيره !! تعالى الله عما يقول الكافرون علوا كبيرا .

ويتجلى تارة فيقول العقل هو الإله ، وذلك عندما انطلق عصر التنوير في النصف الثاني من القرن الثامن عشر .

ويتجلى تارة فيقول الطبيعة أو المادة هي الإله ، فما وراء المادة ليس سوى وهم ، فالطبيعة ـ المادة ـ هي التي تنقش الحقيقية في عقل الإنسان ، وهي قبل ذلك تكوّن عقل الإنسان ، فالعقل ليس سوى انعكاس للمادة ، فإذن لا يصح أن يملى على الإنسان شيء من وراء الطبيعة ، فالمادة هي كل شيء ، منها بدأ كل شيء ، وإليها ينتهي كل شيء ، هي تحكمنا بقوانينها ، ( نموت ونحيا وما يهلكنا إلا الدهر ) .

ثم لم آمن أحفاد مسيلمة الكذاب ، تلاميذ ابن أبي سلول ، بهذا الهراء الإلحادي وقد أشربت قلوبهم حبه ، وعبدوه متخذينه ندا يحبونه ولايحبون الله ، جاءوا يبشرون بإلههم الذي وجدوه ، فدعوا إلى "القطيعة المعرفية " بما أسموه "التراث" ويقصدون ما أنزل الله من الوحي والهدى على النبي محمد صلى الله عليه وسلم ، وطاروا فرحين بالدعوة إلى الانخراط في موكب الغرب الحضاري، وربط مستقبل الأمة به ، إذ هو نبيهم الذي اهتدوا به إلى وثنهم .!!

وكان بعض من أطلق عليهم رواد النهضة في مطلع القرن العشرين ، مثل سلامة موسى ، ولطفي السيد ، وطه حسين، كانوا هم الذين اقتحموا باب الشر هذا ، فتتايع فيه المغرورون من بني جلدتنا ، حتى وصل الحال إلى تلقف كل ما يأتي من الغرب من الأفكار والفلسفات والمناهج ، حتى إن بعضها يكون قد انتهت صلاحيته في الغرب وكفروا به وانتقلوا إلى غيره ، ولمـــّا يشعر مقلدوهم هنا بذلك .

واشتعلت في أوساط هؤلاء المرضى التائهين حركة نقدية نشطة تسلك سبيل المناهج الغربية الحداثية من البنيوية والتحليلية والتفكيكية , وغيرها من المدارس الغربية ، وترافق ذلك مع ترويج لأنماط العيش الغربي ، وتقديسه ، وتقديمه على أنه النهج السديد ، والأمر الرشيد .

ثم طغت هذه الموجة ، وعلت نارها ، واشتعل أوارها ، وتجاوزت من يطلق عليهم النخب المثقفة، إلى طبقات متوسطة ، وبعدما بلبل إبليس أفكارهم ، وزلزل إيمانهم ، دهمهم بالسؤال الكافــــر : من نحن؟ وما هويتنا؟

ولما كانوا قد جعلوا الغرب قبلتهم ، واتخذوهم أربابا ، بدءوا يشكون في أنفسهم ، فحين جادلوا أنفسهم في معنى مفهوم الأمة بمعيار المناهج الحداثية الغربية لــم يجدوه ينطبق على الأمة العربية .

فنظر بعضهم إلى بعض هل يراكم من أحد ، ثم انصرفوا عن أصلهم كله ، وانخلعوا عن ماضيهم بأسره ، وقالوا حينئذ : مهلا فهذا المشروع الشرق الأوسطي بديل جيد للمشروع العربي ، فلماذا لا نخترع "شرق أوسط "جديد ، لامحل فيه لأمـّة عربيّة ، فنلقي بتراث الإسلام كله وراء ظهورنا !!

لكن بعد ذلك وعندما اكتشفوا أن محو ما يسمونه " التراث " غدا مستحيلا ، برزت دعوة جديدة إلى التخيّر من التراث ، فاندسوا منافقين ، وجعلوا عقولهم التائهة معيارا لهذا الانتخاب.

فقال قائل منهم : لنجعل القرآن الكريم وحده المرجعية ، وأما السنة فهي موضع جدل ، لاتثريب على من ترك منها ما شاء ، وأخذ ما شاء ، ثم إن القرآن حمال للأوجه ، فدعوا كل يفسره كما يشاء ، وكما يحلو له ، فجعلوه كتابا يضل به الخلق ، ولا يهتدون ، وتفرّق الناس في الباطل شذر مذر ، ولا يجمعهم على حق !!

وقال آخر : لاسبيل إلى إنهاء صراعنا الداخلي إلا بإلغاء السنة .

وطغا ثالث فقال : لنجعل القرآن الكريم نصاً تاريخياً .

ثم لنجري عليه نظرية الثابت والمتحول ، ولنفتح باب الاجتهاد على مصراعيه ،

فجاء من زعم أنه سيقرأ القرآن القراءة المعاصرة ، وآخر اجترأ على ربه فقال ، بل لنقرؤه قراءة نقدية ، وقال آخر : بل هي مراجعات تاريخية ، وقال مأفون رابع : إنه نص إنساني يجب أن يخضع لمعايير دراسة النصوص الإنسانية ، والتحليل المعرفي العلماني ، فـ( جعلوا القرآن عضين ) ، ( يضاهئون قول الذين كفروا من قبل قاتلهم الله ) .

ومهما زخرفوا أقوالهم ، وزينوا أفكار نفاقهم ، بزينة الدجل من الألفاظ الكاذبة ، فهي لن تعدو أن تكون كخنافس وجعارين صبغت بالذّهب ، أو أسراب من هوام وحشرات خسيسة موّهت بالورِق ، هي جيش من أفكار متلبدة من الحقد الأسود على هذا الدين العظيم ، حقد كافر متلجّن في غيب ضمائرهم .

ثم جاء دور زنادقة جزيرة العرب ، فأورثهم أولئك الضلاّل ، مذاهبهم الكفريّة الضالّة ، وبوءوهم بأمر المحتل الصليبي ، مناصب في السلطة ، ومراكز ثقافية وإعلامية ، فتطاول الأقزام ، على الإسلام ، واستمتعوا بخلاقهم كما استمتع الذين من قبلهم بخلاقهم ، وخاضوا كالذي خاضوا .

ثم ورثوا الحقد من سادتهم الصليبيين الذين اتخذوهم أبواقا ينفخون من خلالهم أحقادهم وينفذون بهم أطماعهم في جزيرة العرب ، وهي تتخلص فيما يلي :

1ـ إقصاء الشريعة ، أو ما بقي منها ، ذلك أن كل نور من نور الله تعالى يعمي أبصارهم ، فلا يريدون أن يروا من نوره نورا ، كما قال تعالى ( وتركهم في ظلمات لا يبصرون ، صم بكم عمي فهم لا يرجعون ) .

2ـ محاربة الفضيلة ، وإشاعة الفواحش ، وإفساد المرأة ، وتخريب الأخلاق الحميدة ، والقضاء على القيم الإسلامية في هذه الجزيرة المباركة ، ونشر الإباحية ، والقذارة الجنسية البهيمية التي لا يطلبها إلا مطموس الفطرة ، مركوس في اللخانة .

3ـ السماح بنشر الإلحاد والزندقة والكفر تحت ذريعة ما أسموه " تعددية الخطاب" ، ومنع احتكار الخطاب الديني ، وضرورة التطور الفكري ، والتفاعل الحضاري ، والانفتاح على العصر !!

4ـ السماح بنشر الدعوة إلى كل دين باطل في جزيرة العرب تحت ذريعة التسامح الديني ، لتغدو جزيرة الإسلام مرتعا يبيض فيها الشيطان ويفرخ ، ويجند جنوده من شياطين الجن والإنس .

5ـ إعادة تجربة مصطفى كمال في تركيا ، وما فعله الإنجليز في مصر ، وما حدث في البلاد الإسلامية منذ القرن الماضي ، بإحداث "علمنة" كاملة ، تفصل الدين عن حكم السلطة والحياة ، وتعزل خطابه ، وتضعفه ، وتسلم المؤسسات الإعلامية و الثقافية ، ومؤسسات الحكم إلى سواه ، وتفرض القوانين الوضعية في كل شؤون الحياة ، وتفتح الأبواب على مصاريعها لكل من له مطمع في هذه الجزيرة لينهب منها ما شاء .

وحتى يتم لهم أمرهم فلابد من تطويع خطاب إسلامي محرّف ليؤدي دوره في هذه المؤامرة ، ولامفر من استمالة شخصيات إسلامية ، تقوم بمهمة الجسر الذي يوصل شعوب الجزيرة التي لازالت على فطرتها ، إلى مثل المرحلة التي قال عنها طه حسين " فلنشعر كما يشعر الأوربي ، ولنحكم كما يحكم الأوربي ، ثم لنعمل كما يعمل الأوربي " مستقبل الثقافة 1/13 ، 14، 50

لكن هذه المرة " الأمريكي " بدل الأوربي ، وقد وجدوا هذه الطائفة المتهالكة على متاع الدنيا الزائل ، المغترة بعقولها التائهة ، التي تدعي أنها تمثـّل " الخطاب الإسلامي المعتدل " ، الزاعمة أن " خطاب المرحلة " ، يقتضي تجديد النظرة إلى " الثوابت " ، وإلى خلــع خطــاب " الغضب والرفض والتكفيــــر" واستبدال خطاب " الحوار والسلام والتعايش " به ، ولهذا تجدهم يكرسون المفاهيم التي تخدم المحتل " شجب الإرهاب " ، " لاجهاد اليوم " ، " جهاد المحتل فتنة " .. " التعدديـــة ظاهـــرة محمــودة " .. " الإسلام لا يعارض الديمقراطية ".. إلخ ، "خطاب الولاء والبراء لا يخدم المرحلة " ,, إلخ يوضعون خلال الناس ، يبتغونه الفتنة ، وفيهم سمّاعون لهم ، حتى لبّسوا على كثير من المسلمين دينهم .

والعجب أنهم يدعون إلى هذا الانهزام الفكري ، في هذا الوقت العصيب ، الذي حلت فيه بلاد الإسلام جيوش الصليب ، فهو يهريق دماء أهله كل حين ، ويستحل حرمات المسلمين ، ويقتل المجاهدين ، ويسعى لإطفاء نوره الإسلام ، وفي الوقت الذي ينادي أذنابه من الزنادقة ، بإبطال أحكام الله تعالى ، وتغيير دينه ، واستبدال شريعته ، وإعانة أهل الصليب على الإسلام وأهله ، حتى يتم له مبتغاه ، ويصل من مراده إلى منتهاه .

وسوف يكتشفون بعدما تنجلي هذه الفتنة التي صكت قلوبهم فصدفت عن الحق ، أنهم إنما نزعوا أهل الإسلام إلى تيه ، أفقدهم ماضيهم ، وشلّ حاضرهم ، وألحق مستقبلهم بأشد الناس عداوة لهم ، وأنهم كانوا جزءا من هذا المخطط ، بل الجزء المهم الذي لولاه لما نجح .

وبعـــــــــد :

فإن أحفاد مسيلمة الكذاب ، تلاميذ ابن أبي سلول ، سيفنون والجماعة باقية ، وينقصون والامة نامية ، ويذهبون ثم لا يعودون ثانية ، وأما سادتهم من الصليبين والصهاينة ، فسيعودون خائبين ، وسيهلكون مع الهالكين ، ويهزمون من كل ناحية .

" وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُم مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ * وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ * فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ * ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاء بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ * وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الاَسْفَلِينَ * إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلًا مِّنْ غَفُورٍ رَّحِيمٍ * وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ " .

حامد بن عبدالله العلي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان صادر من قيادة جيش أنصار السنة

قال تعالى ( و قاتلوا المشركين كافة كما يقاتلونكم كافة و اعلموا ان الله مع المتقين )

بتأريخ 29/11/2003 قامت مفرزة من سرية حمزة في كتيبة الفرقة المنصورة التابعة لجيش أنصار السنة بمتابعة و مراقبة سيارتين تابعتين للمخابرات الاسبانية ، و بعد عودتهم من مدينة الحلة قامت المفرزة بنصب كمين محكم لهم في قرية اللطيفية في قطاع المحمودية غرب بغداد و ذلك في الساعة الرابعة عصرا ، و قد تمكن المجاهدون بفضل الله سبحانه من ضرب السيارتين و كان على متنهما ثمانية من رجال المخابرات ، فقتل في الحال سبعة منهم و جرح الاخر بإصابات بالغة ، هذا و قد غنم المجاهدون في هذه العملية 3 أسلحة رشاشة ، و كاميرا فيديو للتصوير ، و بعد العملية انسحب المجاهدون الى اماكنهم سالمين و لله الحمد و المنة .

كما نود أن نذكر الجميع بأن المجاهدون عازمون على مواصلة الطريق و نقول لكل من سولت له نفسه الوقوف في صف أمريكا أن التوابيت في إنتظاركم هذا اذا كانت لجثثكم النتة بقية ، فما آن لكم ان تعودوا الى رشدكم و تتوبوا الى الله عسى ان ينفعكم التوبة ، و الله أكـبر و لله الحمد .

الهيئة العسكرية لجيش أنصار السنة

8/10/1424

2/12/2003 .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


كتاب

وجوب استنقاذ المستضعفين من سجون الطواغيت والمرتدين

تأليف أبي جندل الأزدي
من جزيرة العرب

إنّ الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا و سيّئات أعمالنا من يهده الله فلا مضّل له و من يضلل فلا هادي له و أشهد أن لا إله إلاّ الله و حده لا شريك له و أشهد أنّ محمّدا عبده و رسوله.

(يا أيّها الذين آمنوا اتّقوا الله حق تقاته و لا تموتن إلاّ و أنتم مسلمون( )يا أيّها النّاس اتّقوا ربكم الذي خلقكم من نفس واحدة و خلق منها زوجها و بثّ منهما رجالا كثيرا و نساء و اتّقوا الله الذي تساءلون به و الأرحام إنّ الله كان عليكم رقيبا( )يا أيّها الذين آمنوا اتّقوا الله و قولوا قولا سديدا يصلح لكم أعمالكم و يغفر لكم ذنوبكم و من يطع الله و رسوله فقد فاز فوزا عظيما).

أمّا بعد:
فإنّ أحسن الكلام كلام الله و خير الهدي هدي محمّد صلى الله عليه وسلم و شرّ الأمور محدثاتها و كل محدثة بدعة و كل بدعة ضلالة و كل ضلالة في النّار.

فمما لاشك فيه أن أمم الكفر لم تجتمع على أمة محمد صلى الله عليه وسلم مثل ما اجتمعت عليه في مثل هذا الزمن (القرن الأخير) فقد تداعت الأمم الكافرة على المسلمين كما تتداعى الأكلة على قصعتها ما بين عدو صليبي (الكافر الأصلي) وعدو عميل (الكافر المرتد) فاخترعوا من الوسائل والطرق الشيء الكثير لتقييد الأمة الإسلامية وتطويقها ومن خرج عن هذه القيود من العاملين لدين الله والمجاهدين تربصوا بهم الدوائر وحاكوا لهم المؤامرات ومكروا بهم ليثبتوهم أو يقتلوهم أو يخرجوهم ويمكرون ويمكر الله والله خير الماكرين.وفي عالمنا العربي والإسلامي تعيش أمتنا تحت ضروب العسف والقهر والقمع وامتهان الإنسان، وإغراقه في بحر من اليأس بتكرار الأنظمة لرسالتها اليومية أنها جاءت لتبقى، ومدى الحياة، ولا تتعدى حركة الإصلاح والبناء الدعاية التي تتولاها الآلة الإعلامية التي لا تفتر عن التعظيم والتبجيل للإنجازات العملاقة وهي في حقيقتها أبسط حقوق الفرد!! ومحصلة إنجازات الأنظمة لا تتعدى في معظم الأحيان أن تكون كلاماً ساكتاً كما يقول التعبير السوداني الشائع وتتفق هذه الأنظمة جميعاً في إقصاء شريعة الله عن الحكم وعن العدل في الحكم بها إلا أنها تختلف في درجة فرعونيتها وتسلطها على الأمة ونحن إذ نكتب مثل هذا الكتاب ونبين بعض الواقع الذي نعيشه في السجن الصغير وإن كنا نسكن في سجن كبير اسمه العالم الإسلامي لا نريد استجداء الدموع ولا استرحام القلوب ولا التسلية بقراءة وعرض القصص والآهات ولكنا نريد به تحريض المؤمنين علي طلب ثأر دينهم وثأر إخوانهم وثأرهم من الطواغيت والمرتدين وجنودهم (ومالكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلا) ونريد به كشف الكفر والخسة والنذالة التي يتعامل بها الطواغيت والمرتدون وأعوانهم مع شباب الإسلام وجنود الإيمان، ونريد به استنصار كل من في قلبه ذرة إيمان لينضم إلى معسكر الإيمان ضد معسكر الشيطان ونريد به معرفة الحكم الشرعي في مثل هذه القضية العظيمة والتي غفل عنها غالب طلبة العلم والخطباء والتجار والله المستعان.

ويأتي هذا الكتاب والمنطقة العربية الإسلامية تمر بمنعطفات خطيرة يغفل عنها كثير من المسلمين بسبب التضليل الإعلامي الذي تمارسه القنوات الفضائية ووسائل الإعلام الأخرى المقروءة والمسموعة وتكميم الأفواه الصادقة التي تريد نشر الحق والخير وستصعَّد حملة الاعتقالات في كل جزيرة العرب والعراق والشام ومصر لكي تمر اتفاقية (بوش بلير) كما سماها إمام المجاهدين أسامة بن لادن نصره الله ولكي تنَّفذ خارطة الطريق التي تريد وأد كل نفس لمقاومة يهود المسماة (إسرائيل) وتريد لدولة يهود الكبرى أن تقوم يقول أبو عبيد القرشي وفقه الله : ( يمكن القول أن احتلال العراق من قبل العدو الصليبي أحدث تغييرا في الميزان الاستراتيجي للمنطقة العربية والإسلامية ولمناطق أخرى من العالم كأوروبا ووسط آسيا. وهذه بعض الآثار المترتبة:

المنطقة العربية الإسلامية
1ـ التهديد الصريح الذي وجهه الأمريكيون لسوريا بالالتزام التام بما يملون عليها وإلاّ ستواجه عواقب وخيمة. وللعلم فإن سوريا قامت بكثير من الخطوات للتقرب من أمريكا خلال العقود الماضية كتصفية الوجود الفلسطيني في لبنان، والإجهاز على الحركة الإسلامية في سوريا، والمساهمة في حرب الخليج الثانية ضد العراق، وأخيرا المشاركة في الحملة الصليبية ضد المجاهدين بحماسة منقطعة النظير، إضافة إلى أن الحدود السورية مع الكيان الصهيوني لم تشهد توترا قط منذ أزيد من ثلاثين سنة. وإذا كانت القيادات السورية قد دأبت في الماضي على إطلاق تصريحات قومية رمانة، أو استضافة مكاتب للمجاهدين الفلسطينيين فإن ذلك يدخل في نطاق ذر الرماد على العيون. كل هذا لم يشفع لسوريا أمام أمريكا، ليس كرها في النظام السوري الذي قَدَّمَ مرارا خيانات جليلة للأسياد، وإنما كرها في الشعب السوري المسلم، الذي شكل عبر التاريخ حجرة عثرة أمام الغزاة. ومن الواضح أن الحملة الصليبية ستعرج على سوريا عاجلا أو آجلا، لأن ذلك هو السبيل الوحيد لإزاحة إرادة المقاومة ضد الكيان الصهيوني لفترة طويلة، بعد أن تكون الشعوب العربية الأساسية في المنطقة قد استنزفت تماما.
2ـ التهديد الصريح الذي وجهه الأمريكيون لإيران بأن تنصرف عن الشؤون العراقية. لقد باتت إيران في وضع استراتيجي لا تحسد عليه بعد أن خنقها التطويق من حدودها الغربية (مع العراق) وحدودها الشرقية (التواجد الأمريكي في أفغانستان - باكستان) والشمالية (الحالفات الأمريكية في بحر قزوين) والجنوبية (القواعد الأمريكية في الخليج العربي)، إضافة إلى أن أوضاعها الداخلية غير مستقرة نظرا للخلافات العميقة بين الإصلاحيين والمحافظين، مما جعل مراكز القرار الإيرانية متعددة ومتنافرة ومتوزعة الولاءات ما بين خامنئي ورفسنجاني وخاتمي. وإذا كانت إيران تملك (إلى حد ما) ورقة شيعة العراق لتحريكها في الوقت المناسب، إلا أن أمريكا باحتلالها العراق حصلت على أوراق جديدة تمكنها من تهديد الحكم الإيراني في الصميم، كالسعي لفرض مرجعية جديدة للشيعة في النجف تنافس مرجعية قم وتكون مناوئة للحكم الإيراني، وتشجيع المعارضة الإيرانية (الإصلاحيون، القوميات الإيرانية المضطهدة الخ)، إضافة إلى التحكم في أسعار النفط عبر الضخ المتزايد للنفط العراقي مما سيكون له بالغ الأثر على القدرات الاقتصادية الإيرانية.
3ـ مطالبة تركيا بالاعتذار على تخلفها عن الحملة الصليبية حينما وجّه نائب وزير الدفاع الأمريكي ولفيتز انتقادات حادة لتركيا خلال مقابلة تلفزيونية الثلاثاء 6-5-2003 مع شبكة "سي إن إن" الأمريكية. ومعلوم أن أداء النظام التركي خلال الغزو الصليبي للعراق صَعَّبَ الأمور كثيرا على الغزاة الأمريكيين، مما وتر العلاقة بين الطرفين. ولذلك فإن النظام التركي دعا في مقابل التصريحات اللاذعة للإدارة الأمريكية إلى استرجاع قاعدة إنجرليك التركية الاستراتيجية من يد الأمريكيين، وهو ما لا يحبذه الأمريكيون إطلاقا.
4ـ القرار الأمريكي بنقل القواعد العسكرية من السعودية إلى قطر، والذي لم يأت نتيجة لسوء العلاقات بين البلدين بقدر ما جاء ليكرس مخططا أمريكيا هدفه مساعدة الأمراء السعوديين المفضلين على تجاوز مشاكل خلافة الملك فهد، وترتيب الوضع السعودي الداخلي وفق الأوامر الأمريكية. فخطة علمنة أرض الحرمين كانت في لمساتها الأخيرة، والحملة الإفسادية الشاملة التي أراد لها مخططوها استحداث تغييرات جذرية في المنظومة الفكرية والثقافية والتعليمة، لاجتثات القيم الإسلامية وتعويضها بالقيم الأمريكية (أو على الأقل قيم أخرى هجينة)، كانت ستنطلق مع انتهاء غزو العراق واحتلال أراضيه. وبالفعل ظهرت بوادر هذه الحملة الإفسادية سريعا في أداء الوسائل الإعلامية السعودية، التي شنت حملة إعلامية مركزة لتمهيد الجو للفساد المقبل، وسحب أشكال التعاطف الإسلامي الفطري رضوخا لاستحقاقات ما بعد احتلال العراق، و استغلالا لجو الإحباط الشعبي الذي ساد في الجزيرة بعد احتلال العراق. لكن يبدو أن الهجوم الضخم الذي شهدته الرياض مؤخرا جاء ليبين ـ حسب بعض المراقبين ـ أن المس بالثوابت الإسلامية في أرض الحرمين لن يمر مرور الكرام، وأن ثمن ذلك سيكون بالتأكيد باهظا.
5ـ تنصيب (البهائي) محمود عباس أبو مازن على رأس الحكومة الفلسطينية تمهيدا للهجوم على الحركات المجاهدة في فلسطين ونزع أسلحتها بالقوة بأيدي فلسطينية ومصرية، حتى ينتهي الجيش الصهيوني من هذا الصراع الذي استنزف قدراته، ويستعد لأداء مهماته التوسعية المستقبلية بعد أن تولت أمريكا بنفسها توطئة المنطقة للصهاينة.
6ـ العداء الشعبي العربي لأمريكا زاد بمعدلات صاروخية بعد الإذلال المريع الذي يعيشه المسلمون القابعون تحت الاحتلال الصليبي في العراق، ولا شك أن هذا العداء سيتمخض عن ازدياد العمل الجهادي في المنطقة العربية والإسلامية، ما دام قد تبين للجميع أن المعادلة بين أمريكا والإسلام هي معادلة صفرية، لا يمكن لأحدهما البقاء دون فناء الآخر.

وخلاصة الوضع الاستراتيجي الجديد أنه ليس تماما في مصلحة الولايات المتحدة نظرا لأن المُعامِلات المجهولة في المعادلة كثيرة، فلا أحد يعرف كيف ستتحرك إيران بعد فترة الترقب الحذر التي تعيشها الآن، ولا أحد يعلم كيف يمكن للعلاقات السيئة مع تركيا أن تتطور، ولا كيف سيتصرف النظام السوري الذي خالف أصلا كل التوقعات بمساندته للنظام العراقي قبل وخلال الحرب. إن التحالف السوري ـ الإيراني قائم منذ زمن، لكن إذا حصل تجاوز للخطوط الحمراء التركية من طرف الأكراد، فإن تركيا ستنحاز أكثر للتحالف السوري ـ الإيراني، مما يعني أن الاستعمار الأمريكي للعراق قد يواجه امتحانا صعبا يجعل مكوثه طويلا ضربا من المستحيلات. وقد بدأت المخاوف تجاه هذا الاحتمال تنهمر من مراكز الدراسات الغربية.

بموازاة ذلك فإن الغضب العربي والإسلامي قنبلة موقوتة، ولذلك فإن أمريكا تحاول استباق الزمن عبر علمنة أرض الحرمين، و تُخَطِّط بالليل والنهار للقضاء على المجاهدين في كل مكان، لعلها تتمكن من تكبيل المارد الإسلامي... ولكن هيهات).

كتبه العبد الفقير إلى الله
أبو جندل الأزدي
18/4/1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

إهداء

إلى العالم المجاهد الأسير عمر عبد الرحمن في سجون أمريكا

والعالم المجاهد الأسير أبي محمد المقدسي في سجون الأردن

والعالم المجاهد الأسير أبي قتادة الفلسطيني في سجون بريطانيا

والعالم المجاهد الأسير رفاعي طـــه في سجون مصر

والعلماء المجاهدين الأسرى علي الخضير وناصر الفهد وأحمد الخالدي ووليد السناني في سجون آل سعود

والسفير المجاهد عبد السلام ضعيف في سجون أمريكا

والبطل المجاهد أبي هاجر العراقي في سجون أمريكا

والبطل المجاهد رمزي يوسف في سجون أمريكا

والبطل المجاهد أزمراي في سجون أمريكا

إلى المجاهدين والمسلمين المأسورين في غوانتانامو وأمريكا وبريطانيا وأوربا وإسرائيل.

إليهم في سجون آل سعود ومصر وسوريا والأردن وفلسطين وباكستان والجزائر وتونس والمغرب وفي كل مكان ممن نعرفهم أو نجهلهم أهدي هذا الكتاب لعلي أن أكون قدمت بعض حقوقهم علينا كمسلمين نسأل الله أن يعجل بفكاك أسرهم.آمين. آمين.

أخي أنت حر بتلك القيود

أخـي أنـت حــرٌ وراء السـدود أخــي أنت حـــرٌ بتلك القيود

إذا كـنت بالـلـه مسـتعـصمـا فمــــاذا يضيرك كيـد العبيـد

أخي ستـبـيد جـيـوش الـظـلام ويشــــرق في الكون فجر جديد

فــأطلق لـروحــك إشراقــها تـرى الفـجر يرمـقـنا من بعـيد

أخي قـد أصـابـك سهـم ذلـيل وغـــدرا رمـاك ذراعٌ كـليـل

ستُـبترُ يــومـا فصـبـر جـميل ولـم يَـدْمَ بعدُ عريـنُ الأســود

أخـي قد سرت مـن يديـك الـدماء أبت أن تُشـــلّ بقيـد الإمــاء

ستـرفعُ قُــربـانهـا لـلسمــاء مـخـضـبة بدمـاء الخـلــود

أخـي هل تُـراك سئـمـت الكفاح وألقـيت عن كاهـليك الســلاح

فمن للضـحـايا يـواسـي الجـراح ويـرفـع رايـاتها مـن جـديــد

أخـي هـل سـمـعت أنـين التراب تـدُكّ حَصـاه جيـوشُ الخــراب

تُـمَـزقُ أحـشـاءه بالحـــراب وتـصـفـعـهُ وهو صلـب عنيـد

أخـي إنـني اليـوم صـلب الـمراس أدُك صخـور الجبـال الـــرواس

غـدا سأشـيح بـفـأس الخــلاص رءوس الأفـاعي إلـى أن تـبــيد

أخـي إن ذرفـت علـىّ الـدمـوع وبللّـت قـبري بهـا في خشــوع

فـأوقد لهـم من رفـاتي الشمــوع وسـيروا بهـا نحـو مجـد تلــيد

أخـي إن نمـُـتْ نـلـقَ أحـبابـنا فــروْضـاتُ ربي أعــدت لـنا

وأطـيـارُهـا رفـرفـت حـولـنا فـطوبى لـنا في ديـار الخـلــود

أخــي إنـني ما سـئمـت الكفاح ولا أنـا ألقـيـت عـني السـلاح

وإن طـوقتـني جـيـوشُ الظــلام فإني عـلى ثـقـة.... بالصـبـاح

وإني عـلى ثـقـة مـن طـريقــي إلى الله رب السـنـا والشــروق

فـإن عـافـني السَّـوقُ أو عَـقّـنِي فـإني أمـين لعـهـدي الوثـيـق

أخــي أخــذوك عـلى إثـرنـا وفـوج على إثر فـجـرٍ جـديـد

فـإن أنـــا مُـتّ فـإني شـهيد وأنت ستمـضي بـنـصر مجـيـد

قـد اختـارنا الله في دعــــوتـه وإنا سـنـمـضي عـلى سُـنـته

فـمــنا الـذين قــضوا نحـبهم ومـنا الحـفـيـظ عـلى ذِمـتـه

أخـي فامـض لا تلتـفـت للوراء طريقـك قد خـضبته الدمـــاء

ولا تـلـتـفت هـهنا أو هـنـاك ولا تـتـطلع لـغـيـر السـمـاء

فـلسـنا بطـير مهـيـض الجنـاح ولن نستـذل.... ولن نسـتـبـاح

وإنـي لأسـمـع صـوت الدمــاء قـويا ينـادي الكـفـاحَ الكفـاح

سـأثـــأرُ لكـن لـربٍ وديـن وأمـضي عـلى سـنـتي في يقـين

فـإمـا إلى النـصـر فـوق الأنـام وإمـا إلى الله في الـخــالـديـن

الخاتمة

في ختام هذا البحث الذي اكتبه وأبناء المسلمين من المجاهدين الصادقين تتخطفهم أيدي الكفر في كل مكان من شرق الأرض إلى غربها من الكفار الأصليين والكفار المرتدين وأنا مطارد من قبل جند الطاغوت فوالله لقد كتبت مقدمة هذا البحث في مدينة وخاتمته في مدينة أخرى وأرسلته من مدينة أخرى وكما قال الله عز وجل وهو يمتن على رسول الله صلى الله عليه وسلم وعلى صحابة رسول الله فيقول (واذكروا إذ كنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فأوآكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون).

وأنقل لقرائي الأخيار كلام الإمام ابن النحاس رحمه الله في خاتمة كتابه العظيم (مشارع الأشواق إلى مصارع العشاق ومثير الغرام إلى دار السلام) يقول:

(فممّا على كل مسلم من الحقوق أن يرى ما هو فيه من النعم ويشكر من كان السبب فيها. ويجتهد في الدعاء لمن بذل نفسه في سبيل الله حتى وصل هو مع ضعفه إليها. ويشهد وفور عجزه وقصور همته عن الاقتداء بهم في بذل ماله ومهجته. ويعلم يقيناً أنه لولا من أقامهم الله من الصحابة والتابعين ومن اقتفى سنَنَهم من الغزاة والمجاهدين , أنصار الدين وحماته , وشجعان الإسلام وكماته رجال الطعن والضرب ، وفاتحو الشرق والغرب ، وما استنجدوه من جنودهم ، وحشدوه من حشودهم ، وما جمعوه من الجحافل الحافلة ، وأنفقوا من الحواصل المتواصلة ، وما دافعوه من القساور القاسرة ، وواقعوه من العساكر الكاسرة ، إلى أن ردوا المرتدين عن ملة الإسلام إليها ، واستنزلوا ملوك الروم والفرس عن أسِرّتِهم وعلوا عليها ، واستلبوا ثياب عزهم عن أجسامهم واجتذبوا تيجانهم عن هامهم ، واستعذبوا شرب دمائهم بشفاه شفارهم وألسنة أسنتهم وسهامهم ، ومزقوا منهم الجسوم والرسوم ، وألحقوا الموجود منهم بالمعدوم ، وأدخلوا جموع الباقين منهم ، وإن كانوا ألوف الألوف كثرة في باب القلة ، وأنزلوا شم الأنوف العالين منهم على رغم الأنوف ، أرض الهوان والذلة ، وأقاموا على محصن حصونهم ومدنهم بالمجانيق ، حدود الرجم المشروع ، لمَا كنا قاطنين في أطلال نعمهم بغمّهم فيها وهمّهم ، ولما عشنا آمنين في ظلال هممهم ، بجودهم بأنفسهم وكرمهم ، إلى أن جهلنا بمؤانسة العوائد اجتهدوا عليه ، وذهلنا عن مقايسة المعاند والخروج إليه ، واستغنينا بما أسدوا إلينا عن شرب كؤوس الحتوف ، في الاكتساب بالرماح والسيوف واستعنَّا بالرفاهية في ذلك والنعيم ، على منع ما أوجبه البيع القديم علينا من التسليم ، وقنعنا بما نحن فيه من الأنشاب والأسباب وغبطنا أنفسنا بالزائل من المنازل والأحباب ، وركنا إلى الدنيا ، ركون الظمآن إلى شراب السراب ، وسكنا إلى دار الغرور سكون من ليس له عنها انقلاب ولا مآب ، وأعرضنا عن الجهاد إذ لا فقر ولا فرق يدعو إليه ، وأخلدنا من أوج الجلاد إلى حضيض الكسل ، إذ لا أحد يذكر الغزو ، ولا يحض عليه ، فأخلق الجديد أن مع الأمان ثوب الجهاد ، بعد أن كان جديداً بهياً ، وذوى بالهوى والهوان نمعنه بعد أن كان نضيداً زهياً ، وهوى نجمه من سماء عزة بعد أن كان مشرقاً سنياً ، وانمحى رسمه واسمه كأن لم يكن له من قبل سمياً ، فضعف الدين لذلك بعد أن كان أيداً قوياً ، ووهى ركن المسلمين بعد أن كان مؤيداً محمياً.

فصرنا نتخطف بأيدي العدو الغائر براً وبحراً ، ونلتقط كما يلتقط الطائر الحب سراً وجهراً ، ونؤخذ جمعاً وفرادى بالمواسط والسواحل ، فلا تتحرك القلوب لذلك ، كأنهم على الحق ونحن على الباطل.

فلا تنكر أيها الأخ ما بنا من فساد الأحوال ، وما إليه أمرنا من النقص آل بعد الكمال ، إذ تركنا من الدين شعيرته العظمى ، وأهملنا من أمور المشركين ما به كلفنا ، وأقبلنا على بناء المساكن والدور ، ورغبنا من دار الشرور في كل محذور ، فلا يمر بنا الجهاد أبداً على بال ، ولا نرى مندوحة عن الاجتهاد في طول الآمال ، وكنز الأموال والكتمان لما نحن فيه أولى من المقال ، ومن يهد الله فهو المهتد ومن يضلل فما لهم من دونه من وال.

اللهم: ببابك أوقفنا ركائب الذل والانكسار ، وبجنابك أنخنا نجائب العجز والافتقار ، ولعطائك مددنا يد الفاقة والاضطرار ، وبفنائك وقفنا وأنت عالم الأسرار. ربّ فلا تجعل ما ألّفَته قرائحنا مردوداً إلينا بالطرد والإبعاد ، ولا ما سطرته أناملنا شهيداً علينا يوم يقوم الأشهاد ، وارزقنا شهادة ننال بها أعلى رتب الزلفى لديك ، وبيِّض وجوهنا يوم تسودُّ الوجوه وتبيض بين يديك ، فأنت ذو الطول العظيم ، والفضل العميم ولا حول ولا قوة إلا بك يا الله ، اللهم وصل أفضل صلاة وأكملها ، وأشرفها قدراً وأجزلها ، على سيدنا محمد الذي أذهبت ظلم الشرك باجتهاده ، وأرهبت أمم الإفك بجهاده وجلاده ، وعلى آله الأعيان الأمجاد ، وصحبه الشجعان الأنجاد ما أومضت بوارق البوارق في ظلمات القساطل ، وركضت سوابق الفيالق في صدمات الجحافل ، وسلم تسليماً كثيراً دائماً أبداً.


سامراء .. لا سبيل للتحرير إلا بالدماء

'ماذا حدث في سامراء ' مثل ما جرى في مدينة سامراء العراقية يوم الأحد 30/ 11/ 2003 طورا جديدا في احتلال العراق ، بل لا نستبعد أن تمثل سامراء نقطة تحول في العلاقة بين الشعب العراقي وقوات الاحتلال .

ولكن .. ماذا جرى هناك :
لعله لم تتضارب الروايات وتتناقض التصريحات مثلما حدث في حرب العراق ، ويعد ما حدث في سامراء شاهدا على ذلك فالروايات تضاربت بشدة والتصريحات تناقضت إلا أنه لدينا قدر متفق عليه من بين هذه الروايات ولدينا كذلك حقيقة ثابتة وهي أن قوات الاحتلال يسيطر عليها ..الرعب والكذب ، من خلال هذين الأمرين القدر المتفق عليه والحقيقة الثابتة سننطلق لمحاولة استشفاف ما حدث وبعدها نجتهد في تحليل الموقف وأبعاده المستقبلية .
برغم تناقض الروايات بين الجانبين العراقي والأمريكي ، إلا أن الجميع متفقون على أن المقاومة العراقية شنت هجوما شرسا على قوات الاحتلال ، حاولت قوات الاحتلال في البدء التقليل من شأنه ثم لم تجد بدا من الاعتراف بضراوته وشدة وقوة منفذيه .
يقول المتحدث باسم الفرقة الرابعة مشاة، روبرت كارجي معلقا على الهجوم : 'كانت العمليتان هجوماً منسقاً'، مما استدعى تدخل قوات من الكتيبة الأولى، والفوج 66 المدرع فضلاً عن رجال الشرطة العسكرية الأمريكية ، ويضيف المتحدث العسكري الأمريكي أن الهجوم وقع مع اقتراب القافلة العسكرية لإقليم صلاح الدين، حيث بادر رجال المقاومة، الذين زرعوا جنبات الطريق بالمتفجرات، إلى إطلاق النيران باستخدام البنادق والصواريخ والقذائف من على رأس البيوت المجاورة والطرقات .
وفي أقل من الساعة من زمن الهجوم الأول، فتح أربعة مسلحون من سيارة النار على عناصر من كتيبة المهندسين القتالية .
بينما يؤكد شاهد عيان أن عملية المقاومة ضد القوات الأمريكية أسفرت في بدايتها عن قتل أربعة من الجنود الأمريكان كانوا في سيارة همر عسكرية – جيب - من خلال قذيفتين أربي جي وجهت إليهم حيث وجهت الأولى نحو السيارة فأصابتها إصابة مباشرة ثم أرسلت قذيفة أخرى عليها من قرب ، وكان يركب عليها أربعة من الجنود وقد طارت جثة من الجثث الأربع خارج السيارة وهي تحترق فيما احترقت السيارة بعد ذلك بالباقين وكانت هذه بداية اشتعال المعركة حيث تمت الإحاطة بالقافلة الأمريكية من الجهات الأربع ، وإن كانت الجهة الشرقية والغربية منها أشد بحكم خروج المقاتلين منها ، وذكر أحد الحضور أنه متأكد من أن ناقلة جند قد احترق ثلاثة من الجنود الأمريكان كانوا فيها من الأمام .
مما لا شك فيه أن هذا الهجوم الشرس كان هو الأقوى منذ احتلال العراق أفقد قوات الاحتلال أعصابها مما دفعها للرد بعشوائية وكثافة – مثلما كانت تفعل إبان سير المعارك الكبرى – وهو ما أكده سكان المدينة فقد رد الجنود الأمريكيون بإطلاق عشوائي للنار وحطمت دباباتهم سيارات المارة، بينما قصفت المروحيات الأمريكية مسجدا ومستشفى ومقبرة وعددا من المنازل .
وبرغم بشاعة الرد الأمريكي على الهجوم والذي انهال على المنطقة بأكملها إلا أن الأرقام الأمريكية عن أعداد القتلى كانت كاذبة فلم يسقط 46 قتيلا مثلما ادعوا ، وقد أتي التشكيك في الأرقام الأمريكية من الشرطة العراقية المتعاونة معها قبل أن يأتي من شهود العيان والسكان ، حيث قال مصدر من الشرطة العراقية إنها لم تتلق سوى ثماني جثث فقط من ضمنها جثتان لشيخ وعجوز إيرانيين ، كما تحدث نفس المصدر عن خمسين جريحا .
وهي نفس الأرقام التي أكدها سكان من المدينة ، حيث أكدوا مقتل ثمانية وإصابة 55 آخرين في معارك يوم الأحد وأكدوا فوق ذلك أن عددا من الجنود الأمريكيين قتلوا ، وعرض أحدهم معدات سيارة عسكرية أمريكية دمرت أثناء المواجهات .
وهو الأمر الذي يدلل على تناقض وتضارب التصريحات الأمريكية ، ويزيد الأمر وضوحا أن المتحدث باسم قوات الاحتلال حاول أن يبرر الفارق في الحصيلتين بأسباب أمنية، قائلا إنه من الممكن أن يكون قد جرى نقل الجثث إلى عناصر الاستخبارات لأسباب قد تساعد في أي تحقيقات، قبل أن يتمّ نقلها إلى غرف الأموات ، إلا أن الجنرال مارك كيميت أكد أنه لم يتم العثور على جثث القتلى من المقاتلين في ساحة القتال، مدعيا أن رفاقهم نقلوهم وأعادوهم إلى قاعدتهم .
وهو الأمر الذي أشار إليه صحفي أمريكي لإذاعة الجيش الأمريكي حيث أكد أنه لم يجد في مكان الحادث الذي وقع بسامراء أي دلالة تشير إلى وجود قتلى .
وأكد الصحفي الذي سألته الإذاعة عن حقيقة ما جرى بتلك المنطقة أنه انطلق بعد معاينة المكان إلى الضباط الأمريكيين العاملين في القافلة التي أعلن الجيش الأمريكي أنها تعرضت لهجوم فسألهم عن القتلى فعجزوا عن الجواب !!.
وأضاف الصحفي أنه توجه بعد ذلك إلى الشرطة العراقية لتحري الأمر فسألهم عن القتلى فأجابوا أنه لا يوجد عندهم أي جثث لقتلى !.
وحسب تعليقات الصحفي لإذاعة الجيش الأمريكي فقد قال معلقا على هذه الأقوال والتصريحات الغريبة : ' إن جيشنا يقاتل أشباحا ولم يقاتل بشرا' .

تحليل ما حدث في ضوء الرعب الأمريكي :
عندما شنت الولايات المتحدة الأمريكية حربها الظالمة على العراق ، جعلت شعارها 'الصدمة والرعب' معتمدة بذلك على كثافة النيران الأمريكية التي هي كفيلة بإلقاء الرعب في نفوس الأعداء ، إلا أنه اتضح جليا أن السحر انقلب على الساحر .. وأصاب السهم راميه .
إن حادثة سامراء تظهر حالة الرعب التي يعيشها الجندي الأمريكي ، فتدفعه إلى الرد بكثافة وبجنون على أي هجوم ، ويؤكد هذا أن آخر ما يراه الجنود الأمريكيون لدى خروجهم من مجمع القصر الرئاسي في تكريت في أعلى البوابة المقوسة هو شعار الفرقة المدرعة الرابعة البارز الذي يقول 'اضرب أولا' .
ويفسر المستشار المدني للشؤون الأمنية في كركوك إدي كاليس حالة الرعب التي يعيشها الجنود الأمريكيون بقوله : 'هناك عاملين رئيسيين يعيقان قدرة بعض الجنود على فهم معنى ضبط النفس ، وأوضح أن أحد هذين العاملين هو أن العديد من الجنود الأمريكيين مذعورون ويرغبون في الخروج من العراق وهم أحياء دون أي اعتبارات أخرى .
أما العامل الثاني وهو الأقل انتشارا فيتمثل في المشاعر الوطنية الموجهة إلى غير مكانها، حيث يورد كاليس مثالا لأحد الجنود المرابطين في مطار كركوك في انتظار عودته إلى الولايات المتحدة والذي يشعر أنه لم يكمل بعد واجباته الوطنية.
ويستطرد كاليس بقوله إن ذاك الجندي كان يبدي تذمره بسبب عدم إتاحة الفرصة له ليقتل عراقيا ويؤيد بذلك دوره في الحرب. لقد لجأ هذا الجندي في مناسبات عديدة إلى اختلاق المشاكل بشكل متعمد مع سائقي السيارات العراقيين عند البوابة ..' .
إذن فالرعب الذي يعيش فيه الجندي الأمريكي كفيل بأن يجعله يطلق نيران مجرد سماعه انفجار بالون فضلا عن أن يسمع طلقات الرصاص ..

إلقاء الرعب في قلوب الأعداء :
أيضا من الأمور التي قد تكون قوات الاحتلال تهدف إليها من وراء حادثة سامراء ، هو إلقاء الرعب في نفوس العراقيين ، وإرسال إليهم رسالة تقول لهم بأن تزايد الهجمات ضدها لن يزيد نيرانها كثافة وانتقامها إلا ضراوة .. وهو ما يتوافق مع سياسة الجيش الأمريكي .. بل ويتوافق مع سياسة كل احتلال فالناظر في كتب التاريخ سيرى صورة الاحتلال وحشا بشعا لا يرحم صغيرا ولا كبيرا ، وهو الأمر الذي يلجأ إليه الاحتلال للضغط على المقاومة وإجبارها على الاستسلام .. وهو ما يجب أن يزيد المقاومة ثباتا وصمودا ..
ولأزيد الأمر إيضاحا .. كنت كلما رأيت بشاعة الاحتلال في فلسطين وما يفعله عقب كل عملية استشهادية من هدم للبيوت وقتل للأطفال .. أسائل نفسي هل توقف المقاومة عملياتها حتى توقف إسرائيل .. وظل هذا الأمر يراودني حتى قرأت في تاريخ أيرلندا وكيف استقلت عن انجلترا .. كان مما قرأته أن المقاومة الأيرلندية في ذلك الوقت شنت هجوما وقتلت عددا من ضباط المخابرات البريطانيين ، فما كان موقف قوات الاحتلال سوى أنها أرسلت دباباتها ورشاشاتها إلى الاستاد والذي كان مكتظا بالأيرلنديين فقتلت منهم عددا كبيرا .. عندها تأكد لدي أنه لا سبيل للتحرير إلا بالدماء .. ويشترك في ذلك كل أفراد الشعب لأن الاحتلال لا يرحم .
استطردت في هذه النقطة لأثبت نفوس العراقيين ولأحذرهم من مخطط الاحتلال والمتعاونين الذي يسعى لإلقاء في قلوبهم وروعهم ، وإني لأظن بالشعب العراقي وأعلم أن رده على هذا العدوان سيكون جهادا وغضبا يحرق جموع الاحتلال وهو ما وصفه مراسل صحيفة الفاينانشل تايمز في سامراء ، حيث وصف حدة الغضب العارم التي يشعر بها أهالي البلدة في أعقاب معركة الأحد الماضي.
ونقل مراسل الصحيفة عن أحد العراقيين قوله' نشكر جورج بوش وتوني بلير لإحياء روح الجهاد في شبابنا'.
وتقول الدايلي تلغراف أن جرائم الاحتلال في حق المدنيين تقود إلى تصعيد في وتيرة المقاومة مثلما حصل في مدينة الفلوجة السنية التي تحولت في ابريل الماضي إلى إحدى أشد المناطق عداء وكراهية للأمريكيين في العراق في أعقاب مقتل سبعة عشر مدنيا عراقيا على يد جنود التحالف ..

مفكرة الإسلا م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


ماذا يريد السيستاني؟

يتصدر المرجع الشيعي العراقي ذو الأصول الإيرانية علي السيستاني الأخبار و التحليلات و التعليقات التي تبثها وكالات الأنباء و الصحافة العالمية هذه الأيام فما الذي جعل أخباره تصعد للواجهة في ذلك التوقيت ؟

و لكن لنبدأ قراءة الأحداث منذ بدايتها فقد أعلنت الإدارة الأمريكية عزمها على تغيير استراتيجيتها في العراق و الإعلان عن سرعة نقل السلطة إلى العراقيين عبر خطة تتكون من ثلاث مراحل تنتهي مطلع 2006.

تقضي المرحلة الأولى بأن يُصدر مجلس الحكم الحالي قانوناً يحدد كيفية تشكيل مجلس انتقالي تتمثل فيه المحافظات الثماني عشر و برغم أن طريقة تشكيل هذا المجلس الإنتقالي الجديد مسكوت عنها فإن من المتصور أن لا يخرج عن سابقه مجلس الحكم من جهة التوزيع و نصيب كل طائفة و يفترض بهذه المرحلة أن تنتهي في ختام فبراير 2004.

المجلس الانتقالي الجديد وهو غير منتخب ولا خاضع لأي دستور يشكل حكومة جديدة في مهلة تنتهي أواخر أيار. ويكون شهر يونيو مخصصاً لتسليم السيادة من سلطة الاحتلال إلى الحكومة بما يعني إلغاء دور مجلس الحكم ووظيفة بريمر يعني ذلك أن مستودع السيادة العراقية غير منتخب ولا خاضع لأي دستور.

و يكلف المجلس الانتقالي لجنة بوضع الدستور ويتوجب عليها فعل ذلك خلال سنة ونصف حتى أواخر 2005 وبعد ذلك يصار إلى إجراء انتخابات ويتم تشكيل حكومة جديدة.

يعني ما تقدم أن الأميركيين نجحوا في فرض عدد من الأمور.

أولاً : إن بريمر هو الذي سيتولى عملياً تشكيل المجلس الانتقالي الذي سيتولى تأليف حكومة مؤقتة تمارس السيادة و يعني ذلك أن المندوب الأميركي سينقل سلطاته إلى هيئة اختارها هو لا الشعب العراقي.

ثانياً: حسم الاحتلال في أن هذه الحكومة المعينة إلى حد بعيد من جانبه هي التي ستفاوض حول صيغة بقاء قوات الاحتلال في العراق أي أن القرار حول هذا الموضوع الذي يرهن مستقبل البلاد ستتخذه هيئة لا هي منتخبة ولا دستورية.

ثالثاً: تعمد بريمر أن يوضح، منذ الآن، المبادئ العامة للدستور : احترام حقوق الإنسان والحريات، الفصل بين السلطات، اللامركزية التي تراعي الوضع الراهن لكردستان، النظام الديموقراطي الفيدرالي التعددي الموحد المحترم للهوية الإسلامية لغالبية الشعب العراقي مع ضمان حقوق الأديان والطوائف الأخرى وأوضح بريمر ذلك بقوله إن الدستور سيعانق القيم الأميركية .

و للعلم فإن هذه الخطة الأمريكية هي الثالثة فقد سبقتها خطتان كانت الأولى قصيرة الأمد وانتهت برحيل جاي غارنر و عاشت الثانية مدة أطول وارتبطت باسم بريمر والإدارة وكانت تقضي بمراحل تتعاقب على الشكل التالي: مجلس حكم- حكومة - هيئة كتابة الدستور - التصديق عليه في استفتاء شعبي ترافقه انتخابات. تشكيل حكومة جديدة مستندة إلى دستور وإلى اقتراع عام.

طارت الخطة الثانية وجوهر التغيير أن السيادة ستحوّل إلى عراقيين يختارهم الاحتلال لا العراقيون و اختفت الخطة تحت ضغط عوامل عدة منها مفاجأة الاحتلال بدرجة المقاومة و معدلها باعتراف أمريكا 45 عملية يوميا قبل القيام بعملية المطرقة الحديدية الأمريكية وفشل هيئة كتابة الدستور في أي توافق، واعتراضات مجلس الحكم المتلهف إلى السلطة وهي أفضل المداخل إلى الصفقات المشبوهة والنهب المنظم والأهم من ذلك، ضغط الأجندة الداخلية الانتخابية الأميركية. فمن هذه الزاوية يستحسن الادعاء، في عز الحملة، أن السيادة باتت عراقية.

و قد اعتبرت نيويورك تايمز أن النسخة الأولى من مشروع بريمر هي: دستور. انتخاب. انسحاب. في حين أن الثانية هي: سيادة. دستور. بقاء.

إذن ما مشكلة السيستاني في وسط هذا الخضم ؟

مشكلته أن السيستاني ينظر للطرف الشيعي أنه الطرف العراقي الذي خرج منتصرا من الحرب و إذا كان الأكراد قد ضمنوا حصتهم التي حصلوا عليها قبل الاحتلال الأمريكي و هي حكم كردستان فإن الشيعة قد جاءت فرصتهم الآن وهم الطرف الذي كان الورقة الأمريكية الرابحة في حربها ضد صدام حسين بعد أن ظلوا على الحياد حتى ما بعد اندلاع حرب المقاومة السنية فإن السيستاني يطالب اليوم بنصيب الشيعة الأكبر في حكم العراق و برغم من أن مجلس الحكم الموجود الحالي يشكل الشيعة أغلبية فيه إلا أن أغلب شيعته [ شيعة مجلس الحكم ] ليسوا تحت سيطرة الحوزة العلمية بل يديونوا بالولاء للسيد الأمريكي الذي أحضرهم على دبابته وينص الاتفاق الأمريكي الجديد على تشكيل المجلس الوطني الانتقالي من أعيان تختارهم لجنة من 15 عضوا يعين مجلس الحكم خمسة منهم فيما تعين الاعضاء الباقين جمعيات محلية في المحافظات ويطالب السيستاني بإجراء انتخابات لاختيار هؤلاء .

و من الملاحظ أن السيستاني ومن قبله الخوئي ربما اضطرا إلى عدم التدخل في الشؤون السياسية والاجتماعية أيام نظام صدام, ولكن بعد سقوط صدام لعب السيستاني دورا سياسيا متزايدا وقد ظهرت مؤشرات هذا الدور منذ الأيام الأولى لسقوط بغداد, وذلك حينما قرر السيستاني الاعتكاف في منزله وعدم استقبال أحد احتجاجا على الفوضى التي عمت المدن العراقية, غير أنه استثنى من احتجابه الزعيم الكردي مسعود البرزاني فاستقبله في منزله, وليس من المستبعد أن يكون الأميركيون حملوا البرزاني رسالة إلى السيستاني.

كما ظهر مؤشر آخر على استعداد السيستاني للعب دور سياسي, وذلك عندما أصدر بيانا حول تدوين الدستور العراقي الجديد أكد فيه أن الأميركيين لا يصلحون لكتابة هذا الدستور.

وتحدو الأميركيون رغبة جامحة في أن يلعب السيستاني دورا سياسيا محافظا أو إرشاديا في العراق, وذلك ليسدوا الطريق أمام بعض التنظيمات الشيعية المتهورة مثل مقتدى الصدر وكذلك ليكونوا في مأمن من وجود معارضين أو منافسين أقوياء, إذ لا نبالغ إذا قلنا إن نحو نصف شيعة العراق يقلدون [يتبعون] السيستاني، كما أنه سيحد النفوذ الإيراني في العراق الأمر الذي طالما رغبت واشنطن في تحقيقه.

و قد نقلت الأنباء مؤخرا أن الرئيس جورج بوش قد حمل أربعة من أعضاء مجلس الحكم الانتقالي في العراق رسالة تقدير الى المرجع الشيعي الأعلى علي السيستاني يطمئنه فيها الى أنه يشترك معه في التطلع الى بناء الديموقراطية لإسعاد الشعب العراقي.

وفيما تدرس واشنطن مطلب السيستاني الداعي الى اجراء انتخابات عامة تنبثق منها السلطات العراقية, ارتفعت أصوات في مجلس الحكم تعتبر الأمر مستحيلاً, لأن البطاقة التموينية التي يمكن أن تعتمد, بدلاً من الاستفتاء, لا تشمل العراقيين الأكراد في الشمال ولا المهاجرين.

ونقلت صحيفة واشنطن بوست عن مسؤولين اميركيين امس قولهم ان واشنطن تفكر في تنظيم انتخابات في العراق, بناء على طلب السيستاني الذي تحسب الإدارة لرفضه ألف حساب.

و ينقل رئيس مجلس الحكم الانتقالي العراقي جلال الطالباني في ختام لقاء له في النجف مع علي السيستاني أن الأخير يطالب بانتخابات فورية بالاقتراع العام وعلى جميع المستويات على أساس بطاقات التموين التي وزعها النظام السابق بعد حرب الخليج في العام 1991.

و هنا مربط الفرس و مكمن الخطورة فمن هم الشيعة الذين يحق لهم الانتخاب فالجلبي في حديثه للجزيرة بين أن المطلب الشيعي يتلخص في منح الجنسية للشيعة من أصل إيراني و الذي كان صدام يرفض منحهم الجنسية و في نفس الوقت كان يصرف لهم تموينا أسوة بباقي العراقيين و ضم هؤلاء يضمن للشيعة الأغلبية في أي انتخابات قادمة و هناك مؤشرات أن أمريكا تميل إلى هذا الطرح نتيجة ضغوط السيستاني و الحكيم و غيرهم من القيادات الشيعية التي تريد الإدارة الأمريكية استمالتهم لجانبها بعيدا عن تيار الصدر و إيران.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


سؤال وجواب حول أسلوب عمرو خالد الدعوي

السؤال: شيخنا الفاضل .. سؤالي حول أسلوب عمرو خالد في نشر الدعوة؛ هل هناك مآخذ على طريقته وأسلوبه .. وبارك الله فيكم .. ؟

الجواب: الحمد لله رب العالمين. لا تخفى حسنات الأستاذ " عمرو خالد " في كونه سبباً في هداية وتوبة بعض العُصاة أو المذنبين من خلال ما يبثه من دروس يغلب عليها طابع الرقائق والأدب .. وبأسلوب يغلب عليه الرقة والرفق .. فهذا جانب يُشكر عليه .. وندعو الله تعالى أن يجزيه عن ذلك خيراً.

ولكن هناك جملة من المآخذ نذكرها ليتنبه منها عامة المسلمين .. ثم عسى أن تكون سبباً في تراجع الأستاذ عنها .. والله تعالى من وراء القصد.

1- من يتتبع أنشطة ودروس الأستاذ عمرو يجد أن جهده كله يصب في جانب واحد فقط، وهو :" أن اعبدوا الله " .. بينما دعوة نبينا محمد صلى الله عليه وسلم، ودعوة جميع الأنبياء والرسل من قبله قائمة على أصلين وركنين:" أن اعبدوا الله، واجتنبوا الطاغوت "، كما قال تعالى:) وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ (.

فالداعية الذي تقتصر دعوته على جانب " أن اعبدوا الله " فقط، يكون قد أتى بشطر من المتابعة وليس كامل المتابعة للنبي صلى الله عليه وسلم .. ولا يكون قد أتى بكامل المتابعة لدعوة النبي صلى الله عليه وسلم إلا إذا أتى بالركنين معاً ) أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ ( .. ولا أظن الداعية الجاد في متابعة نهج النبي في الدعوة إلى الله تعالى يرضى لنفسه بأقل من ذلك.

2- حرصه الشديد على عدم الاقتراب ـ أو السماح للمشاركين والمستمعين الاقتراب ـ من ساحة طواغيت الكفر والظلم الجاثمين على صدر الأمة بالحديد والنار .. بشيء من النقد أو الذكر الذي لا يرضيهم .. وهذا لا شك أنه يؤثر على جودة طرحه ودعوته .. وعلى مدى مصداقيته في عملية الإصلاح التي ينشدها من وراء نشاطه المتنوع!

لعل الأستاذ يجيب أو هناك من يجيب عنه فيقول: ليس من الحكمة أن يستعدي هؤلاء الطواغيت الظالمين .. فيمنعونه مما يقوم به من نشاط دعوي!

أقول: هذا كلام خطأ من وجهين:

أولهما: أن نصوص الكتاب والسنة قد دلت أن سنة الطواغيت الظالمين مع الدعاة إلى الحق والتوحيد من لدن فرعون موسى ومن قبله وإلى يوم القيامة قائمة على سياستين لا ثالث لهما: إما القتل والسجن والاستئصال والمطاردة، وإما الدخول في طاعتهم، ودينهم، وسياساتهم، وأهوائهم، إذ لا خيار ثالث لهم مع الدعاة الموحدين، كما قال تعالى عنهم:) وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (. وقال تعالى:) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً (. وقال تعالى :) وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (. وقال تعالى:) فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (. وغيرها كثير من الآيات التي تدل على هذا المعنى.

ثانياً: أن ما من داعية يتبع منهج الأنبياء في الدعوة إلى الله إلا وله عدو معين من الطواغيت المجرمين يناصبونه الحرب والعداء، كما قال تعالى:) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً (. وقال تعالى:) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً (. فكيف يريد الأستاذ عمرو أو غيره أن يسير على منهج النبي محمد صلى الله عليه وسلم في الدعوة إلى الله .. ثم لا يكون له عدو ـ بل وأعداء ـ من المجرمين يناصبونه ودعوته العداء؟!

وأقول كذلك: إن من نتائج السكوت على هؤلاء الطواغيت الظالمين المجرمين .. والمنع من التعرض لهم بأي نقد أو سوء .. قد يُفهم عند كثير من العامة ـ ممن هم متأثرين بأسلوب الأستاذ عمرو ـ أنه تزكية لهؤلاء الطواغيت الظالمين، وإقرار لما هم عليه من الكفر والظلم .. وهذا مزلق كبير ينبغي أن يتنبه له الدعاة ويتفطنوا.

3- في كثير من الأحيان يتناول الأستاذ عمرو بعض المشاكل الاجتماعية والأخلاقية المتفشية في مجتمعات المسلمين .. لكنه لا يُحسن تشخيص العلاج لها .. وسبب ذلك أن هذه المشاكل التي يناقشها يكون السبب الأكبر في وجودها وتفشيها هم طواغيت الحكم والظلم .. لكنه عندما ـ الأستاذ ـ أخذ على نفسه أن لا يقترب من ساحتهم في شيء وأن لا يشير إليهم وإلى دورهم الخبيث ولو مجرد إشارة .. تبقى المشاكل المتناولة بلا حل .. ويقتصر الحديث حينئذٍ على ذكر الداء من دون ذكر الدواء الحقيقي لهذه الأدواء!

4- يقول الأستاذ عمرو عن نفسه أنه غير فقيه .. وأنه لا يُفتي لأنه غير عالم .. ولكن في كثير من حلقاته ودروسه نراه يُفتي .. ويُحسِّن ويُقبح .. ويحكم على الأشياء .. ويُصحح ويُضعف .. وهذا لا شك أنه يحتاج إلى فقه وعلم .. وهذا معناه أن الأستاذ يقحم نفسه في كثير من المسائل بغير علم كافٍ .. وأخطاؤه في هذا الجانب أكثر من أن تُحصر في هذا الموضع.

5- استخدامه للغة العامية المصرية توقعه في أخطاء شرعية وعقدية لا يُستهان بها، كقوله المتكرر:" عشان خاطر ربنا " .. فيثبت صفة الخاطر للرب سبحانه وتعالى من غير برهان ولا علم!

وكذلك قوله:" ربنا رقم واحد .. وفلان رقم ثانٍ .. " وهذا لا يليق بجلال الله تعالى!

وكذلك قوله عن الله تعالى أن من أسمائه الحسنى " الستَّار " وإطالة شرحه لهذا الاسم " الستار " بينما هذا الاسم ليس له وجود في أسماء الله الحسنى .. كما أنه لغة لا يصح أن يُقال " ستار " وإنما يُقال " ستِّير "، وغيرها من الاطلاقات الكثيرة لو أردنا تتبعها!

6- ومما يؤخذ عليه كذلك مظهره المخالف للسنة؛ حيث تراه يتصدر مجالس التدريس والوعظ بلحية محلوقة مجزوزة .. ضاوية من شدة الحف .. وبطقم إفرنجي " واكرافيت " .. وهذا فيه من التشبه بالكفار ما فيه .. وهو لا يليق بداعية يستشرف الدعوة إلى الله .. وإلى الاقتداء بالنبي r .. وبخاصة أن جل مجالس الأستاذ الدعوية يتخللها وجود النساء والصبايا .. المحجبات منهن والمتبرجات ..!!

ثم لو قيل للأستاذ عمرو .. النبي صلى الله عليه وسلم في مجلس يريدك أن تدخل عليه .. فهل يجرؤ أن يدخل عليه بهذا المظهر الذي يظهر به على شاشات التلفاز .. كداعية إلى السنة والاقتداء؟!!

فإن قال: لا .. ولا بد من أن يقول لا .. أقول: يجب أن نتأدب مع النبي صلى الله عليه وسلم ومع مجالس ذكره .. وسنته .. وهو ميتاً كما وهو حياً .. صلوات ربي وسلامه عليه.

7- بمظهر الأستاذ ولباسه المشار إليه أعلاه .. وحلقه للحيته .. يسن سنة سيئة لكثير من الدعاة الناشئين .. حيث بتنا نرى شباباً صاعداً يتصدر مجالس الدعوة يلبس كما يلبس عمرو خالد .. ويحلق لحيته كما يحلق .. ويزيدون عليه بحلق الشارب .. وقدوتهم في ذلك كله هو عمرو خالد .. لذا نطالبه بأن يتقي الله .. وليعلم أن من سن سنة سيئة فله وزرها ووزر من عمل بها إلى يوم القيامة!

8- في كثير من حلقاته المنشورة والمرئية نجد الكمرة بين الفينة والأخرى تركز وتثبت وتتسلط على إحدى الفتيات الجميلات .. وتبرز بعض معالم جمالها .. وهذا فيه من الفتنة ما فيه .. وعلى الأستاذ أن يُنكر المنكر في مجلسه .. وأن ينبه المخرجين والمصورين لمثل هذه الأخطاء المتكررة والمقصودة .. والتي لا تليق بمجلس داعية إلى الله.

8/10/1424 هـ. عبد المنعم مصطفى حليمة

2/11/2003 م. أبو بصير الطرطوسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان من كتائب الحرمين

الحمد لله وحده ، نصر عبده ، وأعزّ جنده ، وهزم الأحزاب وحده ، أمّا بعد :

فمضيّاً في طريق العزّة والجهاد ، واستمراراً في مشروع اغتيال أئمة الكفر ، وجنود الطاغوت تعلن كتائب الحرمين مسؤوليتها عن عمليّة التفجير التي وقعت في مدينة الرياض الساعة السادسة وخمس دقائق مساءً من اليوم الاثنين 6/11/1424هـ والتي استهدفت المقدّم إبراهيم الضالع أحد كلاب جهاز المباحث العامّة ، وذلك بعد أن ثبت لدينا جرائم هذا المرتد الخبيث في حق أولياء الله من المجاهدين والصالحين ، وعداوته الشديدة لدين الله ، وأذاه للمسلمين في أبناءهم ، ممّا دفع الكتائب لاتخاذ قرارها بتوجيه رسالةِ وعيدٍ لا يخلف بإذن الله ، تحذّر بها هذا الخبيث وأمثاله من الاستمرار في حرب الإسلام والمسلمين ، رسالةً مدادها الدم ، وإطارها الرعب ، وظرفها النسف والتدمير ، ورسولها أسود الله من الأبطال الأشاوس ، رسالةً تقول لكل من شارك في حرب المجاهدين أو التبليغ عنهم أو أسرهم أو تعذيبهم :

إننا لكم بالمرصاد ، وسيوفنا مشرعةٌ ، وعزمنا لا يثنيه شيٌْ ، وهذه أول الثمار فذوقوا من علقمها ، والحرب في بدايتها ، والله غالب على أمره ولكن أكثر الناس لا يعلمون.

ونحن نحذّر هذا الخبيث ( إبراهيم الضالع ) شخصيّاً ، فلقد كان في متناول أيدينا بعد أن عرفنا كل ما نحتاجه لاغتياله ، فسياراته الأربع معروفة لدينا ، وهي :

1- لكزس موديل 2003 لوحة رقم ق م هـ 929.
2- هونداي.
3- فورد ( صالون ) تستقلها عائلته.
4- لومينا 2002 يستقلّها سائق العائلة.

وقد استهدفته الكتائب وهو خارج من شقته التي تقطنها زوجته الثانية متّجهاً إلى بيته الذي تقطنه زوجته الأولى والمسافة بينهما قرابة (300 متر ) ، وقد كان مرصوداً طيلة تلك المسافة ، وتمّ التفجير بعد أن نزل الخبيث من سيارته وقبل دخوله إلى بيته ، وكتائب الحرمين إذ تذكر هذه المعلومات الدقيقة لتؤكّد قدرتها بحمد الله على الوصول إلى أهدافها وتحقيق إرادتها بما يخدم مصالحها ، وتمنح هذا الخبيث فرصةً أخيرة ينظر فيها لنفسه ، ويرتدع عن غيّه ، ويرحم نفسه وذريته وأهله ولا يفجعهم بنفسه الخبيثة.

ومن وراء هذا المجرم الحقير قومٌ آخرون يعملون مثل عمله ، لهم فسحةٌ من الوقت ، وفرصة من العمر ، قبل أن تطالهم عملياتنا التي لن تتوقف بإذن الله حتى يتمّ الله هذا الأمر أو نهلك دونه.

(( قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ ))

والله أكبر والعزة للإسلام
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين

كتائب الحرمين
كتيبة الموت للعمليات الخاصة

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


كتائب الحرمين

البيان الثاني

الحمد لله الذي نصر الموحدين ، وكبت أعداء الدين ، والصلاة والسلام على إمام المجاهدين ، وقائد الغر المحجلين ، وعلى آله وصحابته أجمعين ، أما بعد:

فإنّ كتائب الحرمين تبشر عموم المسلمين بنتائج العملية الناجحة التي سبق أن أعلنت عنها في البيان الأول حيث أسفرت عن إصابة عدو الله اللواء / عبد العزيز الهويريني في يده التي طالما تلطَّخت بتعذيب المجاهدين ، كما استقرَّت رصاصة قاتلة في رأسِه الَّذي امتلأ كيدًا للموحّدين وحربًا للدين ، ولا يزال يرقد في العناية المركزة ، وكتيبة الموت له ولأمثاله بالمرصاد بإذن الله العزيز الجبَّار ، كما قُتل أخوه العميد في جهاز المباحث العامة ، والذي كان مرافقًا له ، ليكون هذا العمل عبرةً لكل من غرّه الشيطان وأغراه بعداوة المجاهدين ، ويعد هذا اللواء الخبيث ( الهويريني ) ركناً ركيناً من أركان هذه الدولة ووزارة الداخلية حرصت على إخفاء حقيقة دوره الإجرامي حفاظاً عليه من سيوف الموحدين ، ولكن هيهات هيهات .

وكتيبة الموت تتعهَّد بمواصلة المسيرة الجهادية ضدَّ المرتدِّين ، وسوف يرى الموحّدون ما يسرُّهم ويثلج صدورهم في القريب العاجل بإذن الله ، والأيام حبلى ، والجرح نازف ، والثأر قديم ، والعزة لله ولرسوله وللمؤمنين ، ولكن المنافقين لا يفقهون.

ونحن نحذّر كلَّ من تعاون مع الدولة أو بلّغ عن أحد المجاهدين أو ساهم بمعلومةٍ تفيد الطواغيت في الوصول إليهم ، أنَّه سوف يُصفَّى وتطهّر أرض الجزيرة منه ، كما سوف يلقى الَّذي بلَّغ عن الشهيد إبراهيم الريس رحمه الله جزاءه الرادع ، فإن سيوف الموحّدين لن تَقْصُرَ عنه بإذن الله ، واعلموا أنَّ كلَّ من أعان الكفّار على المسلمين ، وتجسَّس على المسلمين للكفّار مرتدٌّ كافرٌ حلال الدم ، سواءٌ في ذلك من يتجسس للحكومة الشيشانية العميلة ، أو لحكومة كرزاي ، أو لحكومة آل سلول على المجاهدين في سبيل الله.

هذا ، وكتائب الحرمين تدعو من لديه معلوماتٌ تساعد على الوصول إلى الطاغوت نايف ابن عبد العزيز ، أو ابنه الفويسق محمد بن نايف ، إلى إبلاغ المجاهدين بها احتسابًا لثواب الله ، وتقرّبًا إليه بدماء هذين العلجين ، وإراحةً للمسلمين من شرورِهما ، ومن بلَّغنا بشيءٍ من ذلك فقد أدَّى ما عليه ، وسنؤدِّي ما علينا بحول الله وقوّته.

ولا ننسى أن نشدّ على أيدي إخواننا من تنظيم القاعدة ، قادة الأمة وأئمة الجهاد ، ونقول لهم : امضوا على دربكم المبارك في قتال الصليبيين ، وسوف نكفيكم – بحول الله - المرتدِّين والعملاء والمباحث ، حتى لا تكون فتنة ويكون الدين كلُّه لله.

وآخر دعوانا أن الحمد لله رب العالمين ، ولا عدوان إلا على الظالمين ، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحابته أجمعين.

كتائب الحرمين

كتيبة الموت للعمليات الخاصة

بلاد الحرمين المحتلة التاريخ 15/10/1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


هَيئةُ كبارِ العلماءِ والسِّيَاسَةِ

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

من يتتبع سيرة ومواقف هيئة كبار العلماء في الدولة السعودية يجد أنهم ـ ومنذ زمنٍ ـ قد ارتضوا ـ رهبة أو رغبة ـ لأنفسهم أن لا يقتربوا من ساحة السياسة .. وشؤون الدولة والحكم .. وإدارة البلاد؛ فالسياسة وشؤونها .. ومتعلقاتها .. لآل سعود الحاكمين والمالكين لمقدرات البلاد والعباد .. أما الشيوخ وكبار العلماء لا يجوز أن تتعدى نشاطاتهم واهتماماتهم الساحة الدينية التعبدية الفقهية .. المجردة والبعيدة كل البعد عن واقع الأمة وشؤون الحكم والسياسة .. وإدارة البلاد .. إلا ما تسمح به الأسرة الحاكمة المتسلطة ـ وقت الحاجة والضيق ـ وبالقدر الذي يخدم أهواءهم، وسياساتهم .. ومصالحهم الذاتية .. فإن تحقق الغرض حُرّم عليهم ما أبيح لهم بالأمس!

وأيما عالم أو شيخ يخرج عن هذه القاعدة .. ويتطلع لأن يُمارس دوره الحقيقي والطبيعي نحو دينه .. وأمته .. وبلاده .. والعباد .. فهو سرعان ما يُعاقب بالطرد من عمله .. وبسلب امتيازاته وحقوقه .. ويتعرض للاستتابة والسجن والاعتقال .. كمجرم .. أصابته لوثة خوارجية .. لا بد من أن يُعلن البراء منها .. ويدخل في الطاعة والولاء من جديد .. وما أكثر الشيوخ والعلماء في الجزيرة العربية الذين تعرضوا لهذه المعاملة الظالمة .. لو أردنا أن نذكر الأسماء!!

فإن قيل: قد رميت هيئة كبار العلماء في الدولة السعودية بتهمة كبيرة .. فما البرهان عليها؟!

أقول: راجعوا فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء .. وهي تُعد بالمجلدات .. فلن تجدوا عنهم غير هذا الوصف الذي ذكرناه!

راقبوا مجالسهم ودروسهم التي تُبث عبر القنوات الفضائية وغيرها .. فستجدونها لا تخرج عن هذا الوصف الذي ذكرناه عنهم!

بلغت العائلة السعودية الحاكمة والمتسلطة .. قمة الطغيان، والفساد، والنهب، والإسراف، والتبذير .. ومع ذلك لم نجد لهؤلاء العلماء الكبار قولاً ولا رأياً في ذلك؟!

ألم يوقف رجل من آحاد المسلمين عمر بن الخطاب رضي الله عنه أمام الناس ليقول له: لا سمع ولا طاعة لك يا عمر .. لماذا ثوبك أطول من ثوبي؟!!

فهل يتجرأ كبار العلماء أن يتوجهوا بالسؤال للمفسدين من العائلة المالكة الحاكمة
ليقولوا لهم: من أين لكم هذه المليارات ..؟!!

من أين لكم هذه الأموال الطائلة التي تبنون بها قصوركم في أوربا وغيرها .. وهي تكلف بمليارات الدولارات؟!!

أين تذهب خيرات الأمة .. وفي جيوب من توضع عائدات البترول وغيرها من أموال وخيرات البلاد .. والناس يشكون الفقر والجوع والحرمان؟!!

يستبيح النظام السعودي حرمات الشباب المسلم الموحد .. وكثير من علمائهم ومشايخهم .. إرضاء لأمريكا بزعم ملاحقة الإرهاب .. ومع ذلك لن تجدوا لهؤلاء العلماء رأياً ولا قولاً حول ذلك، وكأن الذي يجري في البلاد لا يعنيهم .. وهؤلاء الشباب لا حرمة لهم!

أمريكا تستبيح بلاد الحرمين بقواعدها العسكرية .. ولسنوات عدة .. فهل تجدون لهؤلاء العلماء الكبار رأياً أو كلمة أو همساً حول ذلك؟!

يضخ النظام السعودي بتروله ـ عصب الاقتصاد ـ لأعداء الأمة .. وحلفاء دولة بني صهيون .. ومنذ زمن .. ولا يزال .. ومع ذلك لا رأي لهؤلاء العلماء في ذلك؟

ما من نظام طاغٍ وكافر يُحارب الإسلام والمسلمين .. إلا وللنظام السعودي كامل العلاقات الودية، والدبلوماسية، والاقتصادية معه .. وفي المقابل نراه يقطع جميع العلاقات الدبلوماسية ـ وحتى مجرد الاعتراف ـ بالدولة الإسلامية الأفغانية زمن الطالبان .. إرضاء لأسيادهم الأمريكان .. ومع ذلك لم نجد لهؤلاء العلماء رأياً أو قولاً في ذلك؟!

أميرهم " عبد الله " يعلن عن خطة مفادها التطبيع الكامل والشامل مع دولة الصهاينة اليهود .. وتتناولها وسائل الإعلام .. والكل يتكلم عنها .. ومع ذلك لم نسمع لهؤلاء العلماء رأياً ولا صوتاً حول ذلك .. إلا المباركة لكل ما يقوم به آل سعود؟!

هل ترون لهم رأياً في الأمم المتحدة وقوانينها .. وبرامجها .. التي تقسم العالم إلى قسمين: قسم العبيد المطيع المنفذ لكل ما يؤمر به .. وقسم الأسياد الذي يُملي ويأمر ويُطاع ..؟!!

هل ترون لهم رأياً في الأحلاف والمعاهدات التي تقيمها الدولة السعودية مع الآخرين ..؟!

هل ترون لهم رأياً أو حكماً ولو في نظام واحدٍ من هذه الأنظمة العربية الطاغية الظالمة الجاثمة على صدور الشعوب بالحديد والنار .. والتي تحكمهم بقوانين الكفر والعهر؟!!

هل تعرفون لهم رأياً تجاه كثير من المفاهيم والمصطلحات العصرية التي تشكل عند كثير من الناس ثقافة مغايرة لثقافة الإسلام .. كالعلمانية، والديمقراطية، والإنسانية، والوطنية، والعولمة، والرأسمالية، والاشتراكية .. وغيرها من المفاهيم والمصطلحات الشائعة الرائجة؟!

تُحاك المؤامرات تلو المؤامرات ضد أمة الإسلام .. ثم تجدهم لا يعلمون عنها شيئاً .. وإن كانوا يعلمون .. فإنهم لا يتكلمون عنها شيئاً .. وهذا أنكى وأشد!

الأمة تُذبح من الوريد إلى الوريد .. وفي مجازر جماعية .. وفي أقطار عديدة من بلاد المسلمين .. ومع ذلك لا صوت لكبار العلماء ولا حس ولا حراك!

النظام السعودي بكل جرأة ووقاحة يعلنها صريحة: بأن مشكلة المسلمين في الشيشان .. مشكلة روسية داخلية لا علاقة لآل سعود ودولتهم بها .. وكبار العلماء يقفون كالخرسان .. لا حس لهم ولا حراك .. وكأن المسلمين في الشيشان لا تجمعنا بهم أخوة العقيدة والدين والإيمان!!

هل يجرؤون أن يُناقشوا ـ عبر الأثير ـ حقوق الحاكم وواجباته .. ما له وما عليه .. وفق ما تقتضيه تعاليم ديننا الحنيف .. ثم يُطالبون أمراءهم وحكامهم الالتزام بهذه الحقوق والواجبات؟!

أيما فساد يأتي من جهة الأسرة المالكة الحاكمة ـ مهما كان نوعه وكمه ـ فهو فوق المساءلة والمحاسبة والنقاش .. والسؤال عنه بدعة وفتنة .. وخلق من أخلاق الخوارج؟!

فأي برهان تريدونه بعد كل هذه البراهين .. وأي دليل أصدق من هذه الأدلة التي تُثبت أن هيئة كبار العلماء ـ وغيرهم ممن دخل في سلكهم وطريقتهم من الشيوخ ـ في وادٍ .. والسياسة وعالمها .. والحكم وشؤونه .. في وادٍ آخر؟!

قد أضحكني شيخ شاب متحمس ـ في مقابلة معه في إحدى القنوات الفضائية ـ عندما أراد أن يُثبت أن في السعودية العلماء العالمين بشؤون السياسة ودهاليزها .. وغير ذلك من المؤامرات التي تُحاك ضد الأمة ـ وكأنه أراد أن يدفع هذه التهمة عن نظامه الفاسد المهترئ ـ فذكر الشيخ سفر والشيخ سلمان .. وفات هذا الشاب المتحمس أن هذين الشيخين قد دفعا ضريبة باهظة ـ ولا يزالا ـ جراء تجرئهما على ممارسة حقهما المشروع في الحديث عن السياسة .. وشؤون العامة والحكم .. ودروب الإصلاح .. وقد سجن كل منهما لأكثر من خمس سنوات كعقاب على جرأتهما هذه .. ولا يزال إلى الساعة الشيخ سفر يُحرم من حقه المشروع في العمل .. وفي التدريس .. ومخاطبة الناس!!

فإن قيل: فما هي العواقب المترتبة جراء هذا الانفصام والبعد لكبار العلماء عن شؤون الحكم والسياسة ..؟
أقول: لا شك أنه يترتب عليه مزالق عدة:

منها: أن هذا الفصل بين علماء الشريعة والسياسة هو تكريس للعلمانية التي تفصل بين الدين والسياسة .. بين الدين والدولة وشؤون الحكم والحياة .. وهو تكريس كذلك لتلك المقولة الكافرة التي تقول:" دع ما لله لله، وما لقيصر لقيصر "!

ومنها: أن هذا الفصل بين العلماء والسياسة .. وواقع الحياة .. يعني انسحاب العلماء من ساحة القيادة .. وساحة التأثير .. وساحة الأمر بالمعروف والنهي عن المنكر .. وتركها لغيرهم ممن قد يُفسد ولا يُصلح!

ومنها: أن هذا الفصل .. يُجرئ طواغيت الحكم على التمادي في الظلم والفساد والطغيان .. والتآمر على الأمة ومصالحها .. لأنهم قد أمنوا صمت العلماء تجاههم وتجاه كل ما يصدر عنهم من ظلم وفساد .. وأمنوا عدم تدخلهم في كل ما يمت إليهم بصلة!

ومنها: أن هذا الفصل .. فيه إضلال للناس نحو دين الله؛ حيث قد يرسخ في أذهانهم أن علماء الشريعة لا يجوز أن يقتربوا من ساحة السياسة والحكم .. فهذا ليس لهم .. فدين الله لم يأذن لهم بذلك .. فالدين له رجاله .. والسياسة لها رجالها .. كما وفيه إضلالهم نحو حقيقة الحكام؛ إذ يقول عامة الناس: لو لم يكن هذا الحاكم عادلاً .. ويحكم بالسوية .. لما سكت عنه العلماء، ولما آكلوه وشاربوه .. وأقروه على أعماله وسياساته!

ومنها: أن هذا الفصل بين العلماء والسياسة .. يفقد شباب الإسلام الثقة بعلمائهم؛ إذ كيف يستفتونهم، ويرجعون إليهم عند الملمات، وهم طرف .. دائماً يمثلون وجهة نظر الحاكم .. وفي الحق والباطل سواء!
كيف يرجعون إليهم .. وهم يجهلون واقعهم .. ويجهلون السياسة ودهاليزها .. ويجهلون ما يدور حولهم .. وما يُحاك ضدهم وضد أمتهم .. فجاهل الشيء فاقد له، وفاقد الشيء لا يُعطيه!
والشباب إن فقدوا الثقة بعلمائهم .. قد يقودهم ويوجههم من لا علم له ولا خبرة .. وحينئذٍ لو حصل مالا يرضاه الله ولا رسوله .. لا يُلام إلا هؤلاء العلماء الذين قصروا ولم يؤدوا الأمانة .. وأبو قيادة السفينة .. ورضوا لأنفسهم أن يكونوا طرفاً وبوقاً وتبعاً للظالمين!

ومنها: أن هذا الفصل .. تنعكس آثاره السلبية على العالم ذاته؛ إذ بحكم جهله بسبيل المجرمين .. وبالسياسة وواقع الأمة، وواقع حكامها .. قد يُبارك الباطل ويُقره .. ويُنافح عنه على أنه حق وهو لا يعلم .. وفي ذلك هلاك للعالم ذاته .. وهلاك لمن يقلده ويُتابعه من عامة الناس!
كثير من عامة الناس تراهم يباركون باطل الطواغيت .. ويدخلون في موالاتهم ونصرتهم .. فإن أنكرت عليهم .. وسألتهم عن سبب صنيعهم هذا .. قالوا لك: نحن نتبع العلماء .. العلماء فعلوا الذي نفعل .. وباركوا الذي باركناه، ونحن على آثارهم مقتدون .. فنحن لسنا أعلم من العلماء!
لذلك نجد أن القرآن الكريم قد أبان سبيل المجرمين على وجه التفصيل لكي نحذره ونُحذر
منه العباد، كما قال تعالى:) وَكَذَلِكَ نُفَصِّلُ الْآياتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (. فمن لا يعرف سبيل المجرمين يُخشى عليه أن يواقعه .. ويقع في شباكه!

ومنها: أن هذا الفصل بين العلماء والسياسة .. يعني تفريغ الساحة السياسية وميادينها للعلمانيين والمنافقين، وغيرهم من الجهلة ليخوضوا ويرتعوا فيها كيفما شاءوا؛ لأن الفراغ موجود ولا بد من أن يُسد ويُملأ، فإن لم يملأه الصالحون سيملؤه الطالحون ولا بد .. والناس لا بد لهم من سائس؛ فإن لم يسوسهم أهل الحق ساسهم أهل الباطل ولا بد!

ومنها: أن هذا الفصل بين العلماء والسياسة .. مؤداه إلى أن يكون للحاكم بطانة سوء يُعينونه على الإثم والظلم والعدوان؛ إذ كيف يكون له بطانة حسنة صالحة تعينه على المعروف، والعلماء المصلحون قد آلوا على أنفسهم أن لا يتدخلوا بالسياسة .. ولا بشؤون الدولة والحكم .. ويعتبرون السياسة من المحرمات والمحظورات عليهم؟!

هذه بعض المخاطر والمزالق التي تترتب من جراء فصل العلماء عن السياسة .. وعن ممارسة دورهم المشروع في قيادة الشعوب .. وسياستهم بدين الله .. فهل وعى العلماء ذلك؟!

هذه المخاطر والمزالق ستظل جاثمة بظلها الثقيل على الأمة إلى أن تعود الريادة والقيادة من جديد إلى العلماء العاملين المجاهدين .. ليقودوا الشعوب بعدل الكتاب وقوة السيف .. وتكون السياسة وشؤون الحكم .. ورعاية البلاد والعباد .. جزء من اهتماماتهم ودعوتهم!

أعجب لبعض الدول التي تنشد الإصلاح .. وتُظهر نوع رغبة في الإصلاح .. ثم هم بنفس الوقت يحظرون على العلماء أن يمارسوا دورهم الريادي الذي ينبغي لهم أن يمارسوه .. ويفصلونهم عن السياسة .. والقيادة .. وشؤون الحكم .. ويجرمونهم لو حاولوا أن يفعلوا؟!

فهؤلاء كذبوا .. لا يريدون الإصلاح .. مهما زعموا بألسنتهم خلاف ذلك .. وإنما يريدون الإفساد في الأرض .. وأن تستمر حالات التردي والتخلف .. والنهب والظلم .. لتخلو لهم الساحة من غير رقيب ولا حسيب!

هذا قولي، وما أردت منه إلا النصح والإصلاح ) إِنْ أُرِيدُ إِلَّا الْإِِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (.

وآخر دعوانا أن الحمد لله رب العالمين.

عبد المنعم مصطفى حليمة أبو بصير الطرطوسي

11/10/1424 هـ. 5/12/2003 م.

أبو بصير الطرطوسي
 www.abubaseer.com

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

بسم الله الرحمن الرحيم
الحمد لله الذي هدانا لطاعته فله الحمد حتي يرضي وله الحمد بعد الرضي وله الحمد في العاقبه والاخري ونصلي علي سيدنا محمد وعلي الة وصحبة وسلم
في تمام الساعه الثامنة توقيت مكة المكرمة مساء أمس -ليلة الجمعة
طالعنا شبكه الفوكس نيوز الامريكيه وهي تنقل مباشر من موقعكم اللواء فيلم شهداء ارض الحرمين وجزيرة العرب ومباشره
حاولنا تحديث الاخبار والمقالات الموجودة في موقع -شبكة اللواء الاخباريه
ولكن حين دخولنا الى اللوحة التجكم للموقع فوجئنا بعدم قبول كلمة السر ورسالة من الشركة ان الموقع قد تم إلغائه بطلب من (شعبة مكافحه الارهابةعبر الشبكة )في وزارة الخارجية الامريكيه
ونحن في شبكة اللواء إذ نحمد الله تعالي كثيراً علي ذالك فاننا نعدكم باننا سنعيد العمل إلي الموقع وتحديثه قريبا جدا راجين من الجميع الدعاء لما فيه خير وصلا ح المسلمين وتقبل الله منا ومنكم صالح الاعمال
أخوكم ومحبكم في الله تعالي
(أبو شذي المكي )
المشرف العام لموقع اللواء


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري
يقدمان

التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان
الصادر في يوم الأحد 13/10/1424هـ الموافق 7/12/2003م

بالتعاون مع المكتب الإعلامي للإمارة الإسلامية في أفغانستان

التقرير الإخباري للأسبوع الأخير من شهر رمضان والأسبوع الأول من شهر شوال 1424 وبشائر العيد

رسالة أمير المؤمنين ملا عمر حفظه الله بمناسبة العيد ... اطلاق سراح 252 مجاهد ... واغتيالات أعضاء مجلس لويا جيركا.. اسقاط المروحية الأمريكية MH53J وبالصور.. ومزيد من البشائر والأخبار.

الحمد لله رب العالمين والصلوة والسلام على رسول الله وعلى آله وأصحابه ومن سار على نهجه إلى يوم الدين . أما بعد

نهنئ الأمة الإسلامية بمناسبة عيد الفطر المبارك بتحية الجهاد ...... السلام على من حمل السلاح وشق قلوب الأعداء ..... والذل والخزي على من قال لا وقت للجهاد الآن ..........

أما بعد :

نبشر الأمة الإسلامية بمناسبة عيد الفطر المبارك ان وضع الجهاد بخير وفي تحسن وتقدم مستمر والحمدلله الذي بنعمته تتم الصالحات. وذلك لأن المجاهدون تستمدون قوتهم من ايمانهم بالله عزوجل ، .... يوقنون بنصر الله سبحانه وتعالى ... يعلمون أن كل خطوة يخطونها تقربهم أكثر من النصر أو الشهادة ..... يمشون كجسد واحد يسير جذلا نحو مرضاة ربه ، ولله الحمد والمنة.

أمر هام نريد أن نشير إليه في هذا التقرير المبارك ، وهو أنكم تعلمون أن أمريكا عندما أحسوا بالانهزام العسكري الكلي أمام المجاهدين ، بدؤوا يخططون من طرق أخرى لضرب هذا الجهاد وتدميره وبث الدعايات الكاذبة لتشويه صور الجهاد المبارك بأفغانستان مع اخفاء الخسائر الفادحة التي صنعته جنود الله البواسل في صفوف أمريكا و التحالف الدولي والحكومة كرزاي وجيوشها .. ان أمريكا تعلم جيدا أنه لا يمكن لها أبدا أن تقاوم المجاهدين الذين ضحوا بأنفسهم لإعلاء كلمة الله فلهذا تلعب دورا بارزا في الاعلام لتشويه الحقائق التي حققتها جنود الله البواسل في أرض الإمارة الإسلامية .ولكن نقول لهم أننا بمرصاد لكل مكائد الأعداء المجرمين .. وأنننا لن ندع لهم مجالا الا فضحناهم وهزمناهم فيه .... فلهذا نبشر الأمة الإسلامية أن المجاهدون قد بدأوا بتنفيذ الخطة التي تعجل هروب القوات الأمريكية والدولية من أرض الإمارة الإسلامية وذلك بتنفيذ معظم العمليات بصفة خاصةعلى القوات الأمريكية وطائراتها وآلياتهاومعداتها والتي تحصنت في معاقل الصحون ولم تخرج منها خوفا من المجاهدين . فسبحان الله اذا تمر من شارع كابل أو قندهار لن تجد أحدا من القوات الأمريكية ولو بحثتهم عنهم الا نادرا .... ناهيك عن المناطق جنوب أفغانستان وبكتيكا وبكتيا وزابل غزني وهلمند وغير ذلك من المناطق التي قد هربت منها القوات الأمريكية مولّيا الدبر وسلمت القيادة الى جنود الأفغان .وأضف الى ذلك العمليات التي يشنها المجاهدون على القواعد والمطارات والمراكز العسكرية واسقاط الطائرات الأمريكية يوميا كما ستعرف من خلال الأخبار المذكورة في هذا التقرير. فلله الحمد في الأولى والآخرة .

ونبشركم أيضا بأن عمليات الإغتيالات للمندوبين أعضاء المجلس الأعلى للقبائل [لويا جيركا] قد بدأت ، وذلك بعد إبلاغ كل المندوبين أن من يحضر هذا الإنتخاب فإن عقابه القتل .كما نكشف لكم أن مؤتمر 'لويا جيركا' الدستوري 'مسرحية' أعدها الأمريكيون المحتلون للتضليل وتكريس احتلالهم لأفغانستان ومنع سيطرة المجاهدين على أفغانستان مرة ثانية والتي صارت على الوشك .و أمريكا تحاول بكل قوته وطاقته أن تنعقد اللويا جرغه باي طريقة حتى تخرج من خوف سيطرة المجاهدين على أفغانستان مرة ثانية .ولكن نبشركم أننا لهم بالمرصاد وأننا سنبذل كل الجهد لعرقلة هذه الانتخابات والتي جاءت بعد انهيار الكامل لحكومة العميلة كرزاي والقوات الأمريكية أمام المجاهدين . فلهذا ندعوا جميع الأمة الإسلامية باكثار الدعاء وعدم اليأس عن نصرة دين الله فالمسالة مسألة وقت وصبر، كما النصرصبر ساعة .... والقادم ستشهد لكم على أن النصر قادم والعمليات لن تتوقف رغم أنوف الأمريكيين ومكائدهم باذن الله .

وفي الأخير نؤكد لكم بأن المجاهدون لم يرضخوا للباطل والمفاوضات رغم طمع المجاهدون بالسطلة والجاه والدولارات الضخمة مقابل وقف الهجمات على القوات الأمريكية . نبشركم أننا بفضل الله ورحمته تمكنا بتفكيك مائتين واثنين وخمسين مجاهدا مع اثنين قائدين من المأسورين في سجون أفغانستان مقابل المهندس التركي الواحد . ونقول بأن البيان الذي نشر في وسائل الإعلام على أنه تم اطلاق سراح المهندس التركي الذي كان أسيراً لدينا لأنه مسلم ، فهذا الخبر غير صحيح ، وقد نشروا هذا الخبر لإخفاء هزيمة أمريكا أمام المجاهدين وكتمان الخبر تحرير مائتين واثنين وخمسين مجاهد مقابل هذا المهندس . وستعرفون التفاصيل بالأخبار الواردة في هذا التقرير.

ونؤكد لكم أيضاً بان المجاهدون يعرفون جيدا أن وثيقة تحرير بلادهم سوف تكتب بالدماء ...... ان شاء الله – وأن الله لن يضيع هذه الدماء ولن يضيع أجر المجاهدين ،

فلهذا نقول للأمة الإسلامية لا تصدقوا أبدا بما تبث الإعلام عنا فوالله إننا كالقابضين الجمرة من النار والتي مليئة بالابتلاءات والمحن والفتن رغم كل ذلك تمسكنا بها لنصرة دين الله وتحملنا المصائب كلها لأجله فكيف لنا أن ننعم بالملذات الدنيا وشهواتها ببيعها .فأبشروا يا أمة الاسلام أن الفجر قد لاح ، وأن يوم الخلاص قد دنا فوالذي أنفسناا بيده لن نقبل الدنية في ديننا بعداليوم ، ولو كان الدين عند الثريا لتناولناه .... وليس أمامنا من حل الا احدى الحسنيين : إما النصر ، وإما الشهادة . ولسنا أول من يموت .

أخبار يوم الخميس 25 رمضان 1424 هـ الموافق 20 نوفمبر 2003 م

شن جنود الله البواسل هجوما عنيفا على القاعدة العسكرية التابعة للقوات الأمريكية بمدينة اسدآباد باقليم كونار بالقذائف والصواريخ .وأسفر الهجوم إلى هلاك ثلاث عشر أمريكيا مع تدمير المركز التفتيشي الاساسي والباب الرئيسي للقاعدة العسكرية كما أدى الهجوم إلي تدمير دبابتين من نوعية ابراهام وعربة عسكرية التابعة للقوات الامركية . وانسحب المجاهدون بأمان من المنطقة .

هاجم أسود الله البواسل على مركز التفتيش التابع لجنود الأفغان بمديرية سنجين باقليم هلمند . وأدى الهجوم الى تدمير المركز بالكامل مع هلاك سبع من جنود الأفغان وهروب الآخرين من المنطقة .

شن قوات الله الاشاوس هجوما جريئا على مطار خوست الجديد بالقذائف والصواريخ بمنتصف ليلة الاربعاء والخميس عشرين نومبر –وأسفر الهجوم الى هلاك سبع عشر من قوات التحالف وتسع من جنود الأفغان وجرح عشرات منهم مع تدمير ثلاث عربات عسكرية ومركبتين . وانسحب المجاهدون بامان بعد اقلاع الهيلي كوبترات الأمريكية على المنطقة .

هاجم قوات الإمارة الإسلامية بمنطقة نادر شاه كوت باقليم خوست على قافلة دورية التابعة لقوات التحالف وجنود الأفغان بالقذائف والرشاشات الثقيلة .وأدى العملية إلى تدمير مركبتين عسكريتين مع تعطيل دبابة واحدة وهلاك سبع عشر من القوات الصليبية وجرح أكثر من عشرين منهم . وبعد العملية تم الانسحاب الآمن من المنطقة .

ذبح قوات الله البواسل جاسوسين التابعتين للقوات الأمريكية على الطريقة الإسلامية باقليم خوست بالسكين بعدما اعترفا بأنهما عميلان للقوات الأمريكية .

شن أسود الله الاشاوس هجوما على مكتب المديرية بمنطقة اولسوالي سه روزه باقليم بكتيكا بالقذائف والصواريخ . وأسفر الهجوم الى تدمير معظم المبني المكتب المديرية مع هلاك تسع حراسه وجرح احدى عشر منهم . وانسحب المجاهدون بأمان من المنطقة .

هاجم قوات الإمارة الإسلامية على قافلة الحكومة العملية بمدينة قلات باقليم زابل. وأدى الهجوم الى هلاك ثماني عميل الحكومة كرزاي مع أسر ثلاث عشر منهم واغتنام ثلاث سيارات لتابعة للحكومة العميلة قرظاي . نقل المجاهدون الاسرى بامان من المنطقة الى مركز القوات الإمارة الإسلامية .

دمر جنود الله البواسل عربتين عسكريتين وسيارة واحدة التابعة لقوات التحالف من القافلة دورية للقوات الدولية بقذائف ار بي جي والصواريخ بمديرية السوالي ايغوبي باقليم خوست . وأسفر العملية الى هلاك خمس عشر علجا صليبيا من القوات التحالف وجرح اكثر من عشرة . وانسحب المجاهدون بعد رمي القنابل الضوءية من قبل الهيلي كوبترات الأمريكية على المنطقة .

أعدم قوات الله البواسل جنديان أفغانيان والذين كانا يعملان لحماية القوات الامركية مع ادارة USPI. وتم عملية الاعدام بالرصاص بمديرية دامان باقليم قندهار .

حرر قوات الله الاشاوس مديرية ميوند باقليم قندهار بعد تطهير من نجس الصليبيين وأذنابهم بقتل خمس عشر علجا صليبيا وأسر ثماني من القوات الدولية وجنود الأفغان. واستولي المجاهدون بامان بعد معركة قصيرة والذي استمر فيه تبادل الرصاص الى ثلث ساعة . ولله الحمد وما زال المجاهدون مسيطرين على المنطقة .

أخبار يوم الجمعة 26 رمضان 1424 هـ الموافق 21 نوفمبر 2003 م

نصب أسود الله البواصل صواريخا مؤقتا على القاعدة العسكرية الأمريكية بمنطقة اشكين باقليم بكتيكا . وسقط الصواريخ كلها داخل القاعدة العسكرية وأدت الى اندلاع الحرائق المكثفة في القاعدة وامتلاء المنطقة بالغبار والدخان . ولم تعرف الخسائر من هذه العملية بسبب ظلمة الليل وبعد المجاهدين عن القاعدة لكن العملية أدت الى هلاك اكثر من خمس علجا وجرح فوق العشرة منهم .

شن جنود الله البواسل هجوما عنيفا على قافلة القوات التحالف قرب مديرية برمال باقليم بكتيكا بالقذائف والصوريخ .وأدي العملية الى تدمير ثلاث مركبات عسكرية مع جميع طاقمها والتي تبلغ عددهم فوق ثلاث عشر علجا من القوات التحالف وجنود الأفغان رغم الحراسة الجوية المكثفة . وانسحب المجاهدون بامان من المنطقة .

هاجم أسود الله البواسل على مركز المتقدم للقوات الأمريكية بمنطقة تمير بمديرية زرمت باقليم بكتيا بالقذائف والرشاشات الثقيلة . وأسفر الهجوم الى تدمير المخزن الاسلحة بالكامل مع اندلاع الحرائق المكثفة في المركز وهلاك أكثر من تسع عشر علجا صليبيا من القوات الأمريكية والتحالف . وانسحب المجاهدون بامان من المنطقة .

شن أسود الله البواسل هجوما بعد الترصد على القافلة الأمريكية التي كانت تحرس مطار قندهار . وأسفر الهجوم والتي تم بمديرية شوراوك باقليم قندهار بالقذائف والصواريخ الى تدمير ثلاث مركبات عسكرية مع هلاك جميع طاقمها والتي تبلغ عددهم اكثر من عشرين أمريكيا . ولله الحمد والمنة.

دمر قوات الإمارة الإسلامية مركبتين عسكريتين التابعتين لجنود الأفغان من قافلة جنود الأفغان( والتي كانت تذهب الى احدي القرى القريبة لعملية البحث عن المجاهدين )مع هلاك جميع طاقمها والتي تبلغ عددهم الى عشرة جندي. بمديرية دهراود باقليم هلمند بقذائف اربي جي .

هاجم أسود الله البواسل على مركز القوات الدولية وجنود الأفغان بمنطقة الحدودية شنكئي باقليم خوست . وأدى الهجوم الى اندلاع الحرائق المكثفة مع تدمير اكثر من نثف المبني وهلاك ثلاث وعشرين صليبيا من القوات الدولية وجنود الأفغان وجرح عشرات منهم . وانسحب المجاهدون بامان بعد وصول الهيلي كوبترات على المنطقة .

شن قوات الإمارة الإسلامية هجوما عنيفا على مركز التفتيش التابع للقوات الأمريكية بمنطقة دره بيج باقليم نورستان بالقذائف والرشاشات الثقيلة . وأدى الهجوم الى تدمير المركز مع هلاك ثماني عشر من القوات الأمريكية وقوات التحالف وهروب الآخرين من المنطقة .

هاجم أسود الله البواسل على القاعدة الأمريكية بمدينة اسعد آباد بالقذائف والصواريخ . وأدى الهجوم الى تدمير مخيمتين للقوات الأمريكية مع تدمير المركز التفتيش للقاعدة العسكرية وهلاك أكثر من خمس وعشرين علجا من القوات الأمريكية والتحالف . وانسحب المجاهدون بامان من المنطقة بعد اقلاع الهيلي كوبترات على المنطقة . وبدءت القصف الشديد على المنطقة والمناطق المجاورة من قبل الهيلي كوبترات الأمريكية . وأدى القصف الى استشهاد خمس عشر من الاطفال والنساء والشيوخ مع جرح عشرين منهم .

دمر قوات الله الاشاوس ثلاث مركبات عسكرية من القافلة دورية التابعة للقوات الدولية بمنطقة بريكوت مع هلاك جميع طاقمهن والتي تبلغ عددهم الى اربع عشر علجا من القوات التحالف . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم السبت 27 رمضان 1424 هـ الموافق 22 نوفمبر 2003 م

تمكن أسود الله البواسل باسقاط الطائرة التجسسية التابعة للقوات الكندية عند نزوله علىمطار كابل بقذيفة اربي جي . وقد تحطم الطائرة التجسسية مع جميع طاقمها في الجو والتي تبلغ عددهم بين خمس وتسع علوج من القوات الكندية .وسقطت أجزاءه المدمرة قرب مطار كابل في المزرعة لأحد الأفغان .

قصف جنود الله الاشاوس أكبر فندق مدينة كابل 'إنتركونتنينتال' بعدما وصل الخبر لدى القوات الله البواسل بوجود الوزير الدفاع الكندي في الفندق 'إنتركونتنينتال'والذي حضر الى كابل لزيارة قواته الموجودة بكابل .وأثناء القصف بالصواريخ تمكن قوات الله البواسل بوضع سيارة مفخخة لدى الباب الرئيسي للفندق .وأدى انفجار السيارة المفخخة بالمواد الثقيلة من المتفجرات وتي اين تي الى تدمير نصف البنية التحتية لقاعة الفندق مع تدمير سيارتين وتحطيم بعض الجدران من الدور الاول وتدمير جميع نوافذ والابواب للفندق. وأدي العملية الى هلاك مالا يقل عددهم من ثلاثين الى أربعين من القوات الكندية وجنود الأفغان .ونجا وزير الدفاع الكندي جان ميكلم من الاغتيال . وبعد العملية تم حصار المنطقة من كل جانب لكتمان الخسائر الفادحة من قبل القوات الكندية والتحالف وجنود الأفغان .وأثناء هذا الحصار تمكن وزير الدفاع الكندي جان ميكلم أن يهرب من كابل الى بلده بعدما رأي الموت من القريب ونجا منها باعجوبة لأنه كان في الطابق الأخير من الفندق . وبعد هروبه الى لندن أعلن في خطابه بلندن بمعهد(roel institute of international) احتمال سيطرة طالبان مرة ثانية على أفغانستان . وأن الناتو يحتاج دور بارز التي لم يؤدي مثلها الناتو في اي دولة وذلك لمنع طالبان بسيطرة علىأفغانستان. وأضاف الهارب : أن الناتو يحتاج جهد واسع جدا .واذا سيطر الطالبان على أفغانستان فان صدمته لا يستطع أن يحملها الدنيا بأكمله فلهذا على الناتو وحلف شمال الاطلسي أن يبذل جميع طاقاته لمنع سيطرة طالبان على أفغانستان

تمكن قوات الله البواسل من تدمير مركز القوات التحالف المؤقت بالكامل بعد دكه بالقذائف والرشاشت الثقيلة . وأدى العملية الى تدمير المركز مع هلاك أكثر من اثنين وعشرين علجا من القوات الدولية وهروب الاخرين من القوات التحالف. وانسحب المجاهدون بامان من المنطقة .

هاجم قوات الله البواسل على مركز التفتيش المسمي فضل جئي جيك بوست على الحدود الباكستانية والأفغانية باقليم خوست . وقد أدي الهجوم الذي استمر الى ساعة واحدة بتبادل الرصاص مع جنود الأفغان الى هلاك ثلاث عشر جنديا افغانيا مع جرح تيع آخرين منهم . وانسحب المجاهدون بعد ذلك بامان من المنطقة .

شن أسود الله البواسل هجوما عنيفا على قاعدة القوات التحالف بمنطقة اوسوالي برمال باقليم بكتيكا بالقائف والصواريخ .وأدى الهجوم الى تدمير مركز التفتيش الرئيسي للقاعدة مع اندلاع الحرائق المكثفة في مخيمتين التابعتين للقوات الصليبية .وأسفر الهجوم الى هلاك اكثر من عشرين علجا من قوات التحالف وجرح عشرات منهم . ولم تعرف الخسائر بالضبط وذلك لظلمة الليل . وانسحب المجاهدون بامان بعد وصول الهيلي كوبترات الى المنطقة .

قصف قوات الله الاشاوس مطار قندهار بالصوايخ والقذائف والرشاشات الثقيلة . وأدي القصف الى استنفار القوات الأمريكية مع تدمير مركزين للتفتيش التابعة للقوات الأمريكية وثلاث عربات عسكرية مع تعطيل دبابة امريكية . وانسحب المجاهدون بامان بعد قتل أكثر من خمس وعشرين علجا صليبيا من القوات الأمريكية والتحالف .

شن قوات الله البواسل هجوما عنيفا على قاعدة القوات التحالف الدولي بمنطقة اروزجان باقليم اروزجان بالقذائف والرشاشات الثقيلة .وأدي عملية الهجوم الى تدمير مخيمتين مع تدمير الجزء الامامي من المبني القاعدة التحالف وهلاك أكثر من تسع عشر صليبيا من قوات التحالف الدولي . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الأحد 28 رمضان 1424 هـ الموافق 23 نوفمبر 2003 م

هاجم قوات الإمارة الإسلامية على مركزين التفتيش التابعة لقوات الدولية وجنود الأفغان المسمي بلغئي جيك بوست وترخوبي جيك بوست باقليم خوست بالقنابل والرصاص الخفيفة .وأسفر الهجوم الى هلاك ثلاث عشر من قوات التحالف وجنود الأفغان وجرح آخرين منهم . وانسحب المجاهدون بامان من المنطقة بعد وصول الهيلي كوبترات الأمريكية ورمي الصواريخ الضوءية .

دمر قوات الله البواسل مركبتين عسكريتين التابعتين للقوات الأمريكية بعد الحكم بالكمين على قافلة القوات الأمريكية بمنطقة اشكين . وأدى الكمين المنصوب الى هلاك اثنا عشر علجا من القوات الأمريكية رغم الحاسة الجوية المكثفة . وانسحب المجاهدون بامان من المنطقة .

شن جنود الله البواسل هجوما عنيفا على قافلة القوات الأمريكية على شارع جرديز وبكتيا بالقذائف والصواريخ . وكانت القافلة ذاهبة الى جرديز من بكتيا . وادى عملية الهجوم الى تدمير مركبتين عسكريتين وسيارتين مع هلاك جميع طاقمهم والتي تبلغ عددهم الى ثلاث وعشرين علجا من القوات الأمريكية والتحالف . وانسحب المجاهدون بامان بعد بدء القصف على المنطقة من قبل الطائرات الأمريكية.

استولي قوات الإمارة الإسلامية على شارع بين كابل وخوست قرب مديرية نادرشاه كوت بمنطقة وزي . وأدي عملية الاستيلاء الى اغلاق الذهاب الى كابل وخوست الا باذن من المجاهدين . وأثناء الاستيلاء تمكن قوات الله البواسل بتفتيش ثلاث سيارات التابعة للامم المتحدة الأمريكية واغتنامهن بعد اسر طاقمهن والتي تبلغ عددهم الى اربع عشر موظفا . وبعد ثماني ساعات من الاستيلاء ترك القوات الله البواسل المنطقة مع الاسرى والسيارات الغنيمة .

شن قوات الإمارة الإسلامية هجوما مكثفا على قافلة القوات الأمريكية والدولية والتي كانت تبحث عن المجاهدين بمنطقة رمسار باقليم كونار . وأدي عملية الهجوم بالقذائف والصواريخ والرشاشات الثقيلة الى تدمير اربع عربات عسكرية وثلاث مركبات عكرية مع تحطيم شاحنتين ناقلتين للقوات الصليبية . وأدي العملية التي شنه المجاهدون من الجيش السري التابع لقوات الطالبان والقاعدة العرب الى هلاك أكثر من واحد وخمسين علجا من القوات الامركية والقوات التحالف وجنود الأفغان وجرح ثلاث وثمانين علجا من القوات الصليبية . وأثناء الهجوم بدء الهيلي كوبترات الأمريكية بالقصف على المنطقة لكن المجاهدون تمكنوا بتدمير الهيلي كوبتر الامركية مع جميع طاقمها في الجو . وبعد ذلك انسحب الجيش السري بامان من المنقطة .

وهذه العملية القاصمة كسرت ظهر العلوج الصليبيين والذين كانوا يبحثون عن المجاهدين في المنطقة واندحروا هاربا من المنطقة تاركين الغنائم من السيارات والاسلحة الثقيلة . بعد هذه العملية سلم قوات الطالبان والقاعدة جبهة القتال مع الصليبيين الى المجاهدين من جماعة حكمتيار والجماعات الجهادية المحلية .وذلك لأن العلوج قد اندحروا من هنا وولوا هاربا من المنطقة الى بجرام وكابل . وبعد تسليم الجبهة وصل قوات الله البواسل في مناطق قرب كابل وقندهار لخنق القوات الامركية ولدحرهم من هناك.

تفاصيل هذه العملية قد أرسله المجاهدون على لسان مترجم الجيش السري عبد القيوم الى وكالة اين اين ائي (NNI) والتي تتخذ مكتبا لها بمدينة بيشاور بباكستان .لكنهم لم ينشروا هذا الخبر في الاعلام لتكتم الخسائر الفادحة والمعنوية للقوات الأمريكية . بل غيروا البيان الى المهندس التركي وذلك بقولهم بان الجيش السري يدعي ان المهندس التركي لديهم الى غير ذلك من الاكاذيب والكلام الفارغ لنجاح الحرب النفسية والاعلام.

رسالة أمير المؤمنين ملا عمر حفظه الله تعالى بمناسبة عيد الفطر المبارك الى الشعب الأفغاني خاصة والى الأمة الإسلامية عأمة

هنئى أمير المؤمنين ملا عمر المجاهدين خاصة والشعب الأفغاني عأمة بمناسبة العيد الفطر في الرسالة التي أرسلت نسخة منهم الى معظم الصحف الباكستانية ووكالة الأخبارية الأفغانية (AIP) باللغة البشتونية والتي تحتوي على الصفحة الواحدة . وقال أمير المؤمنين ملا عمر حفظه الله :إن الغربيين يريدون فرض إتباعهم ودماهم على رأس أمتنا أمة المجاهدين. لكن لحسن الحظ فان أبناء البلاد مستعدون للوقوف في وجه هذه المخططات,فلنرفض هذه الانتخابات الحرة المزعومة ولنثبت للغزاة أن الأفغان شعب فخور لا يمكن لأحد أن يستعبده. ودعا أمير المومنين الشعب الأفغاني إلى مقاطعة اللعبة الانتخابية الأمريكية في أفغانستان

وسأل أمير المؤمنين ملا عمر الشعب الأفغاني قائلا :إن النظام المدعوم من قبل الولايات المتحدة قد بلغ من العمر عامين، ولكن أين الديمقراطية والحرّية وحقوق الإنسان وإعادة البناء التي وعدكم حكام أمريكا وحكومته العميلة كرزاي .بل إنهم بدلاً من أن ينجزوا وعودهم، التي مر عليها عامان بعد إزاحة حكومة الطالبان على يد القوّات الغازية بقيادة الولايات المتحدة، فإن الشعب الأفغاني أصبحوا عرضة للقتل، وحياتهم باتت مدمرة في ظل حملة محمومة ومحاولات مكثفة لتخريب الأخلاق والسلوكيات الإسلامية بنشر المقاهي الليلية ونزع الحجاب والتنصيروغير ذلك من الاعمال التي يفعله الكفار في بلاد المسلمين .و ندد أمير المؤمنين حفظه الله بوحشية الجنود الأمريكيين المسئولين بعمليات قصفهم عن قتل أطفال ومسنين أبرياء كما ندد بعمليات التفتيش التي تخضع لها النساء.

وأضاف أمير المؤمنين ملا عمر حفظه الله : إن وعود الديمقراطية وإعادة البناء التي وعد بها شعب أفغانستان قبل سنتين لم يتحقق منها أي شيء.

ومن المؤكد أن الأمريكيين والغربيين واليهود والمسيحيين هم الأعداء اللدودون لمعتقداتنا وديننا وثقافتنا وتقاليدنا.

وأضاف أمير المؤمنين ملا عمر حفظه الله حول الانتخابات القادمة قائلا :لن يتراجعوا أمام جر مواطنينا وبلادنا إلى الإلحاد والبغاء باسم ما يسمونه الديمقراطية وتحت هذا الشعار بدأ أعداء البلاد التحضير لما يسمونه انتخابات حرة. وأضاف أمير المؤمنين حفظه الله تعالى :لن أشارك في عملية الانتخابات ولا في تشكيل مجلس نواب القبائل. لأنها ليست إلا مسرحية شخصياتها الرئيسية هم يهود ومسيحيين.

وأضاف أمير المؤمنين ملا عمر حفظه الله مخاطبا الشعب الأفغاني : فبدل أن ترضخوا أمام الكفار وتحملوا هم قوموا للجهاد والتلاحم والاتحاد ضد القوّات الأجنبية الموجودة على أرض أفغانستان بقيادة الولايات المتحدة والحكومة كرزاي العميلة.وقاطعوا اللعبة الأمريكية الانتخابات القادمة اللويا جيرغا .

*****

أخبار يوم الإثنين 29 رمضان 1424 هـ الموافق 24 نوفمبر 2003 م

تمكن قوات الله البواسل باسقاط اكبر هيلي كوبتر الأمريكية المتكبرة والمغرورة في العالم.وهذه المروحية التي أسقطه المجاهدون لا يوجد في العالم الا عددين منها وكلاهما كانت لدى القوات الأمريكية. وباقي المروحيات من هذا النوع تحت الانشاء في المصانع الأمريكية . والآن بقي واحد مروحية فقط في العالم من هذه النوع . لأن المجاهدون أسقطوا واحد .

وخصائص المروحية أنها معظم مروحيّة متقدّمة تكنولوجيًّا و قويّة في قائمة القوّات الجوّيّة . متابعة تضاريس و رادار اجتناب التّضاريس, جهاز الاستشعار المستقبليّ تحت الحمراء, نظام الملاحة المتجمّد بنظام تحديد المكان على الأرض, مع عرض خريطة محسوب يمكّن الطّاقم أن يتابع معالم التّضاريس و يتجنّب العقبات, يجعل اختراق منخفض المستوى ممكنًا .

ويطلق على هذا النوع الجديد من المروحية اسم MH53J. فهذه المروحية كانت تتكبر وتفتخر أنه لا يستطع أحد أن يستهدفها بأذى رغم تطيره وتحلقه قرب سطح الأرض وذلك لوجود التكنولوجي الجديد والقوي في هذه المروحية.والتي يمنع وصول القذيفة أو المهاجم الى المروحية.

هذه التصوير يخبر أن عند اقتراب أي صاروخ او قذيفة الى المروحية يترك المروحية النار بشكل الصاروخ أو القنبلة .وعند اقتراب الصاروخ الى المروحية يصطدم الصاروخ مع النار وذلك لكثرة وجود الحرارة في النار . وتنجو المروحية .

فالمهم هذه المروحية المغرورة الأمريكية كانت راجعة بعد عملية من نورستان الى أكبر قاعدة الأمريكية بجرام . وعند وصوله قرب قاعدة العسكرية الأمريكية بجرام. رأى قوات الله البواسل (والذين كانوا موجودين في منطقة تغاب سنجراب قرب اكبر قاعدة امريكية ببجرام)الهيلي كوبتر الأمريكية تحلق قرب سطح الأرض من غير خوف ولا هلع .فأحد أفراد أسود الله البواسل أخذ صاروخ من نوعية سام سبعة طراز روسية. وأطلقها من غير تحديد الهدف باسم الله والله أكبر . وذهب القذيفة الى المروحية وفجرها وحطمها تحطيما وجعلها هشيما ورمادا كأنها لم تكن.وصدق الله سبحانه تعالى قوله : فلم تقتلوهم ولكن الله قتلهم وما رميت اذ رميت ولكن الله رمي .

فبعد تحطيمه واسقاطها في قرية شوفي على بعد ثماني كيلو ميتر من قاعدة القوات الأمريكية ببجرام . تحرك بعض أفراد الله البواسل الي المروحية الذي جعل الله سبحانه وتعالى عبرة لأولي الألباب وآية لمن خلفها ليروا ماذا فعل الله سبحانه وتعالى مع هذه المروحية؟.فعند وصولهم الى المروحية المحطمة وجدوا جثث الأمريكيين اكثر من خمس وعشرين مرمية . فأحد المجاهدين تقدم وصور وجوه العلوج القتلي الذين تغير وجوههم الى السواد . فعند تصوير المجاهد لأحد وجوه العلوج وجد مكتوب على بدلته اللفتنانت كولونيل الأمريكي . فالمجاهد المصورالعربي فتش جيب المقتول اللفتنانت كولونيل فوجد بعض الأوراق التي تخبر أنه كان قائدا لـ

(VIGAL FIELD COMMAND UNIT )- وحدة محترسة لقيادة الميدان .والأمريكيين الذين هلكوا معه في هذه المروحية كانوا كلهم أفراد وحدة محترسة لقيادة الميدان .وهذه وحدة محترسة لقيادة الميدان كانت وحدة التي كانت تقود جميع القوات الأمريكية وقوات التحالف وجنود الأفغان في اقليم نورستان بعملية " قرار الجبل " .وهذا اللفتنانت كولونيل الأمريكي المقتول كان قائد هذه الوحدة .فالله سبحانه وتعالى أخذ هذه وحدة محترسة لقيادة الميدان بغتة وهم لا يشعرون وعاقبهم عقابا شديدا وذلك لأنهم كانوا قائدين لعملية قرار الجبل الذي استشهد بسبب قصفهم على الشعب الأفغاني أكثر من أربعين بريئا من الاطفال والنساء والشيوخ في شهر رمضان المبارك .وهذه العملية أدت الى تدمير أكبر مروحية مغرورة وقائد عملية قرار الجبل مع وحدة القيادة الميدان المحترس . والله اكبرولله الحمد والمنة.

ثلاث صور المروحية المدمرة التي أسقطه المجاهدون مع هلاك اللفتاتنت كولونيل الأمريكي و وحدة محترسة لقيادة الميدان :

والله أكبر والعزة للإسلام

دمر قوات الله البواسل عربتين عسكريتين أمريكيتين من القافلة دورية قرب القاعدة القوات الأمريكية مجادادا كوت . وأدي العملية الى هلاك احدي عشر علجا أمريكيا . وانسحب المجاهدون بامان من المنطقة. ولله الحمد والمنة.

شن قوات الله البواسل هجوما على القوات التحالف الدولي وجنود الأفغان بمديرية اولسوالي باقليم بكتيكا .وأدى الهجوم الى هلاك ست عشر علجا صليبيا مع تدمير مركبتين عسكرتين وتعطيل عبة واحدة . وانسحب المجاهدون بامان من المنطقة .

دمر قوات الإمارة الإسلامية ثلاث عربات عسكرية وتعطيل مركبتين عسكريتين التابعة لقوات التحالف بمنطقة تيراه كنداؤ على شارع ديز رود باقليم لوجر بالكمين المنصوب . وأدي الكمين الى هلاك عشرين علجا من قوات التحالف وجنود الأفغان . وانسحب المجاهدون بامان من المنطقة .

دمر مركبتين عسكريتين امريكيتين بمنطقة شقين بمديرية برمال باقليم بكتيكا بالالغام المنصوب . وبعد ذلك تم تبادل الرصاص مع العلوج ثم الانسحاب بعد وصول الهيلي كوبترات الأمريكية . وأدى العملية على القافلة دورية التابعة للقوات الامركية الى هلاك خمس عشر علجا أمريكيا مع تدمير مركبتين .

أخبار يوم الثلاثاء 1 شوال 1424 هـ الموافق 25 نوفمبر 2003 م

شن قوات الله البواسل هجوما مكثفا على قاعدة العسكرية التابعة للقوات الأمريكية بمنطقة شكين باقليم بكتيكا بالقذائف والصواريخ . وأدي الهجوم الى تدمير مركز التفتيش مع تدمير معظمم المبني القاعدة من الامام وهلاك اثنا عشر صليبيا من القوات الأمريكية والدولية . وانسحب المجاهدون بامان من المنطقة .

دمر جنود الله البواسل ثلاث عربات عسكرية من القافلة القوات الدولية الذاهبة من قاعدة مجادادا كوت الى مطار خوست بقذائف اربي جي .وأدى العملية رغم الحراسة الجوية الى هلاك اربع عشر علجا من قوات التحالف الدولي وجنود الأفغان .وانسحب المجاهدون بامان من المنطقة .

هاجم قوات الله البواسل على الهيئة الاغاثية الأمريكية بمنطقة سنجي آتش اولسوامي باقليم غزني . وقد أدي العملية الى تدمير سيارة مع جميع طقمها التي تبلغ عددهم الى اربع نفرا . واغتنام ثلاث سيارات مع أسر خمس عشر موظفا أمريكيا للشركة الاجنبية . وانسحب المجاهدون بمانمن المنقطة

أخبار يوم الخميس 3 شوال 1424 هـ الموافق 27 نوفمبر 2003 م

شن قوات الإمارة الإسلامية هجوما على مطار خوست الجديد بالقذائف والصواريخ . وأدي الهجوم الى اندلاع الحرائق المكثفة في المطار مع تدمير عربتين عسكريتين واقفتين أمام مركز التفتيش . وانسحب المجاهدون بامان من المنقطة .

هاجم قوات الله البواسل على قافلة دورية التابعة للقوات الأمريكية بمنطقة وائيجل كوتل باقليم نورستان . وأدي الكمين المنصوب الى تدمير عربة عسكرية ونجاة العربة الثانية من التدمير .بعد ذلك هاجم أسود الله البواسل على القافلة بالقذائف والرشاشات الثقيلة . وأدي الهجوم الى تدمير العربتين عسكريتين وهروب العلوج الأمريكيين من المنطقة وترك جنود الأفغان يقاومون مع أسود الله البواسل . وأدى العملية الكاملة الى تدمير ثلاث عربات عسكرية وتعطيل مركبتين وهلاك تسع عشر من القوات الامركية واثنين وعشرين من جنود الأفغان .وانسحب المجاهدون بعد وصول الهيلي كوبترات في المنطقة .

شن قوات الله البواسل على مركز القوات الأمريكية الواقعة على بعد خمس عشر كيلو ميتر من قاعدة القوات الأمريكية بمنطقة اشكين بالقذائف والصواريخ. والهجوم تم على المركز الأمريكي في وقت عندما كان ضابطين من الاستخبارات المركزية الأميريكية سي ائي ايه يعطيان الدروس العسكري للقوات الأمريكية .وأدي الهجوم الى هلاك ضابطين من الاستخبارات المركزية واربع عشر علجا أمريكيا وهروب العلوج الآخرين من المنطقة .بعد ذلك تم عملية التطهير واحراق المركز بالكامل بعد تشريكه بالمتفجرات . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الجمعة 4 شوال 1424 هـ الموافق 28 نوفمبر 2003م :

هاجم أسود الله البواسل على مطار خوست القديم بالقذائف والصواريخ . وأدى الهجوم الى هلاك تسع عشر علجا من جنود الأفغان وجرح اكثر من ثلاثين منهم بعد المعركة الدامية التي استمرت حوالي ثلاث ساعات .وانسحب المجاهدون بامان من المنطقة بعد بدء القصف من قبل الهيلي كوبترات الأمريكية على المنقطة .

بعد ذلك شن أسود الله البواسل هجوما عنيفاعلى قافلة جنود الأفغان بمنطقة لاكند باقليم خوست . وأدى الهجوم الى تدمير مركبتين عسكريتين مع تعطيل السيارة الاخرى وهلاك خمس عشر من جنود الافغا ن . وانسحب المجاهدون بامان من هناك.

ذهب بعض أقارب المجاهدين الماسورين في سجن الرئيسي لاقليم خوست لمقابلة المجاهدين بمناسبة العيد . وعدد الاقارب الذي ن أتوا الى السجن لمقابلة المجاهدين الاسرى كان اكثر من خمس وثلاثين . فاستغل عشرة من المجاهدين الاسرى الفرصة وهربوا من السجن بمساعدة الاقرباء .

هاجم جنود الله البواسل على قافلة الجنود الأفغان تحت قيادة ملا رحيم الله والتي كانت ذاهبة من غوني الى منطقة ناوه .وأدي الهجوم الى تدمير اربع سيارات الجنود الأفغان مع هلاك قائد جنود الأفغان وواحد وعشرين جنديا افغانيا . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الجمعة 5 شوال 1424 هـ الموافق 29 نوفمبر 2003م :

هاجم أسود الله البواسل على قاعدة التحالف الدولي بمنطقة ارغون بالقذائف والصواريخ .وقد أدي الهجوم الى اندلاع الحرائق المكثفة في القاعدة مع تدمير مخيمة واحدة للعلوج . ولم تعرف الخسائر المعنوي بسبب ظلمة الليل لكنه تفوق عشر صليبيا .

تمكن قوات الإمارة الإسلامية بتدمير عربتين عسكريتين التابعتين لقوات الدولية عبر الالغام المنصوب قرب مطار خوست . وأدي الانفجار الى هلاك جميع من كان فيه والتي تبلغ عددهم لالى تسعة من القوات الدولية مع تدمير عربتين كاملتين . بعد ذلك أطلق المجاهدون صواريخ وقذائف على مطار خوست .والتي أدت الى تدمير المركز الامامي للمطار .

شن أسود الله البواسل هجوما على قافلة القوات الدولية وجنود الأفغان بمنطقة سته كنداؤ . وأدى الهجوم الى تدمير عربة ومركبتين عسكريتين مع تعطيل دبابة واحدة . وانسحب المجاهدون بعد بدء القصف على المنطقة .

شن أسود الله البواسل هجوما على مركز القوات الدولية بمنطقة بالا قلعه بالاصار بجرديز . وقد أدي العملية الى تدمير نصف المركز مع اكثر من عشرين علجا من القوات الدولية وهروب الآخرين من المنطقة .

أخبار يوم السبت 5 شوال 1424 هـ الموافق 30 نوفمبر 2003م

تمكن قوات الله البواسل بتحرير المنطقة الاخرى من اقليم زابل بعد هلاك تسع عشر من جنود الأفغان وهروب الآخرين من المنطقة الى كابل . والمديرية المحررة ميزان تقع على شمال مغرب قندهار . وهذه المديرية ستؤدي دورا كبيرا لاعادة مدينة قندهار لانها منطقته الاستراتيجية ممتازة جدا .واغتنم المجاهدون بعد هروب جنود الأفغان وحكام المنطقة الى كابل عددا كبيرا من الاسلحة الثقيلة والخفيفة والمدافع الثقيلة والسيارات العسكرية وعربات ودبابات والتي تبلغ عددهم فوق خمس عشر .

اطلاق سراح 252 مجاهد من سجون المنافقين والصليبيين مقابل المهندس التركي

تم اطلاق سراح المهندس التركي بعد ما تم اطلاق سراح مائتين واثنين وخمسين مجاهدا من المأسورين مع قائدين كبيرين في الحكومة الطلبة السابقة اللذين تم تسليمهم الى المجاهدين مقابل هذا المهندس التركي . وقد تم عملية التبادل الأسرى عبر بعض رؤساء القبائل .

نصب قوات الإمارة الإسلامية سيارة مفخخة بالمتفجرات امام مقر الشرطة الرئيسي لجنود الأفغان باقليم خوست . وأدى انفجار السيارة المفخخة الى تدمير المقر الشرطة الرئيسي لاقليم خوست مع هلاك اكثر من ثلاثين من جنود الأفغان .

شن أسود الله البواسل هجوما على معسكر القوات التحالف بمنطقة ياور باقليم خوست .وأدى الهجوم الى تدمير المركز الامامي للقاعدة مع اندلاع الحرائق المكثفة في مخيمتين للعلوج . وانسحب المجاهدون بعد بدء القصف على المنطقة من قبل الهيلي كوبترات الأمريكية .وهذه العملية أدت الى هلاك اكثر من عشرين علجا من القوات التحالف .

أخبار يوم الإثنين 7 شوال 1424 هـ الموافق 1 ديسمبر 2003م :

شن أسود الله البواسل هجوماعلى قافلة التحالف الدولي والتي كانت تبحث عن المجاهدين بمنطقة لك سبري بمديرية دوردره بيج الواقعة على بعد خمسين كيلو ميتر . وأدي الهجوم الى هلاك ثلاث عشر علجا من القوات التحالف وهروب الآخرين من المنطقة تاركين اسلحتهم الخفيفة والمنظارات الليللية وغير ذلك من الاشياء التي اغتنمه المجاهدون كلهم . ولله الحمد بعد العملية الناجحة تم القصف الشديد من قبل الهيلي كوبترات الأمريكية على المنطقة والتي أدت الى استشهاد ثلاث نفرا من أهل المنطقة .

أخبار يوم الثلاثاء 8 شوال 1424 هـ الموافق 2 ديسمبر 2003م :

شن أسود الله البواسل هجوما على قافلة القوات الأمريكية بمنطقة دهرود باقليم اروزجان .وأدي الهجوم الى تدمير ثلاث مركبات عسكرية رغم وجود الحراسة الجوية المكثفة مع هلاك اكثر من اثنا عشر صليبيا من القوات الأمريكية وتسع من جنود الأفغان .

هاجم جنود الله البواسل على قافلة دورية التابعة لقوات الأمريكية والدولية بمنطقة جيان باقليم بكتيكا بالقذائف والصواريخ .وأدى الهجوم الى تدمير ثلاث مركبات عسكرية مع هلاك اثنا عشر من القوات الأمريكية والدولية وجرح أكثر من خمس عشر من العلوج الصليبيين . وانسحب المجاهدون بامان من المنطقة بعد وصول الهيلي كوبترات على المنطقة .

شن أسود الله البواسل على مكتب المديرية سيد كرم بشمال جرديز . وأدى الهجوم الى هلاك أحد المندوبين حاجي سزاوار احمد زئي للانتخابات القادمة "اللويا الجرغه"مع هلاك تسع عشر علجا من جنود الأفغان . وبعد ذلك تم احراق المبن المكتب بالكامل باندلاع الحرائق المكثفة فيه .

تمكن أسود الله البواسل بذبح العالم السوء المسمي بالشيخ خالد محمود جيان بمنطقة مهر على بمدينة ميرانشاه . وهذا العالم السوء كان من أبرز العلماء السوء الناشطين لتثبيت الحكومة كرزاي . وهؤلاء العلماء السوء كانوا قد اشرتهم القوات الأمريكية مقابل اموال الضخمة لتاييد حكومة كرزاي وكسب قلوب الشعب الأفغاني .وبعض اسماء العلماء السوء الذين مازالوا يرتكبون الجرائم وقد حلت دمائهم هم ملا عبد الحكيم ملا خاكسار.وهؤلاء العلماء السوء وزعوا بيانا باسم علماء الوزارة الإسلامية في مناطق قبائل وأفتوا فيه :أن من يقتل المجاهد العرب او الاوروبي فله اربع مائة الف روبية باكستانية.ومن يقتل المجاهد الباكستاني فله ثلاث مائة الف روبية . ومن يقتل المجاهد الأفغاني فله خمسين الف روبية الباكستانية . كما حدد البيان اسماء العلماء المجاهدين ووضع الجائزة لمن يقتلهم . . وهذا العالم السوء المذبوح قد ألف كتابا أيضا ضد الطالبان . وقد ذهب قبل ذبحه الى العلماء القبائل والطلبة بشمال وزيرستان وحرضهم على تاييد حكومة كرزاي باللسان فقط مقابل اموال الضخمة من الدولارات . لكن العلماء وطلبة العلم لم يرضخوا لهذا الطمع ووقفوا موقفة شجاعة أمام وجه .

دمر المجاهدون عربيتن عسكريتين وسيارتين بيكب اب التابعتين للقوات الأمريكية بمديرية مندوزئي باقليم خوست بقذائف اربي جي . وقد أدت العملية الى هلاك اكثر من عشرين علجا أمريكيا رغم وجود الحراسة الجوية المكثفة . واستغرقت العملية دقيقتين فقط وبعد ذلك انسحب المجاهدون بامان من المنطقة قبل بدء القصف الشديد على المنطقة .

دمر المجاهدون سيارة قائد جنود الأفغان قومندان فيض خان باقليم غزني . وقد نجا من الاغتيال وذلك لعدم وجوده في السيارة وهلك سائقه .

شن أسود الله البواسل هجوما على مركزين التفتيش المسمى فصل جئي جيك بوست وسبين خوارزه جيك بوست باقليم خوست بالقذائف والصواريخ .وأدى العملية الى هلاك ثلاث عشر من جنود الأفغان وهروب الآخرين من المنطقة .

شن أسود الله البواسل هجوما ثالثا على قافلة القوات التحالف الدولي بمنطقة دوا مندي باقليم خوست . وأدي الهجوم الى تدمير مركبتين عسكريتين مع هلاك تسع من القوات الدولية .

أخبار يوم الأربعاء 9 شوال 1424 هـ الموافق 3 ديسمبر 2003م :

شن أسود الله البواسل هجوما على قافلة دورية امريكية قرب بيت حاكم قندهار بمنطقة شيدان جوك باقليم قندهار . وأدي العملية الى تدمير ثلاث عربات عسكرية مع ست عشر من القوات الأمريكية . وانسحب المجاهدون بامان من المنطقة .

ونفس الوقت تم العملية على مطار قندهار عبر قصفه بالصواريخ المؤقتة التي سقطت منها عشرين صاروخا على مسكن القوات الأمريكية والتي أدت الى اندلاع الحرائق المكثفة واستنفار القوات الأمريكية في المطار . ولم تعرف الخسائر العملية بسبب ظلمة الليل وبعد الشباب عن الموقع .

تمكن أحد المجاهد من مجموعة ملا برادر بقتل ضابطين امريكي وضابط افغاني بسوق جار سو باقليم قندهار بالقنابل اليديوية .وانسحب المجاهد بامان من المنطقة بعد قتل ثلاث ضباط صليبي عبر القنابل اليدوية على سيارتهم .

تمكن أسود الله البواسل بتفخيخ الكبري الموجود بين منطقة اسماعيل خيل ومنطقة مندوزئي باقليم خوست وذلك بوصول الخبر أن القوات التحالف ستمر من هذا الكبري المفخخ .وعند وصول القوات التحالف على الكبري تم تفجير الكبري المفخخ والذي أدت الى تدمير اربع عربات عسكرية مع دبابتين وهلاك أكثر من ثلاثين من قوات التحالف .واصطدام الآخرين من القوات الدولية فيما بينهم .

شن قوات الإمارة الإسلامية هجوما على قافلة القوات التحالف الدولي قرب قاعدة العسكرية الأمريكية بمنطقة اروزجان . وأدي الهجوم الى تدمير مركبتين مع هلاك ثماني علجا صليبيا وهروب الآخرين من المنطقة .

تمكن أسود الله البواسل بتحطيم الهيلي كوبتر الأمريكية في الجو بمنطقة كبيسا بشمال كابل . وقد أدي ضرب الهيلي كوبتر بقذيفةاربي جي والتي أدت الى تحطيم الهيلي كوبتر في الجو مع جميع طاقمها والتي تبلغ عددهم ما بين سبعة الى تسعة .

حث على الدعاء

أيها المسلمون مع تزايد عمليات المجاهدين ضد أعداء الله من المنافقين والصليبيين ، فإننا نناشدكم جميعاً دعم الجهاد بأفغانستان بكافة أنواع الدعم ، ونؤكد من هذا الدعم على الدعاء الصادق الخالص ، والإلحاح على الله تعالى بأن ينصر المجاهدين في كل مكان وأن ينصر المجاهدين في أفغانستان خاصة ، وأن يدمر أمريكا ويمنح المجاهدين أكتاف جنودها وأن يري المؤمنين فيها يوماً يشفي به صدورهم إنه قوي عزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


البحـث عـن الحـريـــــة

احتل الحزب الشيوعي مقاليد الحكم في أفغانستان .. قام شباب الصحوة الأفغانية بمحاربة الحكومة الشيوعية المرتدة في جهاد قاده العلماء وطلبة العلم وعامة المسلمين في تلك البلاد .. بعد سنوات من الجهاد الخفي عن الأمة الإسلامية ، قيض الله لهذا الجهاد رجل أحاله – بفضل الله – من جهاد مجموعة من المخلصين ضد حكومة مرتدة إلى : جهاد الإسلام ضد الكفر ، ثم جهاد كرامة ، ثم جهاد عزة وشموخ ..

لأول مرة منذ عقود يُفتح باب للجهاد صادف وعياً في الأمة وصحوة شبْه راكدة سرعان ما تحولت إلى موجة عارمة وطوفاناً جارفاً لِتقاطر شباب الأمة على أرض أفغانستان إستجابة للنداء الرباني " وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ ... " (الأنفال : 72) فكانت الأمة على موعد مع جيل جديد ، وكانت خراسان على موعد مع "الأنصار" ..

شباب في مقتبل العمر حملوا أرواحهم على أكفّهم يبتغون فضلاً من الله ورضوانا .. خيرة شباب الأمة الإسلامية ، بل خيرة رجالها ، خرجوا ليذيقوا المرتدين والسوفييت ألوان العذاب وأصناف الذل والمهانة في ملحمة بطولية أشبه بالمعجزة الإلهية ، بل هي معجزة لنبي هذه الأمة الذي علّم اتباعه معنى التوكل على الله ..

ثلاث مائة سنة والأمة ترزح تحت الإحتلال العسكري والفكري الصليبي اليهودي المباشر وغير المباشر (على يد المنافقين من الحكام) حتى يئس الناس من تبدل الحال وظن بعض الجهال بأن الأمة الإسلامية انتهت بلا رجعة ، فإذا برب العزة يقيض لهذه الأمة هذا الجهاد المبارك الذي عده بعض الناس كارثة أخرى من كوارث الأمة الكثيرة ، وإذا بالجهاد الأفغاني يبعث الحياة في الأمة من جديد ..

إنهزامية .. دونية .. تخلف .. رجعية .. كانت سمات بارزة في شباب الأمة المحمدية قبل الجهاد الأفغاني الأول !! نزح الرجال من مصر والشام والعراق والمغرب وجزيرة العرب وتركستان ، بل ومن أوروبا وأمريكا إلى تلك الأرض الطيبة غير مبالين بعدة أو عتاد ، غير مبالين بحال أو مآل !! كل ما يحملونه معهم هو : اليقين بوعد الله والتوكل التام على الله ..

كانت الكرامة غائبة ، وكانت العزة مدفونة تحت أنقاض الفساد والفوضى والبعد عن منهج الله سبحانه وتعالى ، ذلك المنهج الذي حاول الحكام دفنه بإيعاز من النصارى: شرط البقاء على عروشهم !!

لم يكن الكفار ولا المنافقون يُدركون حجم هذا الجهاد وتبعاته ومدى تأثيره على الأمة !! ثلاث مائة سنة والكفار يحاولون قتل كرامة الأمة بتغييب ثقتها بنفسها وزرع عقيدة اليأس في قلوب أبنائها ، وقد نجحوا أيما نجاح !!

احتاجت أمريكا هزيمة الروس في أفغانستان فأوعزت إلى عبيدها بفتح الباب على مصراعيه لشباب الأمة للذهاب إلى أفغانستان !! لم تكن أمريكا تدري وقتها أنها كانت تحفر قبرها بيدها !! كانت تظن أن الأمة من السذاجة بمكان بحيث تشكرها على ما قدمته من دعم (برفع يدها وعدم تدخلها) في مواجهة الشيوعية الحاقدة على الإسلام ، لكن الله سبحانه وتعالى قيض للجهاد داهية من دهاة الإسلام وعبقري من عباقرة الأمة أفسد عليها جميع خططها ومؤامراتها ودسائسها ، ففتح الله على يديه عين الأمة وقلبها ، فكانت خُطبه ومحاضراته وكتبه كالعواصف الهوجاء وكالمطارق تنهال على رؤوس الغافلين من أبناء الإسلام ..

تعلم رجال الأمة في أفغانستان معنى الرجولة .. تعلموا حقيقة الكرامة الغائبة .. تعلموا معنى حقيقة العزة .. ثلّة من الرجال أسقطوا أعتى قوة بشرية على وجه الأرض ، بإذن الله .. دمروا الإتحاد السوفييتي في بضع سنين ، فصار أثراً بعد عين ..

قنابل ، صواريخ ، طائرات ، دبابات ، رصاص ، مدافع ، جبال شاهقات ، كهوف ، برد ، حرّ ، كرّ ، فرّ ، هجمات ، كمائن ، ألغام ، أمور لم تكن لها معنى في حياة الأمة منذ عقود طويلة !! حياة علّمت هؤلاء الرجال معنى الحرية .. الحرية التي توهم المتخلفون عن الجهاد أنهم يعيشونها في ظل حكم المنافقين والمرتدين من عملاء الصليبيين !!

خرج السوفييت من أفغانستان ، ورجع المجاهدون إلى بلادهم ليحكوا لإخوانهم قصة الحريّة الحقيقية .. حريّة العزة والكرامة الإسلامية .. الحرية الخالية من العبودية ، إلّا لرب البرية .. القصة الحقيقية ..

هنا انتبه النصارى لخطورة هذه الدروس الجهادية على مصالحها الشخصية فأوعزت إلى عبيدها المعتلين لعروش الدول الإسلامية بإيقاف هذه الحلقات "الإرهابية" ، فكانت الإعتقالات والملاحقات والمضايقات التي طالت كل من نقل الصورة الحية من أرض العزة والكرامة إلى الجموع الإسلامية التي أذهلتها القصص البطولية والكرامات الربانية !!

تصفيات .. إعتقالات .. إتهامات .. سجون .. تعذيب .. إعتداءات .. ما ذنب هؤلاء الرجال !!

ذنبهب واحد لا غير : رضوا أن يتركوا أرض الكرامة ليرجعوا إلى أرض العبودية والندامة !!

اغتيل سيد الدعاة في زمانه "عزام" رحمه الله وتقبله في الشهداء ، وبقي في أفغانستان ثلّة من الرجال يقودهم تلميذ هذا العبقري الذي لا يقل عبقرية عن أستاذه ، وأخذ ينظر يمنة ويسرة ، فأدرك الأمر وتداركه بسرعة أذهلت كل مراقب ، فنادى في الأمة : هلموا إلى الكرامة ، هلموا إلى العزة ، هلموا إلى جنة عرضها السموات والأرض .. حي على الجهاد .. حي على الجهاد .. الجهاد يا أمة محمد .. الجهاد ..

نظر هذا الأسد الهزبر – ورحم الله من أسماه أسدا – إلى الأمة وحالها ، رأى أن مصيبتها وذلها إنما يكمن في تركها لأوامر ربها ، ولعزوفها عن التضحية في سبيل دينها ، وكيف لا يرى ذلك وقد حفظ كلام رسولها صلى الله عليه وسلم "إِذَا ضَنَّ النَّاسُ بالدِّينَار والدِّرْهَم، وَتَبَايَعُوا بالعِينَةِ، واتَّبَعُوا أذْنَابَ البَقَرِ، وَترَكُوا الجِهَادَ في سَبِيلِ الله، أنْزَلَ الله بِهِمْ بَلاَءً، فلم يَرْفَعْهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينهُم" (أبو داود \ حسن) ..

انتصرت الأمة على السوفييت ، وأصبح الإعلام النصراني اليهودي يدعوا إلى نظرية خبيثة عنوانها "أحادية القطب" !! لا قوة في الأرض إلّا قوة أمريكا ، ولا بطش إلّا بطشها ، ولا حكم إلّا حكمها !! صدّق الناس ، وكادوا يُذعنوا ويستسلموا لهذه المقولة السخيفة ، فإذا بالليث ينشب مخالبه في ظهر أمريكا بتفجيرات أفريقيا فجعلها تراجع حساباتها وتُدرك أن لها في الأرض ندّ لا يستهان به ..

حاول المجاهدون إقناع المسلمين بضرورة التحرر من العقلية الإنهزامية والمنطق الدوني ونظرية العبودية لغير الله .. احتدم الجدال والنقاش بين المجاهدين وبين عموم الأمة ، جدال يذكرنا بجدال بنو إسرائيل لموسى :

المجاهدون يقولون : اعقدوا العزم وتوكلوا على الله وارفعوا السلاح في وجه أمريكا ولا تتركوا الجهاد فتندموا فإن الأرض لله "يَا قَوْمِ ادْخُلُوا الأَرْضَ المُقَدَّسَةَ الَّتِي كَتَبَ اللّهُ لَكُمْ وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنقَلِبُوا خَاسِرِينَ " (المائدة 21)

قال مخالفوهم : لا نستطيع ! أمريكا قوة عظمى وعندها من الأسلحة والتكنلوجيا ما يعجزنا عن مجابهتها " قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَن نَّدْخُلَهَا حَتَّىَ يَخْرُجُواْ مِنْهَا فَإِن يَخْرُجُواْ مِنْهَا فَإِنَّا دَاخِلُونَ " (المائدة : 22)

قال المؤمنون من المجاهدين ومن خالج الإيمان صدره من خواص المسلمين : ما علينا إلّا البذل واتخاذ الأسباب وما النصر إلا من عند الله فلنتوكل عليه " قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللّهُ عَلَيْهِمَا ادْخُلُواْ عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ " (المائدة : 23)

ولكن الذين تشربوا الذل والعبودية وأدمنوا الخنوع والخضوع للبشر لا يقيسون بمقياس الشرع ولا تستيقن أنفسهم وعد الله ، فقالوا: لن نقاتل أمريكا ، بل سنقعد ونتفرج فاذهبوا أنتم وقاتلوهم إن شئتم !! "قَالُواْ يَا مُوسَى إِنَّا لَن نَّدْخُلَهَا أَبَدًا مَّا دَامُواْ فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ " (المائدة : 24)

فأدرك المجاهدون حقيقة الموقف ومدى تغلغل فكرة العبودية والخضوع للبشر في قلوب كثير من الناس ، فعقدوا العزم وأعلنوا توكلهم التام على الله " قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ " (المائدة : 25) ..

أراد المجاهدون أن يذكروا المسلمين بوعد الله فأعلنوها كما أعلنها موسى عليه السلام "قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لِلّهِ يُورِثُهَا مَن يَشَاء مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ " (الأعراف : 128)

ولكن المتقاعسين المتخاذلين الذين لا يحسنون إلا الشكوى والقعود والخنوع لم يدركوا حقيقة الأمر .. يظنون الأمر دنيوي محض لا دخل لله سبحانه وتعالى فيه فأخذوا يتذمرون " قَالُواْ أُوذِينَا مِن قَبْلِ أَن تَأْتِينَا وَمِن بَعْدِ مَا جِئْتَنَا ... " (الأعراف : 129 ) ، هكذا دون حياء أو خجل !! هؤلاء الأموات الذين استساغوا العبودية والذل للبشر لا يحسنون إلا هذا ، ولا تبلغ عقولهم ولا هممهم غير هذا !! لا يمكن لعقولهم أن تستوعب معنى البذل والعطاء !! هكذا ينتظرون النتائج من غيرهم ويشتكون حتى من أنفسهم !!

كانت ضربات أفريقيا غير كافية لإقناع جموع الأمة بقوة الإيمان المخالج للقلوب ، فعقد المجاهدون العزم على توجيه ضربة أخرى لدولة والطغيان ليثبتوا للمسلمين هشاشة الكفر وقوة العقيدة ، فأتت ضربات نيويورك ..

رأى العالم بأسره رمز أمريكا يتهاوى أمام أعينهم في ملحمة فريدة لم تشهدها البشرية من قبل !! ضربات من السماء بطائرات عليها تسعة عشر من الجاهدين أثخنوا في أمريكا ومرغوا أنفها في التراب ومزقوا صورتها في الأرض وأيقن كثير من الناس بعد تلك الغزوة المباركة هشاشة دويلة الكفر وصلابة الإيمان .. هنا تحرر كثير من المسلمين من ربقة العبودية والذل والإنهزامية .. هنا أيقن كثير من المسلمين بأن الله أقوى من أمريكا ، وأن الله فوق أمريكا ، وأن الله يقهر أمريكا متى شاء ..

ما لم تستطع روسيا وأوروبا والصين واليابان ودول العالم أجمع فعله ، فعله تسعة عشر رجلا من أمة محمد صلى الله عليه وسلم !!

كانت تلك الضربات المباركة قمة في الدهاء والحكمة من شيخ المجاهدين "أسد الإسلام" حفظه الله ونصره .. لم يكن المقصود من الضربات الإثخان في العدو بقدر ما كان تحرير عقول الناس وتوجيه قلوبهم الوجهة الصحيحة .. كانت توجيهات عقدية أكثر منها ضربات عسكرية ..

هنا أدركت أمريكا مقصود المجاهدين من الضربات ، ولكن بعد فوات الأوان !! ثلاث مائة سنة والكفار يغرسون في قلوب المسلمين عقيدة الذل والتبعية .. ثلاث مائة سنة والكفار يُخضعون عقول المسلمين ويفرضون عليهم نظرية الدونية ، وفي ثوانٍ معدودة ، يهدم المجاهدون عمل ثلاثة قرون !!

لم يكن أمام أمريكا خيار إلا استعراض عضلاتها وقوتها لتعيد للناس صورتها الأولى التي أنشب المجاهدون أنيابهم فيها فمزقوها شر ممزق : خرجت الطائرات النفاثة ، والناقلات الحربية ، وصواريخ عبر العقارات ، والقنابل خارقة الجبال ، والدبابات ، والأقمار الصناعية .. خرجت أمريكا بكل بحدها وحديدها لتثبت للناس أنها لا زالت "ربهم الأعلى" ، لا زالت "القوة العظمى" !! خرجت بعقلية "فرعون هذه الأمة" وسيد الجهلاء "أبوجهل" حيث قال : "والله لا نرجع حتى نرد بدراً ، فنقيم بها ثلاثاً ، فننحر الجزور ، ونطعم الطعام ، ونسقي الخمر ، وتعزف القيان ، وتسمع بنا العرب وبمسيرنا وجمعنا ، فلا يزالون يهابوننا أبداً" .. هذه هي عقلية بوش والحكومة الأمريكية !!

أوعزت أمريكا لعبيدها في بلادنا بضرورة ترقيع صورتها الممزقة في عقول المسلمين .. لا يجوز للمسلمين اعتقاد التبعية إلا لأمريكا !! لا يجوز للمسلمين اعتقاد القوة والبطش إلا في أمريكا !! يا حكام البلاد الإسلامية : أعيدوا عقيدة الذل والخنوع إلى قلوب وعقول المسلمين !!

وهنا: أوعز الحكام إلى عملائها المتلبسين بلباس الشريعة أن يفكروا ويدبروا ويخرجوا للمسلمين بمخارج شرعية تؤصل فيهم روح التبعية لأمريكا !!

إنها معادلة معقدة : بدأها الحكام بإسكات العلماء الصادقين ، ثم بإبراز المتعالمين من "رجال الدين" عبيد الأباطرة في وسائل الإعلام ، ثم تقرير التبعية المطلقة والخضوع التام للحكام في عقول جموع المسلمين عن طريق "رجال الدين" هؤلاء بليّ أعناق النصوص الشرعية والكذب على رب البرية ، فإذا تقرر هذا في عقول المسلمين ، عندها يُعلن الحكام : أنهم لم يُعلنوا الجهاد بعد !! وأنهم أصدقاء أمريكا وتربطهم بها علاقات حميمة !!

إنها معادلة معقدة تتخللها حيثيات كثيرة :
فالمجاهدون خوارج مخربين !!
والجهاد المفروض على الأمة فتنة !!
وقتل الحربي في بلاد المسلمين من الفساد في الدين !!
والمرتد وليّ أمر شرعي للمسلمين !!

لا بد من تغييب العقول والخضوع لبابوات الكنائس الحكومية الذين لا ينطقون عن الهوى إن هو إلا وحي يوحى إلى حكامهم عن طريق القوى الصليبية من الصهيونية العالمية !!

لم تكتفي أمريكا بهذا الدجل العقيم الذي أذهب جُل بريقه صفعات المجاهدين ، بل دخلت أمريكا أفغانستان وقتلت وسلبت وهي تصور قنابلها وطائراتها ومكامن قوتها وتنشر كل ذلك في الإذاعات والقنوات والفضائيات لتُثبت للعالم أنها ما زالت على عهدها وقوتها .. دخلت العراق فصورت وبثت عبر شاشاتها ما تستطيع من أسلحة ودمار وخراب لتقنع الناس بمغبة الشك في ألوهيتها !! أعلنت ولا زالت تعلن نيتها عن تدمير دول أخرى واحتلالها لتثبت للعالم طول يدها وتفردها بعرش الأرض !! أمريكا ببساطة تريد أن تقول للعالم "أنا ربكم الأعلى" !!

لكن المجاهدين كانوا على استعداد تام لهذه العنجهية "الأبوجهلية" ، فاستدرجوا أمريكا إلى داخل أفغانستان وإلى داخل العراق لتبدأ عمليات الكر والفرّ التي عجز المحللون والخبراء العسكريون أن يعرفوا طبيعتها وكنهها ، فسقطت أمريكا في وحلٍ سوّد وجهها وبيّن هشاشتها ..

أمريكا تلوّح لجميع الدول والحكومات في العالم بقبضة يدها ليعيدوا لها هيبتها عبر وسائل إعلامهم وعبر تصريحاتهم وكتابابتهم ، والمجاهدون في العراق وأفغانستان يمسحون ما يكتبه المنافقون ، ويكذّبون بالأفعال ما تُصوره أجهزة الإعلام بأحدث ما توصل له العقل البشري من تكنولوجيا !!

إنها معركة عقيدة .. معركة إحياء الأمة من جديد .. معركة بعث الكرامة المدفونة .. معركة استئصال الذل والخنوع والدونية من قلوب وعقول شباب الأمة الإسلامية .. معركة إبراهيم مع الأصنام .. معركة أمة محمد مع هُبل .. معركة إفراد العبودية لرب البريّة .. إنها المعركة التاريخية القديمة بين جند الرحمن وجند الشيطان .. إنها معركة بين اليقين والتردد في الدين .. إنها معركة الإيمان الخالص ضد حزب المنافقين .. معركة يقودها المؤمنون ..

" وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنصُورُونَ * وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ " (ص : 171-173) ..

" وَاللّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ " (يوسف :21) .. حقاً : إنهم لا يعلمون ..

والله أعلم .. وصلى الله على نبينا محمد وعلى آله وصبحه أجمعين

كتبه
خادم الجهاد والمجاهدين
حسين بن محمود
13 شوال 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


بيان المقاومة الإسلامية في العراق

والتقرير الإخباري للعمليات العشر الأواخر من رمضان 1424 هـ الموافق نوفمبر 2003م

[قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين]

في كل يوم تثبت المقاومة قدرتها علي إثخان الجراح في العدو حتى أصبح لا يستطيع أن يخفي حرج موقفه وعظم ورطته وهو خائر حائر لا يعلم ما يصنع وليس أمامه علي أرض العراق إلا الموت والخوف لأتباعه.

واليكم قسما من العمليات التي دفعنا إلي إخفاء بعضها من أجل الجانب الأمني في المعركة وهي كما يلي:

ـ 13 /11 قامت كتيبة من المجاهدين بقصف مطار بغداد الدولي بصاروخ أرض ـ أرض وكانت الإصابة مباشرة.

ـ قامت مجموعة من المجاهدين في قاطع الفلوجة بقصف تجمع لقوات الاحتلال الأمريكي.

ـ تم تدمير ناقلة دروع في بغداد قاطع الكرخ الجنوبي منطقة اليوسفية بواسطة عبوة ناسفة.

ـ مكن الله عز وجل المجاهدين من تفجير بناية يستخدمها عملاء الاحتلال في بغداد قاطع الكرخ الجنوبي قرب سكة حديد اللطيفية ومهمتها حماية خطوط الإمدادات للمحتل الأمريكي.

ـ قامت مجموعة من كتيبة عبد الله بن المبارك في محافظة الأنبار قاطع المنطقة الغربية قضاء هيت بقصف معسكر لقوات الاحتلال الأمريكي بصواريخ الكاتيوشا وقذائف الهاون وكانت الإصابة مباشرة.

ـ وقامت مجموعة أخري في قضاء هيت بالهجوم علي رتل عسكري لقوات الاحتلال الأمريكي بصواريخ [RBG7] وتم تدمير سيارة نوع [همر].

ـ استطاع المجاهدون رصد ضابط أمريكي تابع لـ[CIA] وقتله في محافظة صلاح الدين ناحية الاسحاقي.

ـ وفي نفس ناحية الاسحاقي تم تفجر عبوة ناسفة بشاحنة أمريكية وتم تدميرها بالكامل وقتل من فيها، وكذلك تم تفجير عبوات ناسفة برتل أمريكي جاء إلي نفس المكان وتدمير سيارتي نوع [همر] وقتل من فيها، كما وقع اشتباك بين المجاهدين وبين رتل آخر استخدمت فيه السلاح المتوسط، أصيب به عدد غير معروف من المحتلين وعربتان لهم.

ـ 14/11 قامت مجموعة من المجاهدين بقصف القوات الأمريكية الموجودة في قاعدة الحبانية بقذائف الهاون.

ـ قامت أحدي مجموعات بغداد قاطع الرصافة الشمالي بتدمير سيارة نوع [همر] بواسطة عبوة ناسفة في حي العدل قرب الأسواق المركزية.

ـ قام المجاهدون بتفجير عبوة ناسفة بسيارة نوع [همر].

ـ 15/11 قام مجموعة من المجاهدين من قاطع الكرخ الجنوبي بتفجير دبابة وسيارة نوع [همر] في بغداد ناحية اليوسفية.

ـ وفي نفس المنطقة السابقة تم التعرض لرتل لقوات الاحتلال الأمريكية وقتل أربعة جنود كانوا يستقلون سيارة مدنية كانت تسير مع الرتل.

ـ وفي قاطع الكرخ الشمالي تم ضرب رتل لقوات الاحتلال في منطقة التاجي وتدمير ناقلة أشخاص وقتل ستة جنود كانوا فيها.

ـ قصفت مجموعة من مجاهدي قاطع الفلوجة موقعا أمريكيا في قاعدة الحبانية بقذائف الهاون وتدمير عدد من آليات العدو في الموقع.

ـ قامت مجموعة من المجاهدين بالتعرض لرتل أمريكي في محافظة ديالي وتم تدمير شاحنة كبيرة وسيارة نوع [همر].

ـ وفي محافظة صلاح الدين تم تفجير سيارة مدنية تابعة للجيش الأمريكي وقتل من فيها قرب مدينة بلد شمالي بغداد.

ـ 16/11قام المجاهدون في محافظة صلاح الدين بتفجير مدرعة أمريكية علي طريق بلد ـ البو حشمة.

ـ وفي نفس المحافظة قصف المجاهدون مقرا لقوات الاحتلال في منطقة الظلوعية بقذائف الهاون.

ـ وفي قاطع الكرخ الشمالي تم ضرب مقر لقوات الاحتلال الأمريكي في جزيرة بغداد السياحية بقذائف الهاون وكانت الإصابات مباشرة ودمرت عدة آليات للعدو والحمد لله.

ـ وفي نفس القاطع السابق تم تفجير عبوة ناسفة بسيارة نوع [همر] في منطقة التاجي وقتل أربعة جنود من قوات الاحتلال الأمريكي.

ـ وفي بغداد قاطع الكرخ الجنوبي تم تفجير عبوة ناسفة بسيارة نوع [همر] في منطقة السيدية وقتل من فيها.

ـ قصف المجاهدون تجمعا لقوات الاحتلال الأمريكي في معسكر سعد في محافظة ديالي بقذائف الهاون.

ـ قام المجاهدون بالهجوم علي القوات الأمريكية الموجودة في قائم مقامية الرطبة في محافظة الأنبار وتم قتل جنديين وإصابة الضابط المسؤول بجروح بالغة.

ـ 17/11 قامت مجموعة من مجاهدي محافظة صلاح الدين بإسقاط طائرة مروحية في قرية البو حشمة مقابل قاعدة البكر الجوية شمالي بغداد وتم تطويق المنطقة من قبل قوات الاحتلال وإلي اليوم التالي، ثم أعقبها حملة اعتقالات واسعة لأفراد من القرية وتطويق للقرية بأكملها، كما قام المحتلون بقصفها بالطائرات المروحية وتدمير عدد من المنازل.
وفي نفس المنطقة تم تدمير مدرعتين للقوات الاحتلال كانت تقوم بدورية قرب القاعدة السابقة والتي تتخذها قوات الاحتلال مقرا لها.

ـ وفي بغداد قاطع الكرخ الجنوبي تم تدمير ثلاث سيارت نوع [همر] في منطقة اليوسفية في عمليتين منفصلتين.

ـ قامت مجموعة من المجاهدين بضرب رتل للعدو في ناحية الكرمة التابعة لقضاء الفلوجة وتم تدمير صهريج وقود وعربة مدرعة وقتل من فيها.

ـ 21/11 قامت مجموعة عبد الله بن المبارك في محافظة الانبار بتفجير عبوات ناسفة برتل لقوات الاحتلال أعقبه هجوم بقاذفات [RBG7] في قضاء هيت وكانت حصيلة الهجوم تدمير سيارتي نوع [همر] وعربتين مدرعة وقتل من فيها.

ـ وفي بغداد قاطع الكرخ الجنوبي تم تفجير عبوتين ناسفتين بعربتين علي طريق بغداد اليوسفية.

ـ وفي نفس القاطع السابق تم تدمير عربة [همر] علي الطريق السريع في حي الدورة بواسطة عبوة ناسفة.

ـ قامت مجموعة من المجاهدين بتدمير مدرعة في بداية طريق بغداد ـ كركوك وقتل من فيها.

ـ 22/ 11 قامت مجموعة الأسود تفجير عبوات ناسفة أسفرت عن تدمير مدرعة مع سيارة [همر] علي طريق بعقوبة الخالص.

ـ قامت مجموعة من المجاهدين في الأنبار بتفجير عبوة ناسفة بسيارتين [همر] في منطقة حديثة وقتل من فيها.

ـ وفي محافظة بغداد قاطع الكرخ الجنوبي تم تدمير عربة لقوات الاحتلال علي طريق بغداد ـ المحمودية وقتل من فيها.

ـ وفي نفس القاطع السابق تم قصف قوات الاحتلال الموجودة في القصر الرئاسي في منطقة الرضوانية.

ـ وكذلك تم قصف مقر القوات الأمريكية الموجودة في الكلية العسكرية بقذائف الهاون.

ـ 23/11 في هذا اليوم تم قصف القوات الأمريكية الموجودة في معسكر 102 علي طريق المسيب ـ عامرية الفلوجة بواسطة الصواريخ وقذائف الهاون وكانت الإصابات مباشرة مما دفع المحتل إلي إرسال طائرات إنقاذ للموقع.

وبذلك تكون حصيلة العمليات خلال عشرة أيام للفترة من 13/11 - 23/11 هي إسقاط طائرة مروحية وتدمير 18 سيارة همر وقتل من فيها وخمس عربات وثلاث مدرعات وناقلتي أشخاص وشاحنتين ودبابة واحدة وثلاث سيارات مدنية.

والله اكبر والعزة لله ورسوله وللمؤمنين.. ستبقي يا عراق أرض الإسلام والمسلمين وسيبقي شعبك حامل لرايات هذا الدين وستبقي المقاومة الإسلامية الوطنية علي العهد، فإما النصر وإما الشهادة في سبيل الله.

المقاومة الإسلامية في العراق

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مجلة صوت الجهاد العدد الخامس

" مجلة دورية * شهر شوال * 1424هـ * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب "

اعرف الحق تعرف أهله

الحمد لله رب العالمين ، والصلاة والسلام على أشرف المرسلين ، نبيِّنا محمد وعلى آله وصحابته أجمعين ، أمَّا بعد:

أيُّها المجاهدون ، لله أنتم من حملة للدين وحُماة ، وأسودٍ في ميدان الدفاع عنه كماة ، ثباتٌ على المبدأ أغاظ الأعداء ، وصبر وصمود يوم اللقاء ، لا يضرُّكم من خذلكم ولا من خالفكم ، ولا يثنيكم عن أمر الله لائمٌ يلومُكم.

اثبتوا فهذه الطريقُ الَّتي سلكها من قبلكم من النبيين والصدّيقين والشهداء والصالحين ، وثبت عليها من عاصرتم ورأيتُم من المجاهدين ، واستشهد بالأمس دون دينه يوسف العييري ، وتركي الدندني وسلطان القحطاني ، وأحمد الدخيّل ، وغيرهم من فرسان الأمّة ورجالاتها.

واعلموا أنّ للمخذّلين والمعوّقين والقائلين لإخوانهم هلمَّ إلينا يومًا في الدنيا قبل الآخرة ، ممن حسبوا أن لن يُخرج الله أضغانَهُم ، وهاهم اليوم يغيّرون جلودهم وينابذون مبادئهم العداء دون خوفٍ أو سجنٍ أو إكراهٍ.

وقد مضت سنَّة الله عزّ وجلّ بامتحان المؤمنين والمجاهدين ?ولنبلونَّكم حتّى نعلم المجاهدين منكم والصابرين ونبلو أخباركم> ?أم حسبتم أن تُتركوا ولمَّا يعلم الله الّذين جاهدوا منكم ولم يتّخذوا من دون الله ولا رسوله ولا المُؤمنين وليجة والله خبيرٌ بما تعملون>.

والحقّ منصورٌ ومُمتحنٌ فلا تَجزع فهذي سُنَّةُ الرحمنِ

ومن سلك طريق الجهاد لأنّ فلانًا من الناس يأمر به ويحضُّ عليه فخير له أن يرجع من أوّل الطريق ولا يتعنَّى ، ومن سلك طريق الجهاد لأنّه أمر الله وشريعته التي لا غبار عليها ولا شكّ فيها ، فلن يترك أمر الله ولو تركه أهل الأرض جميعًا ، والرجال يُعرفون بالحقّ والحقّ يعرف بدلائله لا بقائله.

فقوموا أيُّها المجاهدون بأمر الله ، وقاتلوا في سبيل الله وليعرف الأعداء ثباتَكم من أفعالكم لا أقوالكم ، ولْيعلمِ الطاغوتُ أنَّ جهادكم في سبيل الله لم يكن لأجلِ فلانٍ وفلانٍ ، أو تقليدًا لفلانٍ وفلانٍ ، بل أنتم طائفةُ الإسلام المنصورة بنصر الله ، وجيشُهُ المؤيَّد بتوفيق الله ، لا يستطيعُ الطاغوتُ بجنودِهِ وجمعِهِ وحشودِهِ أن يوهن عزيمتكم أو يخلخل ثباتكم.

وهأنتم بين يدي عيدٍ من أعيادِ الإسلامِ ، يعودُ العيدُ على إخوانٍ لكم قُتّلوا وشرّدوا ويتّم أبناؤهم ورمّلت نساؤهم ، وأخواتٍ فقدن العائل وانتهكت حرماتُهُنَّ ، ولا يطيبُ لمسلمٍ عيدٌ في حال كهذه الحال ، فجاهدوا في سبيل الله وكونوا طليعة الأمّة التي يرفع الله بها مرحلة التيه ، وحياة الذلّ والاستضعاف.

نسأل الله أن يقرّ أعيننا بقيام الجهاد في سبيله ، ونصرة المجاهدين وهزيمة الكفر والكافرين ، والله أعلم وصلى الله وسلم على نبيّنا محمد وعلى آله وصحبه أجمعين.

سليمان الدوسري

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان من كتائب الحرمين

كتيبة الموت للعمليات الخاصة

الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على إمام المجاهدين ونصير المستضعفين محمد بن عبد الله وعلى آله وصحبه أجمعين .

في تمام الساعة ( 8:25 ) ليلة الجمعة العاشر من شوال لعام 1424هـ , تم بعون الله وتوفيقه إطلاق النار على اللواء في المباحث العامة ( عبد العزيز ) , من أكبر جلاوزة النظام , ودهاقنة التعذيب , ورؤوس الحملة الصليبية في بلاد الحرمين على الإسلام , واليد الشمال لوزير الداخلية – وكلنا يديه شمال – في حربه الطويلة على التوحيد والجهاد وأعراض المسلمين .

والمقصود بالدرجة الأولى من هذه العملية أن يعلم هو وكل طاغية مرتد أنه لن يكون بمنأى عن أيدي المجاهدين وأسلحتهم بإذن الله , وأن الله سيمكننا من الوصول إليهم حيث كانوا , فقد تم إطلاق النار عليه وإصابته بين إدارات المباحث في حي عليشة بالرياض .

وهذا الضابط من أقدم الذين سنوا سنة التعذيب في بلاد الحرمين بيده المجرمة , وأوامره الآثمة.

وستكون هذه العملية بمثابة الخطوة الأولى للكتائب في بلاد الحرمين ,في إطار مشروع تطهير بلاد الحرمين , الذي تقرر أن ينصب في مرحلته الأولى على فئتين من المرتدين :

الفئة الأولى : رؤوس الحملة الصليبية في بلاد الحرمين , وتشمل كل من تعاون مع أمريكا بأي نوع من أنواع التعاون سواء في جمع المعلومات عن المجاهدين , أو كتابة تقارير أو تقديم استشارات للصليبيين , أو مداهمة المسلمين الآمنين وترويعهم في بيوتهم , واقتياد أبنائهم إلى السجون , أو مداهمة مجموعات المجاهدين .
الفئة الثانية : فئة الجلادين , وهم كل من يقوم بالتعذيب في السجون سواء في سجن الحاير , أو الرويس , أو عليشة أو غيرها , وهم معروفون عندنا بحمد الله .

وهاتان الفئتان سيكون لهما بإذن الله النصيب الأكبر من عمليات الموحدين في بلاد الحرمين , وسيشفي الله صدور المؤمنين والمؤمنات الذين عاشوا تحت التعذيب ليس أياماً , ولا شهوراً بل سنين عديدة , في عمليات تعذيب لا يفعلها اليهود .

ونظراً لانشغال إخواننا في تنظيم القاعدة بحرب الصليبيين , وبعد أن تأكدنا من بياناتهم المتكررة أنهم لا يستهدفون المباحث والأذناب , رأينا أن نكفيهم هذا الجانب المهم , وأن نطهر بلاد الحرمين من العملاء , في حين يتفرغون هم لتطهيرها من الصليبيين حتى لا تكون فتنة ويكون الدين كله لله .

وهذه رسالة من كتائب الحرمين القائمة على مشروع تطهير بلاد الحرمين إلى كل من تلطخت يده برجس العمالة , أو مست يده النجسة أحد الموحدين بشيء من التعذيب , أن ينتهي فوراً , قبل أن تطاله أيدي الموحدين بحول الله وقوته .

ووالله ثم والله لا نسمع عن رجل مباحث يُعذب أحداً من إخواننا في السجون بعد هذا اليوم , إلا أدرجناه في القائمة , وعملنا جهدنا على تصفيته , ولنتابعنه حسب طاقتنا , ولنقتلنه شر قتلة , ولن ينفعكم نايف بن عبد العزيز , ولن يدفع عنكم ولا عن نفسه , فمن تاب وتوقف على الفور فقد أبتعد عن طريقنا , ومن لم يتب فلا يلومن إلا نفسه , والعاقل من اتعظ بغيره , وإن غداً لناظره قريب .

والله أكبر والعزة لله وللإسلام

كتائب الحرمين

كتيبة الموت للعمليات الخاصة

بتاريخ 10/10/1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


العراقيون يكتبون التاريخ بحروف من ذهب

فالعراقيون ليسوا بحاجة لاستعارة عناوين البطولة

ضربوا الفندق الذي نزل به مساعد وزير الدفاع الأمريكي ولفوفيتز, وضربوا الفندق الذي تأخذ منه المخابرات الأمريكية مركزا لها, وتمكنوا من تصفية شبكة التجسس الأسبانية, واقتصوا من أحد أعضاء حكومة الاحتلال العميلة. تمكنوا من تصفية العشرات من المخبرين والمأجورين وأفراد الشرطة العراقيين الذين باعوا أنفسهم للمحتل . حولوا مقر الأمم المتحدة في بغداد إلى رماد, حيث قتل رئيس البعثة الذي وعده بوش بتعينه أمينا عاما للأمم المتحدة.

حولوا مقر الصليب الأحمر إلى جحيم , مرسلين بذلك رسالة واضحة إلى أية منظمة غربية حتى وأن كانت إنسانية , طالما بقي الإحلال والمحتلين, أحرقوا السفارة الأردنية كإشارة لكل دولة عربية تتحالف مع الأمريكان, قتلوا وجرحوا المئات من المحتلين الأمريكان, مما دفع بأكثر من 50% من جنودهم في العراق بتأكيد عدم استعدادهم للخدمة ثانية في الجيش الأمريكي بعد انتهاء فترة عقودهم.

عملوا على تدمير عجلة الاقتصاد الذي يستمد منه الإحلال قوته, بتفجير محطات الطاقة الكهربائية, والأهم من ذلك كله , وسائل نقل النفط, احرقوا أنابيب نقل النفط التي تمر من المناطق الكردية والتي تذهب إلى تركيا مما منع الأمريكان من تصدير ولو برميل نفط واحد.

صور تحطم الطائرات الحربية الأمريكية , إحراق العربات المقاتلة من نوع أبرامز , والتي صنعتها واشنطن لمواجهة الاتحاد السوفيتي في حالة اندلاع حرب عالمية ثالثة. مع صور العراقيين وهم يرقصون على مشاهد الأمريكيين وهم يجمعون بقايا أشلاء جنودهم من دباباتهم المحترقة , صور مشاهد الفرح عند العراقيين حول القطار المحترق بتعزيزاته التي ينقلها لقوات الاحتلال , إن كل هذه المشاهد تبعث الفرح ليس في قلوب العراقيين أو العرب وحدهم , بل كل سكان المعمورة.

إن المقاتلين العراقيين وهم يتصدرون مسيرة الإنسانية بأهدافهم النبيلة , إنما يكتبون تأريخ الشعوب الصغيرة وهي تتصدى للإمبراطورية المتعفنة, بحروف من ذهب.

أن يتحول العراق إلى كوريا أو فيتنام أو أفغانستان جديدة , هذا لا يعني أي شئ , فالعراقيون ليسوا بحاجة لاستعارة عناوين البطولة من الآخرين.

بمقاومة شعبه وعزيمته الجبارة, ستصبح كلمة " عراق " بعد وقت ليس بالطويل, عنوانا ورمزا للنضال البطولي العالمي . النضال ضد إمبراطورية متعفنة وأقوى إمبراطورية على الإطلاق, ودون حاجة العراقيين إلى أية قوى عظمى أخرى لمساعدتهم, هكذا سيدخل الشعب العراقي التاريخ.

مضافا إلى كل هذا , فالمقاومة العراقية البطولية تقدم خدمة جليلة للنضال العالمي بشكل خاص, فلقد أحبطت خطط أمريكا في السيطرة على النفط العراقي واستخدامه كسلاح لمعاقبة الأوربيين.

لحد الآن وأمريكا تدفع عشرات المليارات دون أن تحصل على أي مقابل, وثانيا فالمقاومة العراقية قتلت في المهد أي محاولة من الدول العربية التابعة لأمريكا من مساعدتها ــ أي أمريكا ــ سياسيا أو اقتصاديا , بينما في حرب الخليج الأولى 1990ـ1991 أنتزع الأمريكان 150 مليارا تقريبا من السعودية والإمارات العربية المتحدة , بينما العشرة مليارات التي وُعدوا بها في مؤتمر مدريد ـ أمريكا طلبت 55 مليار ــ, فالكويت لم تقدم أكثر من 500 مليون والإمارات دفعت 200 مليون دولار , والسعودية دفعت بليون واحد.

وكلها على شكل ديون. ومجموع ما دفعت دول الخليج لا يصل إلى مليارين , وليس 150 بليون ,كما في حرب الخليج الأولى! وثالثا فأن المقاومة العراقية دفعت الأوربيين للتفكير بالتخلي ـ على الأقل مؤقتاـ عن سياساتهم التابعة لسياسة الولايات المتحدة , وأن يفرضوا شروطهم في العلاقة معا, ملفت للانتباه أن الاتحاد الأوربي والدول الأوربية مجتمعة, قدموا مبلغ 0,8 بليون دولار فقط, مما أثار غضب أحد العراقيين المتعاونين مع الاحتلال وتهديده باستثناء فرنسا وألمانيا من حفلة توزيع عقود النفط!

وأخيرا فأن كل هذه الأسباب مجتمعة جعلت البيت الأبيض يؤجل مشاريعه في الهجوم على دول أخرى في منطقة الشرق الأوسط إلى أجل غير قريب . أن هذا الأمر لوحده يعكس حجم الخدمة الجبارة التي أسدتها المقاومة العراقية للإنسانية , المقاومة التي نحني رؤوسنا لها خشوعا.

عن جريدة " برن " اليونانية “™©،“ں£ ”•›‘£¤™ڑ ترجمة نديم علاوي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

يقدمان

كتاب

عـراق الجـهـاد آمــال وأخـطــار

تحليل للواقع واستشراف للمستقبل وخطوات عملية على طريق الجهاد المبارك

إعداد:

الهيئة الإعلامية لنصرة الشعب العراقي

(مركز خدمات المجاهدين )

بسم الله الرحمن الرحيم

الإهداء

إلى من كان جنديا من جنود الله (وما يعلم جنود ربك إلا هو) [المدثر: 31]....عمل سرا وكره اطلاع الناس على أعماله الجليلة
إلى من لم يفارقه الأمل رغم قسوة الظروف التي عاشها، ورغم تكالب أهل الباطل عليه
إليك يا من حملت السلاح لقتال السرطان الأحمر فشهدت لك جبال الأفغان بصدق القتال وعمق الإصرار.
إليك يا من عرفتك أرض الجهاد في الشيشان والبوسنة والعراق..مجاهدا بفكرك وقلبك وروحك.
لم يثنك السجن عن الاستمرار، ولا الملاحقة والتضييق عن مواصلة الدرب...
مساكين هم الذين لاحقوك وطاردوك وقتلوك...لم يعرفوا أن جنة المؤمن قلبه وأن أشد أمنياته أن يُقتل على أيديهم بعد أن يذيقهم الهوان والألم.
إلى الشهيد المجاهد والمفكر الفذ...الشيخ يوسف العييري رحمه الله..نحسبه كذلك ولا نزكي على الله أحدا
إليك يا أخي الحبيب وشيخي الفاضل أهدي هذا العمل البسيط راجيا المولى سبحانه وتعالى أن يجعل لك فيه ثوابا وأجرا، وأن ينتفع به إخواننا المجاهدون في أرض الإسلام في العراق الحبيب
(إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب) [هود: 88]

قبل البدء:
فهذه كلمات من القلب والفكر، ونصائح وتوصيات للإخوة المجاهدين في أرض الرافدين، أرض الأئمة الأطهار والأولياء الصالحين، بذلنا فيها أقصى النصح ونرجو أن نكون مخلصين في عملنا ومصيبين فيه، ونرجو من المولى الكريم أن يقبله كعمل بسيط يُكتب لنا في صحيفة أعمالنا كخدمة للجهاد الإسلامي الناهض في العراق الحبيب والمليء بالمبشرات عجل الله بها، وبالمخاطر وقانا الله منها.
وابتداء فإننا نرى لزاما وجوب قراءة كتاب (مستقبل العراق والجزيرة العربية بعد سقوط بغداد) للشيخ يوسف العييري رحمه الله رحمة واسعة وجزاه الله عنا خير الجزاء وغفر له وبارك له في عمله، فالكتاب يعطي تصورا واضحا للمخطط الأمريكي-اليهودي بشكله الشامل وللمخاطر التي تتعرض لها المنطقة وللمستقبل الديني والعسكري و السياسي والاقتصادي للمنطقة، وقد أعرضنا غالبا عن ذكر وتكرار ما ورد في كتاب الشيخ رحمه الله خاصة وأن هذا الكتيب يهتم بالقضية العراقية بشكل مباشر وتفصيلي رغم اختصاره الشديد ورغم الاستعجال في كتابته والذي فرضته أسباب كثيرة.

كلمة البداية
إن معركة العراق اليوم هي بكل بساطة ووضوح معركة للأمة الإسلامية كلها، وهي بالفعل كما عبرت مستشارة الأمن القومي الأمريكي "كونداليزا رايس" بقولها أن العراق يعطي (فرصة لإحداث تغيير تاريخي في الشرق الأوسط). ونحن كذلك نرجو هذا التغيير ولكن على خلاف ما ترجوه مستشارة الأمن وإدارتها بإذن الله تعالى.
وهذه المعركة إن انتهت -لا قدّر الله- بنصر الأمريكان فستُفتح الأبواب للفساد والإفساد وستُضرب الصحوة الإسلامية بكل هذه المنطقة والتي هي قلب العالم الإسلامي
أما إن كانت الدائرة على الأمريكان وهذا ما نرجوه من الله تعالى فالأبواب ستشرع أمام المد الإسلامي وستكون لنا ولأول مرة في عصرنا الحديث قاعدة متقدمة للصحوة الإسلامية وللجهاد الإسلامي، قريبة من أرض الحرمين ومن المسجد الأقصى، تمد نظرها إلى أرض الرباط في الشام وتشد أزر الصحوة الإسلامية في المنطقة والعالم الإسلامي.
ولكن لا ينبغي أن تحجب الآمال عنا صعوبة المسير وكثرة المعوّقات، فهذه المعركة تخوضها كل دول الكفر العالمي الغربي وعلى رأسهم دولتي الكفر والعدوان أمريكا وبريطانيا يساعدهم أذنابهم الأوروبيين من مثل أثنار وبرلوسكوني، ومعهم بل قبلهم إسرائيل واستخباراتها، كل هؤلاء يخوضون هذه الحرب بعقيدة دينية توراتية أو فكرة يمينية حاقدة وبمصالح كبيرة وقديمة، ولن يثنيهم عن عزمهم ألم أو خسائر عادية، وبالطبع لن يثنيهم حاكم عربي هو معهم في الخندق وإن ندد بكلمات من حبر جفت آثارها قبل جفاف حبرها، إن هؤلاء وأولئك لا يثنيهم ولن يثنيهم إلا شباب قد باعوا المهج لله تعالى وارتدوا عصبة الموت...عصبة أبي دجانة، وساروا مسيرة الخيلاء التي لا يحبها الله إلا في مواطن نصرته، إن الكفر لن يثنيه سوى دماء قانية طيبة تمسح عنا عار ترك الجهاد والخلود إلى الأرض، دماء تعيد كتابة الحاضر، وترسم الخطى نحو فجرنا القادم، فجر العزة والتمكين.
وهذا ما نؤكد عليه، أن الأمر لا بد وأن ينتهي بنصر دين الله والتمكين لأوليائه في الأرض، وهذا ما تشهد له نصوص الكتاب والسنة وتاريخ الأمة الإسلامية بل وحتى إرهاصات الواقع والمستقبل تبشر بإذن الله بالتمكين لأهل الإسلام.
ولذا فعلينا دوما تذكر حديث رسول الله صلى الله عليه وسلم: (إذا تبايعتم بالعينة وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم) [أبو داود:3003 و صححه الألباني] فالحمد لله على عودة المسلمين لدينهم بجهادهم واستشهادهم.
وهذا الكتيب مساهمة منا في ترشيد العمل الإسلامي والجهادي في العراق حاولنا فيه ذكر أهم المسائل والقضايا التي تمس واقع العراق الحبيب وتؤثر على مستقبله, وكان حرصنا شديدا على أن يكون صغيرا وعمليا وهذا الأمر أدى إلى كثير من الاختصار والتبسيط الذي نرجو ألا يؤثر على الفائدة المرجوة، كما نرجو أن يكون هذا الكتاب الصغير حافزا لنا ولغيرنا من الغيورين على الأمة الإسلامية للكتابة وإسداء النصح بعيدا عن الأبراج العاجية وبعيدا عن المثالية والتنظير.
والكتاب مؤلف من عدة فصول منتظمة في موضوع واحد، ولضرورة الاستعجال فقد اكتفينا في بعض النقاط بسرد المسألة دون شرح عسى الله ييسر ذلك في القريب العاجل، وما لا يدرك كله لا يترك جله.
وبسبب تشابك المواضيع وتداخلها فقد رأينا لزاما علينا أن نكرر بعض الأمور وفي أكثر من موضع ونظن أن هذا الأسلوب هو الأنسب في معالجة القضايا المتشابكة والمترابطة، و نرجو ألا يسبب هذا الأسلوب مللا لقارئ هذه الصفحات، وأخيرا فقد طال الكلام وعلينا الشروع في المقصود فعلى بركة الله الذي نسأله الهداية والتوفيق لكاتب وقارئ هذا الكتاب.

لقراءة كاملة وتحميل الكتاب
http://aa.1asphost.com/iraq/book.doc

كلمة أخيرة لك أيها المجاهد
إليك يا أخي الحبيب أوجه هذه الكلمات ولكم كنت أتمنى والله أن أكون معك لأشاركك طعامك وشرابك وجهادك وتضحيتك لهذا الدين العظيم.
إليك يا أخي يا من لم تستطع عشرات السنين من ظلم البعث وقهره أن تنسيك حبك لله وللرسول وشعورك بالواجب تجاه هذا الدين وتجاه المستضعفين في الأرض ، لم تستطع معاول الهدم أن تنال من كرامتك وإن كانت قد كبتتها دهرا طويلا ، فها هي كرامة العربي تعود مع جبهاتكم العالية وأعمالكم الجهادية الفذة.
إنكم اليوم أيها المجاهدون على أحد أعظم الثغور وفي واحد من أعظم جهادات هذا العصر ، إن المجاهدين في فلسطين وأفغانستان يعولون عليكم الكثير فلا تخذلوهم ولا تنفضوا يدكم من البيعة مع رسول الله ...بيعة جاءت عبر الزمن تذكرنا ببيعة العقبة بل ببيعة الرضوان ...فبايعوا كما بايع أجدادُكُم رسولَ الله صلى الله عليه وسلم بيعة الموت
نعم بايعوا على الموت مقابل الجنة
بايعوا على الموت توهب لكم الحياة
وطلقوا الدنيا تأتيكم راغمة
واذكروا الله كثيرا تتنزل عليكم سحائب مغفرته وجند رحمته ونصره
وإياكم والاختلاف... إياكم والفرقة... إياكم والخيانة
ثم إياكم إياكم وحمل السلاح على بعضكم
إن حق المسلم على إخوانه عظيم وحرمة دمه أعظم من حرمة بيت الله العتيق ، ولا يبيح دم المسلم بدعة أو معصية فلينتبه كل واحد أن تزل قدمه في طريق الجهاد أو يسيطر الشيطان على نفس أحدنا الأمارة بالسوء
أعود فأذكركم إخوتي الأحبة إياكم ونزع يدكم عن يد رسول الله صلى الله عليه وسلم ، لا تجعلونا نؤتى من قِبلكم ولا تجعلوا مصيبتنا في تفريطكم وتخاذلكم
صححوا النية كل يوم وتوبوا إلى الله في السحر وناجوا ربنا في الثلث الأخير من الليل وتضرعوا له وابتهلوا إليه واسألوه سبحانه النصر والتمكين والمغفرة عن الذنوب أجمعين
واعلموا أنه بالصبر واليقين تنال الإمامة بالدين ، وأن النصر كان دائما قرين الصبر وأن التوفيق مع الإخلاص.
إن كل ما سبق من كلام ومن جهد قد بذل هو قطرة في مقابل ما يتوجب عليكم أيها المجاهدون الأبطال من عمل وتضحية ، وعليكم أنتم فقط بعد اليقين بتيسير الله وتأييده يقع واجب تحويل هذا الكلام وهذه الآمال التي تعيشها الأمة إلى واقع حقيقي معاش يجلب لأمتنا الخير والتمكين ويكون نقطة التحول العظيم في مجرى الحياة على هذه الأرض المسكينة التي تئن من الكفر والظلم والاستكبار ، وليس فيما أقول مبالغة أبدا....فجدوا السير أيها المجاهدون وأحيوا ليلكم بذكر الله والتضرع إليه سبحانه وأكرموا أنفسكم بالتزام سنة نبيه قولا فعلا ، وفقكم الله سبحانه لنصرة دينة ومرضاته والحمد لله رب العالمين.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

كتاب

عراق الجهاد آمال وأخطار

تحليل للواقع واستشراف للمستقبل وخطوات عملية على طريق الجهاد المبارك

من إعداد: الهيئة الإعلامية لنصرة الشعب العراقي (مركز خدمات المجاهدين )

لقراءة كاملة وتحميل الكتاب

http://aa.1asphost.com/iraq/book.doc

أو

http://aa.1asphost.com/iraq/IraqiHopeBook.htm

فهرس الكتاب

الإهداء...............................2

قبل البدء..............................3

كلمة البداية................................4

حقائق في الواقع الدولي.........................6

الواقع الحالي للعراق والجهاد....................11

الاحتلال

انهيار الدولة ومؤسساتها

الانفلات الأمني

الحرية النسبية

دخول العلمانيين

اليهود

تعاظم النفوذ الشيعي وقدرتهم التنظيمية العالية وقوتهم المالية

بدء ظهور الحزب الإسلامي بقوة

تشتت المقومة العراقية

قوة ضربات المقاومة

تمركز العمليات في القطاع السني العربي رغم توسعها

الخطة الأمريكية الحالية...........................14

شروط نجاح القوات الأمريكية......................18

نقاط أساسية في منهج المقاومة ومطالبها وتحركاتها................28

أبرز حلفاء أمريكا في عدوانها على العراق....................33

بريطانيا

إسبانيا

بولندا

كلمة أخيرة لك أيها المجاهد...........................51

يجب معرفة القدرة الحقيقية لدينا ما هو الواقع والممكن والمستحيل.

لقراءة كاملة وتحميل الكتاب
http://aa.1asphost.com/iraq/book.doc
أو
http://aa.1asphost.com/iraq/IraqiHopeBook.htm

والله أكبر- ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لايعلمون

رصد لأخبار المجاهدين وتحريض للمؤمنين


متى ينطق الحجر والشجر؟؟؟

الحمد لله رب العالمين ، ناصر المستضعفين ، وقاهر الجبارين ، ومذل الطواغيت ، والصلاة والسلام على إمام المجاهدين ، أول المسلمين ، رافع راية التوحيد ، صاحب الشفاعة يوم الدين .

يقول تعالى : ( انفروا خفافاً وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خيرٌ لكم إن كنتم تعلمون ) .

ويقول تعالى : ( إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعداً عليه حقاً في التوراة والإنجيل والقرآن فمن أوفي بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم ) .

عمت الجاهلية الأرض ، وارتفعت رايات الشرك والكفر على كل أصقاع الأرض ، ونظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من الموحدين من أهل الكتاب . وبعث الله محمداً برسالة الإسلام العظيم ليبتليه وليبتلي به الناس ، وليكون فَرقٌ بين الناس ، ليحارب من عصاه بمن اطاعه من الناس ، ولم يكن الهدف هو اخراج الناس من عبادة جنس من الناس لعبادة جنس آخر من الناس ،* لقد بُعث رسول الله صلى الله عليه وسلم بهذا الدين ، وأخصب بلاد العرب وأغناها ليست بأيدي العرب ، وإنما في أيدي غيرهم من الأجناس ! .

بلاد الشام كلها في الشمال خاضعة للروم ، ويحكمها أمراء عرب من قبل الروم ، وبلاد اليمن كلها في الجنوب خاضعة للفرس ، يحكمها أمراء عرب من قبل الفرس ، وليست في أيدي العرب إلا الحجاز وتهامة ونجد ، وما إليها من الصحارى القاحلة التي تتناثر فيها الواحات الخصبة هنا وهناك . !

وربما قيل : أنه لو كان في استطاعة محمد صلى الله عليه وسلم وهو الصادق الأمين الذي حكَّمه أشراف قريش قبل ذلك في وضع الحجر الأسود ، وارتضوا حكمه ، منذ خمسة عشر عاماً قبل الرسالة ، والذي هو في الذؤابة من بني هاشم أعلى قريش نسباً … إنه كان في استطاعته أن يثيرها قومية عربية تستهدف تجميع قبائل العرب التي أكلتها الثارات ومزقتها النزعات ، وتوجيهها وجهة قومية لاستخلاص أرضها المغتصبة من الإمبراطوريات المستعمرة … الرومان في الشمال والفرس في الجنوب … وإعلاء راية العربية والعروبة ، وإنشاء وحدة قومية في كل أرجاء الجزيرة . وربما قيل لو دعا رسول الله صلى الله عليه وسلم هذه الدعوة لاستجابت له العرب قاطبة ، بدلاً من أن يعاني ثلاثة عشر عاماً في اتجاه معارض لأهواء أصحاب السلطان في الجزيرة . !

وربما قيل أن محمد صلى الله عليه وسلم كان خليقاً بعد أن يستجيب له العرب هذه الاستجابة ، وبعد أن يولوه فيهم القيادة والسيادة ، وبعد استجماع السلطان في يديه ، والمجد فوق مفرقيه ، أن يستخدم هذا كله في إقرار عقيدة التوحيد التي بُعث بها ، في تعبيد الناس لسلطان ربهم بعد أن عبدهم لسلطانه البشري . !

ولكن الله سبحانه وهو العليم الحكيم ، لم يوجه رسوله صلى الله عليه وسلم هذا التوجيه ! إنما وجهه إلى أن يصدع بـ " لا إله إلا الله " ، وأن يحتمل هو والقلة التي تستجيب له كل هذا العناء . !

لماذا ؟ إن الله سبحانه لا يريد أن يعنت رسوله والمؤمنين معه ، إنما هو سبحانه يعلم أن ليس هذا هو الطريق ، ليس الطريق أن تخلص الأرض من طاغوت روماني أو فارسي ، إلى يد طاغوت عربي . فالطاغوت كله طاغوت ! إن الأرض لله ، ويجب أن تخلص لله ، ولا تخلص لله إلا أن ترتفع عليها راية ، " لا إله إلا الله " . وليس الطريق أن يتحرر الناس في هذه الأرض من طاغوت روماني أو فارسي ، إلى طاغوت عربي ، الطاغوت كله طاغوت ! .

إن الناس عبيد لله وحده ، ولا يكونون عبيد لله وحده إلا أن ترتفع راية " لا إله إلا الله " كما يدركها العربي العارف بمدلولات لغته ، لا حاكمية إلا لله ، ولا شريعة إلا من الله ، ولا سلطان لأحد على أحد لأن السلطان كله لله ولأن الجنسية التي يريدها الإسلام للناس هي جنسية العقيدة ، التي يتساوى فيها العربي والروماني والفارسي وسائر الأجناس والألوان تحت راية الله .

وُبعث رسول الله صلى الله عليه وسلم بهذا الدين ، والمجتمع العربي كأسوأ ما يكون المجتمع توزيعاً للثروة والعدالة . وقلة قليلة تملك المال والتجارة ، وتتعامل بالربا فتتضاعف تجارتها ومالها ، وكثرة كثيرة لا تملك إلا الشظف والجوع ، والذين يملكون الثروة يملكون معها الشرف والمكانة ، وجماهير كثيرة ضائعة من المال والمجد جميعاً ! وربما لو رفعها راية اجتماعية تستهدف تعديل الأوضاع ، وتوزيع الأموال بين الأغنياء والفقراءلاستجاب الناس أسرع من الدعوة المباشرة .

لقد كان الله سبحانه يعلم أن هذا ليس هو الطريق … كان يعلم أن العدالة الاجتماعية لا بد أن تنبثق في المجتمع من تصور اعتقادي شامل ، يرد الأمر كله لله ، ويقبل عن رضى وعن طواعية ما يقضي به الله من عدالة التوزيع ، ومن تكافل الجميع ، ويستقر معه في قلب الآخذ والمأخوذ منه على حد سواء أنه ينفذ نظاماً شرعه الله ، ويرجو على الطاعة فيه الخير والحسنى في الدنيا والآخرة سواء ، فلا تمتلئ قلوب بالطمع ، ولا تمتلئ قلوب بالحقد ، ولا تسير الأمور كلها بالسيف والعصا ، وبالتخويف والإرهاب ! ولا تفسد القلوب كلها وتختنق الأرواح ، كما يقع في الأوضاع التي تقوم على غير " لا إله إلا الله " .

وكان يمكن أن تكون راية تدعوا إلى الأخلاق الفاضلة ، ولكن الله سبحانه كان يعلم أن ليس هذا هو الطريق ! كان يعلم أن الأخلاق لا تقوم إلا على أساس من عقيدة ، تضع الموازين ، وتقرر القيم ، كما تقرر السلطة التي تستند إليها هذه الموازين والقيم ، والجزاء الذي تملكه هذه السلطة ، وتوقعه على الملتزمين والمخالفين . وإنه قبل تقرير العقيدة ، وتحديد السلطة تظل القيم كلها متأرجحة ، وتظل الأخلاق التي تقوم عليها متأرجحة كذلك، وبلا ضابط وبلا سلطان وبلا جزاء ! .

فلما تقررت العقيدة بعد الجهد الشاق ، وتقررت السلطة التي ترتكن إليها هذه العقيدة … لما عرف الناس ربهم وعبدوه وحده … لما تحرر الناس من سلطان العبيد ومن سلطان الشهوات سواء … لما تقررت في القلوب " لا إله إلا الله " .. صنع الله بها وبأهلها كل شيء مما يقترحه المقترحون … تطهرت الأرض من الرومان والفرس … لا ليتقرر فيها سلطان العرب ولكن ليتقرر فيها سلطان الله … لقد تطهرت من سلطان الطاغوت كله … رومانياً وفارسياً وعربياً على السواء .

وتطهر المجتمع من الظلم الاجتماعي بجملته ، وقام النظام الإسلامي ، يعدل بعدل الله ، ويزن بميزان الله ، ويرفع راية العدالة الاجتماعية باسم الله وحده ويسميها راية الإسلام ، لا يقرن إليها اسماً آخر ، ويكتب عليها " لا إله إلا الله " .

وتطهرت النفوس والأخلاق ، وزكت القلوب والأرواح ، دون أن يحتاج الأمر حتى للحدود والتعازير التي شرعها الله – إلا في الندرة النادرة _ لأن الرقابة قامت هناك في الضمائر ، ولأن الطمع في رضى الله وثوابه ، والخوف من غضبه وعقابه ، قد قاما مقام الرقابة ومكان العقوبات .

وارتفعت البشرية في نظامها وفي أخلاقها وفي حياتها كلها ، إلى القمة السامقة التي لم ترتفع إليها من قبل قط ، والتي لن ترتفع إليها من بعد إلا في ظل ذاك الفهم للإسلام .

فلما أن ابتلاهم الله فصبروا ، ولما أن فرغت نفوسهم من حظ نفوسهم ، ولما أن علم الله منهم أنهم لا ينتظرون جزاء في هذه الأرض ، ولما لم يعد في نفوسهم اعتزاز بجد ولا قوم ، ولا اعتزاز بوطن ولا أرض ، ولا اعتزاز بعشيرة ولا بيت … لما أن علم الله منهم ذلك كله ، علم أنهم أمناء على العقيدة ، التي يتفرد فيها الله سبحانه بالحاكمية في القلوب والضمائر ، وفي السلوك والشعائر ، وفي الأرواح والأموال ، وفي الأوضاع والأحوال … وأمناء على السلطان الذي يوضع في أيديهم ليقوموا به على شريعة الله ينفذوها ، وعلى عدل الله يقيمونه ، دون أن يكون لهم من ذلك السلطان شيء لأنفسهم ولا لعشيرتهم ولا لقومهم ولا لجنسهم . إنما يكون الذي في أيديهم لله ولدينه وشريعته ، لأنهم يعلمون أنه من الله ، هو الذي آتاهم إياه .

ولم يكن شيء من هذا المنهج المبارك ليتحقق على هذا المستوي الرفيع ، إلا أن تبدأ الدعوة ذلك البدء ، وإلا أن ترفع الدعوة هذه الراية وحدها … راية " لا إله إلا الله " … ولا ترفع معها سواها ، وإلا أن تسلك الدعوة هذا الطريق الوعر الشاق في ظاهره ، المبارك الميسر في حقيقته .

وما كان هذا المنهج المبارك ليخلص لله ، لو أن الدعوة بدأت خطواتها الأولى دعوة قومية ، أو اجتماعية ، أو دعوة أخلاقية … أو رفعت أي شعار إلى جانب شعارها الواحد " لا إله إلا الله.

لقد جاء الإسلام ليعلن آصرة العقيدة كرابطة عالمية لهذه الدعوة ، ولنقض عقيدة المجتمعات الجاهلية ، وإعلان المساواة في الأصل البشري على آصرة العقيدة التي يتساوى في إطارها أبو بكر العربي مع سلمان الفارسي و صهيب الرومي و بلال الحبشي رضي الله عنهم جميعاً ، وميزان التفاضل بينهم داخل هذه الرابطة هو عبادة الله عز وجل وطاعته " التقوى " .

" إن أكرمكم عند الله أتقاكم " .

" يا أيها الناس ألا إن ربكم واحد وإن أباكم واحد ألا لا فضل لعربي على عجمي ولا عجمي على عربي ولا لأسود على أحمر ولا لأحمر على أسود إلا بالتقوى ألا هل بلغت ؟ قالوا : نعم ، قال ليبلغ الشاهد منكم الغائب ".

إن الأرض أرض الله ، وإن الناس خلق الله ، وإن الإسلام الذي أنزل على محمد صلى الله عليه وسلم دين الله ونظامه المهيمن على كل الرسالات والناسخ لها جميعاً ، إن المسلمين أمة واحدة من فوق حدود سايكس بيكوا ، ومن فوق الأسلاك الشائكة والبراميل الإسمنتية ، ومن فوق الحواجز الإسمنتية ، ولا تعترف بهذه المسميات الهزيلة صنيعة أعداء الله ، والتي تسعى من خلالها إلى تقسيم أمة الإسلام الواحدة إلى أمم شتى .

" وإن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون " .

" إن هذه أمتكم أمة واحدة وأنا ربكم فاتقون " .

وإن نظام الإسلام لا يعترف بهذا التفريق و التمزيق ، ولا يجوز تحت أي ظرف من الظروف أن يقر هذا التفريق والتمزيق لجسد هذه الأمة ، فإن إقرار ذلك يعود على نظام الإسلام بإبطال ، فإن نظام الإسلام يقوم على القاعدة الجليلة " والمؤمنون والمؤمنات بعضهم أولياء بعض " و " والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير " .

إن لم نعمل هذه القاعدة سوف تكون فتنة في الأرض وفساد كبير ، لأن الولاء والبراء هو ميزان الإسلام وإن اختلاط الكفر بالإسلام والشرك بالتوحيد ، والمشركين بالمسلمين سبب لأن نبوء بالخذلان من الله والهزيمة وبعد النصر والتأييد .

" ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب " .

وإن الوحدة الوطنية الصنم الذي ترفعه اليوم كثير من الحركات المنتسبة للإسلام صنم يعبد من دون الله شاء من شاء وأبى من أبى وعلى هذا الصنم تذبح عرى الإسلام وأولها عقيدة الولاء والبراء لترفع الرايات العمية ليجتمع تحتها القومي والبعثي والشيوعي ومن ينتسب للإسلام وأي نصر يرتجى بعد هذا الخلط كما يحدث في فلسطين .

وإن الجيل القرآني الذي تربى على يد المصطفى صلى الله عليه وسلم وكانوا المثالية الواقعية لأمة الإسلام والذين رباهم القرآن وهو غض طري يتنزل عليهم ، وكان فيهم أعظم معلم من كان بأعين الله عز وجل ، فعندما عصوا أوامر النبي القائد صلى الله عليه وسلم في معركة أحد ، وهي اليوم في أعيننا أدق من الشعر ، كانت الهزيمة المرة بعد أن ذاقوا حلاوة النصر ، وكان الثمن لهذا العصيان غالياً جداً ، كسرة رباعية النبي صلى الله عليه وسلم وشج رأسه الشريف ، وقتل سبعين من خيرة هذا الجيل القرآني الفريد وعلى رأسهم أسد الله وأسد رسوله حمزة عم النبي صلى الله عليه وسلم ، وما ذلك إلا درساً لمخالفة القائد ، فكيف بنا ننتظر نصر الله عز وجل ونحن نجاهر الله عز وجل بكل أنواع المعاصي الكبائر منها والصغائر وعلى رأسها عبادة الطاغوت وطاعته .

وكان أعظم حدث في تاريخ الأمة –بعد ضياع مفهوم العقيدة الصحيحة- والذي عملوا أكثر من ثلاثة قرون متواصلة متوالية من أجل القضاء عليه ، وهو صورة ونظام الحكم في الإسلام الخلافة والعمل على إزالة هذا الأمر من أذهان المسلمين ، لأنهم يعرفون أن الخلافة هي المنارة التي يمكن من خلالها جمع المسلمين مرة أخرى ، فيكونون خطراً كبيراً على الأرض ، عندما يصبحوا قوة ضاربة بإجتماعهم تحت راية واحدة وغاية واحدة وقيادة واحدة ، ولقد عملوا أعداء الإسلام من خلال معاهدة سايكس بيكوا على تقسيم أرض الإسلام إلى مناطق نفوذ ، ووضعوا الحدود والسدود وأنفذوا القيود بين أمةالإسلام الواحدة حتىأضحت امماً شتى .

ثم عملوا بخبث ودهاء على صناعة حكام عملاء يستلموا مقاليد الأمور بعد رحيلهم من الأرض بصورهم وليس بأفكارهم ، ولقد قام هؤلاء الحكام بالمهمة خير قيام ، بل أبدعوا وزادوا من مهاراتهم وحربهم للإسلام باسم الإسلام تارة ، وعداء الإسلام الخفي تارة ، وبالكفر المباشر تارة أخرى ، حتى أصبحت فرائض الإسلام جريمة يؤخذ عليها بالنواصي والأقدام ، وأضحى الجهاد من أعظم الجرائم التي يحكم على صاحبها بالإعدام ، وتنفيذ أحكام الله جريمة نكراء ، حتى المحافظة على الصلاة في المسجد في بعض البلاد جريمة يعاقب عليها القانون ، وكذلك تفسير بعض سور القرآن مثل التوبة والأنفال تعتبر تحريض على أمـن الدولـة – خيانة عظمى – عقوبتها معروفة … والدعوة إلى الأخلاق والحجاب خطر على الحضارة القذرة .

وفي المقابل علماء اشتروا بآيات الله ثمناً قليلاً ، فكانوا خط الدفاع الأول عن الطواغيت ، استخدموا كل نفوذهم العلمي للمحافظة على أنظمة الطواغيت وعروشهم ، ضاربين عرض الحائط بقول الله عز وجل " ولقد بعثنا في كل أمة رسولاً أن أعبدوا الله وأجتنبوا الطاغوت " . وهم يرون ويسمعون الكفر بالله العظيم يمارس ليل نهار وعلى كل المستويات ، والشرك قد استعلى وانتشر في كل النواحي .

وفي هذه الأيام الحبالى التي تلد كل عجيب وغريب ، يقف المسلم الصادق مندهشاً مبهوراً مما آلت إليه أحوال أمة العزة ، أمة القيادة والسيادة ، أمة الرسالة العالمية من ضياع وتشتت ، واختلاف وانقسام ، لقد أضحى الإسلام غريباً يعيش غربته الثانية بين أهله وأحبائه بين أدعيائه وطلابه .

فبعد أن سقطت المنارة والصرح الشامخ الذي توالت عليه معاول الهدم الداخلية والخارجية حتى طوحت به وهدمته ، وتشتت المسلمون في كل مكان بلا راع كالغنم في الليلة الشاتية تأكلها الذئاب ، ويدوس رأسها كل كافر ، تحول المسلمون إلى الغثاء الذي أخبر عنه الرسول صلى الله عليه وسلم . لقد اصبح الإسلام مستباح الحمى ليس هناك من يقوم على حماية حدوده ، ولا الأخذ على يد العابث والمستهتر . لقد غدا الإسلام تجارة رابحة لأصحاب الشهوات والنفوس المريضة ، تأكل وتشرب باسم الإسلام ، ترتقي المناصب تمتلئ الجيوب باسم الإسلام ، ولا من يحاسب ولا من يراقب ،. كما تمزقت الجماعة الواحدة إلى جماعات وأحزاب وتنظيمات لا يعلم عددها إلا الله سبحانه وتعالى مخالفين أمر الله بالاعتصام جميعاً بحبل الله ، عاملين بخلاف النهي وهو عدم التفرق "واعتصموا بحبل الله جميعاً ولا تفرقوا " . وإن من أعظم الفرائض الضائعة بعد توحيد الله عز وجل فريضة الاعتصام بحبل الله جميعاً وعقد البيعة لإمام واحد يقود الأمة المسلمة بكتاب الله تعالى وسنة نبيه صلى الله عليه وسلم ، ويكون أميراً للمؤمنين كافة وخليفة على منهاج النبوة يقود الأمة من الاستضعاف الذي هي فيه إلى التمكين إن أذن بذلك رب العالمين ، هذه الفريضة التي حال دون القيام بها الطواغيت من الحكام والملوك بعد أن تسلطوا جبراً على رقاب الناس ، ونبذوا شرع الله تعالى وراء ظهورهم واتبعوا ما تتلوه شياطين الإنس والجن عليهم من القوانين الوضعية والدساتير البشرية والأحكام الجاهلية فجحدوا آيات ربهم وعصوا رسله ، واتبعوا أمر كل جبار عنيد وكل ذلك زاد من تفريق الأمة وانسلاخها من دينها القيم ، وإن مما زاد الطين بلة تخبط الحركات والأحزاب والجماعات المنتسبة إلى الإسلام ، وشدة اختلافها وتفرقها حتى أصبح الجاهل يحسب أن التفرق من الدين وأن الاختلاف رحمة غير مكترث بقوله تعالى : " وإن هذه أمتكم أمة واحدة وأنا ربكم فأتقون * فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون * فذرهم في غمرتهم حتى حين ايحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعـرون " . وقال جل ذكره " إن هذا القرآن يهدي للتي هي أقوم " . ولكن لأعراض الناس إلا من رحم الله عن هدي القرآن ، ولظلمهم وتركهم فريضة الاعتصام بحبل الله وتحزبهم واعتصامهم بحبال الشيطان كالقومية والعرقية والوطنية ، وتركهم الولاء والبراء في الله تعالى لذلك كله ظهر الفساد في البر والبحر .

وإن الناظر إلى ساحة العمل الإسلامي اليوم يجد خليطاً وعجباً من الأفكار من النقيض إلى النقيض ، فتنُ تموج ، ظلمات بعضها فوق بعض لا يُكاد يرى فيها موضع القدم ، سوق ودكاكين تتعالى فيها الأصوات كلُ يدعي وصلاً بليلى ، كل يدعي الكتاب والسنة .

باصات في محطة التزود كل يدعي الطريق المستقيم ، والباص الموصل إلى النجاة وغالبها يخالف بعضها البعض قلباً وقالبا ، مشرق ومغرب ، … !! إلى ما لا نهاية من الأفكار والمناهج التي تعالج جانباً من جوانب المرض المزمن لهذه الأمة وتترك باقي الجوانب على الغارب …!!!

فيقف المسلم في المحطة حائراً ، وخاصة عندما يسمع بعض الفتاوى المبتورة التي ترى الجماعات والأحزاب والحركات كلها باطلة وبدع من العمل ، لأن ولائها بأصل التنظيم لا بأصل الإسلام ، وهي تمزق الأمة الواحدة ، وفي المقابل لا يرون الحكومات الطاغوتية القائمة على أساس القبيلة والعشيرة والحدود التي وضعها الكفار ، أنها تمزق الأمة الواحدة ، بل الطامة الكبرى أنهم يدعون المسلمين للخضوع لهذه الدول الكافرة واحترام قوانينها ، بل أفتوا بعدم جواز الحج والعمرة ولا زيارة بيت الله الحرام إلا بإذن خادمها والله سبحانه يقول : " من استطاع إليه سبيلا " وهم يقولون من استطاع إليه تأشيرة…!! .

وإن ضياع أرض فلسطين المباركة وقبلها الأندلس وبلاد أسيا الوسطى وغيرها بل وتربع الطواغيت على كل بلاد الإسلام لهو محصلة طبيعية لما أشرنا إليه سابقاً .

فكلنا يعلم أن اليهود قد دخلوا الأرض المباركة المقدسة بغير حقّ . واحتلوا بيت المقدس ودنسوه ، وقاتلوا من فيه من المسلمين وأخرجوهم من ديارهم وأموالهم بغير حقّ ، وعاثوا في الأرض الفساد وكانوا كما وصفهم الله تعالى في كتابه المجيد :

" لَتَجدَنَ أشدَّ الناسِ عداوةً للذين آمنوا اليهود والذين أشركوا " . ولم يكن هذا ليحدث لولا التآمر على المسلمين من قبل الصليبية العالمية والصهيونية العالمية ، وعبيدهم ممن ملك مقاليد الأمور في بلاد المسلمين ، فأنشأوا درعاً واقياً لدولة يهود وحرسوها حراسة مشددة ، وإن ما حدث من معارك في الماضي مع يهود لم يكن إلا مسرحيات بإخراج صليبي يهودي وتمثيل حكام العرب ، وإلا ماذا يعني أن يكون قائد الجيش الأردني الصليبي البريطاني كلوب ، وما معنى أن يُضرَبَ الطيران المصري كله على أرض المطار . وما معنى أن يُعلن حافظ الأسد سقوط الجولان قبل سقوطها بيوم ، وما معنى أن يذهب الملك حسين إلى اليهود يخبرهم بموعد الهجوم والتفاصيل ، والمخفي أعظم . وإن من العجائب أن بعض المنتسبين للإسلام يؤمل من اجتماع قمة الخيانة أن تساعدهم في إعلان حرب على أسيادهم فإن كل أقنعتهم البلاستيكية مكشوفة لمن عرف توحيد رب العالمين ، وأي خير يرتجى وسجونهم ملئ بالشباب المسلم الموحد ، وأعواد المشانق تنصب للمجاهدين في سبيل الله ، وتدمر القرى والمدن فوق ساكنيها – كما حصل في حماة بسوريا - . وإننا متيقنين أن هذه الأنظمة هي الكابوس الحقيقي الجاثم على صدر هذه الأمة ، والذي يكبلها عن الحركة الصحيحة ، ويحول بينها وبين أن تأخذ حقوقها ، وما أدل على ذلك من أن علم يهود يرفرف في سماء بلادهم لا يجرئون على إزالته .

إن اليهود هؤلاء ليسوا كفّاراً مسالمين ! بل معتدين محاربين تآمروا على المسلمين ، وأخذوا أرضَهم عُنوَةً ، وحكم هؤلاء المعتدين في كتاب الله بيّنٌ واضحٌ قال تعالى : " وقاتلوا في وسبيل الله الذين يقاتلونكم ولا تعتدوا ، إن الله لا يحب المعتدين ، واقتلوهم حيثُ ثقفتموهم ، وأخرجوهم من حيثُ أخرجوكم ، والفتنةُ أشدُّ من القتل " .

هذا حكمُ اللهِ – سبحانه وتعالى – لا يحلّ التنازل عنه مهما امتلكت إسرائيل من قنابل نووية .

قال الله – تبارك وتعالى – " ولا تَهِنوا وتَدعوا إلى السَّلمِ وأنتم الأعلونَ ، والله معكم ، ولن يَتِرَكُم أعمالَكم " .

وقال – سبحانه وتعالى - : " ولا تهنوا ولا تحزنوا وأنتم الأعلَوْنَ إن كنتم مؤمنين " . فلا صُلح مع هؤلاء اليهود المعتدين حتى يتوبوا إلى الله تعالى ، أو يُعطوا الجزيةَ عن يدٍ وهم صاغرون ، ولن تضعَ الحربُ أوزارَها بيننا وبينهم حتى يقتلَ آخرُنا آخرَهم . وقد قال رسول الله صلى الله عليه وسلم : " ستقاتلون اليهودَ حتى يقولَ الحجرُ أو الشجرُ : يا مسلم يا عبد الله هذا يهودي خلفي فتعال فاقتله " متّفق على صحّته ، رواه البخاري ومسلم .

وقد أكثر المنافقون من علماء السلاطين من الاحتجاج بصلح الحُديبية على صحّة الصّلح الذي تمّ بين حكّام العرب ودولة إسرائيل . وهو استدلالٌ باطلٌ وإن افترضنا صحة إسلامهم وإمامتهم ، وإلا فحكّام العرب اليوم هم أئمة الكفر ؛ المعطّلون لشرع الله . وقد قال الله تعالى : " ومن لم يحكم بما أنزل الله فأولئك هم الكافرون " .

وإن هؤلاء المنافقين ليعلمون أنّ صُلح الحديبية خاصٌّ برسول الله صلى الله عليه وسلم ، وأنّ اللهَ قد أطلع رسولَه على ما فيه من فتحٍ مبين أكيد . وقد أنزل الله تعالى سورةَ براءة يُبطل فيها العهود مع المشركين المعتدين إلا عَهْدَ الصّغار قال الله تعالى :" كيف !! يكونُ للمشركين عهدٌ عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام ! ".

أي : إلا من عاهدهم النبيُّ صلى الله عليه وسلم عامَ الحديبية عند المسجد الحرام ، وهذا استثناء بيّنٌ مُحكَمُ اللفظِ والمعنى .ثم قال – تعالى - : " كيف وإن يظهروا عليكم لا يرقبوا فيكم إلاً ولا ذمّةً ، يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون * اشتروا بآيات الله ثمناً قليلاً فصدّوا عن سبيله إنهم ساء ما كانوا يعملون * لايرقبون في مؤمن إلاً ولا ذمة وأولئك هم المعتدون * فإن تابوا وأقاموا الصلاة وأتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون .

فلا سبيل لهؤلاء اليهود المعتدين إلا أن يتوبوا من الشرك ، ويؤمنوا بما أُنزل على محمّدٍ رسولِ الله صلى الله عليه وسلم ، فيصبحوا بذلك إخوانَنا في الدين .

نعم : قد جعل الله تعالى لهم مخرجاً آخر من القتل وهو سِلْم الصَغَار بأن يعطوا الجزيةَ عن يدٍ وهم صاغرون تحت وطأة المسلمين .قال الله تعالى " وإن جنحوا للسَّلمِ فاجنح لها وتوكل على الله إنه هو السميع العليم " .

وهذا السِّلمُ الذي لا يجوز غيرُه مع مثل هؤلاء المعتدين الغاصبين ، والمنافقون من علماء السلاطين يعرفون هذا حقّ المعرفة ألم يسمعوا المُحكم من القرآن المجيد :

" قاتلوا الذين لا يُؤمنون بالله ولا باليوم الآخر ، ولا يُحرّمون ما حرّم الله ورسولُهُ ، ولا يَدينون دينَ الحقّ من الذين أُوتوا الكتاب حتى يُعطوا الجزيةَ عن يدٍ وهم صاغرون " .

هذا حُكمُ الله فيهم ، فمالِ الذين كفروا عنه معرضين ، " أفحكم الجاهلية يبغون ، ومن أحسن من الله حكماً لقومٍ يوقنون " .

فإيّاكم إيّاكم أيها المسلمون أن تركنوا إلى الذين ظلموا !

لا تقنطوا من رحمة الله . لا تفرّطوا ببيتِ الله الأقصى المبارك ولا بأي ذرة من تراب فلسطين ! .

إن المعركة قادمة لا محالة بيننا وبين اليهود ، وإن الإسلام لم يدخل المعركة بعد ،وإن الأيدي الطاهرة المسلمة الموحدة التي تحمل لواء رسول الله صلى الله عليه وسلم لواء " لا إله إلا الله " الصافي من غير شوائب تقود جموع المسلمين عباد الله ، الذين يستحقون أن يناديهم الحجر والشجر يا مسلم يا عبد الله ، نداء الاستسلام لله فقط ، الإسلام الصافي الذي ارتضاه الله لنا ، ونداء العبودية لله وحده عز وجل ، وليس نداء القومية ولا العصبية ولا العرقية ولا الديمقراطية ولا العلمانية العفنة .

وأبشر يا أقصى

فإن أرحام المسلمات لا زالت تلد أبطالاً أحراراً يرفعون رايات الحق خفاقة فوق هامات الظالمين ، يطلبون الموت مظانه يتسابقون إلى الشهادة ، شعارهم وعجلت إليك ربي لترضى ، فزت ورب الكعبة ، غداً نلقى الأحبة محمد وصحبه .

وإننا نقول لقد آن الأوان : -

أن نـكون أمةً واحدة من فوق فواصل العناوين والشعارات واللافتات !! من فوق فواصل الـحدود السياسية المصطنعة،والجوازات والتأشيرات!! من فوق هيئة الأمم المجتمعة على الكفر نعلو نحن – المسلمين- فنلتقي ونعتصم بحبل الله جميعاً . فنعود إلى النظام الإسلامي العالمي الأول … نظام السلف الصالح الذي تكون فيـه الأمة المسلمة أمّةً واحدةً لها إمامٌ واحد وقانونٌ واحد هو الكتاب والسنّة حتى نكون أمةً قادرةً على ردع الظلم ، وعلى الصمود في وجه النظام العالمي الكفري الذي ملأ الأرض ظلماً وجوراً… فنملأ الأرض قسطاً وعدلاً. لنحرق خضراء الطواغيت والظلمة وندمِّر صروح الكفر … وقد ظنَّ كثير من الجهلة أنَّ الدعوة إلى الاعتصام ضد الجهاد في سبيل الله!! كلا ،إنّها دعوة للدخول في الإسلام كافه ، فبدلاً من أن نقاتل تحت شعارات متنوعة ومطالب متفرقة … فلنقاتل بعد اليوم تحت رايةٍ واحدةٍ وغايةٍ واحدة سواءً كنا في الشرق أم في الغرب .

قال رسول الله صلى الله عليه وسلم : "إنَّما الإمامُ جُنَّة يُقَاتَلُ مِنْ وَرَائهِ ويُتَّقى به " متفق عليه .

وهي سُنّة الرسول صلى الله عليه وسلم وسنّة خلفائه الراشدين ، فلنقاتل في سبيل الله ، لإعلاء كلمته ، ولفتح بيت المقدس . (عُقـــرُ دار الــمؤمنــين الشــَّام ) .

وتحريـر المستضعفين من المسلمين …نقاتل في الأرض كافَّةً حتى لا تكون فتنة ، ويكون الدين في الأرض كافة كلّه للَّه .

ولكـن تحـت رايـة واحـدة ، وقيـادة واحــدة وجـماعة واحدة - جمـاعة المسلمين - … كـل المسلمين .

، ولنحقق قول الله عز وجل " أذلة على المؤمنين أعزة على الكافرين " . وقوله تعالى : " والمؤمنون والمؤمنات بعضهم أولياء بعض " . ولنعمل معاً على انتشال هذه الأمة من المستنقع الآسن الذي وضعها فيه الحكام الطواغيت ما استطعنا إلى ذلك سبيلا .

دنت راياتنا السـود العظام ومدفعنا المسلط و الحسام

ثُكلتُ بُنيتي إن لم تروها كلون المسك يرفعها الإمام

فلا تخشي بنيتي من يميني فإن الحرب أولها الكلام

وإن الله لا يخزي عباداً لأجل كتابه فزعوا وقاموا

تُنادينـا الدماء ألا هلمُ ويرجوا ثأرنا البلد الحرام

بأعلى صوته أن أنقذوني فأزعجنا و هيجنا الملام

لبيت المقدس الأقصى أنتفضنا وسيف الله يحمله الكرام

ومن ذا يرتضي عيشاً ذليلاً سوى المخذول عيشته حرام

سنفتح قدسنـا و نخط مجدا و تاريخ الأكابر لا يضام

ونمحوا عارنا ونحل أهلا غداً فأصبر وإن طال الصدام

ألا يا سامعي أبلغ خطابي ليعلم عـن مسيرتنا الأنام

وبلغ أهـل بيت الله عنا رسالتنا إليهم و السلام

بيان صادر عن المكتب الإعلامي

لجماعة المسلمين

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


حـــــــوار مـع شـــهـيـــــــــــد

الحمد لله معز المؤمنين ومذلّ الكافرين .. والصلاة والسلام على قدوة المجاهدين وإمام النبيين المبعوث بالسيف بين يدي الساعة رحمة للعالمين ، وعلى آله وصحبه أجمعين .. أما بعد :

فهذا حوار معنوي بين لسان الشهيد بماجاء في القرآن والسنة حول فضل الشهادة والشهداء في سبيل الله تعالى والكرامة والشفاعة التي تلقونها في الجنة من ربهم وهم أحياء يرزقون، وبين مسلم مؤمن يريد الجهاد والإقبال الى ساحات الوغى ويمنعه المانع فيسأل الشهيد الحي عند ربهم وفي قلوب المسلمون عن حالهم عند الشهادة وعند القبر وما يجدون عند ربهم خير ويتمنون الشهادة مرات ومرات . واليكم الحوار والله من وراء القصد:

حوار مع شهيد

سألته : كيف أنت يا سيدي؟

فرد علي : إن المتقين في جنات ونهر... بجوار خير البشر... أحياء نرزق .

فقلت : وكيف كان الرحيل ؟ فإني والله أخوف ما أخافه لحظة الانتقال من هذه الدار إلى تلك .

قال : كنائم ثم استيقظ .

قلت : يا الله ... ألا تجدوا كربات وسكرات الموت وآلام القتل ؟

قال : أبداً ... ألا كما يجد أحدكم مس القرصة .

قلت : وهل تفتنون في قبوركم وتسألون ؟

قال : ألم تقرأ حديث رسول الله صلى الله عليه وسلم : ( كفى ببارقة السيوف على رأسه فتنة ) أي فتنة ؟ وأي سؤال ؟ وأي حنوط ؟ لا ... لا شيء من ذلك أبداً .

قلت : طوبى لكم ... فإننا والله من بعدكم في كبد .

قال : لا تيأس من رحمة الله فهو أرحم الراحمين .

قلت : حاشا لله أن أيأس من رحمته ولكن كثر المثبطون والمنافقون وقل المعين.

قال : هذا هو طريق من سبقك ... قليل هم من يسلكوه .

قلت : هل تتمنى أن تعود إلى دنيانا ؟

قال : نعم ... لأقتل في سبيله مرة ثانية .

قلت : ولماذا ؟ ألست قد نلت ما تتمناه ؟

قال : آه ... لو تعلم ما يجده الشهيد من الكرامة عند استشهاده ... مواكب الملائكة تستقبله ... والحور تبشره ... وتتراءى له قصوره ... فلا تسأل عن سروره وابتهاجه .

قلت : ما قولك فينا يا سيدي ؟

قال : مساكين أنتم والله ... فتن وابتلاءات وآلام وأمراض وذل ولا يدري أحدكم كيف يختم له .

قلت : ألا تدلني على طريقة يصطفيني الله بها شهيداً ؟

قال : جاهد في سبيل الله ... فالجهاد سوق قائم إلى يوم الدين ... فمن لم يدخله لن يبيع ولن يشتري .

قلت : ولكن هل يصطفيني الله ؟

قال : أعرض سلعتك عليه سبحانه وتعالى وأحسن الظن به ولن يخيب ظنك إن شاء الله ... فهو أكرم الأكرمين .

قلت : وما أكثر ما يزين هذه السلعة حتى تصير مؤهلة لأن يشتريها رب العزة ؟

قال : الصدق والتجرد وحسن البلاء والصبر والمثابرة .

قلت : دلني على شيء يعينني على ذلك ؟

قال : خفف الحمل ... لا تتعلق كثيراً بالدنيا وأهلها ... خصوصاً الأقربين ... وأطل التفكير في الجنة وما أعد الله فيها للمجاهدين في سبيله من قصور وأنهار وحور وهم فيها آمنون بجوار أكرم الأكرمين ... وتذكر جهنم عياذاً بالله وما أعد الله فيها للمخالفين من طعام ذا غصة وعذاباً أليما .

قلت : أوصيني ؟

قال : أوصيك بالكتاب والسنة ومنهج السلف ... ابتعد عن اللغو والجدال وتصنيف الناس ... لا تشغل نفسك بالقيل والقال والخصومات ... ففي نفسك ما يشغلك عن الغير ... وعمر الدنيا قصير ... وعمرك فيك أقصر ... لا تجامل على حساب الحق أياً كان ... ولكن بالتي هي أحسن .

قلت : زدني يا سيدي ؟

قال : عليك بقيام الليل ... فنعم الزاد للمجاهدين .

قلت : زدني ؟

قال : الجهاد الجهاد ... فالمجاهدون هم الرجال وهم الأبطال في كل زمان ومكان .

قلت : أي جماعة تأمرني موالاتها ونصرتها ؟

قال : المجاهدون المجاهدون .

فتحت شهيتي للأسئلة وما إن هممت بطرح أسئلة أخرى ... حتى قاطعني .

مهلاً ... مهلاً ... فأنت تذكرني بالدنيا وأهلها وإني أستوحش من ذلك ... أتركك الآن .

فقلت : لا تتركني يا سيدي .

قال : أما الرجوع إليكم فمن المحال ... وإذا كنت حقاً تحبنا فألحق بالقافلة فهي لا تزال تسير .

قلت : أوحقاً قد ألحق بكم ؟

قال : ليس ذلك على الله بعزيز ... هل تعلم ؟

قلت : ماذا يا سيدي الفاضل ؟

قال : إننا قريبين جداً من الذين يريدون بيع بضاعتهم لمولاهم وما عليهم إلا بالصدق في البيع .

قلت : يشهد الله على ذلك... لكني متثاقلاً قليلاً .

قال : يا هذا ... أعلم أنه لن ينال السعادة من لزم الوسادة ... تحرر من طينتك وثقلتك واربأ بنفسك أن تعيش مع الهمل فإنما هي نفس واحدة .

قلت : إن في القلب غصة لفراق الأحبة ؟

قال : لم يصفو قلبك بعد ... حتى يكون الله أحب إليك من كل شيء ويكون شوقك إلى لقاءه كشوق الغريب الذي طال غيابه على أعز أحبابه .

قلت : وهؤلاء الذين يتبجحون بالمصالح المظنونة ومنهم علماء ؟

قال : يا هذا ... لا تجهل ... مولاك يدعوك لجنة عرضها السماوات والأرض وأنت تقول إنهم يقولون ... أليس قدوتك رسول الله صلى الله عليه وسلم وصحبه الكرام ؟

قلت : بلى .

قال : فاقتفي آثارهم ... ولا تلتفت ... فالبساتين هناك قد أينعت ثمارها وحان وقت القطاف .

قلت : كلمة أخيرة يا سيدي ؟

قال : أوصيك بالجهاد... الجهاد يا أخي الجهاد ... لا يعدله شيء أبداً ...
والمجاهدون هم خير الناس .

آآآه لو تعلمون ...!!!

والسلام عليكم ...

اللهم نسألك باسمك الأعظم أن تننصر إخواننا المجاهدين في كل مكان...إنك القادر على ذلك جل شأنك.

العم سام.. الرجل المريض

http://www.albayan-magazine.com/bayan-193/bayan-12.htm
تنبيه من هذه المواقع المشبوهة صممت من قبل الصهاينة
Beware of the following websites:
1.www.answering-islam.org
2.www.aboutislam.com
3.www.thequran.com
4.www.allahassurance.com
فقط الانتباه منهم لا للتشهير بهم بل التنبيه من مكرهم
وهم وأمثالهم يحاربوننا ويدمرون مواقعنا
والحرب سجال

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


رسالة شوق
الى أبطال الغزوات القريبة

وذب عنهم لمن يتحدث فيهم من العلماء

السلام عليكم و رحمة الله و بركاته

إن الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا و من سيئات أعمالنا ، من يهده الله فلا مضل له و من يضلل فلا هادي له ، و أشهد أن محمدا عبده و رسوله و بعد :

يقول الله عز و جل : (( إن الله اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون و يقتلون )) التوبة 111.

فالبيعة تمت بين رب العزة و بين هذا الإنسان الفاني ، و عقد العقد، و المبيع هو النفس و المال ن و المشتري هو الله الواحد القهار ، و البائع هو المؤمن الصادق البار ، و يالها من كرامة و رفعة ان يتفضل العلي الكبير فيعقد عقدا مع هذا الإنسان الصغير ، و الثمن هو الجنة ، و التفسير العملي الواقعي لتنفيذ هذه الصفقة هو القتل و القتال ، إذ لم يدع الله عز و جل للبشر أن يفسروا عملية البيع و الشراء بأنها أنواع العبادات و حسب الذواق و الأهواء ، بل فسرها رب العزة بالنص الفصل المحكم .

فقال عز شأنه : (( يقاتلون في سبيل الله فيقتلون و يقتلون )) التوبة 111.

و لأمر ما أراده الله عز و جل لم ترد كلمة يجاهدون في سبيل الله ، بل كلمة القتل و القتال وردت ثلاث مرات في مقطع واحد من الآية ، و المقطع مكون من ست كلمات كريمات : ((يقاتلون في سبيل الله فيقتلون و يقتلون )) التوبة 111.

فإذا علمنا أن في سبيل الله شبه جملة ، فهذا يعني أن الجملة الفعلية كلها قتل و قتال ،و ذلك لما يعلم الله سبحانه - و الله أعلم - من أهمية القتال في الحياة البشرية .

و لذا خاطب رسول الله صلى الله عليه و سلم بقوله : (( فقاتل في سبيل الله لا تكلف إلا نفسك و حرض المؤمنين عسى الله أن يكف بأس الذين كفروا و الله اشد بأسا و أشد تنكيلا )) . النساء 84 .

و صدق الله العظيم : إذ أن شوكة الكافرين لا تخضد و جموعهم لا تفل و جحافلهم لا تشتت إلا بالقتال.

المسلم أجزم و بالواحد أقسم
بالروح و بالدم الكفر سيهزم

و على كل حال فهما فريضتان يجب القيام بهما :

1- فريضة الجهاد ( القتال ) .
2- فريضة التحريض

فإذا كانت الدولة الفلسطينية التي ولدت معلقة في الهواء و أرجلهم في الفضاء دون أن يكونلها أرض تقف عليها ، وهي مكتوفة الأيدي من أن تستعمل أسنتها ... أو تمتشق أسلحتها قد نالت اعتراف معظم الدول .... فما سر صمت القبور الذي يطبق على العالم أجمع إزاء دولة قامت على بحور الدماء و عزة أصحابها تناطح عنان السماء و تطاول الجوزاء . أم ينتظرون الإشارات السرية من البيت الأبيض أو من الأمم المتحدة ....

إذا كان الخوف من عودة الإسلام إلى الأرض هو الذي يحمل كل أعداء الله على أن يحجموا عن الاعتراف بدولة المجاهدين.... فما عذر الذين يرفعون لافتات الإسلام و يعلنو أخوة الإيمان ؟؟؟؟ و كيف نصف الذين يخذلون المسلمين في ساعاتهم العصيبة و في أزمانهم الرهيبة .

يقولالله عز وجل : (( و الذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض و فساد كبير )) . الأنفال 73.

إذا كان القتال بين المجاهدين و بين حلف الشمال أهلية فالقتال بين الرسول صلى الله عليه و سلم و بين قومه في بدر و أحد و الخندق و في فتح مكة كلها حرب أهلية ، لأن أهل مكة هم عشيرته و بنو عمه و أقاربه و لم تكن روابط النسب و أواصر اللون و الجنس في أي دين من الأديان هي الدافع للقتال أو الكف عنه .

إن العقيدة هي الرابط الوحيد بين أبناء هذا الدين و هي الدافع الوحيد للتضحية من أجل إقرارها في واقع الأرض .

(( بعثت بين يدي الساعة بالسيف حتى يعبد الله لا شريك له ))

و عندما استشار النبي صلى الله عليه و سلم في أسرى بدر ،قال أبو بكر : يا رسول الله هؤلاء بنو العم و العشيرة و الإخوان و إني أرى أن تأخذ منهم الفدية ، فيكون ما أخذناه قوة لنا على الكفار و عسى أن يهديهم الله فيكونوا لنا عضدا .

فقال رسول الله صلى الله عليه و سلم : (( ما ترى يا بن الخطاب ؟ )) قال : قلت و الله ما أرى ما رأى أبو بكر ، و إني أرى أن تمكنني من فلان - قريب عمر- فأضرب عنقه و تمكن عليا من عقيل بن أبي طالب فيضرب عنقه و تمكن حمزة من فلان أخيه فيضرب عنقه ، حتى يعلم الله أنه ليس في قلوبنا هوادة للمشركين و هؤلاء صناديدهم و أئمتهم و قادتهم .

فهوى رسول الله صلى الله عليه و سلم ما قال أبو بكر . فوجدهما يبكيان فقال : يا رسول الله أخبرني ما يبكيك أنت و صاحبك فإن وجدت بكاء بكيت و إن لم أجد بكاء تباكيت لبكائكما .... فقال رسول الله صلى الله عليه و سلم : للذي عرض علي أصحابك من أخذهم الفداء فقد عرض علي عذابهم أدنى من هذه الشجرة - شجرة قريبة .

و أنزل الله تعالى : (( ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا و الله يريد الآخرة و الله عزيز حكيم . لولا كتاب من الله لمسكم فيما أخذتم عذاب عظيم )) الأنفال 68.

معنى الإثخان : الإكثار من القتل .

لقدكان العتاب و عرض العذاب بسبب قبول فداء الأسرى و عدم قتلهم فهل ينتبه المسلمون و يعلمون أن الإثخان في الأقارب من الشيوعيين و المنافقين فرض على المجاهدين ؟؟؟؟

أياهذا تقدم ... فالباطل أظلم
في الصف تلاحم ... و للموت تبسم

فالجنة مهداة ... لمن ينصر الله

نعم فالجنة مهداه لمن ينصر الله

أيها الدعاة !!!

اسمعوا و عوا .......
أليس فرضا علينا أن ننصر المسلم ؟؟؟ هم يريدون أن يقيموا مجتمعا إسلاميا و دولة إسلامية .
كنا نسمع من قبل نريد شبرا نقيم عليه حكما إسلاميا و مجتمعا إسلاميا ... هذا ليس شبرا واحدا ، بل خمسمائة ألف كيلوا مترا مربعا تنتظرك ، كنا نقول : نريد إثنا عشر ألفا أو خمسمائة يحملون السلاح ، بل وراءك شعب بكامله يحمل السلاح كلهم ينتظرون توجيهاتك .
و للأسف يا إخواني بعض الأخوة يقولون للدعاة ( أكثر عملك في بلدك ) ماذا ؟؟ ثم ماذا ؟؟؟ أن تمشي مع شاب لمدة سنة حتى نقنعه أن يصلي أو يترك المخدرات أو يترك البنات .....

إن مائتا ألف ينتظرون قيادة ، ينتظرون التوجيه و ينتظرون التعليم

فاتقوا الله في إخوانكم ...

و اتقوا الله في الجهاد ...

و لا تبرروا قعودكم بأعذار أقبح من الذنوب ...

كما قال صلى الله عليه و سلم : قل لبعض النساء أمرهن أن يتقدمن ليأكلن مع واحدة من أزواجه قلن : يا رسول الله نحن لسنا جائعات ، قال : (( لا تجمعن بين جوع و كذب )).

ونحن لا نجمع بين القعود و بين تعليل كاذب (( و لو أرادوا الخروج لأعدوا له عدة )) التوبة 46 .

و نرجو الله أن لا نكون ممن (( كره الله انبعاثهم فثبطهم و قيل اقعدوا مع القاعدين )) التوبة 46 .

قال الله عز و جل : (( لا يستوي القاعدون من المؤمنين غير أولي الضرر و المجاهدون في سبيل الله بأموالهم و أنفسهم فضل الله المجاهدين بأموالهم و أنفسهم على القاعدين درجة و كلا وعد الله الحسنى و فضل الله المجاهدين على القاعدين أجرا عظيما . درجات منه و مغفرة و رحمة وكان الله غفورا رحيما .)) النساء 65-66.

و بشرى الرسول صلى الله عليه و سلم :

قيل يا رسول الله أي الناس أفضل ؟ فقال صلى الله عليه و سلم : (( مؤمن يجاهد في سبيل الله بنفسه و ماله )) . رواه البخاري .

(( قيام ساعة في الصف للقتال في سبيل الله خير من قيام ستين سنة )) صحيح رواه ابن عدي .

(( لغدوة في سبيل الله أو روحة خير من الدنيا و ما فيها )) متفق عليه .

و في الصحيح عن النبي صلى الله عليه و سلم : (( إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله ما بين الدرجتين كما بين السماء و الأرض . ))

. .

أيها الأخوان ....
و النفقة على الجهاد مقدمة على إطعام الجياع و لو ماتوا... كما أفتى شيخ الإسلام ابن تيمية .

و أقبلوا على الله و افعلوا الخير و طهروا أنفسكم ... و أعينوا في قيام حكم إسلامي في أفغانستان .

فيا أنصار الجهاد و أحبابه .... و يا أيها المسلمون في كل مكان ...

لا تتركوا المجاهدين على أبواب كابل ... و لا تخذلوهم الآن في خطوات الدرب المرير .

(( المسلم أخو المسلم لا يظلمه و لا يسلمه و من كان في حاجة أخيه كان الله في حاجته و من فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة و من ستر مسلما ستره الله يوم القيامة )) متفق عليه .

فإن أصبنا في الأسلوب فمن الله و إن أخطأنا فمنا و من الشيطان ...

و حسبنا أنا اجتهدنا صادقين و نبهنا إلى هول الموقف مستبصرين ...

و نرجو الله أن يرزقنا الإخلاص و الاستقامة و أن يتقبل من أعمالنا و أن يختم لنا بالشهادة في سبيله ....

و سبحانك الله و بحمدك أشهد أن لا إله إلا أنت أستغفرك و أتوب إليك ....

اللهم هل بلغت ... اللهم فاشهد ...

اللهم هل بلغت ... اللهم فاشهد ...

اللهم هل بلغت ... اللهم فاشهد ...

صرخة طفل تنادي ... ويحكم دوسوا الزناد

راية الكفر تعالت ... فاستفيقوا يا رقاد

و لترق منا الدماء

أخوكم في الله
ثائر سيف الله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

هــــي ميتــــة واحـــدة ... فلــــتكـــن فـــي ســـبـــيــل الـــلـــه .


مجلة

صوت الجهاد

العدد السادس شوال 1424

الحمد لله رب العالمين ، ناصر عباده المؤمنين ، ومذلِّ الكافرين ، والصلاة والسلام على إمام المجاهدين محمد وعلى آله وصحبه أجمعين أما بعد :

فإنّه لما كانت المشقة ملازمةً للجهاد كتب الله لأهله الأجور العظيمة ، ففي الجهاد ذهاب النفوس والأموال ، وفراق الأهل والأحباب ، وهجر الأوطان ...قال تعالى : ( كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ )
ثم عقّب تعالى بما يسلّي النفوس ويشجعها على المواصلة في هذا الطريق المقدس فقال : ( وَعَسَى أَن تَكْرَهُواْ شَيْئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئًا وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ )

فيا من تغبّرت أقدامه لله يوماً ما ... واسْتَنْشَقَ عبيرَ الكرامة والمجد..
لِمَ وضعت السلاح ؟ وتركت عزّتك والجهاد والكفاح ؟
هل رضيت بالحياة الدنيا من الآخرة ؟ فما متاع الحياة الدنيا في الآخرة إلا قليل ...
أم طال عليك العهد فقسا قلبك ؟

تذكّر أخي الكريم من مضى من الشهداء من أحبابك ...وتذكّر رفقاء الدرب من إخوانك ...
انظر إليهم اليوم وهم يقارعون الصليبيين ، ويرهبونهم ويسومونهم سوء العذاب ، ويقعدون لهم كل مرصدٍ امتثالاً لأمر الله ، وطلباً للشهادة ، وأخذاً بثأر إخواننا المسلمين المستضعفين في كلّ مكان .
تأمّل أحوالهم وما هم فيه من نعيم القلب وسعادة الروح ولذة الجهاد الذي يذهب الله به الهم والغمّ.
وتذكّر ما أعد الله لهم من الثواب والكرامة...
عسى أن يحنّ قلبك لمواطن الإباء والعزة ، ويشتاق قلبك لكرامات الله للمجاهدين ، وتتطلّع نفسك إلى منازل الشهداء ..

فيا أيها المجاهد : لا تَفْتُرْ ، ولا تَرْكَنْ ، ولا تَقِفُ ...بل اصبرْ وصابرْ ورَابِطْ ( يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ)

جهاداً يا أحبتنا جهاداً
 أعيدوا سيرة العظماء فينا
 وما بِسِوى الجهادِ يَعزّ ركنٌ

فما دون امتطاء الهول بُدُّ
 فأنتم للعلا والمجد نِدُّ
 وتُرْتجعُ الحقوقُ وتُستردّ

ويامن اغبرّت قدمه في سبيل الله ، وعرف طريق النجاة ، واستنشق عبير العلياء والمجد ، وقُدّر له أن يعود إلى جزيرة العرب هل طاب لك فيها المقام ؟؟
أيُّ مقامٍ يطيب للمجاهد في أرضٍ يحكّم فيها غير شرع الله ؟ أيُّ مقامٍ يطيب له في أرضٍ تنطلق منها الطائرات الصليبية لدكّ بلاد المسلمين ؟؟
أيُّ مقامٍ يطيب له وهو يرى إخوانه في المعتقلات والسجون ؟؟ هل يظنّ أنه عنهم بمنأى ؟ لا والله ، ما حاله إلا كحال المتمثل ( أُكِلتُ يومَ أُكلَ الثّورُ الأبيض )
أيُّ مقامٍ يطيب له وهو يرى الإسلام تتكالب عليه القوى الكافرة ، وتجتمع عليه الأمم تريد أن تطفئ نور الله بأفواهها ؟؟

أيها المجاهد: الذي سطر البطولات على ذرى أفغانستان والبوسنة والشيشان وحمل راية الدين في كشمير والفلبين والصومال .. احذر أن تخدع نفسك وتحسِّن لك القعود ، وتصوِّر لك الواقع على غير ما هو عليه ، أو تغترّ بما قدمته فيما مضى في سبيل الله فإن الأعمال بالخواتيم ...
هل فعلاً ما زلت على العهد ؟ مقتنعاً بصحة المنهج ؟ إذاً صدّق أقوالك بأفعالك ..
فأنت اليوم بين يدي مرحلةٍ حاسمةٍ في الصراع بين الصليبية والإسلام ، وحربٍ مصيرية تدور رحاها على أشرف بقعةٍ على وجه الأرض ، وهي الأرض التي يأرز إليها الإسلام ، ومنها انطلقت ركائب التوحيد ، واليوم تدنّسها مواطئ أقدام الصليبيين ، وحكم العملاء المرتدين .

فيا من سلكتم طريق الجهاد يوماً ما ، هذه فرصةٌ عظيمةٌ تجدّدون فيها العهد بالأجور العظيمة ، والحياة الكريمة حياة العز والإباء والشرف ... ( وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ )
فهبّوا إلى حيث ترفع الدرجات ، وتكفّر السيئات ، وتطهّر القلوب التي طالما قست بعد أرض الجهاد ، وحنّت شوقاً إلى ذكريات الشهداء والاستشهاد ..
( انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ )
إني أعيذكم بالله أن تكون استهوتكم الدنيا مرةً أخرى وقد طلقتموها !
أو ركنتم إليها ومن قبل كنتم هجرتموها :
( يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ * إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئًا وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ )
هل أوحشتكم قلة السالكين ، أو بطّأ بكم طول الطريق ؟ فتذكروا قوله تعالى : ( والذي نفس محمّد بيده لوددت أن أغزو في سبيل الله فأقتل ثم أغزو فأقتل ثم أغزو فأقتل )

أيها المجاهدون في سبيل الله : هأنتم ترون إخوانكم يثخنون في الصليبيين ، ويثأرون لإخوانهم المسلمين ، ويصطفي الله منهم الشهداء ، على ثرى جزيرة العرب المباركة ...

لقد مضت قوافل الأولين من المجاهدين : رياض الهاجري وعبد العزيز المعثم وخالد السعيد ومصلح الشمراني ويوسف العييري وتركي الدندني وسلطان القحطاني وأحمد الدخيل ومتعب المحياني وسامي اللهيبي ومحمد الشهري وعبد المحسن الشبانات وعبد الإله العتيبي ومساعد السبيعي وغيرهم كثير ...
وأبقى الله من إخوانهم من حمل الراية وواصل الطريق نسأل الله لهم الثبات فالحقوا بهذه القافلة أيها الشباب المجاهدون وأبشروا بموعود الله ، فوالله إن السعيد من رزق قتال الصليبيين واليهود ، وإنما نقول هذا محبة لكم وخوفاً عليكم من مغبة القعود ، وقافلة الجهاد ماضية منصورة لا يضرها من خذلها ...

والله غالبٌ على أمره ولكن أكثر الناس لا يعلمون ..

بقلم / سليمان الدوسري

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


عاجل جداً

التحذير النهائي للمسلمين بأمريكا

قال تعالى { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } صدق الله العظيم ...

والصلاة والسلام على سيد الخلق والمرسلين سيدنا محمد وعلى آله وصحبه والمسلمين أجمعين.. أما بعد..

إخوتنا المسلمين في أمريكا هذا تحذيرنا النهائي ... نطلب منكم وعلى وجه السرعة الخروج من هذه المدن فوراً :

مدينة واشنطن العاصمة. ومدينة نيويورك. ومدينة لوس أنجلس.

وإذ نعلن ذلك لنؤكد لكم أننا جادون في تحذيراتنا لكم .. والأيام القادمة ستثبت لكم صحة هذه التحذيرات ونحن سائرون في طريقنا الجهادي للدفاع عن راية الإسلام ولو كره الكافرون ..

 ونقول لحكام أمريكا الظالمين : أنتم الوحيدين في هذا العالم الذين يعلمون بدخول أسلحتنا المدمرة لبلدكم وما تصريحاتكم الأخيرة على لسان مسؤوليكم بوزارة الدفاع عن عدم قدرة جنودنا التعامل مع هذه الأسلحة إلا كي تطمئنوا شعبكم بالكذب والتزوير وهذا ليس بمستغرب عليكم وما أفغانستان والعراق عنهم ببعيد ولكن لتعلموا وليعلم شعبكم المغلوب على أمره أن ضربتنا الأولى للمدينة الأولى ستكون أقرب مما تتوقعون وبعدها ستعلمون حقاً أن جنود الله المؤمنين قد وعدوا وأتموا وأجادوا .... وانتظروا شروطنا بعد الضربة الأولى ..

{ قُلْ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ }

{ قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ }

{ الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ }

{ اللهم اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبَّت أقدامنا وانصرنا على القوم الكافرين }

صدق الله العظيم

اللهم هل بلغنا اللهم فاشهد

والسلام عليكم ورحمة الله وبركاته

حركة بيان الإسلامية

أنصار ابن القمر
19 شوال 1424هـ

صورة عاجلة لوسائل الإعلام العربية والغربية

صورة عاجلة للمنتديات والمواقع العربية والغربية

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


الســـجـن جـنــات ونــــــار

السجن بلاء إما أن يُثمر أو يَكسر أو يُعكر..

هذه المقولة نردّدها نحن خريجو السجون كما يحلوا للبعض تسميتنا وهي مقولة تكرّست من مشاهداتنا في السجون ، ولذلك فهي تصف حقيقة السجن وآثاره المتباينة على من يدخلونه ويعيشون في أقبيته وبين قضبانه ويمكثون في زنازينه ويعايشون ساحات تعذيبه.

ومن لم يعايش ذلك ويعرفه عن قرب فقد يعجب أو يفاجأ بما يصدر عن كثير من رواد السجون من تقلبات أو تصريحات..

أما من عايشه وذاق ويلات بلائه وصنوف الأذى وفنون التعذيب في ساحاته فربما تروّى وتريّث قبل أن يطلق أحكامه على بعض أهله إن بدرت منهم بعض التصريحات العكرة أو حتى المنكسرة ، ويتريّث في متابعة فتاويهم المناقضة لمنهجهم والتي قد تصدر تحت الإكراه..

فالسجين قاصر الأهلية لمظنة تعرضه للضغظ والإكراه ؛ ولذلك لا يحل أن يحمل المسؤولية الكاملة عن أقواله حتى يخرج من الأسر والقيد فيبين عن أقواله مختاراً دون أي ضغط أو إكراه ؛ ويتأكد ذلك في مشايخ التيار الجهادي لضراوة عداوة الطواغيت لهم وشدة ضغطهم عليهم.. فبدهي أن شدة عداوتهم لمن جرّد سيفه في وجوههم أو حرّض على ذلك ليست كعداوتهم لغيره..

ولذلك نصحنا كل من زارنا وراجعنا بما صدر عن الشيخ الخضير والشيخ ناصر الفهد وأمثالهم من المشايخ بعدم الإغترار بما صدر عنهم من الفتاوى أو التراجعات في الأسر أولا ، والتريث ثانيا وعدم إطالة ألسنتهم في أعراض هؤلاء المشايخ ، والدعاء لهم بأن ينجيهم الله من كيد الطواغيت والتريث إلى أن يفك الله أسرهم...

ولذلك كففنا ألسنتنا عن قيادات الجماعة الإسلامية في مصر لما خرج عنهم ما خرج من تراجعات في السجون تحت مسمى المراجعات ولازلنا إلى اليوم نتحفظ في كلامنا على من لا زال منهم في الأسر ونحفظ لهم سابقة دعوتهم وجهادهم وبلائهم في الله ، بخلاف من قد خرجوا أو كانوا بالخارج أصلاً فقد ساءنا إخلاد بعضهم إلى الأرض وما نسب إليهم من انتكاسات كما ساءنا جداً هجومهم على إخواننا المجاهدين في القاعدة ومبادرتهم بالتبري منهم ، ودعوتهم إلى التوبة مما يقومون به من عمليات جهادية ؛ وكأنهم قد اقترفوا منكراً من الفعل وزوراً ؛ معتمدين في التشنيع عليهم بدعاوى قتلهم للمسلمين واستهدافهم لمكة والمعتمرين ؛ على المعلومات التي تعلنها الحكومات الكافرة ويروجها إعلامها الخبيث , مع أنهم أنفسهم قد جربوا كذب هذه الحكومات وإعلامها وقد اكتووا بناره من قبل !! وإلا فهل يصدق مسلم عاقل أن مجاهدي القاعدة وأمثالهم من المجاهدين يمكن أن يستهدفوا المسلمين سواء كانوا في الرياض أو جدة أو غيرها ؛ فضلاً عن استهداف المعتمرين في مكة البلد الحرام ؟! اللهم إلا إذا كانوا يعدََّون عملاء السي آي إيه والإف بي آي الذين قد طفحت بهم الجزيرة من المسلمين , أو أنهم يقصدون بالمعتمرين الطواغيت الذين يعتمرون لالتقاط صور يروجونها على شعوبهم وللتضييق على المسلمين في مناسكهم...

أعتذر للقارئ عن هذا الاسترسال , وأرجع إلى ما كنا فيه...

نعم السجن قد يثمر ثمرات عظيمة عندما يوفق صاحب الدعوة أو المجاهد في استغلاله في طاعة الله وعبادته وحفظ كتابه وطلب العلم ونشر الدعوة , والاستفادة من تجاربه وتجارب الآخرين ليخرج منه أصلب مراساً وأشد تمسّكاً بدعوته وثباتاً على جهاده ومنهاجه.

وقد يكسر بأن ينقلب المرء على عقبيه فيجعل فتنة الناس كعذاب الله فيبدّل ويغير ويتراجع ويُخلد إلى الأرض بعد أن عرف الحق وأبصره وسار على الدرب وتبيّنه.. فيغدو يُلبس الحق بالباطل وينحاز إلى عدوة أعداء الدين ، وصور ذلك كثيرة ومتنوعة ، نسأل الله العافية والسلامة وحسن الختام...

وقد يُعكّر.. والمعنى أنه قد يحرف المرء عن الجادة بحسب طبيعة المرء ، فإن كان إلى الشدة أميل انحرف به القيد والكبت والتعذيب إلى الغلو ، ومن كيس هؤلاء خرج الفكر السجوني التكفيري الذي كفّر الخلائق بالعموم والمجتمعات بالجملة ، وصار التكفير عندهم لا يتّبع الدليل بل عبارة عن ردود أفعال انتقامية وتشنجية لا تستثني أحداً إلا من كان على طريقتهم واعتقد معتقداتهم بحذافيرها وإن كانت طبيعة السجين إلى اللين أميل انحرف به إلى التجهم والإرجاء العصري أو التفريط والمداهنة وتتبّع الرخص أو قل زلات العلماء وأخطائهم وتبنيها لا عن قناعة وتفهّم واستدلال ؛ بل لمناسبتها لرغباته وتوجهاته التي مال إليها في ضيق السجن ، وبنات أفكاره التي ارتضاها وانحرف إليها عقله المعيشي لشدة القيد...

هذه كلها آفات عايشنا أهلها ، ونجانا الله تعالى بفضله ومنّه وكرمه وإحسانه وتوفيقه وتثبيته وحده ؛ من أهل الإفراط وإفراطهم وأهل التفريط وتفريطهم..

أضف إلى هذا أن فتنة السجن وأذى أعداء الله فيه تتفاوت تبعاً للبلاد المختلفة وضراوة التعذيب فيها ، وتبعاً لمجاهرة صاحب الدعوة بدعوته وعقيدته الحقة ، وتبعاً لمدى قربه من التيار الجهادي الأشد عداوة للطواغيت , وأيضاً تبعاً للمراحل التي يمر بها المعتقل , فأول أيام الاعتقال حيث الحبس الانفرادي والتحقيق المتواصل وساحات التعذيب ومنع الاتصال مع العالم الخارجي , هذه الظروف أشد من ظروف السجين بعد استقرار أمره ونقله إلى السجن العام ، حيث يتيسر اتصاله بالناس...

ومعرفة تفاصيل هذا كله ، وفي أي المراحل والظروف صدر ما صدر عن المعتقل يمكن من خلاله تقدير مصداقيته وقيمته..وعلى كل حال يبقى السجن عموما مظنة للضغط والإكراه فالسجين ما دام في القيد والأسر فهو عرضة لتقلب ظروفه ونقله وتحويله إلى سجن آخر وتعرضه إلى ضغوط مفاجئة ، وغير ذلك من الأحوال التي يجب مراعاتها والنظر فيها عند تمحيص ما يصدر عن السجناء من فتاوى وتصريحات.. ويتأكد ذلك إذا جاءت مناقضة لنهجهم وسيرتهم الأولى..

أذكر هذا لمن لم يعايش السجون وفتنها ليعرف ويتبصر بحال ما يصدر عن السجين فلا يتعجل بالحكم عليه , أو يتضرر بتقلباته في السجن أو تراجعاته إذا كان شيخاً أو متبوعاً , وإن كان الأولى فيمن كان كذلك أن يأخذ بالعزيمة ولو قُطّع ولو حرّق , وأن يختار القتل والأذى والهوان في سبيل صيانة دينه وعدم التلبيس على الأمة ويتأكد ذلك في حق رموز التيار الجهادي في زماننا لأنهم أقل من القليل والناس تنظر إليهم في خضم الملحمة الدائرة بين الإسلام والكفر ويسمعون ما يقولون , ولهم في ذلك قدوة وأسوة بمن سبقوهم كالإمام أحمد وشيخ الإسلام ابن تيمية والإمام النابلسي الذي سُلخ جلده ليبدل فتواه في قتال العبيديين المرتدين فلم يفعل حتى قُتل رحمه الله وأمثالهم ممن رفع الله ذكرهم بثباتهم على الحق..

ولا يغفلوا عن قوله تعالى : ( يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون ) وليتذكروا دوماً حديث النبي صلى الله عليه وسلم لما شكا له بعض أصحابه أذى المشركين في مكة فقال : ( قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض فيجعل فيها , ثم يؤتى بالمنشار فيوضع على رأسه فيجعل نصفين , ويُمْشَطُ بأمشاط الحديد ما دون لحمه وعظمه , ما يصده ذلك عن دينه... الحديث ) رواه البخاري.

ومع هذا فلا بد من اعتبار ما قدمناه حتى لا يبادر المرء بالطعن في إخوانه المبتلين أو التضرر بتصريحاتهم وفتاواهم التي تصدر من وراء القضبان , بل يتأملها فإن كانت على ما كانوا عليه من الحق من قبل فبها ونعمت وإن تغيّرت إلى الإفراط أو التفريط لم يبادر إلى الثلب والطعن على قائلها حتى يعرف ظروف قوله لها ، وليتريّث حتى يفرج الله عنه , فإن أصر في السعة على ما قاله في القيد فلكل حادث حديث.. وإلا فقد كفى الله المؤمنين القتال وحفظنا أخانا في غيبته ، فالأصل إحسان الظن بالمسلمين فضلاً عن أنصار الدين..

وأخيراً فقد قال تعالى : ( وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئاً وسيجزي الله الشاكرين ) فهذه قاعدة من قواعد أهل الإسلام أن الله كتب على نبيه صلى الله عليه وسلم الموت ( إنك ميت وإنهم ميتون ) ولم يُعلّق دينهم بحياته ووجود شخصه بينهم , وإنما علّق قلوبهم به سبحانه الحي الذي لا يموت وبدينه وكتابه الذي لا يغسله الماء , ولا يأتيه الباطل من بين يديه ولا من خلفه ، فمن تعلق به فقد استمسك بالعروة الوثقى التي لا انفصام لها , وإذا كان ذلك كذلك بالنسبة لشخص النبي صلى الله عليه وسلم أعز الخلق وأحبهم إلى المسلمين , فغيره من البشر الذين قد تطرؤ عليهم إضافة إلى طوارئ الموت أو القتل ؛ طوارئ الردة والتغيير والتبديل من باب أولى أن لا يعلق المسلم دينه بأشخاصهم , والأصل فينا أهل الإسلام عموماً ودعاة التوحيد وأهل الجهاد على وجه الخصوص عدم التقليد , وعدم قبول قول القائل إلا بدليل شرعي..

قال تعالى لنبيه : ( قل إنما أنذركم بالوحي).

وقال سبحانه : ( اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء ).

ودين الله غني عن العالمين : ( إن تكفروا أنتم ومن في الأرض جميعاً فإن الله لغني حميد )..

ولو شاء الله لانتصر من أعدائه بغير أنصار ورجال ، ولكن ليبلو بعض الناس ببعض ويتخذ من المؤمنين شهداء..

وهذه الهزّات يتميّز بها أهل الثبات عن أهل الذبذبة والإرجاف..الظانين بالله ظن السوء الذين لا يزيدون الصف إلا خبالاً , فمن كان ينتظر مثل هذه الهنّات ليعلّل بها تخاذله ومفارقته للقافلة وتركه الصف , فأبعده الله وسيزداد الصف ببعده تماسكاً ورصّاً وثباتاً..

( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب ).

فمن كان يعبد المشايخ الخضير أو ناصر الفهد أو أبا قتادة أو المقدسي أو غيرهم فإن المشايخ غير معصومين ولا تؤمن عليهم الفتنة , ومن كان يعبد الله فإن دين الله ثابت راسخ معصوم لا يعتريه التبديل ولا التغيير ( إن ربي على صراط مستقيم ) ومن علم الله منه خيراً وصدقاً ثبته وعصمه , ومن علم منه غير ذلك صفى الصفوف ونقاها منه ومن أمثاله بمثل هذه الهزات..

( وإن تتولوْا يستبدل قوماً غيركم ثم لا يكونوا أمثالكم ).

كتبه \ أبو محمد المقدسي ( فك الله أسره (

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

المصريون بين كتابي عشق النساء وبروتوكولات حكماء صهيون

http://www.islammemo.cc/taqrer/one_news.asp?IDnews=86

****************************************

حصاد المقاومة العراقية الباسلة من : من 4 كانون الاول حتى 10 كانون الاول

http://www.albasrah.net/moqawama/maqalat/hasad_10122003.htm

حصاد المقاومة العراقية الباسلة من : 20/11/2003 حتى 2/12/2003

 http://www.albasrah.net/moqawama/maqalat/hasad_02122003.htm


الشَّيخ سُرور مُفتي المُخبِرِين!

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

للشيخ محمد سرور زين العابدين أخطاء كثيرة .. لا تستوقفنا .. ولا تشد انتباهنا، ولا تحملنا على الرد؛ لأن الناس ـ عدا الأنبياء ـ مجبولون على الخطأ .. والصواب .. فالخطأ وارد وممكن الحصول والوقوع .. ولكن عندما تأتي الأخطاء قاتلة ـ لا تليق بصغار المسلمين فضلاً عن كبارهم ـ وبزاوية مائة وثمانين درجة من الانحراف .. فإنها لا تُقبل .. وهي ـ حينئذٍ ـ تستدعي منا ـ ومن غيرنا ـ التوقف، والرد، والتصحيح، والإنكار!

قد فاجأنا الشيخ ـ كما فاجأ غيرنا ـ بمقاله المنشور بمجلته السنة، عدد " 31 "، والمعنون بعنوانه " هذه الانفجارات من يقف وراءها " .. فخلط به حقاً بباطل .. وباطله يعلو حقه، ويزيد عليه .. حتى يخلو وكأنه كله باطل .. أراد به باطلاً، ونصرة الباطل!

ونحن هنا لا ننكر على الشيخ موقفه من حدَثٍ معين .. سواء جاء موقفه معارضاً أو مؤيداً .. فله ولغيره ذلك.

كما لا أود أن أناقش مصادره الموهومة الساقطة .. وثقته المطلقة بمصادر النظام السعودي فيما يُثبته أو ينفيه .. فهذا لا يهمني الآن!

كذلك لا أريد أن أناقش هذا العهد الجديد من التذبذب والمغازلة، والركون والمداهنة من طرف الشيخ للنظام السعودي .. وهو الذي لم يدع ـ من قبل في مقالاته المنشورة في مجلته السنة ـ ناقصة ولا شتيمة إلا وألصقها في النظام السعودي .. فلعل جفاف مصادر التمويل .. وحنينه لزيارة بلاد الحرمين .. تبرر له فعل كل هذه المتناقضات!

فهاهو يكلمنا عن زياراته للسعودية .. بعد أن كان يُحدثنا عن حرمانه من دخول أراضيها!!

كما لا أريد أن أناقش الكيفية والطريقة التي حملته على تحديد المسؤول عن تفجيرات " المحيا " .. وظنه السيئ بالمجاهدين .. وحب الإغراء بهم .. فالشيخ عُرف بحقده الدفين والقديم على الجهاد والمجاهدين .. فمن يقرأ له .. ويتعرف على مصطلحاته ومقاصده من وراء تلك المصطلحات .. يُدرك أنه عندما يُطلق مصطلح " الغلو والغلاة " فهو يُريد به الجهاد والمجاهدين .. والجماعات الجهادية!

لا أريد أن أناقش طعنه المتكرر بالمجاهدين .. ورميه لهم بأنهم خرج من عباءتهم الغلاة الأغرار كما خرج من عباءة وباب التشيع الزنادقة الباطنيين وغلاتهم .. فهذه الاطلاقات الحاقدة على الجهاد والمجاهدين قد ألفناها منه!

لا أريد أن أناقش ما ورد في مقاله المذكور أعلاه حول هذه النقاط .. وإنما أريد الإشارة والتعليق على جملة من الأمور ـ وردت في مقاله ـ لا تليق به كمسلم .. فضلاً عن كونه داعية .. توضح حقيقة مواقفه .. وحقيقة شخصيته المتقلبة .. والغريبة الأطوار .. أوجزها في النقاط التالية:

1- قال الشيخ سرور:" وكم كنت سعيداً بموقف إخواني في الجماعة الإسلامية المصرية الأخير وعودتـهم إلى جادة الحق "ا- هـ.

قلت: الجماعة الإسلامية المصرية ـ من خلال بياناتها ومراجعاتها الأخيرة ـ لم تتراجع عن فعل محددٍ أو حدثٍ معين ظهر لها فيما بعد أنها قد أخطأت فيه، وإنما تراجعت عن خطها الجهادي كله .. وأعلنت الانخلاع والتوبة من ماضيها الجهادي كله .. وعن معارضتها للنظام الطاغي الحاكم .. لتعلن بكل وضوح الدخول في الطاعة والولاء للنظام الحاكم ..!!

فالشيخ سرور سعيد لهذا التراجع والانقلاب والتغير ..!!

سعيد لتخليهم عن مبدأ الجهاد في سبيل الله ..!!

سعيد لدخولهم في موالاة الطاغوت ونظامه الطاغي والعميل .. الذي اجتمعت فيه جميع خصال الكفر والظلم والفساد .. فالشيخ سرور سعيد لكل هذا!!

لو راجعنا مقالات الشيخ سرور .. فإنه لم يدع وصفاً مكفراً ومنفراً إلا وألصقه بالنظام الحاكم في مصر .. وهو يعلم أكثر من غيره كفر النظام الحاكم هناك .. ومع ذلك فهو سعيد بتراجع الجماعة عن جهاد ذلك النظام .. ودخولها في موالاته وطاعته!

مما دل أن الشيخ ليس ناقماً على التفجير والمفجرين وحسب .. كما يصور ويُظهر .. أو يفهم البعض .. وإنما ناقم على الجهاد والمجاهدين .. وكل من يسلك طريق الجهاد .. فالشيخ لا تقر له عين .. ولا يعرف السعادة حتى يُثني تلك الجماعات عن خطها الجهادي!

الشيخ سرور أجبن من أن يُعبر عما في نفسه من حقد وكراهية للجهاد والمجاهدين صراحة .. فهو يعرف خطورة ذلك على نفسه .. وعلى سمعته .. وجماعته .. لذا نراه يستعيض بعبارات ملتوية ـ مقبولة عند كثير من الناس ـ كطعنه بالتفجير والمفجرين .. وعلى أنهم من أهل الغلو والغلاة!

لذا أيها القارئ فهو إذ يقول:" إنني ومنذ ما يزيد على ربع قرن أستنكر وأشجب هذه المغامرات أو المجازفات التي يسمونـها جهاداً ... استنكرتـها في مصر ... وفي سورية ... وفي الجزائر ... وفي المغرب ... كما استنكرتـها في دار السلام وفي استامبول ... ونيويورك وواشنطن ... وفي الرياض، وبينت في مؤلفاتي وفي المقالات التي كتبتها ونشرتـها في مجلة السنة الأدلة الشرعية والنقلية التي اعتمدت عليها "ا- هـ. فهو لم يرد استنكار أعمال محددة تكون مثار جدلٍ من الناحية الشرعية .. وإنما يستنكر طريق ومبدأ الجهاد الذي سلكته تلك الجماعات في تلك الأمصار .. هكذا ينبغي أن يُفهم كلامه .. وهكذا ينبغي أن يُفسر!

2- اعتباره أن جميع المصائب والدمار والخراب الذي أصاب الأمة والإسلام والمسلمين هو بسبب الجهاد والمجاهدين .. أما أمريكا .. وغيرها من طواغيت الأرض الذين يمكرون الليل والنهار ضد الإسلام والمسلمين .. فهم برآء .. ولولا الجهاد والمجاهدين وفتنتهم .. لما أصابنا منهم مكروه .. ولما تعرضنا منهم لأي أذى!

وإليك بعض قوله في ذلك:" نحن المتضررون من مسلسل الانفجارات التي تَحْدُثُ في كل مكان وليس عدونا المتضرر.

أجل نحن المتضررون، وأعني بكلمة "نحن": الشعوب الإسلامية حيثما كانت، ومن غير استثناء... علماء الأمة ودعاتـها ... الجماعات والأحزاب الإسلامية ... المجاهدون الشرعيون في فلسطين وكشمير وغيرها ... هؤلاء كلهم متضررون.

لقد تعطلت آلاف المدارس والمراكز الإسلامية بعد أن وقف عنها الدعم، ومنعنا من دفع زكاة أموالنا وصدقاتنا لمن أوجب الله علينا دفعها لهم، وفرضت قيود على البنوك لا مثيل لها من قبل، وأصبحت الحسابات في البنوك وسيلة من وسائل التجسس ومعرفة أسرار الناس، وسُجِنَ كثير من المسلمين لأنـهم ساعدوا أخاً لهم اتـهم فيما بعد أن له صلة بمجموعة جهادية أو أنـهم قدموا يد العون والمساعدة لأسرته المنكوبة بعد اعتقال من كان يعيلها، ولو أن هذا العون جاء من مؤسسة خيرية غير إسلامية لما تعرضت لأية مساءلة.

لقد أصبح الإسلام متهماً، وما كان الأمر كذلك قبل هذه الفتن والتفجيرات... أصبحنا كلنا بلحانا وثيابنا الإسلامية متهمين .. فنحن ندين هذه الأفعال لأنـها أضرت بنا وأعطت عدونا المبرر لضربنا وإيذائنا " ا- هـ.

مع الانتباه أيها القارئ أن الرجل بعبارته " الفتن والتفجيرات " لا يقصد ذات التفجيرات وحسب .. وإنما يقصد عقيدة الجهاد .. ومبدأ الجهاد .. ومن يسير على درب الجهاد .. فهو يعني كل هذه المعاني .. فهي كلها تعني عنده من الفتن .. فتنبه لذلك!

والرد على كلام سرور الآنف الذكر، هو قوله تعالى في المنافقين:) الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (.

وقوله تعالى فيهم:) يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (.

قول سرور أعلاه هو نفس قول قوم صالح لنبي الله صالح ومن آمن معه:) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (.

وهو نفس قول بني إسرائيل لنبي الله موسى:) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (. إنها السنن .. تُعيد نفسها بنفسها .. فقد تشابهت قلوبهم .. وأقوالهم .. وأفعالهم!!

3- قال الشيخ سرور مادحاً نفسه وطريقته:" نحن نعرف كيف نواجه العلمانيين، ونفند أباطيلهم، ونكشف الصفحات المطوية التي تفضح تعاونـهم مع كل مستعمر دخيل، ونعرف نفاقهم وخياناتـهم لأوطانـهم .. ونعرف كيف ندعو إلى الإصلاح، ورفع نير القهر والاستبداد .. ونعرف كيف نواجه الفساد والمفسدين .. ونعرف كيف لا نمنح عدونا الفرصة التي يبحث عنها .. وهؤلاء جميعاً واجهناهم وسنواجههم بطريقتنا التي نختارها عن علم وبصيرة، أما التفجيرات والاغتيالات فقد ثبت أنـها أفضل هدية تقدم لأعدائنا في الداخل والخارج "ا- هـ.

قلت: لا تُزكي نفسك على الله .. ولا تتشبع بما لم تُعط، وما ليس فيك .. فإن كان لك جهد في تعرية العلمانية والعلمانيين .. فقد سبقك إلى أضعافه مئات الدعاة والعلماء .. وأنت فيما تقول تبع لهم.

الذي يقرأ لك هذا الكلام ـ ثم هو لا يعرفك ولا يعرف واقعه ـ يظن أنك قد استأصلت جذور وشوكة العلمانية والعلمانيين .. من الوجود؟!!

أين أنت من العلمانيين .. وما هم عليه؟!

العلمانيون يحكمون البلاد والعباد .. بالعلمانية .. وبالطريقة التي يشاءون .. يسيحون ويمرحون .. ويُفسدون .. وأنت ماذا فعلت أو تفعل لهم .. سوى مقال تكتبه عنهم هنا أو هناك .. كتبت أضعافه في محاربة الجهاد والمجاهدين .. بزعم محاربة الغلو والغلاة!

مثلك ومثل طريقتك التي تدعو إليها .. مثل من يُسمن الخراف لذبحها وقتما يشاء جذارها .. على موائد شهواته وأهوائه!

تربي الشباب .. كالنعاج المسالمة .. من غير قوة .. ولا إعداد .. ولا سلاح .. ليكونوا

لقمة سائغة .. سهلة المنال .. ينقض عليها طواغيت الحكم والكفر وقتما يشاءون ..؟!

هل عندك شيء غير هذا ..؟!!

إلى الساعة يا سرور .. لا نعرف من أنت .. وماذا تريد؟!

نرجوك أن تخط لنا أسطراً قليلة تبين لنا من أنت وماذا تريد .. وما هو منهجك .. هل عندك جديد ليس عند الجماعات الإسلامية المعاصرة .. يبرر وجودك .. ووجود حزبك وجماعتك؟!

لا نعرف هل أنت مع الديمقراطية وانخراط الجماعات الإسلامية في العمل الديمقراطي النيابي أم ضد ذلك .. وهل أنت مع طواغيت الحكم .. ومع الدعوة إلى التعايش معهم .. أم ضد ذلك .. تكفرهم ـ أو تُكفر كثيراً منهم ـ ثم مع ذلك تُجرم من يُفكر بالخروج عليهم .. وتصنفهم في عداد الغلاة التكفيريين .. وهل أنت مع السلفيين أم ضددهم .. وهل أنت مع الإخوان المسلمين أم ضدهم .. حيث أن كلامك ومواقفك تدل على الشيء وضده في آنٍ معاً .. وعلى جميع ما تقدم السؤال عنه؟!!

ما من جماعة إسلامية معاصرة إلا ونقدتها .. أكثر مما نقدت العلمانيين .. ثم نراك تداهنها .. وتجاملها .. وتنشد التقرب معها؟!

نشدت الوحدة بين المسلمين .. واستطعت أن تجلس مع الجميع .. وأن تسمع من الجميع .. إلا المجاهدين .. وشيوخ الجهاد ـ الذين تُسميهم في مقالك بشيوخ المغامرين ـ فلم تستطع ـ لشدة حقدك عليهم ـ أن تنظر إليهم فضلاً عن أن تُجالسهم .. وتسمع منهم .. ويسمعوا منك ..!!

وإن كنت أنسى فلن أنسى ذلك اللقاء الوحيد الذي جمعني بك في " اليمن " والذي لم يمتد لأكثر من نصف ساعة؛ إلا وحاولت أن تنهيه بطريقة عصبية انفعالية .. غاضبة ساخطة .. وبأسرع وقت ممكن .. وجسدك كله يرجف .. بعد أن رميتنا بالغلو ..!

معذرة .. لو سألناك للمرة العاشرة والألف .. من أنت .. وماذا تريد .. وما هي طريقتك ومنهجك .. وماذا تريد من شباب الأمة .. نرجو منك الإجابة والتوضيح مع اجتناب العموميات ما استطعتم؟!!

أما قولك:" أما التفجيرات والاغتيالات فقد ثبت أنـها أفضل هدية تقدم لأعدائنا في الداخل والخارج "! فأنت تقصد بذلك طريق ومبدأ الجهاد في سبيل الله .. ولكنك لما جبنت عن التصريح بذلك .. استعضت بتعبيرك المفضل " التفجيرات والاغتيالات "، لظنك أن هذا التعبير أكثر فاعلية في تنفير الناس عن مبدأ الجهاد والقتال في سبيل الله!

4- فإن قيل قد ظلمت الرجل؛ فهاهو في نفس مقاله يدعو إلى الجهاد، فانظر ماذا يقول:" وأملنا بأبطال العراق أن يلقنوا القوات الأمريكية مزيداً من الدروس التي تردهم إلى صوابـهم - إن كان لهم صواب - لاسيما وأن حق الدفاع عن الأعراض والأنفس والأوطان مشروع لكل أمة محتلة .. وقال:المجاهدون الشرعيون في فلسطين وكشمير وغيرها .. ".

أقول: كلامه هذا يدل على قدرة عالية في التدليس والتلبيس؛ فهو إذ يرى تلقين الأمريكان دروساً .. لا لأن الإسلام يحض على الجهاد في سبيل الله .. ورد الصائل المعتدي .. وإنما لأن الأمم والشعوب .. وكذلك قوانين الأمم المتحدة تقر هذا النوع من القتال والدفاع .. فهو يعرف كيف يُصرح .. وكيف يخرج من تبعات تصريحاته!

وهو ـ كما هو ملاحظ ـ قسَّم المجاهدين إلى قسمين: قسم شرعيون وهم الذين يُجاهدون في فلسطين وكشمير .. لأن الرأي العام .. وقوانين الأمم المتحدة ترى شرعية هذا النوع من الجهاد في تلك البلاد المغتصبة من العدو الأجنبي .. وقسم غير شرعيين .. وجهادهم باطل .. وهم يُصنفون في قاموسه الجائر أنهم من الغلاة المغامرين والمارقين؛ وهم الذين يُجاهدون طواغيت الحكم والكفر والظلم .. والعمالة والخيانة .. في البلاد العربية ..!!

فالطاغوت مادام عربياً .. ويحكم بالكفر والجور بلداً عربياً .. ولو كان أكفر وأظلم من مسيلمة الكذاب .. لا يجوز ـ عند الرجل ـ جهاده وقتاله!!

لذا نراه يوجه جهاد المجاهدين للجهاد في ميادينه المشروعة، فيقول:" وأن يكون إقدامهم وجهادهم وبطولاتـهم في المواطن الشرعية التي لا مجال للاختلاف فيها بين أهل العلم والرأي "؛ والمواطن الشرعية التي لا خلاف عليها عند أهل الرأي .. هي فلسطين وكشمير .. أما الأنظمة العربية الكافرة الخائنة القائمة على الجور والفساد والكفر .. لا يجوز ـ عند سرور وأتباعه ـ مساسها أو الاقتراب منها بسوء!!

أعرفتم الآن أي نوع من الجهاد يريد الرجل .. ويدعو إليه .. وأي عصبية وقومية جاهلية يتحلى بها الرجل وأنتم لا تعلمون .. وأي تغيير ينشده؟!!

5- قال الرجل موصياً أتباعه وجماعته .. والعلماء والدعاة! .. في مواجهة الجهاد والمجاهدين في جميع أمصارهم:" لابد أن يكون لنا جميعاً موقف قوي ليس فيه مجاملة أو مداراة أو تعميم .. ولا أرى بعد الآن أن يبحث بعضنا - وبحسن نية - عن أعذار لهؤلاء الجناة كقوله: هذه ردود فعل على انتشار الفساد، والتضييق على الدعاة، وترك الحبل على الغارب للعلمانيين الذين يسيطرون على وسائل الإعلام.

وأريد في هذا المجال أن أذهب إلى أبعد من هذا، فبيانات الشجب والاستنكار لم تعد تجدي نفعاً، لاسيما وأن بعضنا يخشى من سفاهة المجهولين - والأبوات - في مواقعهم أو يخشى أن يتهم بخدمة السلطات فيحجم عما يجب أن يفعله.

والذي أراه أن يكون للعلماء والدعاة والجماعات خطة شاملة في مواجهة هذه الفتنة كما واجه سلفنا من قبل فتنة الخوارج والإرجاء وغلاة الباطنية، ولا بأس أن يكون من فقرات هذه الخطة إخبار السلطات عن المعلومات المتوفرة لديهم قبل تنفيذها شريطة أن يكون ذلك: اجتهاد هيئة من العلماء والدعاة الثقات وليس اجتهاد فرد، وأن تكون المعلومات المتوفرة أكيدة، وأن يكون القصد من السجن التأديب والإصلاح والحوار، وليس الإذلال والقهر وأخذ البرئ بحجة المتهم، وأن يكون هناك تنسيق بين هيئة العلماء الثقات التي تحظى باحترام الناس وبين العقلاء من المسؤولين، وأن لا يكون ذلك في بلد دون بلد آخر.

إن سجن هؤلاء الشباب وإصلاحهم لا يقارن بانتحارهم وقتل الأرواح البريئة، ومن ثم فنحن لا نريد لهم إلا الخير والهداية، وأن يكون إقدامهم وجهادهم وبطولاتـهم في المواطن الشرعية التي لا مجال للاختلاف فيها بين أهل العلم والرأي "ا- هـ.

أقول: هنيئاً لك يا سرور .. أن تعمل أنت وجماعتك كمخبرين على المجاهدين .. تتجسسون عليهم وعلى عوراتهم .. لتخبروا عنهم سلطات طواغيت الكفر والردة والعمالة والظلم ..!!

خاتمة طيبة لحياتك .. بعد أن بلغت من العمر عتياً .. أن تعمل ـ وجماعتك ـ كمخبر وجاسوس على صفوة الأمة من المجاهدين .. لصالح الطواغيت المجرمين!

في لقائك القديم والوحيد معي والمشار إليه آنفاً، كررت على مسامعي عبارتك ـ بحنق وغضب كبيرين! ـ:" أجرأكم على الفتوى أجرأكم على النار "!!

وهاأنذا أرد عليك مقولتك ـ ناصحاً ومشفقاً ـ فأقول لك:" أجرأكم على الفتوى أجرأكم على النار "!!

لا تؤاخذنا .. لو تعامل المسلمون معك .. ومع من يتبعك من جماعتك .. كمخبرين وجواسيس تعملون لصالح الطواغيت الظالمين .. ضد المجاهدين .. فنحن نتعامل معك بما تُظهر .. وندينك من فيك!

فأنت لم تستثني بلداً دون بلد .. بل فتواك هذه .. وخدماتك الجاسوسية الاستخباراتية هذه .. مقدمة لجميع طواغيت الأرض ـ طواعية ـ من دون استثناء، كما هو منطوق كلامك:" وأن لا يكون ذلك في بلد دون بلد آخر " ..!!

أتريدنا أن نذكرك ـ وأنت الخبير ـ بالآيات القرآنية والأحاديث النبوية الشريفة العديدة التي تبين كفر من ظاهر المشركين المجرمين المشركين والمرتدين .. على الإسلام والمسلمين؟!

أم أنها .. لم تعد تعني لك تلك الآيات والأحاديث شيئاً ..؟!!

تقول:" وأن يكون القصد من السجن ـ أي سجن الشباب المجاهد ـ التأديب والإصلاح والحوار، وليس الإذلال والقهر وأخذ البريء بحجة المتهم "!! تقول ذلك: وكأنك آمر السجون العربية .. وهي تحت إمرتك وطاعتك .. لا ترد لك طلباً ولا أمراً!!

أقول لك: وهل يوجد في الأنظمة العربية الحاكمة في بلادنا التي تُنافح عنها .. وتُخذل عن جهادها .. سجن للتأديب والإصلاح والحوار ..؟!!

أم أنك تتجاهل طبيعة سجون طواغيت العرب .. التي ما وجدت إلا لإهانة الإنسان المؤمن .. وقتل كرامته .. وسحقه .. بشتى أنواع التعذيب والإهانات؟!!

ثم لم تجد مكاناً لحوار الشباب المسلم المجاهد يناسبك .. إلا سجون الطواغيت الظالمين؟!!

مشكلتك يا سرور .. أنك لم تُسجن مرة واحدة في سجون طواغيت العرب .. ولا في غيرها .. وأنك لم تعرف مدى أذاهم وظلمهم لمن يقع في شباكهم وسجونهم .. وما تعرفه عنهم .. مصدره السمع .. وليس المشاهد الذي يُعاني ظلم الجلاد كمن يسمع .. لذا نجد عندك هذه الغفلة .. وهذا الظن الحسن بهم وبسجونهم، وإجرامهم!

كيف لك أن تشعر بواقع ظلم وكفر سجون الطواغيت .. وأنت تتقلب في الرفاهية والنعيم .. لا تعرف في حياتك الشدة يوماً من الأيام .. إذا حللت ببلد من البلاد .. فنادق ثلاثة نجوم وأربعة نجوم لا تعرفها ولا تعرفك .. فالفنادق التي تنزل بها .. خمسة نجوم فما فوق ..!!

وفي الختام نصيحتنا لك يا سرور .. أن تحرص على حسن الخاتمة .. وأن تكف أذاك ولسانك عن صفوة الأمة من المجاهدين .. وإلا فموعدنا يوم اللقاء .. عند مليك مقتدر .. ) يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (.

وآخر دعوانا أن الحمد لله رب العالمين.

19/10/1424 هـ. عبد المنعم مصطفى حليمة

13/12/2003 م. أبو بصير الطرطوسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


لم نُصْدَمْ بصدّام

(( وكذلك نفصل الآيات ولتستبين سبيل المجرمين ))

بحمد الله تعالى لم نصدم عندما سقطت بغداد سريعاً دون مقاومة تذكر ؛ سواء أكان سبب السقوط هزيمة منكرة أم صفقة وخيانة ، فلم نصدم كما صدم الكثيرون ممن لم يستبينوا سبيل المجرمين ..

لم نصدم بصدام لأننا لم نكن نعتمد عليه وعلى جيشه الآمال كما كان حال غيرنا .. فقد كنا نعرف ونعلن أن المعركة التي خاضها جيشه ومنذ اللحظة الأولى ليست بمعركتنا ومن ثم فهزيمته ليست هزيمتنا ، ولم يكن شيء من معارك الطواغيت وجيوشهم ولن يكون في يوم من الأيام معركة لنا حتى وإن كانت في وجه أعدائنا اليهود أو الصليبيين أو غيرهم وعليه فهزائمهم لا تعنينا وليست هزائم لنا .. فالبراءة من هؤلاء الطواغيت وأنصارهم وجيوشهم وأعمالهم من لوازم وأركان التوحيد عندنا ، ونحن نفقه ما جاء في كتاب ربنا ونقول كما علمنا : (( أنتم بريئون مما أعمل وأنا بريء مما تعملون )) .

لم نصدم بهزيمة جيش صدام لأن نظام البعث نظام طاغوتي كافر نعرف حكمه وحاله من قبل ، ولم تتغير نظرتنا إليه في يوم من الأيام أو في حرب من الحروب التي خاضها تبعاً لاستصلاحات كان يغيّر كثير من الناس نهجهم وعقيدتهم لأجلها .. نظام صدام نظام مجرم طاغوتي وجيشه جيش كافر وقد كان هذا النظام كافراً عندنا قبل أن يبيد إخواننا المسلمين الأكراد في حلبجة وغيرها بالكيماوي ، وكان كذلك عندنا يوم كان يقاتل رافضة إيران وقبل ذلك وبعده ، ولم نشاهد وجه طاغوته على صفحة القمر ليلة البدر كما شاهده غيرنا في أحلام اليقظة ، ولم نكن بحمد الله ممن طبّل له وزمّر يوم كان يقاتل الرافضة لأننا كنا نعلم أنه ما كان يقاتلهم لسواد عيون السنة بل ليحفظ عرشه وطغيانه ..

لم نصدم بكفر صدّام وجرائمه وباطله الذي لم يكتشفه بعض الناس إلا بعد تسلطه عليهم واحتلاله لبلادهم ولم يكتشفه آخرون إلا بعد سقوط نظام حكمه ؛ فهذا ليس بجديد بل هو بيّن معروف لكل صاحب بصيرة استبان سبيل المجرمين ، وإنما صدم به من كان ينهى عن تعلم أحكام التكفير أو الخوض بها ويقولون : ماذا تستفيدون من تكفير الحكام ؟؟ ونحو ذلك من سقيم الأقوال والأفهام .. ولذلك لم نطبل من قبل لصدام أو نزمر كما طبّل ورقص وزمّر غيرنا ممن يبنون مواقفهم ومناهجهم على اليافطات المزخرفة والعناوين البراقة التي يرفعا الطواغيت في مناسبات شتى ليموّهوا بها على الطغام ؛ فيغتر بها السفهاء ، بل يغتر بها ويا للأسى كثير من المنتسبين للدعوة والعلم ؛ أليس قد زعم بعضهم آنذاك أن في رقبة كل مسلم دين للعراق الأبي وقيادته الفذة !!

أو ليس قد سئل رأس من رؤوس العلم عن كفر صدام فقال : (( لا نقدر على تكفيره ؛ أليس يسمي شوارعه ومدارسه ومعاركه بالأسماء الإسلامية ولم يعلن برائته من دين الإسلام في يوم من الأيام )) . ومن كفّره من رؤوس الدعوة والإفتاء ممن يشار إليهم بالبنان لم نسمع بتكفيرهم له إلا بعد

اجتياحه للكويت وتهديده للنظام السعودي أما قبل ذلك فأمثلهم طريقة من كان يراه وغيره من طواغيت الكفر يطوف ببيت الله الحرام فيزعم الإنكار بقلبه ولا ينبس ببنت شفه ما دام ولاة الأمر والخمر راضين .. فيا حسرة على علم يُباع ويشترى ..

لم نصدم بهزيمة صدام وجيشه ولم نحزن لذلك لأن نظام البعث نظام كافر ذاق منه المسلمون الويلات وأعرف الناس به إخواننا مسلمي العراق العرب منهم والأكراد ، وحقد هذا النظام وجلاوزته على الإسلام وعداوتهم للمسلمين الدعاة والمجاهدين أمر لا يجادل فيه إلا جاهل أو معاند ؛ وأمريكا كذلك نظام صليبي حاقد على الإسلام والمسلمين والمجاهدين في كل مكان ، وما دامت المعادلة هكذا ؛ كافر في مواجهة كافر فالنتيجة أن المنتصر هو الأكثر أخذاً بالأسباب المادية فهي معادلة محسومة ولا دخل للموحد فيها من قريب أو بعيد ما دام يبئ من الطائفتين .. (( وكذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون ))

لم نصدم بتخلي الشعب العراقي عن حكومته وضربهم تماثيل وصور قيادتهم بالأحذية فهم أعرف الناس بإجرامها ، وإنما صدم بذلك من كان يصف تلك القيادة بالفذة وقائدها بالبطل الصنديد .. بل ولم نصدم باستقبال كثير من جهلتهم للأمريكان بالأحضان ، فما ذلك إلا ردود فعل للقرف الذي عايشوه والإجرام الذي ذاقوه من قيادتهم الطاغوتية سنين طوال ، والحصار الظالم وطويل الأمد الذي ضرب عليهم ويريدون الخروج منه بأي حال ، ولكن يجب أن يعلموا بأن الصليبيين الأمريكان كذبة دجالون ما جاؤوا لتحريرهم من طغيان صدام فكم في بلادنا من حكام شر من صدام أقرهم ورضي عنهم هؤلاء الأمريكان .. وإنما جاؤوا لنهب نفطهم وتثبيت قواعد لهم .. وليعلموا أن العراقيين القادمين معهم فوق الدبابات التي دكتهم أو على متن الطائرات التي قتلت نسائهم وأطفالهم ليحكموهم أنذال أذناب ليسوا أقل سوءاً من صدام ..

حزنّا وتألمنا كثيراً شأننا في ذلك شأن كل مسلم للضحايا المسلمين المستضعفين من الرجال والنساء والولدان ممن سقطوا في هذه الحرب القذرة ، وتقززنا من استغلال نظام البعث الكافر لصورهم كورقة تهييج لعواطف الأمة كي تهب لنصرة نظام الكفر هناك ، ولم ننخدع بهذا الإستغلال البشع كما انخدع به من ساقته العاطفه إلى خنادق صدام ؛ فنحن لم ننسى جرائم نظام صدام في حق نساء ورجال وأطفال المسلمين قبل ذلك في حلبجة وغيرها ..

لم نصدم أو نفاجأ عندما سمعنا أن كثيراً من الشباب المتحمس المتطوع لقتال الأمريكان في العراق ، قد رجعوا من هناك مصدومين بماوقف البعثيين والروافض وغيرهم ؛ ابتداء من معاملتهم في الحدود عند دخولهم إلى العراق وإصرار الضباط على ختم جوازات سفرهم بل ومهرها بعبارة ( متطوع لمعركة الحواسم ) رغم محاولات أولئك الشباب اليائسة لإقناعهم أن ذلك يسلط عليهم مخابرت بلادهم عند عودتهم ، ولما رجعوا إلى الحافلات وجدوا حقائبهم قد نهبت ، ولم يسمح لهم بالتحرك من المركز الحدودي إلى داخل العراق لنصرته !! إلا بعد أن دفعوا (( المقسوم )) لضباط المركز الحدودي ، هذا كله عند عبورهم للحدود ؛ أما عند وصولهم إلى بغداد فقد القوهم في العراء دون سلاح وأشغلوهم بحفر الخنادق والهتاف لصدام وأعطوا كل واحد منهم بطانية !! وظل أكثرهم بلا سلاح حتى صار السلاح يعرض عليهم بيعا بثمن باهظ وبالدولار .. فيالها من حواسم !!

وقد صُدم بذلك كثير من الشباب ، ولكننا لم نصدم به بحمد الله ؛ إذ نحن نعرف واقع الأنظمة القذرة في بلادنا ونميّز سبيل المجرمين ، وكيف نصدم به وقد كنا نتحفظ من قبل على المشاركة في القتال تحت رايات وقيادات لا يصح بحال أن تقاس براية البعث أو قيادة صدام ، ولم نكن لنشجع الشباب أو ندفعهم إليها كما كان يفعل الآخرون ، وما ذاك إلا لغبش كنا نميّزه في الرايات هناك ، وتخبّط كنا نلحظه في نهج القيادات ، ولأننا كنا نرى الثمرة دوماً ليست تحت سيطرة الأيدي المجاهدة الطاهرة ؛ بل يقتطفها دوماً علمانيون أو ديمقراطيون أو منحرفون تسلقوا على جماجم الأبطال وتربّعوا خلف مكاتب نصبوها على دماء الشهداء الأبرار ؛ فإذا كنّا نتحفظ على دفع الشباب إلى مثل ذلك القتال مع كثرة العمائم فيه واللحى والتكبير ، فهل ترانا ننخدع براية البعث وقيادة صدام وعفلق وطارق حنا ميخائيل ، وكفرها أوضح من الشمس في رابعة النهار .. ؟

لذلك لم نصدم بصدام ، وصُدِمَ به من قادة الحماس وساقته العاطفة إلى القتال هناك دون النظر في الراية أو القيادة أو ثمرة هذا القتال ..

وعجبنا من عودة كثير من المقاتلين المتطوعين بعد سقوط نظام البعث وفرار قيادته وانتكاس رايته ، مع أنهم يوم خرجوا كانوا يقولون إننا لا نقاتل دفعاً عن نظام صدام ولا من أجل رايته ، وإنما دفعاً للصائل عن المستضعفين ونكاية في أعداء الله الصليبيين وهذا عمل صالح كما قال تعالى : (( ولا يطئون موطئاً يغيظ الكفار ولا ينالون من عدو نيلاً إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين )) وما دام كذلك فقد صار أصلح وأنقى وأتقى بعد سقوط راية البعث واندحار قيادته ، فعلام ترجعون الآن وتنسحبون ؟ قالوا : بعضنا لم يعط سلاحاً ، وبعضنا أمر بالهتاف لصدام ، وبعضنا كان يصبح فيجد نفسه وحيداً في الخنادق لا شيء معه إلا تلك البطانية يقاسي الجوع تحت رماية الأباتشي وقذائف الدبابات دون عتاد يذكر أو سلاح ، ولا يجد أثراً لجيش صدام ولا لفدائييه ولا يدري أين اختفوا أو فروا ؟؟ والبعض كانت تأتيه الطلقات من خلفه بأيدي روافض حاقدين يرون قتل أهل السنّة أولى من قتل الأمريكان ، أو بأيدي عملاء للأمريكان في جيش صدام .. والبعض كان يأسره الروافض أو غيرهم من المجرمين ليباع للأمريكان بدولارات معدودات ..

صدم الشباب المندفع بدافع الحماس المغتر بفتاوى أصحاب الفضيلة وأرباب الألقاب ، صدموا بذلك كله وصُدم به بل وسيجحده ويكذّبه من التنظيمات والجماعات والفئام من كان يهتف لصدام أو من كان يهلل لرافضة إيران ويهتف لحزب الشيطان في لبنان ويقلد الأحبار والرهبان ، ولم نصدم به بفضل الله لاستبانتنا سبيل المجرمين ..

قدّرنا مواقف الرجولة التي أبداها إخواننا المسلمين العراقيين في إيواء وإعانة كثير من الشباب المجاهد ونصرتهم في جهادهم رغم الحصار الذي يعانون من آثاره وقلة ذات اليد التي يعايشونها ..

وتألمنا لمن قتل من أولئك الشباب في هذه المعمعات ولم نطعن بخواتيمهم أو نحكم بحبوط أعمالهم ، وتمنينا لو أنهم اختاروا لقتلهم وقتالهم الأنكى لأعداء الله والأنقى من ميادين القتال فمعركتنا مع اليهود والصليبيين وأذنابهم من كفرة الحكام واسعة الميدان وليست منحصرة تحت قنابل طائرات البي 52 أو في مرمى قذائف الدبابات كي نتكلف السعي إليها وشد الرحال ، بل ربما يكون ذلك في كثير من الأحيان في أوطاننا أقرب وأنكى ..

لم نصدم عندما علمنا أن مخابرات بلادنا التي فتحت لأولئك الشباب مجال الخروج بادئ الأمر لقتال الأمريكان في العراق بعيداً عن حدود بلادنا تنفيساً للإحتقان الحاصل من جراء الحرب وصور القتلى من النساء والأطفال ، وتخلّصاً في تلك المحرقة من كل نشط متحمس يحب الجهاد .. لم نفاجأ أو نصدم باعتقالها لهم عند عودتهم أو تحقيقها معهم وفتح الملفات و أخذ البصمات ، مع أنهم كانوا قد غضّوا الطرف أولاً عن خروجهم .. لا تناقض ولا غرابة فقد حققوا بذلك وبخبثهم فائدتين ، تخلصوا من طائفة من أولئك الشباب المتحمس للجهاد .. ومن نجا من الشباب من تلك المحرقة لم ينج عند عودته من مخابرات بلده ، فقد أمسى محروقاً مكشوفاً لهم بصورته واسمه وعنوانه ، ليتم اعتقاله بطرفة عين عند أول طارئ يضرّ بأسياد القوم الأمريكان .. فهل يعي شبابنا هذه الدروس ؟ وهل يراجعوا الحسابات ويضبطوا عواطفهم بضوابط الشرع ويتعرّفوا على واقعهم ومكايد أعدائهم ، ولا يغتروا بفتاوى وتصريحات المتخبطين من المشايخ ويستبينوا سبيل المجرمين .. وهل يركزوا في قابل الأيام على الأنقى والأتقى بل والأصلح والأنفع من القتال مما فيه سعي جاد للتمكين لدين الله في هذ الزمان .. ؟

أخيراً فأننا لم نصدم يوم دحر نظام البعث في بغداد .. ولم نصدم عندما كنا نسمع أن جيشه يستسلم بالآلاف ، ولم نصب بخيبة أو إحباط شأن كثير ممن عقدوا على هذا النظام وجيشه الآمال وما ذاك إلا لأنهم لم يستبينوا سبيل المجرمين ..

لم نصب بإحباط لانتصار الصليبيين المشركين على البعثيين الكفار .. كلا فالمعركة ليست معركتنا والهزيمة ليست هزيمتنا ..

معركتنا مع اليهود والصليبيين وأذنابهم من المرتدين بدأت قبل ذلك بآماد ولم تنته بعد ، ولا زالت مفتوحة في كل مكان وزمان ، والحسم فيها إن شاء الله قادم وقريب للأهل الإيمان وأولياء الرحمن ..

كتبه/ أبو محمد عاصم المقدسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


القـبـض علـى صــــدام

الحمد لله القاهر فوق عباده ، والقائل في كتابه " قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ " (آل عمران : 26) .. فهو وحده سبحانه المتفرد بتصريف الأمور، وتدبير العالم العلوي والسفلي ، له الملك المطلق ، والتصريف المحكم ، يؤتي الملك من يشاء ، وينزع الملك ممن يشاء ، ويعز من يشاء ، ويذل من يشاء. فليس الأمر بأماني أهل الكتاب ولا غيرهم ، بل الأمر أمر الله ، والتدبير له سبحانه. فليس له معارض في تدبيره ، ولا معاون في تقديره. هو المتصرف بمداولة الأيام بين الناس ، وهو المتصرف بنفس الزمان.

ثم الصلاة والسلام على خير أولياءه وسيّد أتقياءه قائد المجاهدين ، المنصور بالرعب في العالمين ، والمبعوث بين يدي الساعة بالسيف المسلط على رقاب الكافرين : "محمد" الهادي الأمين وعلى آله وصحبه أجمعين .. أما بعد ..

لم يصدق الناس ما رأوا بأعينهم : القبض على صدام حسين !!
من كان يصدق أن هذا الرجل الذي دوّخ العالم وأقض مضاجع الخلق ينتهي إلى ما انتهى إليه !!

الناس بين فَرِح وحزين .. بين مصعوك ومذهول .. بين مشكك ومستنكر .. الكل وقف حيراناً أمام تلك الصور التي أظهرت "صدام" بمظهر المستسلم الخائف الضعيف !!

أهو هو !! أهذا هو الرجل الذي كان يطلق قذائف الخطب يحض بها شعب العراق على النضال والقتال !!

هل يُعقل أن يحدث هذا !!
إنها كارثة ، وأية كارثة !!

لقد أظهر الإعلام الغربي ومن سار في فلكه طاغية العراق في أبشع صورة ، وفي هذا الوقت لأغراض عدّة ، من أهمها:

1- تحسين صورة بوش المتدنية في نظر شعبه ، استعدادا للإنتخابات الرئاسية.
2- التغطية على كذب وفضائح الحكومة الأمريكية والبريطانية في الأسباب المعلنة للحرب العراقية.
3- التغطية على كذب أجهزة المخابرات المركزية بشأن وجود أسلحة دمار شامل وغيرها من الأكاذيب.
4- التغطية على الفشل الذريع للجيش والمخابرات الصليبية في قمع الجهاد العراقي .
5- النيل من الكرامة العراقية خاصة والعربية عامة ومحاولة الإمعان في إذلال العرب.
6- رفع المعنويات المنهارة للجيش الأمريكي في العراق.
7- إغراء الدول المعارضة للحرب (فرنسا وروسيا وغيرها) بالمشاركة في الحرب وتحمل بعض الخسائر بإغرائهم بمشروع إعادة الإعمار.
8- الإمعان في إذلال وإخضاع حكّام الدول المجاورة بتصوير مصيرهم محتمل.
9- محاولة قتل الروح المعنوية للمجاهدين في العراق ، وسيرى الناس إعلان الصليبيون بعض الإنتصارات في الأيام القادمة ليكملوا المسرحية .

هذه (وغيرها) هي الأسباب التي أدت إلى إظهار الرئيس المخلوع صدام حسين بهذا المنظر في أجهزة الإعلام ، وفي هذا الوقت بالذات ..

إن التوقيت والملابسات يوحيان بأن "صدام" لم يؤسر ليلة أمس ، ولم يؤسر بالكيفية التي شرحها النصارى ، ولم تكن ردة فعله هي التي ذكرها قائد القوات الصيلبية في العراق ..

الذي يعرف صدام جيداً ويعرف سياسته وتأريخه يعلم علم يقين بأن الرجل لم يكن ليستسلم بتلك السهولة التي بينها الصلبيبيون ، ولم يكن ليُقبض عليه في مثل ذلك المكان المكشوف ، ولا يُعقل أن يبقى صدام بغير حرس شخصي ولو للحظة واحدة ، فكيف لم تُطلق رصاصة واحدة ولم يُبدي أية مقاومة !!

إن الأمر لا يعدو أن يكون دعاية أمريكية تهدف إلى بعض ما ذكرنا آنفا .. وقد حذرتُ (وغيري) المسلمين مراراً وتكراراً من خطر تصديق الأجهزة الإعلامية الصليبية اليهودية المنافقة وترديد ما تقوله دون نظر وتثبّت ، أما حقيقة ملابسات إعتقاله فلا زالت غائبة عنا ..

ولكن السؤال الذي يطرح نفسة على الساحة الآن: هل ينتهي الجهاد في العراق بعد صدام !!

قلت في مقالات سابقة ، وقال غيري ، وأكد هذا المجاهدون في العراق: إن الجهاد في العراق لا يقوده صدام ، وليس لصدام كبير يد في هذا الجهاد المبارك .. إن الشعب العراقي المسلم شعب مجاهد بالفطرة ، فهم أبناء الصحابة الفاتحين وأحفاذ القادة العسكرين الذين فتحوا مشرق الأرض حتى وصلوا إلى الصين .. الشعب العراقي لا يعرف الدعة والسكون ، ورجاله أهل حرب وجلاد ورثوه كابراً عن كابر ، فلا ينتظر هذا الشعب قيادة أو حزباً يحركه ، وإنما هو ذاتي الحركة ، ودليل هذا أن جهاد الشعب بدأ قبل - واستمر بعد - انسحاب جيوش الدولة وهزيمتها ..

إن رهان أمريكا رهان خاسر ، ومكر بوش وزبانيته سوف يعود عليهم بالمصائب والكوارث لأن الجهاد لا يمكن أن يزعزعه القبض على شخص بعينه ، فهذا جهاد عقيدة لا قتال أحزاب وعصبيات ومُلك .. هذا الكلام يدركه الصليبيون جيداً ، وقد أقروا به في تصريحاتهم وبين ثنايا كلامهم مباشرة بعد إظهارهم صور صدام في وسائل الإعلام ..

إن القبض على صدام قد يؤدي إلى إضعاف حزب البعث أو موته في العراق ، وأقصد هنا "البعث" كفكرة وحزب ، أما أفراد حزب البعث ومن التصق به من المسلمين فإنهم لم يموتوا بعد ..

لقد كانت نهاية صدام سنّة إلهية ، فالظالم لابد وأن يُعذّب في الدنيا ، والناظر في أحوال الظلمة في عصرنا يرى ذلك جلياً ، فالله سبحانه وتعالى ابتلى الكثير من هؤلاء بأعداء يذلونهم وينزعون بساط سلطانهم من تحت أرجلهم ، وابتلى آخرين بأمراض وأسقام تُقعدهم وتعذبهم لفترات طويلة ، أو بآفات أخرى قدّرها ليكونوا عبرة لغيرهم ، قال تعالى منذراً بني إسرائيل " وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا * فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْدًا مَّفْعُولاً " (الإسراء : 4-5) ، فالمفسدين في الأرض لهم موعد مع قدر الله وقضائه الذي لا بد أن ينفذ ..

إن النهاية المأساوية التي آل إليها صدام هو قدر من الله محض لا دخل لأي إنسان فيه .. لقد قيض الله من لا يرحمه كما لم يرحم هو المسلمين في "حلبجة" وسائر العراق .. أذل المسلمين فأذلّه الله على أيدي الكافرين كما أذل بني إسرائيل على يد الطاغية "بخت نصر" لمّا طغوا وأفسدوا في البلاد ، وكما تدين تُدان ..

إن حزن المسلمين على النهاية المأساوية لصدام لا ينبع من حبهم لشخصه ، وإنما بغضهم لأمريكا وعدم رغبتهم في تحقيقها مآربها هو الذي جعلهم يعبّرون عن حالة الإستياء والغضب الذي ظهر للعيان ، فصدّام رمز وليس شخص في نظر كثير من الناس ، ونار صدام عندهم أهون وأحب إليهم من جنة بوش الموهومة ..
أما ما رأى الناس من ابتهاج بعض الغوغاء والدهماء والمأجورين على شاشات التلفاز في العراق ، فهؤلاء من الأحزاب الشيوعية الكافرة (وقد رفعوا أعلام الشيوعية الحمراء وعلاماتها : الفأس والمنجل) ، أو من الرافضة الحاقدة الذين زرع دجاليهم في نفوسهم اعتقاد أن صدام رمز للسلطة السنّية المتسلطة في العراق (وهم لا يمثلون الكثير من الرافضة في العراق ، فكثير من الرافضة يرفضون الإحتلال ولا يقرّونه) ، أما مرتدي العرب في الكويت وغيرها فهؤلاء لا يمثّلون حتّى أنفسهم ، وإنما هم كلاب قافلة ينبحون على أطرافها !!

إن من درس تأريخ الأمة الإسلامية يجد أن الإنفراج كثيراً ما يولد من رحم الأزمات "فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا " (التين : 5-6) .. إن للمسلمين ميزة ليست عند أكثر الأمم ، فهم في الأزمات أسرع من غيرهم في الرجوع إلى جادة الصواب ..

في معركة حنين لما رمى الكفارُ المسلمين بالنبل ، وأتوهم من حيث لم يحتسبوا ، انهزم المسلمون واشتد الأمر عليهم فتفرقوا شذر مذر ، عندها أمر رسول اللّه صلى الله عليه وسلم عمه العباس - وكان جَهِيَر الصوت - أن ينادي الصحابة ، فصرخ العباس في الناس :‏ أين أصحاب السَّمُرَة‏ ؟‏
قال‏ العباس :‏ فوالله لكأن عَطْفَتَهُم حين سمعوا صوتي عَطْفَة البقر على أولادها ، فقالوا‏:‏ يا لبيك ، يا لبيك‏.‏ ويذهب الرجل ليثني بعيره فلا يقدر عليه ، فيأخذ درعه ، فيقذفها في عنقه ، ويأخذ سيفه وترسه ، ويقتحم عن بعيره ، ويخلي سبيله ، فيؤم الصوت ، حتى إذا اجتمع إلى رسول الله منهم مائة ، استقبلوا الناس واقتتلوا‏.‏

ثم صرف العباس الدعوة إلى الأنصار‏:‏ يا معشر الأنصار، يا معشر الأنصار .. ثم قصر الدعوة في بني الحارث بن الخزرج، وتلاحقت كتائب المسلمين واحدة تلو الأخري كما كانوا تركوا الموقعة ، وتجالد الفريقان مجالدة شديدة ، ونظر رسول اللّه صلى الله عليه وسلم إلى ساحة القتال، وقد استحر واحتدم ، فقال‏:‏ ‏"‏الآن حَمِي الوَطِيسُ‏"‏‏.‏

ثم أخذ رسول اللّه صلى الله عليه وسلم قبضة من تراب الأرض ، فرمي بها في وجوه القوم وقال‏ :‏ ‏"‏شاهت الوجوه‏" ‏، فما خلق اللّه إنساناً إلا ملأ عينيه تراباً من تلك القبضة ، فلم يزل حَدُّهُم كَلِيلاً وأمرهم مُدْبِرًا‏.‏

وما هي إلا ساعات قلائل - بعد رمي القبضة - حتى انهزم العدو هزيمة منكرة، وقتل من ثَقِيف وحدهم نحو السبعين ، وحاز المسلمون ما كان مع العدو من مال وسلاح وظُعُن‏.‏ وهذا هو التطور الذي أشار إليه سبحانه وتعالى في قوله‏:‏ ‏" ‏وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ‏"‏ (‏التوبة‏:‏25-26‏) ..

لقد تكالب الكفار على المسلمين ورموهم بالنبال التي ندر أن تسقط على الأرض فضاقت على المسلمين الأرض بما رحبت فولّوا مدبرين ، ولكن نداء الإيمان أتى من عند القائد الصابر المجاهد الذي ظهرت شجاعته المنقطعة النظير ، فقد طفق (عليه الصلاة والسلام) يركض بغلته قِبَل الكفار ، وهو يقول‏:‏

‏‏أنـا النبي لا كَذِبْ .... أنا ابن عبد المطلب‏
‏
وأبا سفيان بن الحارث آخذا بلجام بغلته ، العباس بركابه ، يكفانها ألا تسرع ، ثم نزل رسول اللّه صلى الله عليه وسلم فاستنصر ربه قائلاً‏ :‏ ‏"‏اللّهم أنزل نصرك‏"‏‏ ..

إن الصدمات قد توهن الأبطال ، وتُضعف من همة أهل النزال ، ولكن أصحاب الإيمان الراسخ واليقين الصادق لا تتزلزل لهم أركان ولا ينتفض لهم بنان ولو اجتمع لحربهم الإنس والجان ، وانظر إلى قوله تعالى محدثاً عن أهل الخندق " وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا " (الاحزاب : 22) ..

فعند كثرة المصائب وتراكم الأهوال يظهر أهل الإيمان والتوكل على الله " وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ * أُولَـئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَـئِكَ هُمُ الْمُهْتَدُونَ " (البقرة : 155-157) .. فالمؤمن الموقن بالله لا يلتفت إلى سواه في السراء والضراء ، فيُعلن ملكية الله التامة له ويوقن بمصيره ومآله المربوط بمشيئته سبحانه "إنا لله وإنا إليه راجعون" ..

ليس الأمر - أيها الإخوة - ما صوره الإعلام النصراني ومن دار في فلكه ، إن الأمر كما قلت وقال غيري : الجهاد في العراق لم ينتهي بإنتهاء صدام ، بل ربما إنتهى صدام ليبدأ الجهاد الخالص الخالي من الشوائب ..

ذهب صدام ليفسح المجال للأبطال
ذهب صدام ليعلم الناس حقيقة هذا النضال
ذهب صدام ليرى الناس فعل المجاهدين بالأنذال
ذهب صدام ليُكذّب الكفار في زعمهم بعلمنة النزال
ذهب صدام ليذوق الصليبيين الوبال

إن النداء النبوي في معركة حنين ليس نداء لحظة أو وقت بعينه ، بل هو نداء ماضٍ مضيّ هذا الدين .. إن النبي صلى الله عليه وسلم لمّا نادى الناس بالإجتماع حوله فإنه يؤكد مركزية هذا الدين ومرجعيته ، عرّف نفسه بالنبوة قبل شخصه ليعلّم المسلمين حقيقة مرجعية الدين " تركت فيكم ما إن اعتصمتم به فلن تضلوا أبدا ، كتاب الله ، وسنة نبيه" (صحيح : صحيح الترغيب والترهيب للألباني رحمه الله) ..

الآن وقد رمى الكفارُ المسلمين بالنبل النارية وأخذوهم على حين غرّة وتفرق المسلمون شذر مذر (إلا من رحم الله) ، أتى النداء الإلهي ليثبّت الذين آمنوا على المنهج القويم " يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ " (آل عمران : 200) ..

الآن وقد انقشعت الغيوم ، واشرأب عنق النفاق ، وعُرِف الصادق من الكاذب ، وامتاز الناس بقَدَرٍ من مدبّر الأمر " لِيَمِيزَ اللّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ ..." .. الآن يصرخ الدين في أصحابه : يا أصحاب البيعة .. يا أنصار الله .. يا معاشر المهاجرين في سبيل الله .. هلمّوا إلى الله ..

"الله أكبر لا كذب .... صدق ابن عبد المطّلب"

الآن نستطيع أن نقول للصليبيين ويهود وأتباعهم المنافقين :

"شـــاهت الــوجــوه"

لا تفرحوا:

"الآن حمــي الوطيـــس "

اللهم أنزل صلواتك على المجاهدين وارحمهم واجعلهم من المهتدين

كتبه
حسين بن محمود
22 شوال 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


قانون محاسبة أمريكا

إن مشيئة الله الكونية التي أنظرت إبليس حيث قال تعالى :" قال إنك لمن المُنظَرين"(الأعراف 15)، ومشيئة الله الكونية التي أمهلته في الغواية والصد عن سبيل الله حيث سجل الله تعالى عليه حكايته: "قال فبما أغويتني لأقعدنَّ لهم صراطك المستقيم "(الأعراف 16)، لا تُشكل ولا تعكر البتة على صفو ووضوح أمر الله الشرعي القاضي بتعقب هذا المجرم وأذنابه من صغار المجرمين ، حيث قال تعالى:" قال اخرج منها مذءوماً مدحوراً لَمن تبِعك منهم لأملأنَّ جهنم منكم أجمعين"(الأعراف 18)، وتنبيهاً أقول قبل الاستطراد إن إذن الله الكوني لا يلزم منه الرضا الشرعي كما لا يلزم من الرضا الشرعي تحقق الأمر الكوني،

ولكن الأمر الشرعي وإن تأخر تحققه كوناً فإنه يصلح أبداً لتسليطه سيفاً على رقاب المجرمين، نتوعدهم بما توعدهم الله تعالى به ونتهددهم بما تهددهم الله تعالى به، لأننا نوقن أن أمر الله الشرعي وإن تأخر نفاذه فإنه حاصل لا محالة لا يضرنا أن يحصل في حياتنا فنشهده فنشكر ،ولا يعكر صفو عدالته أن يؤخره الله تعالى إلى يوم تشخص فيه الأبصار وتبلغ القلوب الحناجر لحكمةٍ يريدها سبحانه وتعالى فنصبر.

فإذا عُلم هذا فقد تمحض لكل ذي عقل أن الصليبية الأمريكية قد نفخت أوداجها وجحظت أعينها حنقاً على الإسلام وأهله، وها هي تبطش بما ابتلاها الله تعالى به من قوة بكل ما تستطيع البطش به مما له نسبة للإسلام، لسان حالها وحال كبرائها :" فقال أنا ربكم الأعلى"(النازعات 24) ويوشك أن يحيق بهم قوله سبحانه :" فأخذه الله نكال الآخرة والأولى"(النازعات 25)، ولكن مَن المغيث من أمر الله يومئذٍ ومَن المـُنجد، قال تعالى في أمثال هؤلاء المجرمين :" يا قومِ لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا"(غافر 29) ولا يزالون اليوم سادرين في وعود توراتهم المحرفة وتلمودهم الحقود وإنجيلهم المضيع وفراعنتهم المستكبرين :" قال فرعون ما أُريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد"(غافر 29).

لقد تفجر قيح الصليبية النتن وأخذ يلوث خارطة الإسلام المترامية الأطراف في أصقاع الأرض، ولا أريد أن أعدد بلداناً حتى لا تتقادم المقالة بانتهائي من كتابتها، ولكني أنبه على أن هذا الثور الهائج قد أخذته العزة الإبليسية بالإثم حتى بات ينفر عنه شركاؤه في جريمة المبدأ والعقيدة الفاسدة من كبراء الصليبية في كل مكان ناهيك عن ضحاياه من معتنقي الحنيفية السمحة، فأما منظِّروا هذه الحملة فقدوتهم وأسوتهم كما قال تعالى :" وإذ زيَّن لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جارٌ لكم"(الأنفال 48) فها هم يتبجحون في مقالاتهم يقولون : "إن انتصارنا أمر حتمي وإنما هي مسألة وقت" ولقد صدقوا وهم كاذبون ؛ فالمسألة مسألة وقت يمهلهم إياه الله تعالى ثم يأتي الله بأمره حيث لا رادَّ لأمره.

وأما جنود هذه الحملة فأضل من حمار أبيهم ؛ فالعساكر منهم يسيرون سير الدواب لا يعلمون لِمَ يقاتلون ولا يعلمون بِمَ يقاتلون ولو علموا مَن يقاتلون لما قاتلوا برهةً واحدة، والمدنيون منهم كما يحلو للبعض أن يسترسل في تسميتهم فإما ناعقون راضون بجرائم إخوانهم وإما شياطين خرس إلا القليل النادر الذي لا حكم له ونَكِل أفراده إلى ربه وخالقه، فإذا بهذه الدويلة الفاجرة والفويسقة الخبيثة قد استأسدت على أرض الإسلام، تظن أن الأمر يسير وفق قوانين الكون التي عرفت ظاهرها ، وفاتها أن من وراء نواميس الكون ربٌ يغضب ويسخط قال تعالى:" أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمَّر الله عليهم وللكافرين أمثالها"(محمد 10).

نعم، لقد استأسدت هذه الفويسقة واستنسر البُغاث بأرض لا إله إلا الله، فلم تكتف بوحشية جرائمها التي نالت من دماء وأعراض وأموال المسلمين، بل أخذت تسن قوانين بزعمها لمحاسبة هذه الدولة ومقاضاة تلك الدولة وملاحقة هذه ومعاقبة هذه، قال تعالى :" كلا إن الإنسان لَيطغى. أن رآه استغنى"(العلق 6-7)، ولقد استغنت هذه الدويلة فيما توهمت بقوتها عمن سواها بل أخذت تتبجح بالحديث باسم قوى الخير وقوى العدالة وموازين السماء ولو علم كبراؤها ميزانهم عند أهل السماء لما غمض لهم جفن، ولكنه مكر الله بالغافلين والله خير الماكرين. ولما وصل الأمر إلى هذا واستعرت نار الفتنة حتى أخذت أتونها بالبعض عن دينهم وصرفتهم عن عقيدتهم يهرولون ويسارعون يتمتمون ويتبركون على عتبات الصليبية الهوجاء مصدقين بحالهم مقالة الله تعالى فيهم :"

فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمرٍ من عنده فيصبحوا على ما أسرُّوا في أنفسهم نادمين"(المائدة 52) فقد وجب تنبيه هؤلاء من جهة، وتثبيت المرابطين على ثغور التوحيد والولاء والبراء من جهة أخرى، ووجب الاعتصام بحبل الله المتين وكلامه المبين حيث قال تعالى:" كذلك لنثبِّت به فؤادك ورتِّلناه ترتيلاً"(الفرقان 32)، فهذه إخواني في الله جملةٌ من القوانين التي سنَّها الله تعالى في كتابه الحكيم للتعامل مع أمثال هذه الدولة المارقة أمة الصليبية الهالكة ولملاحقتها ومحاكمتها ومعاقبتها بما تستحق، فلنتأمل:

القانون الأول : الدول تزول وتهلك بالظلم:

قال الله تعالى:" وكذلك أخذُ ربك إذا أخذ القرى وهي ظالمة إنَّ أخذه أليمٌ شديدٌ"(هود102)، وحتى تعلم هذه الشدة فلتتأمل في حالها بعد العمران والازدهار ، قال تعالى:" فكأيِّن من قريةٍ أهلكناها وهي ظالمة فهي خاويةٌ على عروشها وبئرٍ معطَّلة وقصرٍ مشيد"(الحج 45)، تأملوا أيها المذهولون بعظمة أمريكا اللاهثون وراء دولاراتها الراكعون عند عتبات جيوشها الغارقون قي شهواتها وملذاتها تخيَّلوا هذه التي بهرتكم وسحرتكم وهي خاويةٌ أرضها مهجورةٌ عمائرها معطلةٌ خيراتها، ترى من سيعطف عليكم بحفنة الدولارات التي اشتروكم بها في الأمس وفي حضن أي غانية ستلهو يا من باع دينه لشهوته بالأمس ومن ذا الذي ينجيك من بأس الله يا من استغثت بأمريكا أمس، مَن...

القانون الثاني: ما أخذ بالقوة يُسلب بالقوة :
نعم، لقد استرسلت الصليبية الحقود في استنزاف ثروات الأمم لا سيما أمة الإسلام، جتى إنه ليصح أن نقول أن حضارة الصليبية الأمريكية قائمة على السرقة والنهب وها هي اليوم تنشر في ربوع أرض الإسلام عشرات الآلالف من جنود الصليب في قواعد عسكرية ومنشآت اقتصادية وعِمالات سياسية وقد سال لعابها على أرض الإسلام وخيراته وقرقرت معدتها استعداداً للانقضاض على كل مقدَّراته وثرواته تحسب أن الأمر تحصيل حاصل، ولكن هناك قانون محاسبة قد غفلت عنه أمريكا يقول تعالى:" حتى إذا أخذت الأرض زخرفها وازَّيَّنت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلاً أو نهاراً فجعلناها حصيداً كأن لم تغنَ بالأمس كذلك نفصِّل الآيات لقومٍ يتفكرون"(يونس 24)، فلا تحسبي أمريكا أن حاملات البترول ستمضي نحو شواطئك إلى الأبد ولا تحسبي عوائد الأموال تودع في مصارفك إلى الأبد ولا تحسبي عملاء السوء يبيعونك أهلهم وأرضهم ودينهم إلى الأبد، بل إن ذلك حبلٌ مقطوع متى أذن الله تعالى وأمر، وكل آتٍ قريب...

القانون الثالث: الفسق والترف من موارد هلاك الأمم:
قد يصعب الحديث عن معالم الفسق ومظاهر الترف والكلام موجَّهٌ إلى أستاذة العالم المعاصر في الفسق والمجون والكبر والترف، وإذا كانت مدينة لاس فيجاس هي قبلة الأمريكيين للمجون والخنا، فإن قبلة العالم في ذلك هي أمريكا بأسرها؛ ولهذه الجريمة قانونها عند الله تعالى مهما طال أمد المتعة ومهما طال ليل السادرين، قال تعالى:" وإذا أردنا أن نُهلك قريةً أمرنا مترَفيها ففسقوا فيها فحق عليها القول فدمرناها تدميراً"(الإسراء 16)، وأي فسق أعظم من تقنين الفسق وسن الدساتير لحمايته ونشره ومكافأة مرتكبيه وملاحقة منكريه، وكم من لجوء سياسي منحته أمريكا للوطي وسحاقية، وكم من اغتيال مدبَّر وقيد واعتقال لمنكري المنكر، نعم لقد حق عليهم القول فإن سبق في علمك يا رب أنهم لا يهتدون فأنجز فيهم يا مولاي قولك :" فدمرناها تدميراً"...

القانون الرابع: الخوف والجوع عقوبة كفران النعم
وكم من نعمة ابتلى الله بها أمريكا فبطرت وتكبرت ولم تعرف لله مِنَّة ولم تشكر لله نعمة، وإنما كفران النعم بجحد واهبها وقولهم إنما أوتيته على علم ، وجحد حق عباد الله فيها حتى إن من أبناء جنسها من يتسول الطرقات مشرداً بلا مأوى ومنهم من يلتقط الفتات من المزابل والقمامة ومن هم من تغتصب في اليوم والليلة فلا يُستر لها عِرض إلا بقتلها وهذه نماذج كفران النعم في الداخل، أما في الخارج فانظر كيف يعيثون في الأرض فساداً، ولو أن هذه الدولة نظرت إلى ما في أرضها من خيرات فآمنت وشكرت لبارك الله لها كما وعد سبحانه وتعالى:"ولو أنهم أقاموا التوراة والإنجيل وما أُنزل إليهم من ربهم لأكلوا مِن فوقهم ومِن تحت أرجلهم منهم أمة مقتصدة وكثيرٌ منهم ساء ما يعملون"(المائدة 66)،

وغني عن القول أن إقامتهم للتوراة والإنجيل تعني بعد بعثة محمد صلى الله عليه وسلم الدخول في الإسلام والإيمان بمحمد صلوات الله وسلامه عليه، ولكنهم أبوا وحاربوا وكفروا نعمة الله فحق لمحامي الدفاع عن أمة الإسلام أن يستندوا إلى المادة القرآنية والسنة الشرعية القاضية بعقوبتهم والتي تنص على ما يلي:" وضرب الله مثلاً قريةً كانت آمنة مطمئنة يأتيها رزقها رغداً من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون"(النحل 112)، قلت: فأما لباس الخوف فقد ألبسهم الله تعالى إياه، وأما لباس الجوع :" فلا تحسبنَّ الله مخلفَ وعدِه رسلَه إن الله عزيز ذو انتقام"(إبراهيم 47).

ألا فلتعلم أمريكا أنها محاسَبة بمقتضى هذا القانون كما حوسبت أممٌ قبلها، فليكن فيما مضى منهم عبرة كما قال تعالى:"وكم أهلكنا من قريةٍ بطِرت معيشتها فتلك مساكنهم لم تُسكن من بعدهم إلا قليلاً وكنا نحن الوارثين"(القصص 58)

القانون الخامس: لا قوي مع الله :
نعم أيتها المتكبرة ببعض ما أوتيت من قوة، إنك لن تبلغي ضَر الله تعالى فتضريه عز وجل ولن تبلغي نفعه سبحانه وتعالى فتنفعيه، ولئن كان ركنك الشديد الذي تلجأين إليه وترهبين العالم به قوة عسكرية قوامها الحديد والآلة وعقول باهتةٌ سادرةٌ غافلةٌ خُشبٌ مسنَّدةٌ جسومها موحشةٌ أرواحها، فاعلمي أن قوتك هذه لن تغني عنك من الله إلا كما أغنت قوى الأمم الهالكة عنها من قبل، فلقد سنَّ الله تعالى قانوناً صدقته حكاية التاريخ وصدقته قبل ذلك قلوب الذين يؤمنون بالغيب فتُخبت قلوبهم لذكر الله ، قال تعالى:" وكأيِّن من قريةٍ هي أشد قوةً من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم"(محمد13)، والسر في المسألة كما قال سبحانه وتعالى:" ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم"(محمد 11)

وبعد فهذه بعض القوانين التي ستحاسَب بها أمريكا ولئن أصرت أمريكا على صليبيتها الضالة واستمرت في حلفها مع اليهودية الغضبية فليس عليها أن تخشى على نفسها عدواً أشد منها، فهي عدوة نفسها، قال الشاعر :

ما يبلغ الناس من جاهلٍ *** ما يبلغ الجاهل من نفسه

وأما نحن معاشر الموحدين فعلى الثغر مرابطون وعلى البلاء صابرون، ولتسنَّ أمريكا من قوانين محاسبة البلدان ما شاءت، فإن القانون من غير قوةٍ نافذة ليس بشيء، ولئن كان الاحتكام إلى القوة فإننا نردد بيقينٍ وإيمانٍ وحلاوةٍ واحتساب : الله مولانا ولا مولى لكم، وإن أمةً يقرأ أفرادها في مبيتهم :" أنت مولانا فانصرنا على القوم الكافرين"(البقرة 286) لحريّةٌ بأن يُخشى منها وأن ترتعد أقزام الكفر منها وتستنفر قوى الشر والكفر والطاغوت لمواجهتها..

وبعد، فلا يحسبنَّ أحدٌ من أهل الإرجاف والتخذيل أننا بهذا الخطاب نسلي نفوساً قد سئمت من طول الانتظار كلا، بل إننا بكلام الخالق سبحانه وتعالى نزكي نفوساً ونداوي جراحاً ونرسم طريقاً ونؤجج قلوباً أنارت عقيدة التوحيد ظلامَها فازدادت بهذا القرآن حباً ووجلاً واطمئناناً إلى وعد الله، أما تلكم القلوب الواهنة المريضة فلتبقى في نعيقها ولتنغمس في رجسها ولتَمُت مكمودة من الغيظ ، قال تعالى:"وإذا ما أُنزلت سورةٌ فمنهم من يقول أيُّكم زادته هذه إيماناً فأما الذين آمنوا فزادتهم إيماناً وهم يستبشرون. وأما الذين في قلوبهم مرضٌ فزادتهم رجساً إلى رجسهم وماتوا وهم كافرون"(التوبة124-125)، وأما أنت أمريكا فحسبي فيك قوله تعالى:" إن موعدهم الصبح أليس الصبح بقريب"(هود 81).

كتبه/ د.وسيم فتح الله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

يقدمان

التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان

الصادر في يوم الخميس 24/10/1424هـ الموافق 18/12/2003م

التقرير الإخباري للأسبوع الثاني والثالث من شهر شوال 1424 وبشائر الانتصارات الكبرى

تحرير مديريات جديدة - اغتيال مندوبين للويا جرغه - قنل ضابطين كبيرين بدراجة مفخخة - قتل الجواسيس والمنافقين - تدمير مراكز الصليبيين وتحطيم طائراتهم ومعنوياتهم - وبشائر أخرى...

الحمد لله والصلاة والسلام على رسول الله وعلى آله واصحابه ومن سار على نهجهم الى يوم الدين . اما بعد :

نبشر الأمة الإسلامية بحلول النصر على أرض الإمارة الإسلامية واندلاع الجحيم تحت أقدام الصليبيين الأمريكيين ومن حالفهم رغم محاولة انقاذهم بانعقاد اللويا جرغه تحت الحراسة المشددة . وها هي أكبر عملية برية لمطاردة المجاهدين ومنعهم من تعطيل إجتماعات اللويا جرغه، فلله الحمد والمنة فقد باءت العملية بالفشل الذريع حسب إعترافاتهم بأنفسهم و تكبدت فيها القوات الغازية خسائر لا تعد ولا تحصى في الأنفس و المعدات في وقت قصير .

كانت حصاد العمليات المختلفة التي شنهن أسود الله البواسل على القوات الغازية باقليم كونار وحدها فقط في اليوم الثاني عشر من شهر شوال 1424 الموافق السادس من ديسمبر2003 م هي هلاك أكثر من مائة من القوات الغازية وأسر خمس وثلاثين من القوات الدولية والأمريكية ثم اعدامهم رمياً بالرصاص . ناهيك عن الخسائر في المعدات والعمليات الاخرى التي قامت بها جنود الله البواسل في أيام اخرى .بعد هذه العمليات الطاحنة في يوم واحد على القوات الغازية أدت الى هروب جميع القوات الغازية وأذنابهم من اقليم كونارالى كابل وبجرام .فالقوات الغازية فشلت فشلا ذريعا في البحث عن المجاهدين خاصة عن المجاهد حكمتيار وأعوانه . فعند الهروب من اقليم كونار وزع القوات الأمريكية من الطائرات بيانا على الشعب الأفغاني والتي حرضت فيه على مساعدة القوات الغازية باغتيال أو أسر حكمتيار . وكان البيان تحتوي على صورة حكمتيار مع ذكر الجائزة لمن يساعد على اعتقاله او اغتياله . والبيان كان تحمل أيضا صورة كرزاي مع نبذة من تقريره والذي حرض فيه الشعب الأفغاني على مساعدة القوات الغازية بادلاء المعلومات عن المجاهدين للقوات الغازية حتى يسهل اعتقال المجاهدين او اغتيالهم . فهذا البيان والذي كان تحتوي على ورقة واحدة لم يغير اي شئ في قلوب الشعب الأفغاني الصامد كالجبال الراسخة ، بل زادتهم حماسا وشجاعة على نصرة اخوانهم المجاهدين ويقينا وايمانا بقرب نصرة الله للمجاهدين .ولله الحمد والمنة.

أما في اقليم خوست ووزيرستان كانت حصاد العمليات الجهادية التي قامت بها أسود الله البواسل في ثلاث أيام البيض( 13 – 15 شوال 1424) هي هلاك مائة وثلاثين من القوات الدولية وسبعين من القوات الأمريكية .هذه فقط عدد القتلى الذي تم تعرف المجاهدون عليه بعد جمع حصاد العمليات الجهادية لثلاث أيام من اقليم خوست ووزيرستان . وهذا العدد ليس خيالي او ظني بل هذا العدد اقل بكثير من العدد الحقيقي حسب اعتراف الأفغان المترجمين عند القوات الأمريكية والذين يؤكدون( لكل من يسأل عن خسائرالقوات الأمريكية في اكبر عملية برية) أن خسائر القوات الصليبيية الغازية في هذه العملية تتجاوز مائتين صليبي ، فهذا اعتراف المترجمين الذين يعملون عند القوات الأمريكية وما خفي اعظم .

بعد العملية الفاشلة والتي سموها العلوج أكبر عملية برية قامت الطائرات الأمريكية برمي بيانا على الشعب الأفغاني في المناطق الحدودية باقليم خوست ووزيرستان والذي تحرض فيه القوات الأمريكية الشعب الأفغاني بمساعدة القوات الغازية في اعتقال الشيخ أسامة والشيخ أيمن الظواهري وأمير المؤمنين ملا عمر وجلال الدين حقاني حفظهم الله ورعاهم من كل سوء.

فهذه تفاصيل مختصرة لبعض العمليات المباركة والتي قامت بها أسود الله البواسل على فرقة (أكبر عملية برية) للقوات المحتلة تحت وابل القصف الشديد من قبل الطائرات الأمريكية . العملية الذي يسمونها أكبر عملية برية كان في الاصل أكبر عملية جوية لمنع تحرك المجاهدين وقطع الروابط فيما بينهم عبر القصف الشديد على جميع المناطق والتي توجد فيها المقاومة . وهذه العملية كانت خطتها هو قصف الشديد على أي مكان تعرف عنه بتواجد المجاهدين فيه ، وبعد القصف الشديد وتدمير المكان تصل القوات الغازية والعملاء الى المكان المستهدف من قبل الطائرات الأمريكية لتنشيط المكان . لكن المجاهدون بفضل الله ورحمته قد درسوا خطط القوات الغازية واخترقوا خطط العملية رغم انها تحمل في طياتها مكائد وأمكارا كبيرا لمنع المجاهدين من المقاومة. فلذلك قام المجاهدون على انشاء أماكن خاصة كالملاجئ حتى تحميهم عند القصف على المنطقة . فبعد انتهاء القصف وعند اقتراب القوات الأمريكية على المكان المستهدف تتم العملية الناجحة بالالغام والكمائن والمهاجمة على افراد القوات الغازية . فهذه الخطة نجحت نجاحا شاملا وأدت الى وقف اكبر عملية جوية وبرية بالانهزام الكامل . ولله الحمد والمنة.

ونبشركم أيضا على أن المجاهدون قد استولوا على 80 % من مناطق اقليم زابل باعتراف نائب حاكم زابل . كما نبشركم أنه تم تحرير مديريتين من اقليم بكتيا وغزني كما ستعرفون من خلال التقرير الخاص حول أخبار مجاهدي الإمارة الإسلامية في أفغانستان:

أخبار يوم الخميس 10 شوال 1424 هـ الموافق 4 ديسمبر 2003م :

هجوم شامل بالصواريخ والقذائف على السفارة الأمريكية أثناء زيارة رامسفيلد
تمكن أسود الله البواسل بقصف الصواريخ والقذائف على السفارة الأمريكية ومقر الرئيسية للقوات الايساف بمدينة كابل .وأدى القصف الذي استمر ربع ساعة الى انهيار معظم جدران السفارة الأمريكية وتدمير مركز الأمامي لمقر القوات الايساف بالكامل. وهذه العملية قيل عنها في الاعلام انها نتج عن محاولة ضرب الصاروخ للسفارة الأمريكية عند زيارة رامسفيلد. لكن الصاروخ سقطت على بعد من السفارة الأمريكية ومقر القوات الايساف .وفي الحقيقة انه ليس اسقاط صاروخ على بعد السفارة الأمريكية بل كان هجوما شاملا على السفارة الأمريكية ومقر القوات الايساف بكابل كما أكد الكولونيل الامريكي كيون اراتا عندما تحدث مع وكالة رويترز بان الهجوم استهدف بشكل كبير مشرق ساحة السفارة الأمريكية .فالمهم كذبوا في الاعلام وكتموا العملية بالكامل مع الخسائر الفادحة.وفي هذه العملية لم تعرف خسائرالقوات الأمريكية بالضبط لأن خروج المجاهدون من المنطقة كانت سريعا و لكن خسائرهم التقديرية تفوق خمس وعشرين علجا صليبيا. ومجموعة الاقتحام قد خرج سريعا من المنطقة بعد تنفيذ مهمته فلهذا لم يتمكنوا من معرفة واحصاء خسائر العملية .

نحن للأمريكان بالمرصاد حتى لو تنقلوا تحت شعار الأمم المتحدة
هاجم أسود الله البواسل على قافلة الامم المتحدة الأمريكية بسوق هرات عند دوار شهيدان جوك باقليم قندهار بالقنابل اليدوية . وأدت العملية الى هلاك خمس أمريكيين فورا مع اصابة احدى عشر امريكيا باصابات بالغة .وهذه العملية اعترف بها العلوج الصليبيين قائلا أن ضحايا هذه العملية هو واحد واصيب احدى عشر شخصا فقط من الأمم المتحدة باصابات بسيطة. وفي الحقيقة كما ذكرنا انهم ليسوا موظفين في الأمم المتحدة بل كان أفراد القافلة الأمم المتحدة هم جنود القوات الأمريكية التي كانت تتنقل خوفا بشكل الهيئة الأمم المتحدة حتي لا يقع عليه الهجوم .واعترفوا عن هذه العملية بعد عملية الدراجة المفخخة كما سياتي .

هجوم على مطار خوست الجديد
شن أسود الله البواسل هجوما عنيفا على مطار خوست الجديد . وأدى الهجوم بالقذائف والصواريخ الى اندلاع الحرائق المكثفة مع هروب العلوج والتسلل الى امكنة آمنة .ولم تعرف الخسائر بالضبط بسبب ظلمة الليل واقلاع المروحيات على المنطقة ولكنها تفوق عشرة صليبي من القوات الغازية .
فبعد عملية القصف هاجم أسود الله البواسل على قافلة امريكية قرب مطار خوست والتي كانت تتجول على المنطقة ، وأدت عملية ضرب القذائف الى تدمير مركبتين مع هلاك جميع طاقمها وهروب الآخرين من المنطقة ،وانسحب المجاهدون سريعا من المنطقة بعد بدء القصف من قبل الطائرات الأمريكية والتي كانت تقلع على المنطقة بعد العملية في المطار خوست الجديد .

تدمير 3 ألية عسكرية في جرديز
دمر قوات الله البواسل ثلاث مركبات عسكرية مع جميع طاقمهن من القافلة القوات الغازية باقليم جرديز عند القاعدة العسكرية التابعة للقوات الدولية .

اغتنام الأسلحة والذخائر في الهجوم على مركز الصليبيين
شن أسود الله البواسل هجوما على مركز التفتيش التابعة للقوات المحتلة الواقعة على شارع كابل وجرديز .وأدى العملية الى هلاك سبعة من القوات الغازية وهروب الآخرين من المنطقة تاركين مركز التفتيش للمجاهدين ، واغتنم المجاهدون عددا كبيرا من الأسلحة والذخائر ، وبعد ذلك انسحبوا بامان من المنطقة ولله الحمد والمنة.

عملية شاهي كوت وهروب الصليبيين من أرض المعركة
هاجم أسود الله البواسل بمنطقة شاهي كوت ببلدية زرمت باقليم بكتيا على قافلة القوات الأمريكية والغازية وجنود الأفغان والتي كانت ذاهبة بكل عدته وعتاده لمطاردة المجاهدين بالقذائف والصواريخ . وأدى العملية الى تدمير ثلاث عربات عسكرية امريكية مع جميع طاقمها والتي تبلغ عددهم الى ثلاث عشر جنديا امريكيا ومركبتين عسكريتين التابعتين للقوات الغازية مع جميع طاقمها والتي تبلغ عددهم الى تسع جنديا من القوات المحتلة .وأثناء العملية هرب العلوج الصليبيين من المنطقة تاركين ورائهم القتلى والمركبات المحطمة ، وانسحب المجاهدون بامان بعد بدء القصف الى اماكن المجاهدين .

تدمير شاحنة مليئة بالصواريخ للصليبيين في بكتيكا
شن قوات الله البواسل هجوما على قاعدة العسكرية التابعة للقوات الأمريكية بمنطقة شرن باقليم بكتيكا .وأدى الهجوم الى تدمير الشاحنة المليئة بالصواريخ والقذائف مع تدمير مركبتين عسكريتين واندلاع الحرائق المكثفة وهلاك تسع عشر حارسا من القوات الغازية للقاعدة العسكرية . وانسحب المجاهدون بامان من المنطقة .

هجوم ليلي على معسكر الصليبيين الدوليين في بكتيكا
شن أسود الله البواسل هجوما على معسكر القوات الدولية بمنطقة شكين باقليم بكتيكا بالقذائف والصواريخ . وأدى الهجوم الى تدمير المركز الامامي مع تدمير مركز التفتيش الرئيسي ومخيمتين للعلوج الصليبيين . ولم تعرف الخسائرالصليبيين بالضبط بسبب ظلمة الليل واقلاع المروحيات على المنطقة ولكن العدد تفوق خمس عشر قتيلا . وانسحب المجاهون بامان قبل وصول المروحيات الى المنطقة .

العملية المباركة على قافلة المنافقين والصليبيين وهلاك مسؤول بارز في الوزارة الداخلية
ترصد أسود الله البواسل قافلة الوزارة الداخلية والدفاع والاستخبارات الأفغانية والامم المتحدة بمنطقة تشاكو بإقليم فراه.وبعد الترصد هاجم أسود الله البواسل على القافلة المكونة بعشرين سيارة مع عدد كبير من الصليبيين فوق الستين. وأدى الهجوم الى تدمير ثماني مركبات عسكرية مع هلاك كبار الوزارة الداخلية والدفاع والاستخبارات والامم المتحدة والتي تبلغ عددهم أكثر من ثلاثين . عرف المجاهدون أن في ضمن القتلى كان أحد أبرز قادة الوزارة الداخلية الأفغانية محمد اسحاق انوري وأمثاله الذين آذوا الله ورسوله.وانسحب المجاهدون بامان بعد العمليةالناجحة المباركة على قافلة الصليبيين الذين كانوا ذاهبين لصفقة مع بعض القادة الأفغان ورؤساء القبائل.

تدمير 3 أليات عسكرية مع طاقمها في رابوت
دمر أسود الله البواسل ثلاث مركبات عسكرية مع جميع طاقمها والتي تبلغ عددهم فوق اثنا عشر علجا صليبيا من القافلة القوات الدولية بمنطقة رابوت باقليم بكتيكا .

أخبار يوم الجمعة 11 شوال 1424 هـ الموافق 5 ديسمبر 2003م :

تدمير مركز صليبي في هجوم صاروخي باقليم آرغون
قصف جنود الله البواسل بالصواريخ على القاعدة العسكرية الأمريكية باقليم ارغون .وأدى عملية القصف الى اندلاع الحرائق المكثفة في القاعدة العسكرية مع تدمير مركز التفتيش الرئيسي للقاعدة العسكرية وهلاك طاقمها والتي تبلغ عددهم الى اثنا عشر من القوات الأمريكية . وانسحب المجاهدون بعد وصول المروحيات على المنطقة .

تدمير بناية مكتب البلدية جرديز
دمر أسود الله البواسل أربع عربات عسكرية من القافلة دورية التابعة للقوات الدولية قرب معسكر القوات الدولية بجرديز . وأدى العملية الى هلاك أكثر من عشرين صليبيا . ولله الحمد والمنة وبعد العملية أثناء الرجوع دمر المجاهدون عمارة مكتب البلدية جرديز بعد تنصيب القنبلة المؤقتة فيه .

أخبار يوم السبت 12 شوال 1424 هـ الموافق 6 ديسمبر 2003م :

تفجير الدراجة المفخخة في قندهار مستهدفا ضابطين أمريكيين مع حراسهما
تمكن مجموعة ملا عبد الرؤف بوضع الدراجة المفخخة بالقنابل والمتفجرات بين سيارتين الأمريكيتين نوع جيب الواقفتين في السوق الرئيسي لقندهار أمام الفندق الذي يأوي في العادة نزلاء الأجانب ، وكان يوم الانفجار محجوزا للمندوبين الذين سيشاركون في اللويا جرغه . فقد تم وضع الدراجة المفخخة بين سيارتين أمريكيتين (جيب) وكانت حولهما سيارات القوات الأمريكية وجنود الأفغان وهما لكبار القادة الأمريكيين، ففي داخلهما كان اثنين كولونيل الأمريكي والذين جاؤوا ليشتروا الحاجيات من السوق تحت الحراسة المتشددة جدا تبلغ عددهم أكثر من خمسين جنديا أمريكيا وأفغانيا .لكن المجاهدون بفضل الله ورحمته تمكنوا اختراق الحراسة المتشددة ووقف الدراجة بين السيارتين الأمريكيتين ، وعندما ركب العلوج القادة الأمريكيين سيارتين ضغط المجاهد الزناد . وأدى انفجار الدراجة الهوائية عند الساعة 12 ظهرا الى تحطيم أربع سيارات التابعة للقوات الأمريكية الواقفة حول الدراجة .كما أدى الانفجار الى هلاك اثنين كولونيل الأمريكي مع ست عشر من القوات الأمريكية وأحدى عشر من جنود الأفغان المنافقون، وجرح أكثر من ثماني وعشرون جنديا أفغانيا مع عدد كبير من الأمريكيين وهذا بشكل تقديري لأن بعد الانفجار مباشرة تم اغلاق المكان وعليه لم تعرف خسائر الأرواح بالضبط في هذه العملية لكن خسائرها كبيرة جدا . قيل عن هذه العملية المباركة على ان ضحايا الانفجار كانوا المدنيين الأفغانيين .فنؤكد أن العملية كانت لاستهداف كبار القادة القوات الأمريكية الذين جاءوا تحت حراسة متشددة للسوق . وافراد الشعب الأفغاني الذين كانوا موجودين عند العملية قد رأوا بأعينهم على ان الانفجار استهدف الأمريكين وليس الشعب الأفغاني . وبعد اغلاق المكان كذلك رأوا الشعب الأفغاني أن القوات الأمريكية تنقل الجثث الى مطار قندهار قائلا بانها بعض الجثث لجنود الأفغان الذين كانوا هلكوا في الانفجار .فالمهم العملية تم تكتيمها مع خسائرها .والصحافيين ساعدوهم في ذلك رغم معرفتهم أن العملية كانت مستهدفة للقوات الأمريكية .
وبعد العملية تحدث ملا عبد الروف مع تلفزيون جيو الباكستانية واعترف عن العملية وأخبر أنها كانت مستهدفة للامريكيين وليس المدنيين من الشعب الأفغاني . ولله الحمد والمنة.

تدمير آليتن عسكرتين في طريقهما الى مطار قتدهار
دمر أسود الله البواسل مركبتين عسكريتين مع تعطيل عربتين من القافلة القوات الدولية التي كانت ذاهبة الى مطار قندهار من معسكر القوات الدولية باسبين بولدك بالقذائف والصواريخ . وأدى العملية الى هلاك اكثر من عشرين علجا من القوات الدولية وجنود الأفغان .وانسحب المجاهدون بامان .

اعتقال جاسوسين هنديين في قندهار
تمكن جنود الله البواسل باعتقال مهندسين الهنديين من شارع كاب باقليم قندهار .وبعد التفتيش مع المهندسين في مركز التفتيش للمجاهدين عرف المجاهدون أنهما من الاستخبارات الهندية را . واسم الواحد هو : مورالي. والثاني اسمه :وردهارائى . وكانا يعملان للتجسس عن المجاهدين وحصول المعلومة عنهم .

أخبار يوم الأحد 13 شوال 1424 هـ الموافق 7 ديسمبر 2003م :

تأديب جواسيس نصارى الأتراك يعملون بشركات مزيفة للتجسس
شن أسود الله البواسل هجوما على عمارة مكتب الشركة التركية (canstar case) بجنوب مشرق كابل . وهذه الشركة كانت توفر الحراس للهيئات الأجنبية التي تعمل في أفغانستان للتنصير والتجسس عن المجاهدين . وأدي العملية الى اعتقال مهندسين تركيين مع هلاك ثلاث آخرين من المهندسين التركيين وثماني من حراسهم . وانسحب المجاهدون بامان من المنطقة .

الخسائر الغير منظورة للصليبيين في هجوم ليلي لمطار خوست
قصف جنود الله البواسل مطار خوست قصفا عنيفا بالقذائف والصواريخ .وأدى القصف الى اندلاع الحرائق المكثفة مع سقوط بعض الصواريخ في المبني المطار ومخيم العلوج الصليبيين .ولم تعرف الخسائر بسبب ظلمة الليل واقلاع المروحيات على المنطقة لكنها تفوق اكثر من عشرين قتيلا وذلك لاندلاع الحرائق المكثفة في المبني ومخيم العلوج الصليبيين . وانسحب المجاهدون بامان من المنطقة .

من يبحث عن من؟
شن أسود الله البوسل هجوما على القوات الغازية التي كانت تبحث عن المجاهدين بمنطقة اولسوالي باقليم بكتيكا . وأدى الهجوم الى تحطيم أربع عربات عسكرية مع مركبتين وهلاك جميع من كان فيه والتي تبلغ عددهم فوق الثلاث وعشرين وهروب الآخرين من المنطقة . بعد ذلك طارد المجاهدون القوات الغازية وفي الطريق دمروا مركز التفتيش للقوات الغازية بالقذائف والصواريخ . وأدى العملية الى هلاك اكثر من عشر صليبيا مع هروب الآخرين . لكن المجاهدون واصلوا المطاردة حتى تمكنوا بتدمير عربتين عسكريتين مع طاقمهما والتي تبلغ عددهم الى اثنا عشر صليبيا بمنطقة تيره كنداؤ .وانسحب المجاهدون بعد بدء القصف الشديد على المنطقة الى الجبالات والغابات .

هجوم على معسكر بكتيا
شن أسود الله البواسل عدة عمليات هجومية على معسكرات القوات الغازية باقليم لوجرو بكتيا بالقذائف والصواريخ . لكن تفاصيل العملية لم تصل الينا حتى الآن.

مطار فارياب يحترق تحت نيران المجاهدين
هاجم جنود الله البواسل على مطار الرئيسي لاقليم فارياب والقواعد العسكرية المجاورة للمطار التابعة للقوات الغازية . وأدى عملية الهجوم بالقذائف والرشاشات الثقيلة الى اندلاع الحرائق المكثفة في المطار والقواعد العسكرية المجاورة مع تحطيم مخيمتين السكنيتين للعلوج الصليبيين وهلاك أكثر من خمس وعشرين صليبيا . وانسحب المجاهدون بعد اقلاع المروحيات الأمريكية على المنطقة .

تحطم المروحية الأمريكية شمال كابل
حطم قوات الله البواسل مروحية MH-53 الأمريكية في الجو مع هلاك جميع طاقمها التي تبلغ عددهم الى 38 علجا امريكيا على بعد 50 كيلوميتر شمال كابل قرب بجرام . واعترف القادة الأمريكية عن هذه العملية لكن ذكروا عدد القتلي فقط خمسة .

أخبار يوم الأثنين 14 شوال 1424 هـ الموافق 8 ديسمبر 2003م :

هجوم جيان وتدمير مباني الصليبيين على رؤوسهم
شن جنود الله البواسل على مقر القوات الدولية بمنطقة جيان باقليم بكتيا بالقذائف والصواريخ . وأدى الهجوم الى تدمير نصف المبني المقر الصليبيين وهروب الآخرين من المنطقة عبر تسللهم الخنادق من المبني المقر القوات الدولية .وبعد ذلك وصل جنود الأفغان في المنقطة لانقاذ القوات الغازية من تحت الجحيم . فهاجم أسود الله البواسل على جنود الأفغان بالقذائف اربي جي . وأدى الهجوم الى تدمير سيارتين عسكريتين وتسلل الآخرين من جنود الأفغان الى اماكن آمنة . فانسحب المجاهدون بامان بعد بدء القصف على المنطقة من قبل الهيلي كوبترات الأمريكية . فهذه العملية أدت الى هلاك أكثر من خمس وعشرين من القوات الدولية واثنا عشر من جنود الأفغان .

أخبار يوم الثلاثاء 15 شوال 1424 هـ الموافق 9 ديسمبر 2003م :

دمار تلاحق الصليبيين في كل مكان
دمر قوات الله البواسل ثلاث عربات عسكرية التابعة للقوات الأمريكية مع تعطيل اثنين مركبتين عسكريتين بمنطقة ستوكنداء على شارع جرديز وخوست باقليم خوست بالقذائف والصواريخ والرشاشات الثقيلة. وأسفر العملية رغم الحراسة الجوية الى هلاك أكثر من خمس عشر امريكيا وتسع من القوات الغازية وجرح عشرات منهم . وانسحب المجاهدون بامان من المنطقة .

اغتنام سيارة المنافق في غزني
شن أسود الله البواسل باقليم غزني على قافلة الامم المتحدة . وأدى عملية الهجوم الى هلاك المترجم انور شاه واربع موظفين من الامم المتحدة وهروب الآخرين . واغتنم المجاهدون سيارة انور شاه وانسحبوا بها الى مكان آمن .

اعدام المندوب للويا جرغه
تم اعدام المندوب للويا جرغه شين بدرى خان مع أربع حراسه بالرصاص عندما كان ذاهبون من جرديز الى كابل . ولله الحمد والمنة.

قتل أكبر جاسوس الأمريكي بتفجير منزله في بكتيا
تمكن أسود الله البواسل بتفجير البيت الجاسوس الأمريكي بعد تفخيخه بالمتفجرات بمنطقة زيروك وسورلي باقليم بكتيا . وأدى العملية الى هلاك أكبر جاسوس الامريكي في اقليم بكتيا .

قتل حاكم مديرية زنخان
شن أسود الله البواسل هجوما على عمارة المقر مديرية زنخان باقليم غزني بعدما عرف المجاهدون أن القصف الذي أدى الى استشهاد تسع أطفال في غزني كان بسبب حاكم مديرية زنخان والذي بلغ للقوات الأمريكية أن هذا البيت للمجاهدين ويسكنه ملا وزير .وهذا الحاكم كان من أقرباء حاكم غزني والذي اسر ابناءه وعمه أيام اسر المهندس التركي حسن اونال من قبل جنود الله البواسل. فالمهم أدى الهجوم على المقر الى هلاك حاكم المديرية واربع عشر من حراسه .بعد ذلك دمر المجاهدون عمارة المقر بالكامل وحرقواه بالنار .

قتل 13 صليبي في اسبين بولدك
دمر أسود الله البواسل سيارتين عسكريتين التابعتين للقوات الغازية بمنطقة اسبين بولدك باقليم قندهار بالكمائن المنصوب . وأدى العملية الى هلاك عشرة من القوات الدولية مع تحطيم مركبتين عسكريتين .

أخبار يوم الأربعاء 16 شوال 1424 هـ الموافق 10 ديسمبر 2003م :

المنافقين تحت أيدي المجاهدين اينما كانوا
هاجم أسود الله البواسل على قافلة دورية التابعة للجنود الأفغان بمنطقة سته كنداءؤ باقليم بكتيا . وأدى الهجوم الى هلاك اثنا عشر من جنود الأفغان وجرح أكثر من عشرة منهم كما دمر سيارتين التابعتين لجنود الأفغان .

هجوم على معسكر صليبي في آرغون
شن جنود الله البواسل هجوما على معسكر القوات الدولية بمنطقة ارغون . وأدت العملية الهجوم بالقذائف والصواريخ الى تدمير مخيمتين للعلوج مع تدمير معظم المبني الامامي للقاعدة العسكرية وهلاك اكثر من اربع عشر علجا صليبيا . وانسحب المجاهدون بعد وصول المروحية على المنطقة .

اعدام مندوب للويا جرغه
تم اعدام المندوب للويا جرغه شين بيترى خان بالرصاص بعدما كان راجعا من كابل الى جرديز. والبقية في قائمة الإغتيالات ولله الحمد والمنة.

أخبار يوم الخميس 17 شوال 1424 هـ الموافق 11 ديسمبر 2003م :

تدمير نصف القاعدة الصليبية بارغون
دمر قوات الله البواسل نصف القاعدة العسكرية الأمريكية بارغون باقليم بكتيكا بعد قصفه بالصواريخ والقذائف . وأدى عملية القصف المكثف بالصواريخ والقذائف الى تدمير المخازن الاسلحة والمواد الغذائية مع تدمير نصف المبني القاعدة العسكرية واندلاع الحرائق المكثفة في جميع أنحاء القاعدة العسكرية . والعملية المباركة أدت الى هلاك أكثر من ثلاثين صليبيا من القوات الأمريكية وجرح عشرات منهم . وأثناء القصف بالصواريخ من قبل المجاهدين وصلت الطائرات الأمريكية
وقصفت قصفا عنيفا على المنطقة لكن المجاهدون قد نجوا بفضل الله ورحمته وانسحبوا بامان .

هجوم تدمر مركز صليبي بمن فيه
شن أسود الله البواسل هجوما على مركز التفتيش التابعة للقوات الغازية بمديرية اسبين بولدك باقليم قندهار. وأدى الهجوم الى هلاك احدي عشر صليبيا مع جرح تسع عشر منهم . بعد ذلك انسحب المجاهدون من المنطقة . وفي الطريق دمر جنود الله البواسل عربتين عسكريتين من القافلة القوات الدولية التي كانت ذاهبة الى اسبين بولدك ة. واسفر الهجوم الى هلاك تسع من القوات الغازية .

أخبار يوم الجمعة 18 شوال 1424 هـ الموافق 12 ديسمبر 2003م :

هجوم على مطار خوست
شن أسود الله البواسل هجوما عنيفا على مطار خوست بالصواريخ والقذائف . وأسفر الهجوم الى تدمير عربتين عسكريتين التابعتين للقوات الأمريكية مع هلاك تسع من القوات الأمريكية وتدمير البنية الامامية لمبني المطار . وانسحب المجاهدون بعد اقلاع المروحية على المطار .

تحرير مديرية ممي باقليم بكتيا
حرر أسود الله البواسل مديرية ممي باقليم بكتيا بعد طرد القوات الغازية وجنود الأفغان من هناك. والتحرير قد تمت بعد هلاك اثنين وعشرين صليبيا مع تدمير ثلاث مركبات عسكرية التابعة للقوات الدولية .

تحرير مديرية زيلا خان باقليم غزني
تم بفضل الله ورحمته تحرير مديرية زيلا خان باقليم غزني بعدما نجح قوات الله البواسل في طرد الجنود الأفغان من المنطقة بعد هلاك تسع عشر منهم .

أبطال الأسرى المسجونين في هرات يقتلون 50 منافقا ويلتحقون بالمجاهدين
التحق تسع وعشرين مجاهدا مع المجاهدين بعدما فكوا قيود الأسر من السجن هرات .وتمكن المجاهدون بقتل خمسين حراس السجن الرئيسي لاقليم هرات والتسلل من هناك الى اماكن المجاهدين آمنا . والله أكبر .

هجوم على أكبر مراكز الصليبية في خوست
شن أسود الله البواسل هجوما على اكبرمركز التفتيش المسمي بميداني جيك بوست التابعة للقوات الدولية والأمريكية باقليم خوست . وعند الهجوم كانت توجد عددا ضخما من القوات الدولية والأمريكية والتي كانت منتشرة في المنطقة للبحث عن المجاهدين . فأدى الهجوم بالقذائف والصواريخ الى هلاك عددا كبيرا من العلوج الصليبيين فوق 16 وجرح عشرات منهم . كما أدى الهجوم الى تدمير مركبتين عسكريتين . وانسحب المجاهدون بعد وصول المروحيات على المنطقة . والقوات الغازية البرية لم تستطع ان تقاوم المجاهدين وتسللت الى اماكن آمنة رغم عدتهم وعتادهم . ولله الحمد والمنة.

تدمير أليتين للصليبيين في كونار
دمر قوات الله البواسل عربتين عسكريتين التابعتين للقوات الأمريكية وهلاك جميع طاقمها التي تبلغ عددهم الى احدى عشر امريكيا أمام القاعدة العسكرية بمدينة اسدآباد باقليم كونار .

أخبار يوم السبت 19 شوال 1424 هـ الموافق 13 ديسمبر 2003م :

تدمير طائرتين جاثمتين في قاعدة صليبية بمنطقة آرغون
قصف قوات الله البواسل القاعدة الأمريكية بمنطقة ارغون باقليم بكتيكا . وأدى عملية القصف المبارك الى تحطيم طائرتين امريكيتين بالكامل مع تدمير معظم الاجزاء لست مروحيات MH-53 الأمريكية الواقفة على القاعدة العسكرية . كما أدى القصف الى تدمير معظم المبني القاعدة العسكرية الذي صنعته القوات الأمريكية بعد تحطيم نصف القاعدة العسكرية في الهجوم السابق قبل يومين .وهذه العملية أدت الى هلاك عددا كبيرا من القوات الأمريكية والدولية . لكن لم تعرف خسائر الارواح بالضبط لكنها تفوق أكثر من خمس وعشرين قتيلا . وانسحب المجاهدون بامان بعد اقلاع الطائرات الأمريكية على المنطقة وبدء القصف الشديد على الجبالات المجاورة ومنطقة سروبي .
هذه العملية تمت عند الساعة الحادية عشر ظهرا. ولله الحمد والمنة.

أخبار يوم الأحد 20 شوال 1424 هـ الموافق 14 ديسمبر 2003م :

تدمير آليتين للقوات الكندية في كابل
دمر قوات الله البواسل عربتين عسكريتين التابعتين للقوات الكندية عند دوار شهيدان بمدينة كابل. وأسفر العملية الهجومية بقذائف اربي جي الى هلاك عشرة صليبيا من القوات الكندية .

قتل 14 صليبي ومنافق في عملية الهجوم على مركز ميداني جيك
دمر جنود الله البواسل ثلاث مركبات عسكرية التابعة للقوات الغازية على شارع خوست وجرديز عند مركز التفتيش المسمي ميداني جيك بوست بالقذائف والصواريخ. واسفر العملية الى هلاك أربع عشر صليبيا من القوات الدولية وجنود الأفغان . وانسحب المجاهدون بامان من المنطقة .

اللهم دمر أمريكا
اللهم دمر أمريكا وارفع عنها يدك ، اللهم أرسل عليها الوباء والبلاء ، اللهم أبدلها من بعد العز ذلاً ، ومن بعد الغنى فقراً ، ومن بعد الأمن خوفاً ، ومن بعد القوة ضعفاً ، اللهم مزقها كل ممزق ، اللهم إنهم لا يعجزونك وأنت القوي العزيز ، اللهم مكن المجاهدين من رقابهم وامنحهم أكتافهم ، اللهم انصر المجاهدين في كل مكان ، وثبت أقدامهم وسدد رميهم واجمع على الحق كلمتهم يا قوي يا عزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


العلمانيون .. وقومُ لوط .. والحجاب

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

فإن منظر الصحة والعافية يؤذي العليل المريض ـ إلا من رحم الله ـ ؛ إذ يُذكره بمرضه وعلله وأسقامه .. وبفضل الصحيح المعافى عليه .. حتى أنه يتمنى أن يكون جميع من حوله مرضى مثله يُعانون ما يُعاني ليعيشوا حياته، ويشعروا بشعوره!
كذلك منظر الحشمة والعفة والطهر فإنه يؤذي أهل الفحش والفسوق والفجور والتحلل؛ إذ يُذكرهم بقبحهم .. وبهيميتهم .. وانحطاطهم، وسخف ما هم عليه .. وبفضل واستعلاء أهل الحشمة والعفة والطهر عليهم .. لذا تراهم يحرصون أشد الحرص على أطر أهل الحشمة والعفة والطهر إلى دائرتهم الأخلاقية النتنة الآسنة الفاجرة؛ ليستووا معهم في الانحطاط والتحلل، والبهيمية .. ويكونون في ذلك سواء!
من قبل ساء العلمانيون من قوم لوط طهر لوط عليه السلام ومن آمن معه، وإنكاره عليهم إتيانهم المنكرات والفواحش .. والرجال شهوة من دون النساء .. فما كان جوابهم عليه وعلى دعوته ونصيحته لهم إلا بالطرد والإخراج من قريتهم ومجتمعاتهم، متعللين بأنه ومن معه من المؤمنين يتطهرون ولا يقترفون الفواحش والمنكرات، وهذا يُسبب لهم الأذى والحرج الشديدين، كما قال تعالى عنهم في سورة الأعراف:) وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ . إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ . وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (الأعراف:80-82.
وفي سورة النمل:) وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ . أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ . فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (النمل:54-56.
وفي سورة الشعراء:) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ . قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (الشعراء:167-168. أي إني لعملكم من المبغضين الكارهين.
هكذا هي عقوبة الطهر وأهله .. عند أهل الفجور والفحش والتحلل .. وهذا هو حكمهم فيهم .. فهي قضية لا تقبل عندهم التهاون ولا التفاوض ) أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ ( فجرمهم الذي أتوه وتجرءوا عليه هو الطهر .. والعِفَّة .. وياله من جرمٍ عظيم عند المتحللين الفاسقين!

وهاهم اليوم .. العلمانيون اللوطيون المعاصرون يتنادون في نواديهم ومجالسهم وبرلماناتهم .. سراً وعلانية .. ليجددوا رغبة وطلب قوم لوط الأوائل .. على لسان كبيرهم الأفاك " جاك شيراك " وليقولوا بكل وقاحة ووضوح: أخرجوا المحجبات المسلمات من مدارسكم وجامعاتكم .. أخرجوهن من العمل في جميع الدوائر والمؤسسات الحكومية .. لا مكان لهن بيننا .. إنهن نساء يتطهرن .. ويتحجبن .. ولا يتعرين .. وإنهنّ بذلك يؤذوننا!
الحجاب يثير معانٍ عدوانية إرهابية في نفوسنا .. ويذكرنا بالحشمة والطهر والعفة .. يذكرنا بالإيمان والاستقامة .. وهذا مالا نطيقه ولا نحبه ولا نرضاه .. ولا نسمح به في نظامنا العلماني اللوطي!
وهذا الذي فعله ويفعله العلماني اللوطي " جاك شيراك " يفعله كثير من الطواغيت اللوطيين في بلاد المسلمين ـ بصور مختلفة ومتفاوتة ـ ممن تتلمذوا في مدارس " شيراك " العلمانية .. وتربوا في محاضن العلمانية اللوطية على محاربة الفضيلة .. والعفة .. والخلق .. والحجاب .. وما يجري في تونس على يد طاغوتها الكافر الظالم " شين العابدين " .. وفي سورية .. وتركيا .. ومصر .. وليبيا .. والجزائر .. وغيرها من البلدان .. عن مسامعنا ببعيد!

إنها السنن؛ سنن العلمانية اللوطية تعيد بعضها البعض .. وتجدد بعضها وسيرتها الآسنة من جديد!
هذه الحرب الشعواء الظالمة ـ القديمة الحديثة ـ على الحجاب والمتحجبات .. لا يمكن أن نفسرها سوى أنها حرب عنصرية حاقدة كافرة على الطهر والعفة والأخلاق .. وعلى الإسلام والمسلمين!
هذه الحرب الشعواء الظالمة ـ القديمة الحديثة ـ على الحجاب والمتحجبات .. لا يمكن أن نفسرها سوى أنها ابتزاز رخيص لعفة وجسد المرأة .. وفي أبشع صور الإجبار والإكراه .. من أجل تدمير وإفساد وتحلل أخلاق الشعوب والأمم!

أعجب لهؤلاء العلمانيين اللوطيين .. إذ يزعمون أنهم من دعاة الحرية .. والحرية الشخصية .. ثم هم يمنعون المرأة ـ بصورة خسيسة ابتزازية ـ من أن ترتدي الثياب التي تشاء أو تستر شعر رأسها!
في دينهم ـ دين العلمانية اللوطية ـ للمرأة أن تتعرى كيفما تشاء؛ حتى لو أرادت أن تخرج من بيتها عارية تماماً كما ولدتها أمها .. فلا حرج ولا ضير .. لأن ذلك يخدم أهـداف ومخططات العلمانية اللوطية .. بل الحرج كل الحرج على من ينكر عليها حريتها هذه .. بينما لا حرية لها في أن ترتدي الحجاب .. والثياب التي تشاء؟!!
في دينهم ـ دين العلمانية اللوطية ـ تجد كامل الحرية لمطلق الشذوذ الجنسي والأخلاقي .. لأن ذلك يخدم أهداف ومخططات العلمانية اللوطية الإباحية الحاكمة والمتنفذة في غالب الأمصار .. بينما لا يُسمح للمرأة أن تضع على رأسها ما يستر شعرها؛ وكأن شعرها ليس ملكاً لها، وإنما هو ملك للعلمانيين اللوطيين!!
ومما يُعجب له كذلك هذا الصمت المخيف لعلماء الإسلام ـ إلا من رحم الله وهم قليل ـ تجاه ما يُحاك من مؤامرات ضد المرأة المسلمة .. وضد حجابها وحشمتها وأخلاقها .. على يد راعي العلمانية اللوطية " جاك شيراك " وعملائه وتلامذته؟!

ثم ليتهم اكتفوا بالصمت لهان الخطب .. وخف المصاب .. فهاهو كبير المنافقين .. شيخ السوء والضلالة " شيخ الأزهر " الطنطاوي يُصرح بملء فيه:" إن فرض حظر على ارتداء الحجاب في مدارس فرنسا شأن داخلي، لا يحق لأحد التدخل فيه .. لا اعتراض لنا إذا أصدرت فرنسا قانوناً كهذا .. من حق كل دولة أن تصدر من القوانين ما يُناسبها "ا- هـ.
فبدلاً من أن يقول كلاماً ينصر فيه الحق وأهله .. ويُعين فيه المسلمات المحجبات على ما يواجهنه من تحدٍّ وحرب ضروس من قبل العلمانيين اللوطيين .. يقول كلاماً يعين فيه العلمانيين اللوطيين على المسلمات المؤمنات الطاهرات المحجبات .. ويعد هذا الظلم والعدوان على الدين .. وحقوق النساء المسلمات .. حقاً من حقوق أي دولة .. وهو دليل على سيادتها .. وبالتالي لا يُحق لأحد أن يتدخل في سياستها فينتقد أو يُعارض شيئاً من قوانينها؟!!
ولا ندري لو سن غداً العلمانيون اللوطيون في فرنسا أو غيرها من الدول قانوناً ينص على ضرورة إبادة المسلمين وقتلهم .. ماذا سيقول شيخ السوء والتملق " الطنطاوي " .. هل تراه سيقول هذا شأن داخلي .. وقانون داخلي .. لا دخل للمسلمين به .. لازم قوله أنه سيقول ذلك ولا بد؟!!
أهكذا يكون ـ يا شيخ الأزهر! ـ العمل بعقيدة الولاء والبراء .. وبعقيدة أخوة الإيمان والإسلام بين جميع المسلمين على اختلاف أمصارهم وأجناسهم ولغاتهم، وألوانهم ..؟!!
لماذا هم يتدخلون بكل شاردة وواردة مما يخص شؤون المسلمين في بلادهم وأمصارهم .. ويغزون البلاد؛ فيقتلون ما شاءوا .. ويأسرون ما شاءوا ومن شاءوا من أبناء المسلمين .. ثم نحن المسلمين لا يحق لنا أن نتدخل ـ ولو بكلمة اعتراض أو شكوى ـ فيما يعني المسلمين ويخصهم .. وما يُعانون منه في أمصارهم وأماكن وجودهم من العالَم؟!!
لماذا هم يعقبون على أحكام وقوانين الله تعالى .. ويصفونها بالتخلف والإجرام .. وأنها تتنافى مع حقوق الإنسان .. ويعدون ذلك من حقهم الذي تتكفله لهم ديمقراطيتهم المعمول بها في بلادهم .. ثم نحن المسلمين لا يجوز لنا أن نعترض على ظلم قوانينهم الوضعية العنصرية .. ولو بكلمة اعتراض واحدة؟!!
أيكون قانونهم الوضعي الكافر ـ عندك يا شيخ الأزهر! ـ أعز وأكرم من قانون الله تعالى ومن حكمه .. وشرعه؟!!
ثم ترى ـ يا شيخ الأزهر! ـ أن من حق أي دولة أن تصدر وتشرع القوانين التي تشاء، مهما كانت هذه القوانين تتضمن الكفر البواح والحرب على الله وعلى دينه وأوليائه .. ومن دون أن يُعترض عليها في شيء .. لأن هذا من تمام السيادة التي ينبغي أن تتحلى بها الدول؟!!
ألهذا الحد ـ يا شيخ الأزهر! ـ هان عليك حكم الله تعالى وقانونه .. وعظمت عندك قوانين الكفر والإلحاد؟!!
ما أراك ـ يا شيخ الأزهر! ـ إلا أنك قد قلت كلمة الكفر .. وكفرت بعد إسلامك .. كما قال تعالى:) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ (، فسارع البدار إلى التوبة والاستغفار ـ علانية كما قلت كلمة الكفر علانية ـ قبل أن تأتيك منيتك .. ويقع الندم ولات حين مندم[ ].

أما أنتِ أيتها الأخت المسلمة المحجبة .. أينما كنت .. فاعلمي أنك على ثغرة عظيمة من ثغور الإسلام .. فاحرصي أن لا يُؤتى الإسلام ولا المسلمون .. من قِبَلِك.
جهادك أن تلتزمي حُكم الله تعالى في نفسك وسلوكك وأخلاقك .. وأن تتمسكي بحجابك، وعفتك، وطُهرك .. وتتباهين ـ غير آيبة ولا خجلة ـ بذلك.
صلاح البلاد والعباد بصلاحك .. وفساد البلاد والعباد بفسادك .. لذا ترين شياطين الأنس والجن حريصين أشد الحرص على إفسادك وإغوائك .. فحذاري ثم حذاري أن تصغي إليهم وإلى وساوسهم .. فتهلكين .. وتكونين سبباً في هلاك وفساد البلاد والعباد .. وأنت تدرين أو لا تدرين!
أعلم أن الأرض قد ضاقت على كثير من المؤمنين والمؤمنات بما رحبت .. ولكن لا أرى الحرص على المدرسة .. ولا العمل في دوائر ومؤسسات العلمانيين اللوطيين سبباً ومبرراً يُسوِّغ لكِ خلع الحجاب .. وإظهار سوآتك للناس!
لا تغرنّكِ فتاوى بعض جهلة علماء السوء والفتنة .. الذين يرخصون لك خلع الحجاب .. ويُهونونه عليك .. تحت ذرائع ما أنزل الله بها من سلطان .. واعلمي أن أي فتوى تُحلُّ لك خلع حجابك للسبب الذي تقدم ذكره .. فهي فتوى شيطانية .. وراءها شيطان .. فاحذريها وحذِّري منها، كما قال تعالى:) يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ (الأعراف:27.
حسّني الظنَّ بالله وصدِّقي بقوله تعالى:) وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ (. وقوله تعالى:) وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً (.

واعلمي أن الأمر قريب .. وأن الفوزَ صبرُ ساعة .. وأن الملتقى آتٍ .. وأن الموقف عصيب وعسير .. إلا من سهله الله عليه) يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (. ) يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ . إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (.

والحمد لله رب العالمين

24/10/1424 هـ. عبد المنعم مصطفى حليمة
18/12/2003 م. أبو بصير الطرطوسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

سبــعُ عبـــَــــر ممــّا غبــــَـــر

http://www.h-alali.net/show.php?id=146

قائد بالمقاومة:عراقيون من جميع الاعراق يقاومون والذين جاءوا مع الاحتلال سيهربون معه وهم مجلس الحكم

http://www.h-alali.net/news/show.php?id=1174


التقرير الإخباري الميداني عن الوضع في أفغانستان

اعترف الأمريكان ومن حالفهم من الصليبيين بفشلهم على الصعيد السياسي والعسكري في أفغانستان وقد جاء هذا الاعتراف على لسان " الأخضر الإبراهيمي " المبعوث الخاص لمنظمة الأمم المتحدة لدى أفغانستان أثناء تقديمه التقرير السنوي لحقوق الإنسان في أفغانستان بمناسبة ذكرى تأسيس لجنة حماية حقوق الإنسان في كابول بتأريخ 9 / 12 / 2003 م في 15 / 10 / 1424هـ

حيث قال ما نصه : " لقد فشلنا في تحقيق حماية حقوق الإنسان للمدنيين في أفغانستان وذلك بسبب استيلاء أمراء الحرب وعصابات المسلحين في كل المدن الأفغانية وعدم سيطرة كرزاي على تلك المدن وكذلك عدم تمكنه من دفع الهجمات الإرهابية – على حدّ تعبيره – التي تقوم بها حركة طالبان وتنظيم القاعدة اللذان حاولا إسقاط حكومة كرزاي في كابول كما لم تتمكن حكومة كرزاي من توفير الأمن لموظفي المؤسسات والهيئات الإغاثية والإعمارية في هذا البلد .."

لقد جاء هذا الاعتراف على لسان الأخضر الإبراهيمي بعد أن اشتد تصاعد العمليات الجهادية في أكثر الولايات الأفغانية في بداية شهر رمضان المبارك ..

وإذا قارنا بين ما يسمى إنجازات للأمريكان وبين هزائمهم سواءً على المستوى العسكري والسياسي والإداري والأمني لرأينا مدى الخسائر التي تمنى بها القوات الأمريكية وإدارة بوش وسنتناول في ما يلي ما جرى للأمريكان خلال شهر رمضان وسيخرج القاريء بتصور عن حقيقة الوضع وبالإمكان قياس بقية الأشهر الماضية على ضوء هذا التقرير :

إنجازات الأمريکان :

1 قام الأمريکان في بداية شهر رمضان المبارك بإجراء عمليات ضخمة وواسعة بحثاً عن المجاهدين فج مناطق شرقية ولاية کونار و ولاية نورستان شرق أفغانستان واستغرقت هذه العمليات مدّة شهر کامل ، ولکن والحمد لله لم يحصلوا علج شئ من مقاصدهم بل تکبدوا فيها خسائر فادحة مادياً و عسکرياً عند مواجهتهم مع المجاهدين فج هذه المناطق حيث تمكن المجاهدون فج هذه العمليات من إسقاط مروحيتين أمريکتين ، الأولج: فج ولاية کونار و التج قتل فيها جميع رکابها الستة ، والثانية: بقرب قاعدة باجرام العسکرية والتج قتل فيها جميع رکابها السبعة والحمد لله کما قتل و أصيب عشرات من الأمريكان فج هذه العمليات وفج المقابل لم يحصلوا علج أج شيء من استشهاد المجاهدين أو أسرهم إلا مقتل 29 من المدنين الأبرياء أکثرهم من الأطفال الرضع فج ولايتج کونار و نورستان .

2 قام الأمريکان بتاريخ 15/9/1424هـ بتقديم مسودة دستور الجديد الأمريکي للشعب الأفغاني ولکن واجهت تلك المسودة التج قدمها الأمريکان و عملاؤهم الرفض الشديد من قبل الشعب الأفغاني المسلم و حتج من قبل أعضاء إدارة کرزاي من تحالف الشمال ، وکذلك من قبل أساتذة وطلاب جامعة کابول و جامعة بلخ فج مزار شريف ، إلى أن وصل الأمر إلى خروج مظاهرات احتجاجية من قبل طلاب جامعة کابول و جامعه بلخ تطالب بإلغاء بعض المواد فج هذه المسودة .

3 قام الأمريکان بتاريخ 12 / 9 / 1424 هـ بإجراء عمليات نزع الأسلحة من أيدي أمراء الحرب والعصابات المسلحة ، و بذلوا قصارى جهدهم فج سبيل إقناع أمراء الحرب بتسليم الأسلحة إلى قيادة الجيش الوطني الأمريکي ولکن لم يتمکن الأمريکان من تنفيذ هذا القرار إلا في أماکن محدودة جداً وهج ولاية بلخ و ولاية بروان وهي المناطق الخاضعة للتحالف الشمالي و هناك أيضاً تم تسليم کمية قليلة جداً من الأسلحة غير مستعملة و بشکل اسمي فقط .

4 بعد أن اشتدت الاشتباكات المسلحة بين الجنرال دوستم ، والجنرال عطاء في الشمال حاولت إدارة كرزاي أن توقف تلك الاشتباكات ولكن ذهبت المحاولات من دون جدوى وتدخلت إدارة بوش في ذلك وأرسلت وفداً مكون من 15 سفير من السفراء الغربيين إلى أفغانستان وخاصة إلى مزار شريف حتى يقوموا بمحاولة وقف إطلاق النار بين الفصائل المتحاربة ، وعقدت عدّة جلسات بين الزعيمين المتحاربين لحلّ الخلاف ودعوهما إلى الانقياد لأوامر إدارة كرزاي ولكن كل المحاولات كانت فاشلة ، وظلت الاشتباكات مندلعة ومستعرة حتى أثناء وجود هذا الوفد في مزار شريف وألغى الوفد زيارة ولايات شرقية وجنوبية واقتصروا على كابل ومزار شريف وهيرات وذلك لتصاعد العمليات بين الأحزاب المتناحرة ، وقبل مغادرة الوفد مطار كابل الدولي قدم لهم مندوبو 28 مؤسسة أجنبية قائمة باسم تلك المؤسسات يطالبون فيها توفير الأمن لموظفيهم وحمايتهم من قبل القوات الأمريكية وجنود قوات حفظ السلام وقد صرحوا في مطالبهم بأن حكومة كرزاي أصبحت غير قادرة على توفير الأمن لهم حتى في مدينة كابول العاصمة .

ما سبق ذكره هو ما يمكن أن يقال إنه من إنجازات الأمريكان في أفغانستان ، وأما هزائمهم فقبل أن نأتي عليها نؤكد على أن الأمريكان يعملون بأقصى الوسائل على رفع مستوى أداء حكومة كرزاي ويستخدمون في هذا المجال كل وسيلة يمكن الاستفادة منها فتستخدم المؤسسات العمرانية تحت شعار إعمار أفغانستان من جديد ، وتستخدم المؤسسات الإغاثية لتقديم المساعدات للأفغان باسم الحكومة وهكذا ، وتقدم منظمة الأمم المتحدة خدماتها الإغاثية والعمرانية والتعليمية وغيرها في إطار مشاريع تنصيرية مع مراعاة كونها تصب في مصلحة الاحتلال الأمريكي الصليبي ومكين حكومة كرزاي العميلة .

خسائر الأمريكان :

وقد أدرك المجاهدون خطورة هذه المؤسسة الطاغوتية المحاربة للإسلام على المجتمع الأفغاني من الناحية الدينية والاجتماعية فقاموا بعدّة أعمال عسكرية على هذه المؤسسة منها :

· بتأريخ 3 / 9 / 1424هـ تمكن المجاهدون من زرع عبوة ناسفة في مقر مكتب الأمم المتحدة في مركز مدينة ننكرهار ( تابعة لجلال أباد ) مما أدى إلى مقتل موظف واحد وإصابة 5 آخرين بجروح خطيرة كما لحقت بمكتب المنظمة المنشآت التابعة له أضرار بالغة .

· كما قام المجاهدون في ولاية قندهار بتلغيم سيارة وأوقفوها بالقرب من مكتب الأمم المتحدة ، وتم تفجيرها بواسطة اللاسلكي ، وقد أسفر تفجيرها عن تدمير المكتب بأكمله ومقتل 3 من الموظفين وإصابة 15 آخرين بجروج بالغة .

· بتأريخ 12 / 9 / 1424هـ تمكن المجاهدون في ولاية غزني من قتل مسؤولة مكتب الأمم المتحدة وإصابة حارسها الخاص ، وتعتبر المسؤولة ( بتينا ) الفرنسية والباغلة من العمر 29 سنة من أنجح وأنشط موظفي هذه المؤسسة في حرب الإسلام وقد أدى مقتلها إلى إغلاق جميع مكاتب المؤسسة في عدة ولايات ومناطق أفغانية كـ ننكرهار وخوست وبكتيا وكتيكا وغزني وزابل وقندهار وهلمند وأرزكان وفراة كما أبدى الأمين العام كوفي عنان والأخضر الإبراهيمي وكرزاي قلقهم الخاص تجاه قتل هذه المسؤولة واعتبروا مقتلها خسارة بالغة للأمم المتحدة في أفغانستان .

· بتأريخ 16 / 9 / 1424هـ أعلنت احدى المفوضيات التابعة للأمم المتحدة في أفغانستان عن إغلاق وتعطيل جميع مشاريعها في أفغانستان بعد أن قتل خلال ثلاثة أشهر 12 من موظفيها .

· بتأريخ 19 / 9 / 1424هـ تمكن المجاهدون في ولاية زابل من غنيمة سيارتين تابعة لمنظمة الأمم المتحدة كما تمكن المجاهدون بتاريخ 6 / 9 من أسر مهندس تركي كان يدير عمل شركة تركية أمريكية تعمل في مجال تعبيد وتصليح الطريق الرئيسي بين كابول وقندهار مما أدى إلى توقف العمل في هذا الطريق .

أما على الجانب العسكري فقد اتسم شهر رمضان بالانتصارات المتتالية والتصعيد العسكري من قبل المجاهدين في عدّة ولايات في أفغانستان لم تستطع الوكالات العالمية أن تكتمها عن الناس ولنستعرض يوميات تلك العمليات العسكرية في الجدول التالي :

اليوم | الحدث
1- 9 | قتل 2 من الأمريكان وإصابة 11 في هجوم للمجاهدين على مركز القوات الأمريكية في ولاية بكتيا بمديرية شكين الحدودية .
2 - 9 | مقتل 3 من الصليبيين وإصابة 5 في هجوم آخر في نفس الولاية على مركز للقوات الأمريكية
3 - 9 | بلغ عدد المهاجرين العائدين من أفغانستان إلى باكستان (41321) مهاجراً وهذا خلال شهرين من توقيع اتفاقية إرجاع المهاجرين بين كل من أفغانستان وباكستان .
4 – 9 | مصرع 5 وإصابة 7 من الأمريكان في هجوم للمجاهدين على مديرية شكين الحدودية .
4 – 9 | أعلنت مؤسسة طبية تابعة للأمم المتحدة عن ازدياد انتشار المخدرات بنسبة 8% في أواخر عام 2001
5 -9 | مقتل 11 شخصاً من الجنود الموالين لأمريكا من حكومة كرزاي في اشتباكات داخل قندهار .
6 – 9 | مقتل 40 وإصابة 50 في إشتباكات بين أفراد الجيش والشرطة في ولاية هلمند ومقتل 8 وإصابة 35 في قتال بين مقاتلي دوستم والقائد عطاء .
7 – 9 | مقتل أمريكي في ولاية أورزكان وإصابة 5 من الجنود الموالين لهم في كمين للمجاهدين .
8 – 9 | فتوى الشيخ محمد يونس خالص أحد أبرز قادة الجهاد الأفغاني بوجوب الجهاد ضد الأمريكان وعملائهم في أفغانستان ، مقتل 8 من مقاتلي دوستم والقائد عطا في الشمال.
10 – 9 | انفجار بالقرب من وزارة التجارة في كابول أدى إلى إلحاق أضرار بالغة بالمبنى ، وهجوم صاروخي على مطار جلال أباد وأركون تسبب في إصابة 4 من الأمريكان .
11 – 9 | مقتل 11 وإصابة 8 في معارك داخلية بين الجنرال دوستم والقائد عطا في ولاية سبرغان.
12 – 9 | سيطرة المجاهدين على 7 مديريات من 11 مديرية تابعة لولاية زابل ومقتل 19 من الجنود التابعين لحكومة كرزاي .
14 – 9 | مقتل 8 من الجنود الموالين للأمريكان في عمليات للمجاهدين في زابل .
15 - 9 | مقتل 5 من الصليبيين في ولاية كونار وتدمير 3 سيارات تابعة لهم ، ومصرع 7 من الجنود الموالين لهم في نفس الولاية على أيدي المجاهدين .
18 – 9 | مقتل 7 وإصابة 18 من المنافقين في خوست .
19 - 9 | استشهاد 6 من المدنيين في نورستان على أيدي القوات الأمريكية.
19 – 9 | مقتل 3 من الصليبيين وإصابة 6 في مديريتي شكين وأركون من ولاية بكتيا .
25 - 9 | مقتل 3 وإصابة 5 من الأمريكان في ولاية كونار شرق أفغانستان .
26 - 9 | استشهاد 15 من المدنيين في ولاية نورستان وإصابة 21 آخرين بجروح .
27 - 9 | مقتل 2 من الأمريكان في ولاية قندهار في هجومين للمجاهدين على مطار قندهار .
28 - 9 | مقتل 6 من المتظاهرين من موظفي وزارة الدفاع المبعدين من وظائفهم وإصابة 13 منهم واعتقال أكثر من 150 شخص وذلك إثر اشتباك قوات كرزاي معهم .

كما ظلت هجمات المجاهدين مستمرة على الصليبيين والمنافقين مما أدى إلى انهيار معنويات الجنود وإيجاد الفوضى في صفوف الأعداء ، حتى إن وزير الدفاع الأمريكي دونالد رامسفيلد من أجل رفع معنويات جنوده قام بزيارة سرية خاطفة قابل فيها الجنود في كابل ومزار شريف ، كما قام وزير الدفاع الكندي بنفس الزيارة للجنود الكنديين المتواجدين في صفوف ما يسمى بحفظ السلام في كابل واكتشف بالقرب من مركز الجنود الكنديين صاروخ موجه تجاه مقر لإقامة وزير الدفاع الكندي ..عندها قرر الوزير الكندى قطع زيارته واتجه مباشرة من كابل إلى كندا تاركاً جنوده من غير توديع ..!!

كما تصاعدت العمليات العسكرية في جميع الولايات وخاصة الولايات الشرقية والجنوب الغربي من أفغانستان .

والآن ومع انعقاد مجلس اللوياجيركا ازداد الخوف والإرباك في صفوف الأمريكان ومواليهم من المنافقين حيث سبق انعقاد المجلس تهديد المجاهدين لكل من يساهم في هذا المجلس بالقتل والأسر ، وازدادت عمليات المجاهدين مما أدى إلى تأجيل انعقاده مرتين وقد أعلن الأخضر الإبراهيمي فشل هذا المجلس قبل انعقاده في مؤتمر صحفي عقده في كابول مساء يوم الخميس الماضي حيث قال : " لا نظن أن يعطي هذا المجلس النتيجة المطلوبة لأننا ما استطعنا أن نمنع أمراء الحرب والقادة المسلحين من ترشيح أنفسهم للإنتخابات وعضوية اللوياجركا ، وأضاف قائلاً : إن السبب الوحيد لكل هذه المشاكل هو عدم سيطرة حكومة كرزاي على أمراء الحرب "

ومما تجدر الإشارة له هو أن الكراهية والغضب ما زالت تزداد لدى نفوس الشعب الأفغاني ضد الأمريكان وعملائهم خاصة بعد القصف العشوائي التي شنه الطيران الأمريكي على قرى ومناطق المدنيين الأبرياء مما تسبب في استشهاد 15 طفلاً أكثرهم رضع في حادثتين منفصلتين في ولايتي غزني وبكتيا .

وبما تقدم ذكره نقول إن المجاهدين بحمد الله قد استطاعوا تحقيق مكاسب كبيرة ، وقلب الكفة لصالحهم في المرحلة الأولى من حرب العصابات ( مرحلة الاستنزاف ) ، والقاصي والداني يشهد بأن الأمريكان قد وقعوا في مأزق ومستنقع لن يخرجوا منه إلا بهزيمة منكرة بدت واضحة أمام العيان ، خاصة وأن العراق يشهد استنزافاً كبيراً للقوات الأمريكية في الأنفس والعتاد على أيدي المجاهدين الأشاوس ، وبات الأفغان الموالون لأمريكا يترقبون الوضع بحرجٍ وخوفٍ شديد ، خشية أن يرحل أسيادهم فيبقوا لقمة سائغة للمجاهدين .

وبالمقابل فقد أدت تلك الانتصارات إلى اتساع دائرة المؤيدين للإمارة الإسلامية ( طالبان ) وأدت كذلك إلى انضمام ومشاركة قادة ومجاهدين سابقين في الحرب ضد الأمريكان وأسيادهم .

وفي نهاية هذا التقرير نقول إن على المسلمين واجباً كبيراً تجاه إخوانهم المسلمين والمجاهدين في أفغانستان من البذل المالي والدعاء والقنوت ، ومحض النصح ، والمشاركة في قتال الصليبيين في كل أرض وبقعة واستهداف قواعدهم العسكرية وتجمعات جنودهم .

] وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبِّ الْمُعْتَدِينَ * وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ [

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين

إعداد مركز الدراسات والبحوث الإسلامية

20/ 10 / 1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


قانون سبـعُ عبر ممّا غبر
قــد ذم الله تعالى الذين يمرون على آياته الكونية وهم غافلون ، كما قال ( وكأين من آية في السموات والأرض يمرون عليها وهم عنهــا معرضون ) .

وقد كان فيما جرى الأيام الماضية آيات للسائلين ، ما كان حدثا عابــرا ، بل كان والله تصديقا لما في الكتاب ، وعبــرا لأولي الألباب ، فلنذكر من ذلك سبع عبــــر .

الأولى :
تقلب الدنيا بأهلها ، وأنها لا تدوم على حال ، وليتأمل العاقل كيف يجعل ربُّ كل شيء ـ إن شاء سبحأنــه ـ من كان عزيزا مهيبا ، ذليلا وضيعا، كما قال تعالى ( قل اللهم مالك الملك تؤتي الملك من تشاء ، وتنزع الملك ممن تشاء ، وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير ) .

وفي كتب التاريخ : قال عبد الملك بن عمير ، وكان قاضياً على الكوفة بعد الشعبي ‏:‏ كنت عند عبد الملك بن مروان بقصر الكوفة ، حين جيء برأس مصعب بن الزبير فوضع بين يديه فرأني قد ارتعت لذلك ، فقال لي‏:‏ ما لك ، فقلت‏:‏ أعيذك بالله يا أمير المؤمنين، كنت بهذا القصر مع عبيد الله بن زياد فرأيت رأس الحسين بن علي أبي طالب ـ رضي الله عنه ـ بين يديه في هذا المكان، ثم كنت فيه مع المختار بن أبي عبيد الثقفي ، فرأيت رأس عبيد الله بن زياد بين يديه، ثم كنت فيه مع مصعب بن الزبير هذا فرأيت رأس المختار فيه بين يديه، ثم هذا رأس مصعب بين يديك قال‏:‏ فقام عبد الملك من موضعه وأمر بهدم ذلك الطاق‏.‏

فكم بعد هذه القصة من ملوك بالعراق ، قد ذهب ملكها ، وانتظم في عداد الهلكى سلكها ، وها نحن نرى بأم أعيننا من مثل ذلك ، ما فيه عظــة للمتعظيــن .

ومازالت الدنيا ، تبين سوءتها هذه لبني آدم ، وتظهر حالها للناس ، ولكن أكثرهم لا يعقلون ، فهم يتهافتون عليها تهافت الفراش على النار ، فلا يعتبرون ، ولاهم يذكرون إلا الذين آمنوا وعلموا الصالحات وقليل ماهم .

وإنه لحري بالعاقل أن لا يقيم لها وزنا ، إذ هي لاتزن عند الله جناح بعوضة ، بل يجعلها معبرا إلى الآخرة ، ويبيعها ليشتري جنات عدن ، وأربح التجارة الجهاد في سبيل الله قال تعالى ( إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهــم الجنة .. الآيات ) .

الثانية :
ومن العبر ما نراه من انخداع كثير من الناس بوسائل الإعلام ، وانقيادهم لها بغير وعي ، كأنها ملكت عقولهم ، ولهذا تجد هؤلاء المسحورين ، ينظر أحدهم إلى الصورة التي أعدها المحتل الصليبي ، لتبثها وسائل الإعلام ، ينظر إليها كأنه هو الذي وقع عليها بنفسه ، فوجد الحقيقة كما هي من غير تزييف ولا تحريف ! لا على أنها ما أراد المحتل أن يريه الناس !

والواقع أنه المحتل الصليبي الحاقد قد ضمن الصور التي بثها ، رسائل ظاهرة تلتقطها العقول الفارغة الفاغرة فاها لأي خبــر ، وأخرى خفية يلتقطها اللاوعي ، وقد حددها العدو المحتل بدقة وخبث لتؤدي دورها في تشكيل العقول ، والتأثير على النفوس ، وتخدم مشروعه الشيطاني في بناء امبراطورية الصليب المتهودة المتصهينة في العالم.

والمسلم العاقل اللبيب عندما يرى الصور الإعلامية التي يبثها عدوه ، فإنه يقرأ ما فيها من خداع ومكر وكيد عدوه ، ويستفيد من ذلك في إعداد نفسه لمواجهته ، ويوظفها في معركته التي يمثل فيها الحق ، ولا ينظر إليها كالأبله ، أو كأعمى ينقاد للذي يقوده لا يدري أعلى طريق جائر هو ، أم سبيل قاصدة ، ولا ينبغي أن يسمح لها أن تتوغل إلى عقله ، فتلوثه بكيد الكافرين ، ولهذا نبه الله تعالى بعض المؤمنين إذ كانوا سماعين لما يريده العدو بغير وعي منهم لمافي ذلك من الأثــر الخطير على قلوبهم قال تعالى ( وفيكم سماعون لهم )

وقد ذكرنا طرفا من رسائل الكيد الذي تضمنتها الصور التي بثها المحتل للرئيس العراق المخلوع جوابا على سؤال منشور في ركن الفتاوى ، وقد كانوا أشد شيء حرصا أن لا يموت عدوهم أو يقتل ، بل يبقى حيا ، ليحولوه إلى مادة إعلامية يسخرونها ، وقد بدءوا بإظهاره في صورة المستسلــم المهين وهو بلحية كثـّة ، ثم وهو أسير حرب وهو محلوق اللحية ، في "ترميز" خبيث لا يخفى غرضه .

ثم إنهم سيسخرون قضية محاكمته ، لإلحاق مزيد من الهزيمة النفسية إلى أبعد مدى ، ويستفيدون من ذلك فيما أطلقوا عليه " الحرب العالمية على الإرهاب " ويقصدون الإسلام ، ولينفسوا شيئا من حقدهم إذ باؤوا بالفشل في أفغانستان ، وأبقى الله عليهم من يسوؤهم من قادة الجهاد في الأمة .

ولكن هيهات أن يبلغوا ما أرادوا ، ووشيكا ـ بإذن الله وحوله ـ سيتبين أن هذا الزيف الإعلامي ما هو إلا فقاعات فارغة ، ونصر زائف ، لم يصنع شيئا ، سوى آثار نفسية مؤقتة عابرة ، ذلك أن المخلصين من أبناء الأمة ، على وعي تام أن المعركة أصلا لم تكن بين الغرب الصليبي وبين حزب البعث صنيعته ، بل بين الغرب والإسلام ، فالمعركـة لازالت على حالها ، لم يتغير منها شيء ، وهي باقية إلى آخر الزمان .

فالحرب قــد دارت رحاها قبل مجيئهم للعراق بين عصبة الجهاد أهل التوحيد ، وشياطين الصليب المتهوّد ، وهي لا زالت ، بل عادة جذعة كما بدأت ، فأهل الصليب يُطاردون كما كانوا مطاردين ، وأهل الجهاد بين حسنييهم وسيبقون كذلك ، وإن كانوا يألمون فأعداؤهم أيضا يألمون ، غيـر أن أهـل الجهاد يرجون من الله مالا يرجوه أعداؤهم ، وما فعل الصليبيون بالعراق لا يعدو خسرانا جديدا لهم ، ولتعلمن نبأه بعد حين .

الثالثة :
انكشاف حقيقة اللعبة الخبيثة التي تلعبها " مافيا " الصليبية العالمية المتحالفة مع الصهيونية ، وأن زعماء المنطقة قد سُخروا لهذه المافيا تسخيرا ، فهي تلعب بهم كما يعلب ببيادق الشطرنج ، ذلك أنها تشركهم في جرائمها ، ثم تجعلهم يشهدون مصرع من يتمرد عليها متهمة إياه بأنه مجرم يلقى جزاءه ، بينما هي زعيمة الإجرام العالمي كله ، وإليها يرجع كله ، وهو التي تزرع الإجرام في الأرض ، غير أنها تعاقب من لا يخضع لها ، كما فعلت في حاكم العراق ، لتعطي بقية العبيد بذلك درسا يجعلهم يزدادون انحناء لها وركوعا ، وطاعة وخنوعا ، وكذلك يفعلون .

الرابعة :
انكشاف حقيقة أن الشر الأكبر ، بل ينبوع الشرور كلها في هذا العصر ، هــو هذا الغرب الصليبي الصهيوني ، وأن جهود الأمة يجب أن تتوجه لجهاده وكسره ، فقد غدت هذه هي أعظم أولوياتها ، وأكبــر مسؤولياتها التاريخية ، ذلك أن من أخبث وسائل هذه الصليبية الصهيونية الغربية ، أنها تصنع الطغاة بطريق مباشرة أو غير مباشر بدعمهـم وتقويتهم ، وتحركهم لتحقق بهم أطماعها الخبيثة ،حتى إذا قضت بهم حاجتها ، فإما أن ترميهم وتتخلص منهم ، أو تحولهم إلى وقود لعبة جديدة ، كما تلعب هذه الأيام بلعبة محاكمة صدام حسين وتوجهها وتستثمرها إعلاميا لتحقيق أهدافها .

الخامسة :
الأحزاب العلمانية العربية التي اتخذت منهج التمرد على خالقها ، والإعراض عن ذكره ، سبيلا لنهضة الأمة ، لا ولن تخرج الأمة من محنتها ، ذلك أنها لا تصمد أمام التحديات الكبيرة ، فسرعان ما يتبين زيفها ، فتتهاوى تحت وتيرة الخيانات التي تهرع إليها قادتها ، عندما يلوح لها بريق الذهب ، وزينة الحياة الدنيا.

إن انتصار الأمة في هذا العصر الذي تداعت فيه الأمم على الإسلام ، لن يكتب إلا لمن باع الدنيا بالآخرة ، لأولئك الذين وصفهم الله تعالى بقوله ( لا يريدون علوا في الأرض ولا فسادا ) ، والذين وصفهم بقوله ( إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوارة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتهم به وذلك هو الفوز العظيم ) .

ذلك أن هذه الأمة أخرجت لتكون أمة الآخرة ، التي بعثت رحمة للعالمين ، فهدفها وسر وجودها هو إنقاذ الناس من عذاب الآخــرة ، بإعلاء كلمة الله تعالى في الأرض ، ونشر النموذج الوحيد الكفيل بتحقيق سعادة الإنسان في حياته الأخرى ، وأما ما يحدث في الدنيا من الآثار الطيبة لهذا الهدف فهي تأتى تبعا لا أصلا ، ولهذا كان النبي صلى الله عليه وسلم يخشى على أمته أن تفتح لها الدنيا ، لأن ذلك من شأنه أن يلهيها عن راسلتها الأساسية .

السادسة :
وبضدها تتبين الأشياء ، فليتأمل العاقل في ضوء ما ذكرناه ، حال أولئك القادة الأبطال المشردين في رؤوس الجبال ، الذين لم يكن لهم قط قصور يتمتعون فيها بأنواع النعيم ، ولا ملك يعظمهم فيه من يبتغي مــا في أيديهم من حطام الدنيا ، ولا يتمثل لهم الناس قياما كلما دخلوا أو خرجوا أو قاموا أو قعدوا ، ولايعظـم عندهم أهل النفاق على قدر نفاقهم ، كما هو حال تلك الأحزاب العربية التي ملكت آلة الدولة ، عندما أذن لها طواغيت الغرب بذلك ، ليحولوا دولهم إلى أدوات يحركونها حيثما اتجهت أطماعهم لينالوا بها ما كتب لهم من حظوظ الحياة الدنيا ، يتمتعون ويأكلون كما تأكل الإنعام والنار مثوى لهم .

بل أولئك المجاهدون الأبطال ، نمط آخر ، وصنف عال ، وصنعة إلهية ، رجال قد هوت إليهم أفئدة المخلصين من أبناء الأمة لصدقهم وتخلصهم من شوب الدنيا ، وبذلهم مهجهم وأنفسهم ليخلصوا أمتهم من ذلها ، وليبقوا رأسها عزيزا في زمن الاستضعاف ، فقلوبهم معلقة بما عند الله تعالى ، وثــَـمّ أملهم الأكبر في القناديل المعلقة تحت عرش الرحمن ، فبهؤلاء وأمثالهم سينصر الله تعالى هذه الأمة ، بل هي اليوم منصورة بهم ، هم صيحتها صيحة الحق العزيزة في وجه الكفر والطغيان ، وهم نبضها الحقيقي ، ونورها الوضاء ، في وسط هذه الظلم الملدهمة ، وهم الطائفة التي بشـر بها النبي صلى الله عليه وسلم ، وأنهــا ستبقى مهما اشتدت غربة الإسلام ، تقاتل الكفر وأهله معلنة استمرار بقاء الإسلام إلى أن يرث الله الأرض ومن عليها ، وان النصر والعاقبة له لا محالة .

السابعــة:
وأخيرا فإن من أعظــم العبر المستفادة أن أهم واجب على علماء الشريعة اليوم أن يصدعوا بمعارضة الطغيان والاستبداد ، فقد رأينا كيف اتخذه الأعداء ذريعة لاحتلال بلاد الإسلام ، فهذا من شؤم الظلم والاستكبار .

وإنه لمما يثير الأسى حقا أن يقترف بعض المنسوبين إلى علم الشريعة الغراء ، أكبر فرية على دين الله تعالى ، عندما يوظفون توقيع شريعة الله تعالى العظيمة التي نزلت لإخراج العباد من عبادة العباد ، إلى عبادة رب العباد ، ومن الجور والاستبداد ، إلى العدل والهدى والرشاد ، يسخرونه لأنظمة الاستبداد والجــور ، ويقولون للناس :
إن هؤلاء الطغاة المستبدين الظلمة الموالين لأعداءكم ، هم ولاة أمركم فصفقوا لهم ما حييتم ، وأما ظلمهم واستبدادهم فهو قـدر ، قد مضى عليكم بسبب ذنوبكم ، فلا تعترضوا عليـه !

وقد هيئوا بهذه الفرية أكبر ذريعة للتدخل الأجنبي في بلاد الإسلام ، فلا جــرم هم شركاء في وضع الأمة في هذا الموقف المهين .

إن واجب علماء الشريعة اليوم أن يضعوا حدا لاستبداد الأنظمة العربية ، ويطالبوها بإصلاحات سياسية جذرية ، تمنع تكرار مأساة ما حدث في العراق ، وأن يجاهدوا لمنح الشعوب حقوقها ، وحرياتها المشروعة ، وأعظم ذلك أن تحكم بشريعتها وتجاهد أعداءها.

وأن يضعوا حدا لجعل السلطات كلها بيد من لايسئل عما يفعل ! .

وأن يقفوا موقفا شجاعا أمام إرهاب الدولة وجرائمها التي لاتقارن بما يطلقون عليها " إرهابا " هذه الأيام ، لا من جهة الكم ولا الكيف ، وأن يأخذوا على يد العابثين بثروة الأمة ، يستأثرون بها ، ويعبثون بمكتسبات الأمة لمصالحهم الشخصية والعائلية والحزبية .

هذا هو واجب العلماء اليوم : السعي للتغير من داخل الأمة ، تغيير الرأس ليصلح الناس ، فمن رأس العين يأتي الكدر.

لا أن يلقوا باللوم كله على الشعوب المسكينة المقهورة ، والغاضبين من أبناء الأمة المخلصين.

ولا أن يهللوا لاستبداد وظلم الدولة ، وهو قائم على سوقه ، قابض على صولجانــه بالظلم والباطل ، قد غشي ظلمه الصغير والكبير ،والشريف والحقير.

ولا أن يسمحوا لأنفسهم أن يكونوا جزءا من دولة الظلم والاستكبار ، ثم يصيحون علينا في كل "فضائية" بالتنديد " بالإرهاب " ، وهم واقفون على منصة الإجرام والإرهاب الأكبر نفسهــا !!

إن عليهم أن يفيقوا من سباتهم ، ويقوموا بواجبهم في أن يكونوا أول من يحدث التغيير المطلوب فيما هو من أكبر أسباب أزمات أمتنا ، وهم هؤلاء الطغاة الذين أرهبوا الشعوب الإسلامية عقودا طويلة ، وأذلوا رقابها للإرهاب الصليبي الصهيوني العالمي.

لا أن يباركوا لهذا الطغيان حتى يتخذه أعداء الأمة ذريعة لإحتلال بلاد الإسلام.

فمتى يفيقون من سباتهم
والله المستعان

كتبه/ حامد بن عبدالله العلــــي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مجلة

صوت الجهاد

من جزيرة العرب - العدد السابع

مجلة صوت الجهاد * شهر ذي القعدة 1424هـ * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، أما بعد :
فلقد استبشرنا خيراً بالكلمة الطيبة التي تحدث بها القائد المجاهد الشيخ أيمن الظواهري نصره الله ، والتي ذكّر المسلمين فيها بنعمة الله عليهم حيث أخزى الأمريكان وأذلهم بعد عامين من معارك تورا بورا ، ونرجو أن تكون تلك الكلمة حافزاً للشباب المسلم المجاهد ، ومحرضاً له على المضي قدماً في طريق الجهاد ضد العدو الصليبي وأذنابه ، لا سيما في جزيرة العرب التي خَصّها الشيخ بالذكر وما حلّ بالصليبيين فيها من ضرباتٍ موجعةٍ ، وأكّد على ضرورة تحريرها، وإعدادها لإقامة دولة الإسلام التي ستعمّ العالم كله بالعدل والخير .

وأملنا بالنصر كبيرٌ بحمد الله ، وهزيمة الصليبيين باديةٌ بشائرها في أفغانستان والعراق ، وفي جزيرة العرب على وجه الخصوص حيث بدأ العدو الصليبي الأمريكي يقلّص تواجده العسكري والأمني والمدني ، ويقصره على أقل المستطاع ، ومن مظاهر ذلك ما تقوم به السفارة الأمريكية من تقديم التذاكر المجانية للعائلات الأمريكية حال استجابتها لنداء الحكومة الأمريكية بالخروج من جزيرة العرب ..

فهذا من فضل الله علينا وعلى الناس ، حيث أذلهم وأرغمهم على التقهقر من البداية رغم أن عمليات المجاهدين ليست إلا تحضيراً للمعركة الضخمة القادمة بإذن الله ، والتي سيعرف الأمريكان فيها كيف ينصر الله أولياءه رغم ضعفهم وقلتهم ، وكيف يهزم أعداءه رغم كثرتهم وقوتهم ، فجزيرة العرب تنتظر - بإذن الله – واقعاً جهادياً يرفع رأس الأمة عالياً ويحرّر المسلمين من قبضة هذا النظام السلولي المرتد ، ومن تسلّط الصليبيين على مقدّسات المسلمين ومقدّراتهم .

فيا أيها المسلمون : الحقوا بالركب ، واستعينوا بالرب ، ولا يفوتنّكم شرف هذا الدرب ، أيّ كرامةٍ ترجونها في البقاء تحت حكم هذا النظام الذي يدنس جزيرة العرب بمخازيه الكثيرة والتي كان آخرها ما تعايشونه اليوم من المهرجان الخبيث ( مهرجان الجنادرية ) ويكفيك من شرّ سماعه ، ذاك العيد البدعي الذي يجمع كل متردّية ونطيحة من العلمانيين والحداثيين ، ودعاة تحرير المرأة ، والحريات الدينية ، فضلاً عن القائمة النتنة العفنة من المغنين والساقطين الذين ينشرون خزيهم وفجورهم على مهبط الوحي جزيرة العرب.

هذه صورة من صور الإفساد الذي تقوم به الحكومة الخائنة ، والذي قد ينطلي على كثيرٍ من أهل الخير والصلاح ، فأيُّ عيشٍ يطيب للمسلم في هذه الجزيرة وهو يرى مخطّطات الأمريكان ونحوهم من أعداء الدين تنفّذ بحذافيرها إرضاءً لعبدة الصليب فدمج تعليم الرجال مع النساء ، ووقف طبع المصاحف وتغيير مناهج التعليم وغير ذلك من الخطوات كلها تكشف بوضوحٍ لمن كان له قلبٌ واعٍ حقيقة الحرب بين الصليبية والإسلام .

أيها المسلمون هذه سوق الجنّة قد قامت ، والحرب بين المجاهدين المسلمين وبين أعداء الدين الصليبيين والمرتدين قد قامت فهبّوا سراعاً إلى رضوان الله والجنّة " وقاتلوا في سبيل الله من كفر بالله " .

] وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ[

وبعد أخي القارئ الكريم .. نسأل الله تعالى أن يجعل فيما قرأت من صفحات مجلتنا ، عوناً لك على الطاعة ، وزاداً لك في جهاد الصليبيين وإخراجهم من جزيرة العرب ، وننبه إخواننا أنه ابتداءً من هذا العدد سنقوم بالتعاون مع بعض المجاهدين في إصدار ملحقٍ بالمجلة باسم " معسكر الشيخ يوسف العييري " ويكون فيه خطوات عملية للإعداد في سبيل الله تعالى ، حتى يستفيد قراء المجلة استفادة عملية في مجال الإعداد والتهيؤ لقتال الصليبيين ، حتى إذا ما سنحت الفرصة ، ووجد المرء هدفاً أو فرصة للنيل من الصليبيين فإنه يستعين بالله ، ولا يتردد ، وفي ثنايا الملحق تجد ما يجعلك قادراً على الإثخان في العدو ، ويبقى بعد ذلك الجد والاجتهاد في الترصد والقعود للصليبيين بكل مرصد ، وسوف يخرج بشكل نصف شهري إن شاء الله .

وكما ننوه القراء إلى أن جميع ما يكتب من ا قتراحات وآراء حول المجلة في صفحات الإنترنت والمنتديات يؤخذ بعين الاعتبار ، ويصل إلينا في حينه ، ونشكر كل من كان له نقدٌ بناء للمجلة سائلين الله لنا ولكم التوفيق والرشاد ، والهُدى والسداد ..

]ربنا هب لنا من لدنك رحمة وهيء لنا من أمرنا رشداً[

تقرأ في هذا العدد من صوت الجهاد

متابعات وبيانات
رسالة من الشيخ سعود العتيبي ص 10

وصايا للمجاهدين
لا تذهبوا للعراق ..؟!
بقلم محمد بن أحمد السالم ص 23

أباطيل وأسمار
الجهاد سبيل التمكين
أبو عبدالله السعدي ص 26

وصية الشهيد علي بن حامد الحربي
أحد أبطال غزوة بدر الرياض ص 19

ديوان العزة
رسالة شهيد إلى أمه
أسامة بن عبدالعزيز الخالدي ص 25

سيرة شهيد
تركي الدندني ... شجاعة وعزيمة
ص 33

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


واقتربت الضربات القاصمة في المعارك الحاسمة

ونحن نعيش في هذه الأيام الحاسمة ونرى كيف تتخبط حكومة هبل العصر وهم في خوف وهلع ويحلمون بالأمن وراحة البال ويصرفون بليون دولار أسبوعيا لأجل حماية أنفسهم من الخطر القادم المجهول ومن قِبل الجهة التي قالوا عنها قبل سنين بأنهم قد قضوا عليها ، ونحن نراهم بهذا الشكل المرعب والمرتبك وهم قد استوعبوا قسم حامل راية الجهاد وقائد جيش المجاهدين في هذا العصر ومجدد هذا القرن، وعرفوا كم هو كان يعني ما قاله حينها وهو واقف ومن معه كالأسود أمام جيوش الصليبيين والصهاينة ومن تحالف معهم في هذه الحروب الصليبيية الجديدة على الإسلام.

نحن أمام المشهد العالمي لساحة الوغى ، كأننا نرى التقاء الجمعين والفسطاطين ، أحدهم حامل الصليب وخلفه الصليبيين والصهاينة ومن تحالف معهم من الكفار والمشركين والمنافقين تحت راية فسطاط الكفر والباطل والشر، وفي المقابل يقف فسطاط الإيمان والحق والخير وهم يحملون راية التوحيد في سريا الجهاد في سبيل الله الواحد القهار وتحت رايات السود وهم كالأسود مقبلين غير مدبرين لا يخافون في الله لومة لائم وهم الطائفة المنصورة باذن الله تعالى رجال صدقوا الله على ما عاهدوا عليه ، باعوا أنفسهم رخيصة في سبيل الله ، والله اشترى وهي خير تجارة في الدارين.

المعركة الحاسمة على وشك البدء ، فقد سحبت السيوف من الأغماد والأصابع على الزناد ، السعيد من يختار فسطاط الإيمان ويلتحق بالذين اختاروا التجارة المربحة مع الله ، والشقي من يلتحق بالأخسرين أعمالا والذين هم في الدرك الأسفل من النار ، انها قضية حاسمة في معركة حاسمة وفي أيام حواسم ، وما علينا الا أن نحسم أمرنا ونجاهد في سبيل ربنا بأنفسنا أو بأموالنا أو بأقلامنا ، والسعيد من يجمع بينهم ، ومن لم يستطع فليحدث نفسه به ويدعوا الله بأن ينصرهم على أعدائهم ، فكل مسلم في هذا العصر لا يعذر الا ان يشترك في هذه المعركة الحاسمة في هذا العصر الحاسم ، والمعارك مستمرة بعد ذلك الى يوم القيامة بين الإيمان والكفر ، والحروب سجال والأيام دول ، والله ينصر عباده المخلصين ، (وان تنصروا الله ينصركم ويثبت أقدامكم).

الحصاد الأكبر على الأبواب ومن يدري لعله قريب ومن يدري لعله مرعب ، وفي المقابل ربما والله أعلم ومن يدري لعله غير قريب ، قد يكون ضربات غير نارية لاضعاف الأفعى الكبيرة كضربات هادئة غير مكلفة للمناوشات والترهيب وقد تكون ضربات تغيّر خارطة الدول واستيراتجياتها. ولكن من تعلق بـ ( متى تحدث المعركة الحاسمة والضربات القاصمة) وترك ما عليه من الواجبات تجاه الإعداد لها واكتفى بالجلوس أمام التلفاز وتعلق بالإعلام والدردشات المضيعة للجهود والأوقات وينتظر متى يأتي الحدث ، فهؤلاء ليسوا جنود الحق في هذه المعركة بل هم المتفرجون المتقاعسون والقاعدون بدون عذر بل هم المتخلفون عن الجهاد الذي هو فرض عين على هذه الأمة ، فمن كان هذا حاله فهو واهم نفسه وجاهل جهلاً مركباً لا يعرف أساسيات هذه المعركة أصلا ، فعليه أن يتفقه بفقه الجهاد ويتعلم من سير الأبطال الشهداء والمجاهدين ، ويسأل نفسه ( ماذا أعددت للمواجهة)، فحينئذ يكون قد هيئ نفسه وعرف موقعه في هذه المعركة ودوره في الحصاد حتى اذا لم يعش ليوم المواجهة الكبرى، فقد وقع أجرعمله ونال فضله والله حسيبه .

الحرب بيننا وبين الكفر وأهله مبدئيا غير متكافئة ، فهم متفوقون علينا بالعدة المادية ، ونحن نتفوق عليهم بالعدة الإيمانية والعزم الشجاع في المواجهات ، اذن مهما طغى الجبابرة في كل العصور فان أصحاب العزم والمبادئ الثابتة لغالبون في النهاية ، فما علينا الا أن نتثبت بعزائمنا ومبادئنا ولا ننتظر النصر بل نعد العدة للنصر ولأسباب النصر ، فغاية المجاهد في سبيل الله هي احدى الحسنين ، فنصر للمسلمين جميعاً ، أوالشهادة ليلقى الله تعالى وهو عنده حي يرزق وفي مقام كريم.

واقتربت المعركة الحاسمة وأينعت ثمار الحصاد الأكبر وقافلة الرجال الذين صدقوا ما عاهدوا الله عليه مستمرة الى يوم القيامة في سيرها الى تحطيم هبل العصر وقيم هبل العصر وقصم ظهر كل الطواغيت والمنافقين ، ولا تتوقف هذه القافلة من السير قدما الى غايتها أبداً ، بل يزداد شراسة يوما بعد يوما ، ربما تضعف سنين بأقوام وتتقوى بآخرين وهذه سنة الله في هذه الأمة. المعركة الحاسمة واقعة باذن الله لا محال ، والحصاد الأكبر ستحصد ثمارها قريبا بمشيئة الله ، فليهنئ حينئذ أرواح الشهداء في مقامهم الكريم ، ولتشفى صدور المؤمنين الصادقين ، وليفرح المسلمين حينئذ بالنصر المبين.

كتبه / أبو عبد الرحمن التركماني

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

 يقدمان
التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان
الصادر في يوم الخميس 2/11/1424هـ الموافق 25/12/2003م

 البشـــــائــر للأمـة الإسلامية
والتقرير الإخباري للأسبوع الأخير من شهر شوال وغرة شهر ذو القعدة 1424

الحمد لله الذي صدق وعده ، وأعز جنده ، وهزم الأحزاب وحده ، وقهر الملاحدة الأمريكان ورد كيدهم في نحورهم، ومن فضله تعالى علينا بالجهاد..... والصلاة والسلام على قائد المجاهدين الأبرار وسيد الأنبياء محمد صلى الله عليه وسلم وعلى آله وأصحابه أجمعين ومن سار على نهجه إلى يوم الدين . أما بعد..

نبشر الأمة الإسلامية بقدوم النصر بعد تصاعد العمليات الجهادية في عاصمة كابل خاصة وأرض الإمارة الإسلامية عامة . وأن ما يحدث من قبل القوات الأمريكية بتشكيل اللويا جرغه، ما هو الا محاولة فاشلة لوقف المقاومة الجهادية والإنسحاب الآمن للقوات الأمريكية من أفغانستان .لكن بفضل الله ورحمته قد فشلت هذه الخطة فشلا ذريعا ولم تنجح اللويا جرغه لوقف المقاومة وانقاذ الصليببيين من تحت الجحيم .ونبشرهم أيضا بان وضع الجهاد بخير وفي تحسن وتقدم مستمر والحمد لله الذي بنعمته تتم الصالحات، ولله الحمد والمنة.

ونهدي هذه البشائر للأمة الإسلامية عامة والمجاهدين خاصة الذين وفّقوا لنصرة دين الله في مشارق الأرض ومغاربها، فأن المجاهدون في الإمارة الإسلامية بفضل الله ورحمته يحكمون على اقليم زابل واروزجان ونصف اقليم قندهار بعدما هرب الجنود وحكام العملاء المنطقة الى كابل . وتحررت معظم المناطق قبل شهر واحد، لكن تم تحريرها بالكامل في هذا الأسبوع المبارك بعد قتل أكثر من ستين من جنود الأفغان وأسر ثمانين منهم وتسلل الآخرين من العملاء الى كابل .

هذه البشائر قد نتجت عن عملية التي ستؤدي الى تحرير كابل خلال شهرين باذن الله تعالى ، والتي ذكرنا عنه سابقا في احدى التقارير بشهر رمضان على أن أمير المؤمنين ملا عمر حفظه الله ورعاه أمر بتنفيذ الخطة التي ستؤدي الى تحرير كابل خلال شهرين ، والله ينصر عباده.

وقد اعترف عن هذه الفتوحات حاكم زابل بعدما تحدث مع مراسلي جريدة انديبنديت بمدينة كابول. وجريدة انديبنديت البريطانية قد نشر التقرير بتاريخ 23 شوال 1424 هـ الموافق 17 2003م ، واعترفت فيها بهذه الفتوحات على لسان حاكم زابل لكن للأسف لم نسمع عنها في وسائل الإعلامية الأخرى ..

ونهدي الأمة الإسلامية هدية ثانية من أرض الإمارة الإسلامية أنه تم اعتقال نائب الرئيس لاقليم قندهار خان محمد بعدما كان يرجع من للويا جرغه الى كابل .كما تم اعتقال أكبر قادات القوات الأفغانية دغر وال غلام دستغير والذي كان يدرب الجنود الأفغان على التدريبات العسكرية من قبل القوات الأمريكية حتى يقاوموا أسود الله البواسل . هؤلاء الاثنين (حاكم قندهار ومتدرب جنود الأفغان) تم اعتقالهما مع حراسهما والتي تبلغ عددهم فوق العشرين في سوق" لبد" الواقع على بعد عشر كيلو متر من قلعة شهيد باقليم قندهار . وهذه القافلة كانت ترجع من كابل الى مطار قندهار لكن في الطريق حاصر أسود الله البواسل القافلة وأسروا الجميع من دون أي مقاومة .وتم نقلهم الى أحدى مراكز التفتيش السري القريبة .

ونبشركم أيضا بأنه تم تحرير خمسين أسيرا من المجاهدين من سجن شبرغستان مقابل الأسيرين الهنديين بعدما تم عملية تبادل الأسرى مع الحكومة العميلة كرزاي . وعملية تبادل الأسرى تمت تحت قيادة المجاهد ملا محمد عالم وملا أحمد الله واللذان أرسلا رسالة الى الحكومة العميلة وطلبوا بإطلاق سراح خمسين أسرى من سجن شبرغستان . فاستجاب الحكومة العميلة مع المجاهدين وحررت الأسرى . وكان من ضمن الأسرى حاجي ابراهيم والذي كان أخو الصغير لقائد المجاهدين جلال الدين حقاني . ولله الحمد والمنة.

ونبشركم أيضا بأنه تم اغتيال القائد الشيوعي المعروف حبيب أنور والذي هرب من أفغانستان أيام الشيوعيين بعدما أن حكم بالاعدام ، لكن عند وصول القوات الأمريكية بأرض الإمارة الإسلامية رجع الى أفغانستان وانضم في صفوف الصليبيين لمقاومة المجاهدين ، فالقوات الأمريكية أعطته المنصب الكبير في اقليم خوست وذلك لأن المقاومة الشديدة تواجه الصليبيين في هذه الاقليم من مدة طويلة ، فهذا الرجل بعدما أخذ مقره في مطار خوست ضمن السكن القوات الأمريكية وصار القائد الاقليم للقوات الأفغانية بدأ يظلم ويتجبر على الشعب الأفغاني في السجون الخاصة الذي أعده للتعذيب والاعتقال ، فاستشهد بيده أكثر من أربعين مجاهدا تحت التعذيب والله المستعان . فعندما عرف المجاهدين بمكان وجوده في مديرية زازي ميدان باقليم خوست مع حراسه الضحمة فهاجم أسود الله البواسل بالرشاشات الثقيلة بوابل من النار عليه وقتلوه مع خمس عشر من حراسه ، فرح القبائل والشعب الأفغاني على هلاك أكبر طاغية وظالم اقليم خوست بايدي المجاهدين ولله الحمد والمنة.

التقرير الإخباري للأسبوع الأخيرمن شهر شوال وغرة شهر ذو القعدة 1424

أخبار يوم الأثنين 21 شوال 1424 هـ الموافق 15 ديسمبر 2003م :

- تم قصف مقر القوات الايساف بكابل بالصواريخ المؤقتة والتي تصل عددهم الى خمس عشر صاروخا . ولم تعرف الخسائر .

- تدمير عربتين عسكريتين التابعتين للقوات الدولية بالكمائن المنصوب عند لويا جرغه قرب دوار شهيدان بمدينة كابل .

- تدمير ثلاث مركبات عسكرية وتعطيل عربتين عسكريتين التابعتين للقوات الدولية والتي كانت تبحث عن المجاهدين على شارع غلام خان باقليم خوست . وأدى العملية الى هلاك اثنين وعشرين صليبيا رغم الحراسة الجوية المكثفة.

- تدمير مركبة وعربة عسكرية امريكية التابعة للقوات الأمريكية بالالغام المنصوب قرب القاعدة العسكرية التابعة للقوات الأمريكية بأسلام آباد باقليم كونار . وأدى العملية على قافلة القوات الأمريكية والدولية الى هلاك احدى عشر صليبيا .

- قصف قوات الله البواسل على قاعدة مجاداد كوت التابعة للقوات الدولية باقليم خوست بالقذائف والصواريخ .وأدى العملية الى تدمير معظم القاعدة مع اندلاع الحرائق المكثفة فيه وقتل أكثر من خمس عشر صليبيا .

أخبار يوم الثلاثاء 22 شوال 1424 هـ الموافق 16 ديسمبر 2003م :

- شن أسود الله البواسل هجوما عنيفا على القاعدة العسكرية التابعة للقوات الأمريكية بمنطقة اشكين بيوم الثلاثاء المبارك بالقذائف والصواريخ .وأدى العملية الى تدمير المخيمتين مع تدمير المركز التفتيش للقاعدة . وهلك في هذه العملية أكثر من ست عشر علجا صليبيا . وانسحب المجاهدون بامان بعد بدء القصف من قبل الطائرات الأمريكية على المنطقة بالصواريخ التي حجمها اكثر من خمس طن .

أخبار يوم الأربعاء 23 شوال 1424 هـ الموافق 17 ديسمبر 2003م :

- قصف جنود الله البواسل على أكبر القاعدة العسكرية التابعة للقوات الامركية ببجرام .وأدى عملية القصف الى تدمير القاعدة الجوية مع تدمير مركز الفتيش الرئيسي للقاعدة العسكرية . وانسحب المجاهدون بعد قتل اكثر من عشرين من القوات الأمريكية .

- دمر أسود الله البواسل شاحنة ودبابة التابعة للقوات الأمريكية والدولية بمنطقة مته كنداؤ باقليم بكتيكا بالقذائف والصواريخ . وأدى الهجوم بعد المكرصد الى هلاك أكثر من خمس وعشرين علجا من القوات الأمريكية والدولية في المنطقة مع تعطيل المركبات العسكرية الاخرى . وانسحب المجاهدون بعد بدء القصف على المنطقة .

- هاجم أسود الله البواسل على قافلة الجنود الأفغان بمنطقة مندوزئي باقليم خوست. وآدي الهجوم الى هلاك اربع ضباط مع تسع من جنود الأفغان . وانسحب المجاهدون بامان .

- دمر عربتين ومركبة عسكرية التابعة للقوات الدولية بمنطقة بنوزئي على شارع خوست وجرديز بالقذائف والصواريخ . وأدى العملية الى هلاك أكثر من ثلاث عشر صليبيا .

- قصف أسود الله البواسل القاعدة العسكرية التابعة للقوات الأمريكية بعشرين صاروخا مؤقتا بمنطقة اشكين . ولم تعرف الخسائر العملية بظلمة الليل .

أخبار يوم الخميس 24 شوال 1424 هـ الموافق 18 ديسمبر 2003م :

- هاجم أسود الله بعد المرصد على قافلة الامم المتحدة على شارع طورخم باقليم جلال آباد . وأدى الهجوم الى تدمير ليند كروزر مع سيارتين التابعة لاسعاف الامم المتحدة .وأدى العملية الى هلاك - القائد اثنين مع تسع موظفا للامم المتحدة بجلال آباد. واسماءهما كالتالي : مهندس فاروق . ومهندس بكر فيل.

- تم حرق المدرسة الأمريكية للبنات والتي كانت تقودوه أفراد القوات الأمريكية بأموالهم وعملاءهم بمديرية لدي باقليم قندهارلإفساد بنات المسلمين.

أخبار يوم الجمعة الى نهاية الشهر 25 – 29 شوال 1424 هـ الموافق 19 – 23 ديسمبر 2003م :

- تمت العمليات الطاحنة في يوم الجمعة والسبت في المديريات التالية باقليم بكتيكا على القوات الدولية وجنود الأفغان . مديرية كتواز مديرية وازه خواه مديرية تروه-مديرية برمل مديرية ورممئي مديرية جيان مديرية ديله. وأدى العمليات الى هلاك أكثر من خمس واربعين من القوات الدولية وجنود الأفغان مع تدمير ست مركبات عسكرية واربع عربات وتعطيل ثلاث دبابات .

- هاجم أسود الله البواسل على قافلة جنود الأفغان بمنطقة " وبا " الواقعة على بعد اثنا عشر كيلو ميتر من مدينة اسبين بولدك . وأدى العملية الى هلاك قائد جنود الأفغان نائيك خان مع ثلاث عشر من أفراده .

- تمكن أسود الله البواسل بتدمير مركبتين عسكريتين التابعتين للقوات الأمريكية بالكمائن المنصوب بمنطقة حرم خيل باقليم خوست عندما كان القوات الأمريكية تبحث عن المجاهدين في المنطقة .وأدى العملية الى هلاك اكثر من تسع جنديا من القوات الأمريكية .

- دمر اربع مركبات وعربة عسكرية التابعة للقوات الأمريكية بمنطقة بيج دره باقليم كونار بالقذائف والصواريخ . وأدى العملية الى هلاك أكثر من عشرين جنديا من القوات الأمريكية والدولية . وانسحب المجاهدون بامان من المنطقة .

- دمر المجاهدون مركبة عسكرية التابعة لقوات الايساف بمدينة كابول قرب اللويا جرغه بالتحكم في الكمائن المنصوب . وأدى العملية رغم حشد الدبابات والعربات العسكرية تالى هلاك ست من القوات الايساف .

- شن أسود الله البواسل هجوما عنيفاعلى قافلة القوات الدولية بمنطقةكردوشيري باقليم خوست بالقذائف والصواريخ . وأدى الهجوم الى تدمير سيارتين عسكريتين مع تعطيل العربة العسكرية وهلاك أكثر من ثلاث عشر جنديا من القوات الدولية وجنود الأفغان . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الأربعاء غرة ذو القعدة 1424 هـ الموافق 24 ديسمبر 2003م :

- تم بحمد الله تديمر ست سيارات عسكرية التابعة للقوات الدولية قرب منطقة برمال باقليم بكتيا . وأدى العملية الى هلاك أكثر من ثلاثين صليبيا من القوات الدولية وجنود الأفغان .وانسحب المجاهدون بامان من المنطقة .

- قصف قوات الله البواسل معسكر القوات الدولية بمنطقة ارغون بالقذائف والصواريخ . وأدى القصف الى استنفار الصليبيين واندلاع الحرائق المكثفة مع هلاك عدد كبير من القوات الدولية والصليبية . وانسحب المجاهدون بعد بدء القصف على المنطقة .

الدعاء أيها المسلمون

نكرر ونناشد المسلمين في كل مكان بالدعاء للمجاهدين بالنصر والتمكين ، والدعاء على أمريكا بالدمار والهلاك، وأن يجعل الله نهايتها بأيدي المجاهدين في المعركة الحاسمة، وأن يمزق الله ملكها ويجعلها عبرة لمن لا يعتبر إنه قوي عزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الهيئة الإعلامية لنصرة الشعب العراقي

الأحداث العظام والتأمل في حادثة القبض على صدام

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له. ونشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلَّم, أما بعد:

لقد ذم الله تعالى الذين يمرون على آياته الكونية وهم غافلون، كما قال في كتابه الكريم: ) وَكَأَيِّنْ مِنْ ءَايَةٍ فِي السَّمَوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ ( (يوسف 105). لذلك فإن الأحداث العظيمة والمفصلية في تاريخ أمتنا يجب الوقوف عندها ودراستها دراسة معمقة وتحليلها من جميع جوانبها لما لها من آثار كبيرة ومتشعبة على المسلمين من كافة النواحي العقدية والفكرية والاجتماعية والسياسية وأهمها النفسية حيث أن الهزيمة النفسية هي المقدمة لكل هزيمة وفي الآونة الأخيرة تسارعت الأحداث العظام منذ أحداث 11 سبتمبر وسقوط كابل واحتلال العراق وليس آخرها القبض على صدام الذي كان له الأثر المدوي في العالم أجمع لذلك فإن من السذاجة بمكان ومن الإسفاف بالعقل أن نختصر حادثة القبض على صدام بسؤال: ما هو شعورك تجاه القبض على صدام ؟ إن هذه الحادثة يجب أن تأخذ حقها من الدراسة والتحليل وهذا ما نأمل أن نساهم فيه على قدر استطاعتنا ولبيان ذلك سنذكر النقاط التالية:

أولا – وتلك الأيام نداولها بين الناس:

إن الله العلي القدير يصرف الأمور كيفما يشاء لحكمة يريدها قد يعلمها الناس أحيانا وقد يجهلونها أحيانا أخرى فما جرى لصدام هو رسالة لمن كان له قلب يعي به وعقل يصغي له, رسالة لكل طاغية متجبر من طغاة العرب والعجم, رسالة مفادها أن الإنسان مهما بلغ من قوة وجبروت فإن نهاية فرعون يمكن أن تتكرر في كل عصر وإن اختلفت الشخصيات, قال تعالى: ) قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ( (آل عمران 26).

رسالة إلى طغاة العرب كي يتوبوا إلى الله توبة نصوحة وأن يرجعوا إلى الحق ويتحاكموا لكتاب الله وسنة نبيه عليه الصلاة والسلام مع شعبهم ومع أعداء الله ويعيدوا للمسلمين حقوقهم وحريتهم ويرفعوا الذل والعار عنهم وعن شعوبهم قبل أن يأتي يوم لا ينفع فيه ندم ولا تقبل فيه توبة.

ثانيا- الموقف من صدام:

إن صدام من أكبر طغاة العرب وأكثرهم إمعانا في القتل والظلم والجبروت وهو حتى لحظاته الأخيرة لم يتبرأ يشكل صريح من حزبه العلماني الكافر, ولم تكن «حملة الإيمان» التي أطلقها في السنوات الأخيرة كافية للتكفير عن سنوات الظلم والقتل والتعذيب والسرقة فشروط التوبة:

1. الإقلاع عن المعصية؛ إذ تستحيل التوبة مع مباشرة الذنب.

2. الندم: لا بد إذا ذكر الذنب من الندم على ما كان يفعله، و يتذكر عذاب الله و عقابه.

3. أن يعزم ألا يعود إلى المعصية؛ و زاد بعضهم اشتراط عدم صحبة من ارتكب معه المعصية بعد التوبة.

4. إن كانت المعصية تتعلق بحق آدمي، فلا بد مع الشروط الثلاثة السابقة أن يبرأ من حق صاحبها. فإن كان مالا أو نحوه رده إليه، و إن كان حد قذف و نحوه مكنه منه أو طلب عفوه.

والآن وقد أفضى لما قدم وذاق ما أذاقه لشعبه من ظلم وذل وخزي وعار فإننا نذكره ونذكر أنفسنا بان الله تعالى يقبل توبة العبد مالم يغرغر وله من الله الحكيم العليم ما يستحق إن خيرا فخير وإن شرا فشر.

ثالثا- أهداف أمريكا:

سوف نقتصر هنا على ذكر الأهداف التي أراد الأمريكان تحقيقها من وراء عرض صدام بهذه الطريقة فمن المعلوم أنه من بين أهم ما ترمي إليه أمريكا القبض على صدام ومحاكمته ولكن هدفهم الأكبر إظهار ذلك الرجل الطاغية صاحب الدولة والجيش والاستخبارات بمظهر الرجل الذليل المستسلم الذي لم يطلق طلقة واحدة حيث تم اعتقاله بمنتهى الهدوء ودون وقوع أي خسائر وبغاية البساطة والسهولة لتحقيق عدة أمور:

- تغيير البنية النفسية للعالم الإسلامي التي بدأت تتبلور على حب الجهاد والولاء للمؤمنين والبراء من الكافرين منذ سقوط الاتحاد السوفياتي على يد المجاهدين مرورا بأحداث البوسنة والهرسك وكوسوفا والشيشان وكشمير حيث استطاع المجاهدون التأسيس لتعبئة المسلمين في مشارق الأرض ومغاربها وربطهم مع بعضهم بآمالهم وآلامهم إلى أن تم تتويج ذلك بأحداث 11 سبتمبر ونقلوا الصراع إلى الواجهة بين أمريكا والمسلمين عامة فتعولم الجهاد وأصبح الشباب المسلم يتوق للجهاد والشهادة في سبيل الله وينتظرون اللحظة التي يلاقوا فيها الأمريكان.

وبعد فشلهم الذريع في القبض على قادة الجهاد في تنظيم القاعدة وحركة طالبان أرادوا النيل من شعور العزة الذي انتاب المسلمين وإخماد الجهاد والشهادة في نفوسهم ووأد أي فكرة جهادية لمقاومتهم عن طريق إذلال صدام وإهانته فأرادوا القول أن مصير كل من يقاوم أمريكا هو مصير صدام نفسه. و لهذا فنحن نذكر إخواننا المسلمين بأن صدام لم يكن في يوم من الأيام ممن يقاتلون لإعلاء شأن هذا الدين، و المسلمون و المجاهدون براء منه و من أمثاله.

- تحذير وتهديد لكل حاكم عربي صنعته أمريكا على عينها تسول له نفسه عدم التطبيق الحرفي والكامل للنص الأمريكي المقدس لأنه بذلك يرفض التحاكم لشرع أربابه الكفار، ولا ينظر لكون هذا الحاكم جاهلا أو معذورا أو متأولا أو مكرها لأن ذلك مما عرف من دين الكفار بالضرورة فلا يستتاب ويعتبر مارقا مرتدا خارجا عن أوامر السلطان الأمريكي فالمطلوب العمل بالقاعدة المهمة «الولاء للكفار والبراء من المؤمنين» وعدم معصية ولي الأمر الأمريكي و إلا سيعتبر الحاكم العربي «خارجيا» وسيتم القصاص منه وتطبيق الحد عليه.

رابعا – لقد أثبت الإعلام أنه أسرع وأقوى وسيلة لهزيمة الأعداء وتشتيت قدرتهم وزعزعة ثقتهم بأنفسهم لذا كان لزاما علينا حسن التعامل مع ما يرد إلينا من الإعلام الصليبي الكافر والانتباه جيدا للأفكار غير المباشرة التي يتم تمريرها مع الصورة لما لها من عميق الأثر في الوجدان والنفس وبغض النظر هل تم اعتقال صدام في نفس اليوم الذي تم عرضه فيه أم قبل ذلك فعلينا أن نكون واعين جيدا لما يريد أعداؤنا تمريره لنا وألا نؤتى من هذا الجانب.

خامسا- إن واجب العلماء في الدول الإسلامية يزداد يوما بعد يوم وحري بهم بعد الأحداث الأخيرة أن يجددوا توبتهم إلى الله تعالى وينخلعوا من ربقة الأنظمة الجاهلية الطاغوتية ولا يجعلوا من أنفسهم أدوات ودمى يحركها الطاغوت متى وكيف وأينما شاء لتخدير الشعوب وتضليلها والتلبيس عليها باسم الدين, لذا فقد آن الآون لقول كلمة الحق وإعادة بناء الأمة والمطالبة بتغييرات جذرية وفورية لإصلاح ما يمكن إصلاحه من رأس الهرم وحتى أسفل قاعدته ( وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ ) (آل عمران 187).

سادسا- مستقبل المقاومة بعد صدام:

- إن جهاد الكفار والمنافقين لم يبدأ باحتلال العراق ولن ينتهي بسقوط صدام فهذا جهاد عقيدة ومبدأ لا قتال عصبية وأحزاب وأفراد, هذا جهاد أطلق شرارته الأولى المجاهد الأول محمد صلى الله عليه وسلم ولن ينتهي حتى ينطق الحجر والشجر يا مسلم يا عبد الله هذا يهودي ورائي تعال فاقتله.

- نحن أمة لا تسقط بسقوط مدينة أو قائد أو رمز ولا حتى بموت النبي صلى الله عليه وسلم ( وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ ) ( آل عمران 144) فما بالك بسقوط طاغية.

- نحن أمة تلد في كل لحظة مجاهدا يعشق المنية والموت في سبيل الله لنصرة الدين ورفع راية التوحيد في أرجاء الأرض.

- إن صفاء الراية عن أي شائبة أو فكرة غير فكرة الإسلام وتمايز الصفوف هو شرط أساسي للنصر، و هذا من النتائج الإيجابية لاعتقال صدام, فلا يوجد اليوم فلول لصدام ولا فدائيي صدام ولا راية لحزب البعث.

فيوم حنين عندما كان في الصف المسلم من هو حديث عهد بالإسلام ولما يتمكن الإيمان من قلبه تزعزعت الصفوف و ولى المسلمون الأدبار، حينها ثبت النبي صلى الله عليه و سلم و أمر العباس بالنداء على أصحاب السمرة ثم الأنصار ثم بني الحارث بن الخزرج, عندها أنزل الله سكينته على رسوله و على المؤمنين و أيدهم بجنود من عنده فكان النصر بعد الفرز و التمحيص, هذا في حال اختلاط الصادقين بضعاف الإيمان فما بالكم اليوم باختلاط المؤمنين بالكافرين تحت راية الدفاع عن العراق.

إن النداء النبوي في معركة حنين ليس نداء لحظة أو وقت بعينه، بل هو نداء ماضٍ مضيّ هذا الدين.

أما أعضاء حزب البعث العربي الإشتراكي وعناصر الأجهزة الأمنية السابقة فما زال أمامهم متسع للتوبة كبير، فيا من نحب أن تكونوا إخواننا في الله توبوا إلى الله توبة نصوحا, وطهروا قلوبكم من الأدران التي ملأتها، وتبرؤوا من البعث و عقيدة ميشيل عفلق الكفرية, واتبعوا عقيدة محمد صلى الله عليه وسلم, و انزلوا مع إخوانكم المجاهدين إلى ساحات الوغى كي يراكم الله سبحانه في مواطن طاعته كما رآكم كثيرا في مواطن معصيته وغضبه، وإن الذي أمهلكم يوم عصيتموه لهو الجدير سبحانه بأن يثيبكم حين طاعته وطلب غفرانه.

فإن أبيتم القتال فحافظوا على التوحيد الصافي والبراءة من كل مذهب معاد لدين الله سبحانه وسلموا ما معكم من سلاح لأسود التوحيد والجهاد عسى الله أن يغفر لكم ويحشرنا جميعا مع رسول الله صلى الله عليه وسلم وصحابته المكرمين.

- إن أسباب حجب الله سبحانه وتعالى النصر عن المسلمين اليوم متعددة وإن كانت لا تخرج عن مستويات ثلاث:

المستوى الأول: تشريعي مرجعه الابتعاد عن تحكيم شرع الله تعالى فيما أمر به، والالتفاف حول حكم الدساتير والقوانين التي سنها الكفار بطريقة تخدم مصالحهم وأهواءهم.

المستوى الثاني: جماعي مرجعه التباغض والتحاسد والتنافر بين المسلمين مما مكّن الأعداء من اختراق صفوفهم والكيد لهم بأيدي إخوانهم الذين زينوا لهم الباطل وألبسوه ثوب الحق.

أما المستوى الأخير: فهو فردي مرجعه تغلب حب الدنيا وحب الجاه على نفوس بعض المسلمين مما جعلهم يحوّرون مفهوم الجهاد والنصر بما يتناسب مع أهوائهم الشخصية والفردية.

و في الختام نذكر أنفسنا و إخواننا المسلمين جميعا بقول المولى عز وجل: ( وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ ) (يوسف 21).

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


عام 2004م عام الجهاد والمقاومة

"قراءة لرسالة الشيخ بن لادن الصوتية"

الحمد لله رب العالمين ، والعاقبة للمتقين ، ولا عدوان إلا على الظالمين ، والصلاة والسلام على المبعوث رحمة للعالمين ، وعلى آله وصحبه أجمعين .

وبعد ، فكان الحبيب ـ صلى الله عليه وسلم ـ يحب الفأل الحسن ، والفأل له علاماته ودلالاته ، ففي صلح الحديبية بعثت قريش "سهيل بن عمرو" لعقد الصلح بعد أن هم المسلمون بالقتال ، فلما رآه رسول الله ـ صلى الله عليه وسلم ـ يقبل عليه من بعيد قال : "قد سهل الله لكم أمركم" .

هذا يدفعني إلا اقتباس الفأل الحسن من هديه ـ صلى الله عليه وسلم ـ فأقول : إن إطلالة المجاهد أسامة بن لادن على رأس السنة الميلادية لعل فيه إشارة فأل بأن عام 2004م هو عام الجهاد ودحر الطغمة الصليبية على يد المجاهدين .

فرسالة الشيخ أسامة ـ سدد الله خطاه ـ انتظرها الجميع ـ من محبيه ومبغضيه ـ على أحر من الجمر .

أما من يحبه ، فيريد الاطمئنان على أحواله ، ومعرفة أخباره ، ورأيه السديد فيما يدور من أحداث .

وأما مبغضيه ، فكانوا في لهفة من أجل اقتناص نص أو فقرة من رسالته للتأكيد على بعده عن الأحداث ، وأن رسائله لا تعدو أن تكون ملفقة من أتباعه أو في إطار رفع المعنويات لا غير!!.

والحقيقة أن من يتأمل نص الرسالة يدرك بداهة خيبة أمل مبغضيه ، وظفر وتوفيق محبيه .

فقد جاءت الرسالة في وقت حرج للغاية للبيت الأسود ، فالمكاسب التي تم تحقيقها من وراء اعتقال صدام حسين تبددت سريعا على يد المقاومة الجهادية في المثلث السني في العراق أولا ، ثم برسالة المجاهد أسامة بن لادن التي بين أيدينا ثانيا .

فباعتراف قادة العدو الصليبي الأمريكي أن اعتقال صدام لم يغير شيئا بين صفوف المقاومة ، فالطائرات الأمريكية تتساقط ، ودم الصليبي الأمريكي ينزف ، وأرواح العملاء تتخطف ، والأوراق البرتقالية الأمنية في أمريكا تُشهر، والاضطراب الشديد في حركة الطيران والملاحة البحرية يسود بسب الهوس الأمني الأمريكي ، والرعب الشديد من المجاهدين.

فخاب وخسر مبغضو الجهاد والمجاهدين ، وظفر بالبشائر والنصر والتمكين جميع محبيه .

فالشيخ ابن لادن في رسالته يحث المسلمين على الجهاد لصد ما يصفها بالمؤامرات التي تحاك ضد الأمة

وهذا جلي لكل ذي عينين ، لا يحتاج لكثير من الذكاء والفطنة ، فالمؤامرات الصليبية الأمريكية والبريطانية وأذنابهما من المنافقين تحاك ضد الأمة سرا وجهارا ، وليلا ونهارا، ومن ينازع في ذلك فهو كمن يريد ستر ضوء الشمس بغربال.

الشيخ أسامة بن لادن يدعو في رسالته هذه المسلمين لمواجهة احتلال العراق وخريطة الطريق ووثيقة جنيف

وفي هذا دلالة على أمرين :

الأول ـ أن الرجل في قلب الأحداث العالمية رغم أنف الحاقدين .

الآخر ـ أنه يوازن بين الأحداث ، فهو يحث على مواجهة الاحتلال المادي للعراق ، بالمجاهدة والقتال .

ويحث على مواجهة الاحتلال العقلي والفكري ، بمواجهة وثيقة بيع مقدسات المسلمين في خارطة الطريق وجنيف.

الشيخ أسامة بن لادن ينتقد بشدة المطالبات المشبوهة بتغيير المناهج الدراسية التعليمية للمسلمين

وهو بذلك يؤكد أنه في قلب الأحداث الإقليمية ، وله متابعات دقيقة فيما يدور في بلاد المسلمين ، وليس بمعزل عن هموم أمته في جبال أفغانستان كما يريد أن يصور ذلك بعض المنافقين .

وشاء الله أن ينص على ذلك صراحة في رسالته في وقت صادف نشر بيان شجب تغيير المناهج والذي وقعه 156 من الدعاة والمصلحين ، وتلقته الأمة بالقبول .

فكأنه يقول بلسان حاله : أنا الموقع رقم 157 على هذا البيان .

وهو بهذا سيكسب المزيد من المصداقية والأتباع لحرصه الظاهر والجلي على أمته ، فهو لا يترك قضية من قضايا المسلمين إلا وشارك في نصرتها وتأييدها ، وهذا برهان ساطع لمن في قلبه شك في إخلاص الرجل في خدمة الإسلام والمسلمين.

المجاهد أسامة ابن لادن يصف ما يجري بينَ العالم والمسلمين بالحرب الدينية الاقتصادية .

وهذه هي النظرة الشمولية للأحداث ، وهو بهذا يرد على الحمقى الذين يتهمونه بضيق الأفق ، والنظرة للعالم من منظور ديني محض!!

فهاهو بهذا ينبه بأن هجمة العالم بقيادة أمريكا على المسلمين هو لغرض ديني كما هو حال اليمين المتطرف الأمريكي ، ولغرض اقتصادي كما هو حال حلفاء أمريكا ، فهم يسيرون على دربها بغية اقتسام الكعكة معها ، فهي نظرة اقتصادية محضة كما لا يخفى على اللبيب.

أسامة بن لادن : احتلال العراق هو تمهيد لاحتلال كامل لكل دول الخليج

وهذه قراءة جيدة للأحداث ، واستشراف ذكي للمخطط "الصهيوصليبي" في المنطقة .

فالعراق هو أول الدول التي على القائمة الأمريكية ، فلو سقط في قبضتها ، فكبروا أربعة تكبيرات على دويلات المنطقة التي لا ترد يد لامس وخاصة إن كان من بني الأصفر ، ولا يحسنون الاختباء فضلا عن المقاومة والجهاد.

الشيخ أسامة بن لادن : الخليج ودوله هو مفتاح السيطرة على العالم في نظرة الدول الكبرى

وصدق وبرر ، فالعالم كله يدور بالطاقة ، ولا عالم بدون طاقة ، وجل مخزون طاقة العالم في منطقة الخليج وخاصة في العراق والسعودية ، فمن ملكهما ، فقد ملك العالم بأسره وتحكم في سياسات جميع الدول ، فهو ببسط نفوذه عليهما يعطي الطاقة لمن ينفذ سياسته ، ويستسلم لأمره ، ويمنعها عن المشاغبين حتى يكونوا عبرة للمعتبرين!!.

وهاهي ليبيا صاحبة الثورات الوهمية والجعجعة بالشعارات الكاذبة تركع وتسجد للعم سام صاغرة ذليلة رغم أنف القذافي .

وسوريا وإيران سبقا القذافي من وراء الكواليس ، فالجميع منبطح ويدفع الجزية صاغرا للعم سام ، فعلى جميع المسلمين تجهيز جزيتهم لدفعها للأمريكان بعد احتلال دول الخليج!!

بن لادن : احتلال الغرب لبلادنا قديم جديد والتدافع بيننا وبينهم مستمر منذ قرون

وهذه سنة الله في خلقه إلى يوم القيامة ، ومصداق ذلك قول الله تعالى : وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (البقرة:120) .

وهذه حقيقة شرعية وكونية ، أما كونها شرعية ، فالآية خير ما يدل على ذلك .

وأما كونها حقيقة كونية ، فالتاريخ الصليبي الحاقد خير برهان على ذلك ، وما أمريكا إلا حلقة من حلقات الحقد الصليبي على الأمة الإسلامية ، فالصليبية القديمة اتخذت من حربها للمسلمين شعار تخليص نصارى فلسطين من اضطهاد المسلمين .

أما أمريكا فهي أكثر ذكاء من الصليبية القديمة ، فقد تترست في حربها للمسلمين بشعار نشر الديمقراطية في المنطقة ، وتخليص المسلمين من ظلم الطغم الحاكمة!!.

بن لادن : لا حوار مع المحتل إلا بالسلاح ولم يتم تحرير المسلمين إلا بالجهاد

هذا هو ملخص الخلاص ، فلا خلاص إلا بالجهاد كما دل على ذلك حديث الحبيب ـ صلى الله عليه وسلم ـ .

بن لادن : الجهاد هو القوة الفعالة لإحباط مؤامرات الغرب ضد المسلمين

وهذا ما تؤكده الأحداث ، فالجهاد في فلسطين يهدد المشروع الصهيوني كما هو ظاهر للعيان .

والجهاد في العراق عرقل ـ بشهادة الأمريكان أنفسهم ـ مشروع أمريكا في المنطقة .

فالحقائق جلية في أن الجهاد هو السبيل الوحيد لإحباط مؤامرات الغرب على الإسلام .

بن لادن : محاولة دفع الغرب بغير الجهاد سيكون مثل حال أجدادنا الغساسنة

أي حال الاستعباد والخضوع للغرب ، فالغساسنة من العرب العاربة القديمة التي رحلت إلى بلاد الشام والرافدين ، فغيروا معتقداتهم إلى النصرانية ، وصاروا خدما في الجيش البيزنطي المحتل، فاستخف بهم المحتل واستعبدهم فترة من الزمان، وبلا ريب أن هذا سيكون حال كل من انبطح للمحتل ، فالمحتل سيركبه ويستعبده ، والتاريخ خير شاهد على ذلك.

بن لادن : إن لم تأخذوهم في القدس وأرض الرافدين لسلبوكم أرض الحرمين

وصدق والله ، فالقدس والعراق خطوط دفاعية متقدمة لبلاد الحرمين ، ففيهما تتركز قوة المسلمين ، وما وراء ذلك فصحراء جرداء ، وخيام متناثرة ، فلا جيش ولا رجال ، فالطريق ممهد ومعبد لاستقبال المحتلين بالزغاريد والورود ، فلا نجاة لبلاد الحرمين إن ظفر الأمريكان بالعراق ، والصهاينة بفلسطين ، وعلى أهل مكة الاستعداد باللجوء إلى جبل أبي قبيس ، وأهل المدينة بجبل أحد والاستغاثة بالله اللهم أنقذ الكعبة والمسجد النبوي من التتار الأمريكان!!!

بن لادن : يستبعد أن تكون الحكومات قادرة على الدفاع عن الأمة الإسلامية

ولست أدري أي حكومات هذه ؟!!

فشيخ المراجع السنية في الأزهر يقف بدون مداهنة ومن غير حياء في صف الصليبية الفرنسية الكاثوليكية ويؤيدها في تقنين منع الحجاب ، فأمة هذه قيادتها الدينية ، فكيف تكون قيادتها السياسية؟!!!!

فهذه ليست حكومات دول ، وإنما حكومات مماليك ومصالح .

فدولنا أيها الأحبة عبارة عن شركات عملاقة ، عند أول محاسبة وامتحان تترس بإعلان الإفلاس ، فلا خير فيها ولا خير في القائمين عليها ، ومن عقد عليه آماله ، فقد تعلق بسراب في سراب ، وغدا لناظره قريب.

بن لادن : دول الخليج أعلنت صراحة عام تسعين عجزها عن مواجهة العراق

وهذا برهان جلي على وهن هذه الحكومات ، فإذا كانت غير قادرة على العراق الذي سقط في يد الأمريكان قبل أن نقوم من مقامنا ، فهذه الدول ستسقط بلا ريب قبل أن يرتد إلينا طرفنا أي في لمح البصر!!.

فهذه الدول تريد أن تدفع للمرتزقة من أجل الدفاع عنها ، والمرتزقة الأمريكية هي المحتلة والمهاجمة ، إذًا حميها حرميها كما يقولون !! فمن عقد الآمال في دفاع هذه الحكومات عن شعوبها فهو واهم بلا ريب ، لأن مفاتيح بلادنا سوف تسلم سريعا من غير مقاومة!.

بن لادن : تردد حكام المسلمين في دعم واشنطن يعود لخوف من فكرة التغيير

هذه نظرة ذكية لسياسة حكام المنطقة ، فتردد بعض الحكام في دعم الأمريكان دعما مطلقا هو لأمرين :

الأول ـ سوء ظنهم في الأمريكان ، وقد صدقوا وهم كاذبون ، فوعود الأمريكان كوعود عرقوب ، والعراق خير شاهد على ذلك !! فقد وعدوا الشعب العراقي قبل الاحتلال بالمن والسلوى ، وإذا بهم يصدرون إليهم الجريمة المنظمة ، والدعارة والمخدرات والأبقار المجنونة والأغنام الموبوءة والقناة العراقية الماجنة!!

الآخر ـ خشيتهم من ردود أفعال الشعوب المسلمة التي يوجد فيها بقايا الخير والكرامة .

بن لادن يتحدث عن أسر صدام ويصفه برفيق الدرب السابق لبعض الحكام

وهذا برهان قوي جدا على أن التسجيل حديث جدا ، ولعل هذا أبرز ما سيصيب سكان البيت الأسود في واشنطن والمنافقين العرب بخيبة أمل في هذه الرسالة الصوتية المباركة.

فقد برهن ذلك على أن أسامة بن لادن حي يرزق ، وبسلامة وعافية ، وقريب جدا من الأحداث ، ولديه القدرة على نقل رسائله بسرعة فائقة!!

كما أنه ـ غفر الله لنا وله ـ يداعب حكام المنطقة وكأنه يقول لهم : عار عليكم أن يظهر صديقكم القديم بهذا الشكل المشين والمهين ، فكرامته من كرامتكم وليس من كرامة الشعوب الإسلامية ؛ لأنه إليكم أقرب ، ولأخوتكم ألصق، لذلك ذكرهم بأن الدور عليهم ، فاختاروا لأنفسكم نهاية كريمة تسجل في التاريخ بمداد من ذهب.

بن لادن : المؤمنون بمبدأ مناصرة الكافرين مؤهلون للانقلاب على بعضهم البعض

وهذه سنة الله في خلقه ، فالخائن خائن للخائن ولو بعد حين ، فلا أمان لخائن .

بن لادن ينتقد قيام بعض الحكام بمطاردة أبناء شعبهم واتهامهم بمذهب الخوارج

فقد دأب أهل الباطل تلقيب أهل الحق بما ينفر الآخرين منهم ومن الحق الذي ينادون به ، فقد نعت الروافض أهل السنة بالنواصب ، ونعت المعتزلة أهل السنة بالحشوية ، ونعت المعطلة أهل السنة بالمجسمة …الخ كل ذلك من أجل تنفير الناس من الحق الذي عند أهل السنة والجماعة.

وهذه هي نفس سياسة صهاينة العرب ، فهم يلقبون كل من عارضهم وعارض سياستهم بالإرهابيين والخوارج ، في حين أن أبرز ما يتسم به الخوارج في كتب الفرق هو تكفيرهم لعامة الأمة ، أي تكفير كل الأمة إلا هم، في حين أن المجاهدين ليسوا كذلك ، فهم يجاهدون أصلا دفاعا عن المسلمين ، فإن لم يقروا بإسلام من يدافعون عنهم ، فجهادهم لا معنى له بداهة!!.

بن لادن : منهج حكام المسلمين اليوم هو السيادة للحكام وليس لدين اللَّه

سبحان الله وهل ينازع في ذلك أحد من العقلاء ؟!!

فالحاكم هو الدولة ، والدولة هي الحاكم ، وأنا وأنت وسائر الشعوب المسلمة إلا وسائل للحكم وقطع شطرنج في رقة الحاكم بأمر نفسه !!

وثروة البلاد هي أموال ورثها الحاكم عن أجداده منذ القدم ، فإن أعطى شعبه منها الفتات ، فمكرمة وإحسان !! وإن منع وجوع شعبه فهو عادل وحكيم !!

بن لادن ينتقد غياب الفهم الصحيح والشامل للإسلام في الدول الإسلامية

وهو بذلك يرد على درويش المدرسة السلفية ، الذين اختزلوا الدين في طاعة أولياء الأمور، فالحلال ما أحله ، والحرام ما حرمه.

فإن أباح الربا والدعارة ، فالسكوت السكوت ؛ لأنه تحريض وخروج .

وإن غير المناهج وبدلها ، فجعل من الجهاد إرهابا ، ومن الولاء والبراء بدعة ، فطاعته من طاعة الله !! وهكذا دواليك .

في حين أن الإسلام يتسم بالشمولية ، فلا طاعة لمخلوق في معصية الخالق ، فإذا وجب الجهاد ، فلا طاعة لولي أمر في منعه أو الصد عنه.

فالدين دين الله وليس دين الحاكم .

بن لادن يطالب المسلمين بتنصيب قيادة قوية تقيم القرآن وترفع راية الجهاد

فهذا هو المخرج الوحيد من الأزمة التي حشر فيها المسلمين ، فأُس الفساد يتمثل في الطغم الحاكمة المستبدة التي لا تتقي الله في شعوبها ، فتتاجر بعقيدتنا وقيمنا ومقدساتنا ، ولم تتردد في رهن ثرواتنا ورقابنا للأمريكان.

فالحل الأمثل لمشاكل المسلمين هو تنصيب قادة تفهم الإسلام بشموليته ، وتدافع بإخلاص عن حياض الدين والمسلمين.

بن لادن : يطالب العلماء والزعماء بعقد اجتماع وتشكيل مجلس لأهل الحل والعقد وشورى لسد فراغ سقوط الأنظمة

وهذا من باب استشراف المستقبل ، فالنصر قادم لا محالة ، ومن شك في ذلك فلا إيمان له ، وهذا النصر يجب التمهيد له بقيادة رشيدة تستلم اللواء بعد سقوط دول المماليك حتى لا تسود الفوضى كما هو حاصل في العراق.

فمن أجل الاحتراز من وقوع الفتن بعد دحر الأعداء ، وحدوث ما حدث في أفغانستان بعد دحر الروس اقترح الشيخ أسامة ـ سدد الله خطاه ـ تشكيل لجنة لأهل الحل والعقد من العلماء والحكماء وأصحاب العقول الراجحة في الأمة ، وهذا ليس ببعيد ، فيمكن تشكيل تجمع لأهل العلم والحكمة تحت مظلة الدفاع عن الإسلام أو مقاومة الاحتلال، كما حدث مؤخرا في العراق (مجلس شورى أهل السنة) .

بن لادن : أهم أولويات مجلس الحل والعقد توحيد الكلمة تحت كلمة التوحيد وإعلان التغير العام لصد غارة الروم

وهذا من فقه الرجل ، فتوحيد كلمة يبدأ بتوحيد العقيدة ، وفي ذلك غمز لا يخفى لدعاة المصالحة مع الروافض الذين يطعنون أهل السنة من الخلف في العراق كما تواترت بذلك الأخبار.

ولا يمكننا صد العدوان الأمريكي في ظل هذا التخلف السياسي والاقتصادي والثقافي ، فيجب تغيير تركة الرويبضة التي أفسدت الشارع المسلم وألهته بالقنوات الفضائية الماجنة.

فالانتصار لن يتحقق إلا بتغيير شامل لجميع نواحي الحياة في البلاد الإسلامية .

نسأل الله تعالى أن يقر أعيننا بنصر من الله وفتح قريب ، وأن يهدي الله هذه الأنظمة إلى الحق فينصر الله بهم الإسلام والمسلمين ، أو يجعل تدبيرهم في تدميرهم ، ويأخذهم أخذ عزيز مقتدر.
كتبه \ أبو مصعب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


التقرير الإخباري الخامس

حول مداهمة حي السلي في الرياض

في ظهر اليوم الخميس 7 / 12 / 1424هـ أقدمت مجموعة من أفراد المباحث العامة على مداهمة مجموعة من المجاهدين في منزل الأخ خالد الجوير الفراج ، بحي السلي في شرق مدينة الرياض ، وذلك في تمام الساعة الثانية والنصف وحينما شعر المجاهدون بدخول أفراد المباحث العامة البيت ، أخذ المجاهدون مواقعهم الدفاعية في المنزل وحصل اشتباك سريع بين المباحث والمجاهدين أدى ذلك إلى مقتل ستة من أفراد المباحث وهروب اثنين منهم ، إلى جانب إصابة اثنين من المجاهدين إصابات خفيفة ، وإصابة والد الأخ خالد إصابة بليغة وتمكن المجاهدون بعد ذلك من مغادرة المكان .

وقد علم المجاهدون بعد ذلك أن الأخ خالد الجوير الفراج كان قد تم أسره هو وزوجته وولده الصغير من قبل المباحث العامة في أول ظهر اليوم الخميس ، في انتهاك صارخ من قبل جهاز المباحث العامة لحرمة الأشهر الحرم وترويع الآمنين من المسلمين واعتقال الأبرياء .

وإنَّ المجاهدين بهذه المناسبة يعلنون إصرارهم على المضي في الطريق وإخراج المشركين من جزيرة العرب رغم كل المصاعب التي تواجههم ، ويعدون بالإنتقام من كل من يحارب الدين وأهله ، أو يقف صفاً دفاعياً للقوات الصليبية ، والله غالبٌ على أمره ولكن أكثر الناس لا يعلمون .

تنظيم القاعدة في جزيرة العرب

الخميس 7 - 12 - 1424 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


نداء من مجلس الشورى العسكري الى حجاج بيت الله الحرام والمسلمين عامة

الحمد لله وحده ، أعز جنده ،ونصر عبده ، وهزم الأحزاب وحده ، والصلاة والسلام على إمام المتقين ، وقدوة المجاهدين ، وقائد الغر المحجلين ، نبينا محمد وعلى آله وصحبه أجمعين ، وبعد :

أيها المسلمون :

فقد شاء ربنا تبارك وتعالى أن تدوم المعركة بين التوحيد وجنده والكفر وحزبه حتى يرث الله الأرض ومن عليها .. ليظهر صدق الصادقين وكذب المنافقين (وليمحص الله الذين آمنوا ويمحق الكافرين) (ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين) ،فكان طريق المعركة طويلا ، وتاريخ الصراع ممتدا .. حتى يحط المؤمن رحاله في الجنة ، فيلقى السلام والأمن والأمان والروح والريحان .. وعلى هذا الطريق تهرق الدماء المؤمنة الزكية ، وتزهق النفوس المسلمة الأبية00 لتنتصر المبادئ ، وتصان الأعراض ، وتحمى الديار ، ويذاد عن الذمار .

وقد جعل الله لنا في سيرة نبيه صلى الله عليه وسلم وسيرة الأنبياء من قبله معلما بارزا .. فهاهو صلى الله عليه وسلم يهجر بلده ويحاربه أهله ، و لا تفتح له بلدته - التي انطلقت منها دعوته - مكة إلا قبيل وفاته بعامين اثنين فقط ، وبعد بعثته بواحد وعشرين عاما ، وقد كان الله تعالى قادرا على أن يملكه إياها من أول يوم ؛ إذ له تعالى الأرض يورثها من يشاء من عباده .. لكنها حكمة الله وإرادته في ابتلاء الخلق بعضهم ببعض ، وتحقيق العبودية له سبحانه : بطاعة أمره واجتناب نهيه ونصرة دينه ( كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض ) ، وبعد أن مني الإسلام بِرِدَّة أكثر العرب عن دينهم بعد موت النبي صلى الله عليه وسلم .. حفظ الله عز وجل دينه بالرجال الصادقين والأبطال المجاهدين ، ويبقى دين الله غالبا ، وشريعته محفوظة .

فقضية الإسلام التي هي قضيتنا في الشيشان قضية طويلة الأمد .. تتأبى على الرضوخ للكفر والرضا بالذل ، وتستحق الصبر والمثابرة والدعم والتأييد مهما شق الطريق .. فكيف إذا كانت ملامح النصر بادية وبشائره ظاهرة بفضل الله وتوفيقه .. ويكفينا من هذه الملامح : ألم الكفار ومصائبهم ، والذين فجعوا بمقتل عشرات الآلاف من فلذات أكبادهم ، ودبت بينهم الفرقة والتناحر ، وقطع قلوبهم الفزع والهلع ، وأثقلت دولتهم بالعجز الاقتصادي ؛ مما جعلنا مهما حل بنا من أمر نذكر قول ربنا عز وجل : ( ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون ) .

وبشرى نزفها لكل مسلم بهذه المناسبة العزيزة فنقول : إن مصيبة روسيا النصرانية قد عظمت بثبات هذه الفئة المؤمنة من المجاهدين .. وبخاصة في فصل الشتاء من هذا العام ، الذي كانت روسيا تهيئ نفسها لسحق المجاهدين ، لكن الله خيب ظنها ، وشفى صدور المؤمنين منها ؛ بما وقع في جند الكفر والإرهاب من نكبات أرغمت روسيا على الاعتراف ببعضها وإيهام العالم ببدء انسحابها! بهدف إغاظة المؤمنين ، وبث روح اليأس في نفوس الصابرين ، إذ لا نعرف للأمر معنى غير ذلك لأنه في الوقت الذي كان القوم يعلنون انسحابهم كانت طائراتهم ودباباتهم مستمرة في قتل الأبرياء ، ودك البلاد ، وتشريد الضعفاء ، فبما يهذرون ، وعن أي انسحاب يتحدثون ؟!.

أيها المسلمون :

إن قضيتنا بذلك تزداد تعقيدا يوما بعد آخر ، ومشكلات ضعفاء المسلمين هنا تتفاقم بشكل مخيف بمرور الزمن ، مما يتطلب مزيدا من الرعاية والاهتمام من كافة المسلمين وبخاصة ممن كانت لهم أيادٍ بيضاء ومواقف مشرقة في دعم القضية.. غير أن الملحوظ في الواقع انصراف البعض ومللهم من طول المسير ومشقة الطريق ؛ ولذا فإنا نرى من الواجب علينا أن نقول ومن حقنا على إخواننا أن يستمعوا : إننا حين نحارب روسيا فإننا لا نحاربها وحدها .. إننا نحارب جند الكفر من اليهود والنصارى أجمع ، والذين فزعوا لنجدتها وهبوا لنصرتها فبذلوا الأموال وزودوا بالعتاد وأفادوا بالرأي والتخطيط .. إن القوم قد استنفروا لحرب ديننا بكل ما أوتوا من حيلة وقوة ، وتناسوا في سبيل ذلك خلافاتهم وتباين معتقداتهم ؛ لتيقنهم بأن عدوهم هو دين الله الإسلام الذي لا يقبل الله من أحد دينا سواه .

وعندها نتساءل في موسم التوحيد وشعيرة الوحدة الحقة – الحج – أليست أمتنا أولى بذلك وأحرى ؟! أليس الأجدر بقادة الأمة وعلمائها ودعاتها المصلحين أن يتجاوزوا خلافاتهم ؛ على الأقل انتصارا لعقيدتهم ودفاعا عن دينهم .. وما لم يحصل ذلك فإن البلاء سيزداد ، والمحنة ستتعاظم ، وتكالب أعداء الملة سيتفاقم ، ولن يكون لأمتنا مكان بين الأمم .

فيا من دعمتم القضية ووقفتم بجانبها بحماس منقطع النظير فقويتم في بادئ الأمر عزائمنا ، وسترتم ظهورنا ، وشددتم على أيدينا ، هل تحققت مطالبكم ؟! أم فترت عزائمكم ؟ أم هل تنتظر نفوس بعضكم قارعة تحل بنا أعظم مما نزل بنا لكي تستيقظ وتفيق !.

فيا قوم أعدوا العدة لملاقاة عدوكم الذي يتربص بنا الدوائر ، وهيئوا أنفسكم للقيام بما أمركم الله تعالى به فإن اليوم عمل ولا حساب وغدا حساب ولا عمل ، ولن ينفع أحد حين العرض على الله ندم .

أيها المسلمون :

إن قضيتنا في الشيشان أمانة في عنق الأمة كل الأمة ؛ إذ لضعفة المسلمين فيها حق ، وللمجاهدين فيها حق فوق الحق ، وقبل أن نختم النداء لا ننسى تذكير أحبتنا المسلمين بكل قضايا الأمة وجراحها النازفة ، وعلى رأسها قضية المسلمين التي لا تنسى في فلسطين وأقصانا الحبيب نسأل العلي القدير أن يكتب لأمتنا النصر والتمكين ، ويهبها العزة والسؤدد ، والله غالب على أمره ولو كره الكافرون ، وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .

مجلس الشورى العسكري للمجاهدين في الشيشان

يوم الأربعاء 4/12/1423هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


معسكر

البــتــــــــــــار

نشرة دورية تصدر عن اللجنة العسكرية للمجاهدين في جزيرة العرب

يقول الله تعالى : (( وأعدوا لهم ما استطعتم من قوةٍ ومن رباط الخيل ترهبون به عدو الله وعدوكم )) ، ويقول نبي الملحمة عليه الصلاة والسلام : (( وأعدوا لهم ما استطعتم من قوة " ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي )) .

الحمد لله رب العالمين ، والعاقبة للمتقين ، ولا عدوان إلا على الظالمين ، أمّا بعد :
معسكر البتّار نشرة جديدة تابعة للّجنة العسكرية في تنظيم القاعدة في جزيرة العرب تصدرها بصورة دورية وتهديها إلى شباب الإسلام ممّن يحترق قلبه لنصرة الدين بالجهاد في سبيل الله .

فكرتها الأساسية نشر الثقافة العسكرية بين الشباب لتسدّ فراغاً طالما سعى أعداء الدين إلى توسعته ، وستكون بإذن الله بطريقة مبسطة وميسرة لتجد أخي المسلم فيها دروساً أساسية ضمن برنامج الإعداد العسكري ابتداءً من البرنامج الرياضي ومروراً بأنواع الأسلحة الخفيفة وعمل جماعات العصابات في المدن والجبال والنقاط المهمّة في الأمن والاستخبارات لتتمكّن من إبراء ذمّتك وقيامك بذلك الواجب الشرعي الذي افترضه الله عليك ? وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ > .

ولن تخلو نشرة ( البتّار ) من زوايا نافعة وشيّقة نبثّها إليك أيها المسلم لتعمل ، ولا شيء غير العمل ، فالجهاد اليوم واجبٌ ، ولا عزة للمسلمين إلا به ، ولا مجال للتأخر ، فدونك هذه البرامج العملية ، افهمها وطبقّها وأنت تحمل سلاحك تقاتل في سبيل الله ، واعلم أن الجنة تحت ظلال السيوف ، وهذه جموع المشركين تموج في جزيرة العرب فاستهدفها وقدمّها قرابين لربك تنال بها مرضاته ? وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا > .

هذه النشرة تفتح لك الآفاق في العلم العسكري الذي به سطر الأبطال مآثر المجد والكرامة ، من أمثال القادة : أبي عبيدة البنشيري ، وأبي حفص المصري ، وأبي عطاء التونسي ، وحمزة الزبير، وخطّاب ، والشيخ الفاضل يوسف العييري رحمهم الله تعالى أجمعين وتقبلهم في الشهداء، أولئك الأسود الذين عرفوا حاجة الأمة لهذه القوة فسعوا في تعلّمها وتعليمها نسأل الله أن يعيننا على اقتفاء خطاهم ، والسير على منهاجهم ، وأن يلحقنا بهم إنه جوادٌ كريم .
في البدء كلمة - بقلم : أبي ثابت النجدي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


السيف المسلول في العملية الإستشهادية بكابول

العملية الاستشهادية التي كانت تهدف اغتيال جنرال فهيم والسفير الأمريكي زلمى خليل زاد

الحمد لله الذي جعل المجاهدون راضون بما قسمه الله تعالى لهم ..... الحمد لله الذي ثبت المجاهدون على الحق عندما اشتدت المحن والفتن ...... الحمد لله الذي جعل النصر والتمكين بايدي المجاهدين . الحمد لله على من رفع راية الجهاد عندما تخلى عنه القريب والبعيد خشية على أموالهم وأنفسهم ...... والذل والخزي على من قعد عن نصرة دين الله وقال لا وقت للجهاد الآن . أما بعد :

في البداية نبشركم أن عمليات الجهادية قد تصاعدت ......وأن نصر الله قادم رغم أنوف الكائدين والماكرين...... ونذكر أن هذه الحرب حرب اعلامية والنفسية قبل أن تكون أي حرب . فعلى هذا لا تجعلوا أنفسكم من ضحايا هذا الحرب وتصدقوا ما تنشر في الإعلام الصليبي ومن حالفه....
واعلموا جيدا ان انتصار أمريكا قائمة على الحرب النفسية والاعلامية ، فعليه أن أمريكا لا تترك مجالا الا استغلها في صالحها وقام بتكتيم الحقائق عبر وسائل الاعلام الصهيونية والصليبية والمنافقة .
لقد شاهد الجميع العملية الاستشهادية التي استهدفت حسب الاعلام الصليبي 6 من شرطة كرزاي مع رئيس الاستخبارات الأفغانية بمطار كابول . فجميع المشاهدين تعجبوا واندهشوا كيف ظهرت هذه العملية فجاة بالصور على شاشات التلفاز ، رغم كتمان الاعلام لكافة العمليات الكبيرة التي تحصل في مدينة كابول وغيرها .
لا بد في هذه العملية أمر سري الذي أدى الى نشر هذا الخبر في وسائل الاعلام . والأمر السري في هذه العملية هو: أن هذه العملية كان هدفها أكبر مما تزعم الاعلام الدولية .
ننشر تفاصيل العملية الاستشهادية حتى تعلموا أن ما ينشر في وسائل الاعلام حتى باسم المجاهدين تكون في صالح أمريكا وذلك بعد تغيير النصوص وتزويره بالأكاذيب من قبل الاعلام الصليبية .

هذه العملية الاستشهادية كانت هدفها اغتيال جنرال فهيم و السفير الأمريكي دكتور زلمى خليل زاد .
عرف المجاهدون من مصادر سرية أن السفير الأمريكي وجنرال فهيم موجودين في الحفل المنعقد على مطار كابول بمناسبة افتتاح شارع سالانغ . فوصل الأخ الاستشهادي بسيارته المفخخة بيكاب ببدلة جندي أفغاني الى مطار كابول ، وجلس في الترصد في الطريق قرب مطار كابول ، وعندما شاهد أن قافلة جنرال فهيم والسفير الأمريكي تخرج من مطار كابول بعد انتهاء الحفل ، فتحرك بسرعة الى القافلة المكونة بعشر سيارات عسكرية وضرب سيارته المفخخة في وسط قافلة جنرال فهيم والسفير الأمريكي .أدى ضرب السيارة المفخخة الى تدمير ثلاث سيارات عسكرية بالكامل مع تعطيب أربع سيارات ، تمكن السفير الأمريكي وجنرال فهيم بالنجاة من عملية الاغتيال لكن العملية أدت الى قتل أكثر من خمس عشر من أفرادهما وحراسهما .فالأخ رحمه الله ضرب سيارته في سيارة جنرال عظيم والذي كان يد اليمني لجنرال فهيم وكان من أهم الاشخاص القريبة لجنرال فهيم .فأدى العملية الى هلاك يد اليمني لجنرال فهيم مع هلاك رئيس الحراسة (security incharge) جنرال فهيم ورئيس الاستخبارات الافغانية دكتور جلال . ولم تعرف عدد القتلى القوات الأمريكية وتفاصيل العملية بسبب اغلاق المنطقة من قبل القوات الايساف بعد العملية الاستشهادية مباشرة .
على العموم تفاصيل العملية التي جاءت في وسائل الاعلام كلها كانت مضللة لكتمان الحقائق والخسائر .وقد عرفتم كيف تنجح الاعلام الصليبي على تكتيم الحقائق وتزويرها .والحمد لله ان هذه العملية كانت ناجحة وان لم يقتل السفير الأمريكي وجنرال فهيم وذلك لأنها استهدفت عددا كبيرا من أقرباء وحراس السفير الأمريكي وجنرال فهيم . ولن يفلتوا من قبضة المجاهدين في الفرصة القادمة باذن الله تعالى.

الإيضاح والبيان حول من يشكك في عدد القتلى للأمريكان

نحب أن نكشف لكم بعض الأمور حتى لا يقول أحد أننا نبالغ في عدد القتلى الصليبيين. قد سبق هذا القول والاتهام على موقع مركز الدراسات الذي كان ينشر تقارير الأخبارية للمجاهدين .فجواب موقع مركز الدراسات على هذا القول كان كافيا وشافيا لفهم الحقيقة ولكن بعض الأخوة لم يطمئنوا على جوابهم فعادوا مرة ثانية يقولون أن المجاهدين يبالغون في التقارير الأخبارية ...
فنقول لهؤلاء الأخوة :
ألستم تعلمون أن الإعلام بأيدي القادة الصليبيين الذين يكذبون ليلا ونهارا عليكم وأنتم تصدقونهم وتحطمون معنوياتكم وتكذبون أخوانكم المسلمين الذين يواصلونكم الأخبار قدر استطاعتهم رغم المشقة والظروف الصعبة ؟
ألستم تعلمون أن الإعلام الصليبي لعب دورا بارزا في تمزيق صفوف أفراد الأمة الإسلامية بعد تصديقكم واعترافكم أن الإعلام الصليبي على الحق ؟
وقد ذكرنا لكم مرات عديدة أننا لا ننشر التقارير الأخبارية الا بعدما رأينا أن الإعلام قد تقلب على عقول الأمة الإسلامية وتحطم معنويات أفراد الأمة الإسلامية ....... والأمر لم تقف الى هذا بل بدء الناس يتهم المجاهدون أنهم تكفيريون وأنهم السبب الرئيسي للمصائب التي أصابت الأمة الإسلامية .... لولا هؤلاء المجاهدين لما ابتلينا وجاءتنا المصائب ...... الى غير ذلك من الأقوال الناتجة بعد تصديق الإعلام وما ينشر فيه ..........

فنحن قد بدأنا التقارير الأخبارية بفضل الله ورحمته وكسرنا شوكة الإعلام الصليبي حتى يعرف أفراد الأمة الإسلامية أن المجاهدون لم يخونوا عهدهم وأنهم ثابتين على كلمة الحق ويقاومون الصليبين على أرض الإمارة الإسلامية .........
فعندما رأى الإعلام أن الميزان قد بدأ تنقلب بعد نشر المجاهدون أخبارهم عبر التقارير الأسبوعية .
فأستغل الإعلام طريقة ثانية لدحر صفوف الأمة الإسلامية وتدمير معنوياتهم واخراج الحب من قلوبهم للمجاهدين بذكر بعض الأخبار الكاذبة أن المجاهدون قد قطعوا أنوف الأفغان وأذانهم لأنهم حلقوا لحيتهم ، وغير ذلك من الأقوال الكاذبة والتي أتهم به أفراد الإمارة الإسلامية الذين لم يفعلوا هذا الأمور في وقت حكومتهم فكيف بهم أن يفعلوها بعد سقوط حكومتهم ......فضحنا الإعلام الصليبي في التقارير السابقة وذكرنا لكم الحقيقة بأن هذا كذب واتهام علينا ويجب المسلمين أن يحذروا من نشر الأخبار الكاذبة والتي تنافي شعائر الإسلام والمسلمين أيضا ... لأسف رغم تحذيرنا للمواقع والمنتديات الإسلامية .... فإن هذه المواقع والمنتديات قد نشروا الأخبار التي تنافي الإسلام قبل أن تنافي الحقيقة ......
بعد ذلك استغل الإعلام طريقة ثالثة لتشويه صورتنا وصورة الجهاد الإمارة الإسلامية وذلك بنشر الأقوال التي يحب قادة أمريكا باسم المجاهدين في الإعلام والمواقع ......... حتى وصل الأمر أن نشروا على أن قائد المجاهدين ينفي بتحرير مديرية برمال وأن قائد جنود الأفغان عزت يتأكد أن المجاهدون مستولين على مديرية برمال ......... وكذلك ما نشرت من الأقوال الكاذبة باسم حامد آغا في الإعلام ........ وقد ذكرنا لكم حقيقة الأمور في ذاك الوقت ..... ونقول من يريد أن يعرف الكثير عن ما ذكرنا الحقائق فعليه مراجعة التقارير السابقة .
على العموم ذكرنا هذا الكلام حتي يعرف الأخوة أن هدفنا بنشر التقارير الأخبارية فقط لوجه الله ثم ليعرف الأمة الإسلامية حقيقة الأمر المجاهدين الذين موجودين على أرض الإمارة الإسلامية .
والآن نرد على تهمة المبالغة في عدد القتلى والتي اتهم به معظم مصادر المجاهدين لكن هنا تخص الأمر بالإمارة الإسلامية فعلى هذا نخبر الحقيقة الخاصة للإمارة الإسلامية فقط ..... ونكشف لكم بعض الأمور التي قد اختفي عنكم بسبب الإعلام الصليبي .
في البداية قيل في الإعلام أن في الإمارة الإسلامية عدد العلوج 7500 فقط .. والأخوة تصدقوا هذا الخبر واتهمونا بسبب هذا الخبر أننا نبالغ في عدد القتلي ....... فنقول ليس ظنا ولا خيالا العدد تفوق مرتين من العدد المعلن كما سنكشف لكم .......
وثانيا الإعلام ليس لنشر الحقيقة بل لتدليس الحقائق واختلاطه بالباطل حتى يتمكن عقول الأمة الإسلامية بقبول الباطل بسهولة ....
على سبيل المثال الإعلام ينشر في الأخبار بأن جرح واحد في المعركة ... وفي الحقيقة يكون العدد أكثر بكثير مما ذكروا ..... الإعلام تخفي عدد القتلى بالتخطيط .......... وهكذا الإعلام تخفي عدد الموجودين من العلوج على أرض الإمارة الإسلامية بالتخطيط وذلك لأن الإعلام ماذا يجيب عندما يسأله أحد أين عدد العلوج التي ذكرت أنهم أحياء سالمين موجودين على أرض الإمارة الإسلامية ولم يصيبوا بالاذى ؟...... فالإعلام خطط للإجابة على هذا السؤال هو ذكر العدد الغير الحقيقي للعلوج الذين موجودين على أرض الإمارة الإسلامية والعراق . وهكذا الأمر ........
بالجملة ان المعلن عن عدد العلوج في الإمارة الإسلامية ليس العدد الحقيقي قطعا .......... وهذا سنثبته لكم حتى لا تلدغوا مرة ثانية من جحر واحد مرتين .........

أولا : قبل شهر وصل أكثر من سبع آلاف من القوات الأمريكية على مطار يعقوب لمقاومة المجاهدين على أرض الإمارة الإسلامية بعدما عجزت جميع القوات الصليبية أن تقاوم المجاهدين. وهؤلاء العلوج ليسوا من ضمن العدد المعلن 7500 علوج ............ أضف مع هذا العدد عدد العلوج الذين وصلوا قبل أيام للبحث عن الشيخ أسامة وأمير المؤمنين ملا عمر حفظه الله تعالى ........ وهذا العدد لم تعلن عنه حتى الآن لكن عرفنا من مصادر الخاصة أن العلوج وصلوا بعدد كبير في الإمارة الإسلامية حتى يمنع المقاومة البطولية .....

ثانيا : الذي يقاتل في صف الأمريكي ضد المجاهدين فهو أمريكي ويحصل على الجواز والبدلة الأمريكية، كما حدث لأفراد القوات الخاصة الباكستانية التي ذهبت الى العراق .......وعندما جرح أحد جنود الباكستان رجع الى واشنطن وحصل على الجواز الأمريكي فأعلن عنه عند ذاك الوقت أنه قاتل سريا في العراق ضد المجاهدين وهو الآن صار أمريكيا. وهكذا أرسلت ثلاث آلآف من القوات الخاصة والاستخبارات الباكستانية الى بلاد الحرمين لمقاومة المجاهدين هناك ...... ولم يعرف عن هذا الخبر الا أهل باكستان واعلامهم الذين قالوا بأن هذا العدد ذهب لحماية الحرم المكي والمدني من الإرهابيين....وهؤلاء القوات الخاصة تلبس في بلاد الحرمين بدلة عسكرية لحراس آل سلول وهم حصلوا على جوازات آل سلول ....... فعليه وكما هو معلن رسميا في باكستان أن القوات الخاصة بعدده الهائل ترك حدود كشمير واتجه على حدود افغانستان .... فهؤلاء القوات الخاصة التي تبلغ عددهم أكثر من سبع وعشرين ألف جنديا يوجدون على حدود أفغانستان كما اعترفت الحكام الباكستانية في اعلامهم ..... ولعلكم سمعتم به .....والآن تقاتل القوات الباكستانية ضد المجاهدين مع أمريكا على الحدود الباكستانية ...... والمجاهدون أيضا يهاجمون على أفراد القوات الخاصة والاستخبارات الباكستانية وذلك لأنهم يقاومون المجاهدين ...........وباكستان لا يساعد المجاهدين الموجودين على أرض الإمارة الإسلامية أبدا ....
ليس هذا فقط بل أضف هذا العدد مع عدد أفراد بعض القبائل الباكستانية والأفغانية الذين باعوا دينهم وأفرادهم بالدراهم والدولارات للقوات الأمريكية التي بدورها تستخدم هؤلاء الأفراد للحماية عن هجمات المجاهدين .أضف الى ذلك عدد القوات القبائلية التي وقفت مع كرزاي بعدما طلب العميل الأمريكي كرزاي من رؤساء قبائل في شهر رمضان أن يقفوا مع حكومته وان يساعدوه .
أضافة لهذا العدد عدد أفراد دوستم وفهيم وعدد أفراد الشعب الأفغاني الذين يساعدون القوات الأمريكية مقابل الأموال ...
وأضف مع هذا العدد أيضا عدد الاستخبارات الهندية والروسية والايرانية. اضافة الى عدد القوات الكندية التي وصلت قبل شهر ونصف الى كابل ...... هؤلاء وغيرهم من الصليبيين الموجودين على أرض الإمارة الإسلامية لم تعلن عنهم رسميا في الإعلام وليسوا من ضمن عدد 7500.فماذا تقول عن هؤلاء ؟
وكثير من الأدلة التي تثبت أن عدد العلوج الموجودين على أرض الإمارة الإسلامية بكثير عن المعلن رسميا ....
يكفي هذا الكلام للدليل على من يقول أننا نبالغ في العدد القتلى ....والآن نأتي من يقول أن في الإعلام قيل لم تتم قتل أي مندوب للويا جرغه وكيف تقولون أنه قتل بعض المندوبين ..... فنقول ذكرنا خبر اغتيالهم بذكر أسماهم وأسماء المناطق التي تم فيها اغتيالهم ....
فالآن يشك أحد أننا كذبنا عليهم رغم ذكر اسم المندوب المقتول واسم المنطقة التي تم فيها الاغتيال فيكفينا أن نقول لهؤلاء أن يراجعوا السحرة الإعلام الصليبي ويتبعهم حتى يرشدوكم الى الحق والصواب .

ثالثا: اتهام الأفغان بأنهم يبالغون في كل الشئ فيكفينا أن نقول أن المسلم لا يكذب أبدا ولو كان أفغانيا. ومن قيل لكم هذا الكلام فهو ليس صادق لأن هذه صفات المنافقين وليس المسلمين .

رابعا : الخطة التي ستحرر كابل خلال شهرين باذن الله الواحد القهار ..
لم نعلن عن تفصيلاته وذلك لأننا قد أخبرناكم للبشارة والفرح حتى تطمئنوا وتدعوا أكثر للمجاهدين ........ لكن للأسف نسمع بعض الناس يريدون أن يعرفوا تفاصيل الخطة رغم أنهم يعرفون تفاصيل الخطة سيضر الجهاد والمجاهدين ..... فهؤلاء الناس هم أصحاب البادية والذين قيل فيهم يحسبون الأحزاب لم يذهبوا وان يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا الاقليلا .
ولا ندري ماذا يستفيدون هؤلاء بمعرفة تفاصيل الخطة ؟ وهذا السؤال قد أجبرنا أن نشك في هوية السائل..... على العموم الخطة التي ستحرر كابل ان شاء الله قد بدأت تنفيذها بحمد الله وفضله . ويكفينا أن نشير الى :

نبذة عن تفاصيل الخطة عبر الخبر الذي أعلن أحد قائد المجاهدين في الإعلام الصليبي : مجموعة من 60 استشهادياً دخلوا العاصمة كابول ، وما خفي أعظم ..............!!!!!
قيل أن لويا الجركا لم تصب لمدة أسبوع كامل .يكفينا أن نقول من متى يكشف لكم الإعلام الصليبي تفاصيل العمليات الجهادية . وكم من عمليات ذكرناها في التقريرالأخباري بالصور لم يسمع عنه أحدا في الإعلام العالمي كله . وللأسف يظهر لنا بعض الناس متأثراً بالإعلام الصليبي وأفكاره ...والله المستعان.

الخلاصة : نذكر أن الإعلام يلعب دورا بارزا في الحرب خاصة في هذه الأيام الحاسمة من المواجهات والتحديات على كافة المستويات ، فستشهد الأيام القادمة حصادا عظيما لأمريكا وعملائها قريبا بمشيئة الله تعالى، وستعلى راية الحق فوق كل الرايات الباطلة باذن الله الواحد القهار.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بشرى النصر على الأمريكان من وحي القرآن

سبحان الله الذي حرم الشؤم وأباح الفأل..وجعل الأول طيرة والثاني ثقة بالله..لكن التفاؤل دون وازع من إيمان أو علم..قد يكون ضربا من الجهل..
هناك أشخاص جبلهم الله عى خصلة الفأل..فتراه دون شعور ينظر إلى جانب الخير..فيقول مثلا..الكأس نصفها ملئت ماء..حين يقول الآخرون نصفها فارغ..

وما أحوج الأمة التي هي أولى الأمم بأن يكون الفأل خصيصة فيها..حتى يكون وقودا للإجتهاد والجهاد..والعمل ونبذ التراخي والركون إلى الرفاهية والبطر ولهذا أكتب ما هو آت مستمدا العون من الله وحده..

أمَا وقد قال الله جل وعلا\"أفلا يتدبرون القرآن أم على قلوب أقفالها\"..ليس من مسوغ لأي أحد أن يترك فريضة التدبر متعللا بأن هذا شأن العلماء..فقد يفتح الله على أحد مالا يفتح على من هو أعلم منه..\"ورب حامل فقه إلى من هو أفقه منه\" كما قال سيد الفقهاء صلى الله عليه وسلم..

أولا- يقول جل من قائل\"قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله مالم ينزل به سلطانا وأن تقولوا على الله مالا تعلمون\" ويأتي عقيب هذه المحرمات قوله تعالى\"ولكل أمة أجل\"! ودون الحاجة إلى نظرة فاحصة..فإنه لا يخفى على أحد أن أمريكا \"تتمتع\" بأعظم حظ من المحرمات التي جعلها الله محصورة بأداة الحصر \"إنما\"..أي قل يا رسول الله إن الله لم يحرم سوى هذه الأمور الآتي ذكرها..وهي:

1- ("الفواحش ما ظهر منها وما بطن)"..والأمريكان لا يخفون سبق قدمهم في هذا الباب.. فالجيش الأمريكي المنوط به حماية الشعب الأمريكي غائلة..موغل في أبشع رذيلة..سواده الأعظم..ولا داعي للتفصيل فيما يندرج تحت مسمى \"الفواحش\" بنوعيها الظاهر والباطن..فهذا موضعه غير هنا..وقد جمعوا آثام الأمم السابقة مجتمعة التي استحقت عذاب الله على آحاد هذه الآثام.

2- ("والإثم والبغي بغير الحق)"..أما الإثم فهو ظلم النفس..والبغي ظلم الغير..وهاهنا أيضا ظلم بنوعيه ينال الأمريكان منه أوفر النصيب..والشاهد ما ترى عيناك لا ما تسمع.. وحسبك أن تعلم أن أمريكا أسست على نحو يحاكي ما أسست عليه دولة يهود..ويقدر بعض الكتاب الأمريكان أن عدد القتلى من الهنود الحمر بلغ المئة والعشرين مليونا..وإن يكن العدد مبالغا فيه..فلا يغير من الحقيقة شيئا.

3- ("وألا تشركوا بالله مالم ينزل به سلطانا)" أما الشرك فلا شك في شرك النصارى عامة..لأن الله يقول \"لقد كفر الذين قالوا إن الله هو المسيح بن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة\".. ولكن للأمريكان الساسة والبروتستانت عموما شرك أشرك من هذا..وهو أنهم يشركون بالله مالم ينزل به سلطانا..حيث سلطانهم \"من أشد منا قوة\"!! ..

4- ("وأن تقولوا على الله مالم تعلمون)".. كقولهم بأن الله بارك أمريكا وجعلها القوى الأمين المتصرف بشئون العالمين.. وكقولهم..بأن المسيح لن ينزل إلا وقد خضبت الأرض بدماء المسلمين\"أعداء الرب\" في معركة هرمجدون المزعومة..ثم يصعد المسيح عليه السلام آخذا معه \"قديسي الرب\" إلى السماء..ليهلك الله كل البشرية الوثنية..التي هي كل ما سواهم وكقول ريتشارد باوتشر \"إنا ندين الطبيعة لعدم إسقاطها الثلج في أعياد الكريمس في هذا العام..وندعوها للمبادرة الفورية\"..والذي نعلمه أنه الإدارة الأمريكية ليست ملحدة..ولا تقلد ملحد قط منصب الرئيس فيها..فمن يعني بالطبيعة غير الله؟..تعالى الله عما يقول الظالمون علوا كبيرا إلى آخر افتراءاتهم وتآوليهم التوراتية ..

وبعد سرد هذه المحرمات..التي لا لم يحرم الله سواها..-فالأصل في الأشياء الإباحة-جاءت الآية الرديفة لها\"ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون\".. وكأنه النذير الخفي..الذي يقول..إنه مامن أمة يحق لها أن تجعل من نفسها نهاية للتاريخ.. لأن بقاء الأمم محكوم بسنن الله..وقد جمعت الآية عوامل الانهيار..وأجملته على نسق القرآن المعجز..وجاءت العوامل مفصلة في مواضع أخرى.. طبعا.ليس من نافلة القول أن أقول إن المقصود بخسارة أمريكا..هو خسارتها على المستوى الشامل والمدى البعيد..ولك أن تشبه أمريكا بوحش عملاق بكرش متدلية..متخم بالعجرفة والبطر ..مثخن بالغطرسة والكبر..فيضرب هذا ويقتل هذا..أثار خلية نحل..فهاجت..وربما ضرب بكفه فقتل ألف نحلة..لكن آلاف النحل كانت قد أخذت مواقعها على جسده..تنهش فيه..فما ينفعه دفع أذاها إلا بما يزيد وجعه..ويقرب أجله..

قد تكسب أمريكا حربا خاطفة..لكنها ولا شك..لن تصمد طويلا..كما لم يصمد الوحش الكاسر..

ثانيا- يقول الله تعالى ("قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين)"..هذه آية الأنعام ، أما آل عمران\"قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين\" وقال تعالى\"قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين\" النمل وقال جل شأنه\"قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين\" الروم وقال سبحانه في سورة النحل\"ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين\"..فهذه خمسة مواضع انتظمت هذا الأمر بالسير..وإلا فإن الإنكار عليهم جاء في مواضع أخرى بعدم السير..كقوله في سورة الروم نفسها\"أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلنا بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون\"

وأرجو من القاريء الكريم..أن يستشف معي دلالة هذه الآيات الكريمات.. تقرر الآيات أصلين عظيمين.. أحدهما-أن الاعتبار من التاريخ أمر لازم..قرر ثبوته كتاب رب العالمين..فقول المؤرخين \"التاريخ يعيد نفسه\" حقيقة يثبتها القرآن..على نحو يفهمه أولو الألباب الثاني-أن عاقبة المكذبين إلى فشل وخزي واندحار..

هذا على الإجمال..وبالتأمل في الآيات..نخرج بفوائد عظيمة..

ا- أن الآيات جاءت في المدني والمكي مما يشي بأن لا مكان يحد هذه السنة ولا زمان يخصها..وأن هذه السنة عامة..بدليل مجيء ذكرها مرة قبل استقرار الدولة الإسلامية..ومرة بعدها أي في المدينة..فهي حاضرة في الأذهان في كل حين ..

ب- أن هذه السنن جاء ذكرها في خمس سور لها دلالتها.. فجاءت في النحل والنمل وكلاهما ذوات \"ممالك\"..أو إن شئت قل \"إمبراطوريات\"..ولو نظرت تبجيل ملكة النحل من قبل \"شعبها\" لأدركت عظمة لم تنلها إليزابيث ملكة بريطانيا! وجاءت في سورة الروم ..وهم الأمريكان ‍‍‍‍‍‍والغرب عموما وفي سورة الأنعام..والله يقول\"وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم\"..ويقول عن بوش وحاشيته ("فهم كالأنعام بل هم أضل سبيلا)" وسورة آل عمران..هذه الأسرة الشريفة الطاهرة..التي استحقت بفضلها أن تسمى سورة تتلى إلى يوم القيامة باسمها..وعميد هذه العائلة وأشرفها..سيدنا المسيح عليه السلام..الذي ينتسب الغرب إليه زورا.

ت- أن آيات الأمر بالسير جميعها..لم تحدد ما هو الذي كان عاقبة الأمم السابقة..وهذا أبلغ في الحجة ليترك للمخاطب الحكم بنفسه بعد أن يسير في الأرض..

ث- ان آية الروم..وحدها..جاءت بلفظ\"عاقبة الذين من قبل\"..دون وصفهمبالتكذيب أو الإجرام وفي هذا لفتات بديعة..منها أن الروم التي سميت السورة باسمهم يمثلون خطرا دائما لا عابرا..ويؤيد هذا ما رواه الحاكم \"فارس نطحة أو نطحتان ثم يهلكها الله والروم ذات قرون كلما طلع قرن هلك قرن آخر\"..

ج- أنه اجتمع في آية الروم..الأسلوبان..إحداها بالأمرالمباشر\"سيروا\"..والآخر بالاستفهام الإنكاري \"أفلم يسيروا\"..

..
والبحث يطول إذ كلام الله فوق أن تحيط به الأفهام..وقد قصدت أن أستنبط بعض الفوائد..ليكون المقال ذا ثراء علمي..

فإذا تبين أن الأمر بالسير في الأرض للاعتبار من حال الذين من قبل..بحيث إن عدم تدبره وأخذ العظة..يودي إلى نفس المصير..كسنة كونية..أي كسنة دوران الكواكب في مساراتها.

ونسأل هنا..أي الأمم أعظم جرما وظلما..؟..قد يقول قائل..إن هذا لا يعني بالضرورة ان تخسر أمريكا الحرب..والجواب الحاسم..أن أمريكا في حروبها السابقة كانت تحركها المصالح الاقتصادية بالدرجة الأولى..أما هذه المرة..فالإسلام هو الخصم..

وإذا استمعنا إلى أمر الله بالسير في الأرض للاعتبار..على قاعدة \"التاريخ يعيد نفسه\" ندرك بوضوح أن الحروب الصليبية الأولى..لم تكن نهايتها لصالح المسلمين فحسب..بل تعدى النصر إلى ما هو أحب إلينا من القتل..وهو أن يدخل الملايين من حملة الصليب إلى ديننا.. وتجربتنا مع الهمج التتار..يشهد لها التاريخ بالمثل..أن العاقبة كانت للمتقين..وكلا الحربين كانتا تتسمان بأن الدين عنصر محرك لها.

ومن هنا..ليس مبالغة..أو تفاؤلا فارغا..أن يقال إن أمريكا ستخسر.

كتبه \ أبو القاسم المقدسي

رائعة جديدة للشيخ حامد العلي حفظه الله

نعـــــــــــــم لتغييـــــــــــر المناهــــــــج

http://www.h-alali.net/show.php?id=148

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


تزايد المد الجهادى فى أفغانستان وانعكاساته على مستقبل الوجود الأمريكي

منذ عدة أشهر والأخبار الصادرة من أفغانستان تشير إلى أن ثمة شيء ما تغير في وضع ونشاط وقدرة المجاهدين، وفي المقابل وضع ونشاط وقدرة جيش الاحتلال الأمريكي وجيش وحكومة كرازاي.. عن ما كنا نراه أو نسمعه من قبل.. حيث لم تصعد المجاهدون عملياتها فقط.. وفي المقابل لم تتضاعف خسائر جيش الاحتلال وحكومة كرازاي .. بل باتت بعض الأخبار الموثوقة تتحدث عن عروض أمريكية للحوار مع المجاهدين – إضافة إلى تصريحات رسمية أفغانية تلح على أمريكا أن تفعل ذلك – وهو ما يعنى ليس فقط أن الولايات المتحدة فشلت في عدوانها على أفغانستان وأن نظرية حسم المعارك السياسية بالقوة العسكرية والاحتلال بدأت تتهاوى – لكنه يعنى أيضاً فشل حكاية الحكومة الأفغانية القائمة على تحالف الشمال.. والأهم أنه يؤكد أن المرحلة الجديدة التي دخلتها الحرب في أفغانستان باتت تدرك معها الولايات المتحدة أنها على نفس الطريق الذي ذهب منه الروس أو بالأحرى أنها باتت تعترف بأن الخسائر والنزيف اليومي بات في تصاعد لم تعد تحتمله.

الأخبار المتواترة من أفغانستان متكاثرة فلم يعد يمر يوم إلا والإعلام يتحدث عن ثلاثة أو أربعة هجمات للمجاهدين توقع خسائر فادحة في القوات الموالية للولايات المتحدة وفي قوات الاحتلال الأمريكي وقوات الحلف العدواني المسماة بقوات حفظ السلام.. وإذا كان الإعلام الغربي والأمريكي الذي سعى جاهداً إلى التعتيم على أخبار هجمات المجاهدين ، قد اضطر في المرحلة الأخيرة إلى نشر أنباء المعارك والهجمات والخسائر الأمريكية وكان أبرز ما نشر مؤخراً هو تقرير خاص لوكالة أنباء "الأسوشيتد برس" الأمريكية نشر يوم 29/10/2003م، أكدت فيه أن مقاتلي طالبان والقاعدة يشنون هجمات يومية منظمة ودقيقة ضد القوات الأمريكية عبر الحدود الباكستانية. وأكدت الوكالة في تقريرها أن مجاهدي طالبان والقاعدة تمكنوا من السيطرة على خمسة ولايات هي: هلمند، زابل، غزني، باكتيا وبكتيكا، واكد (جين ماري) الممثل الخاص للأمين العام للأمم المتحدة فى آخر تقرير له عن أفغانستان: "إن قوات طالبان والقاعدة والمجاهدون قامت بتعيين حكام واجهزة أمن خاصة بهم فى هذه الأقاليم الخمسة وهو الأمر الذي يسبب صعوبات بالغة التعقيد للأمم المتحدة فى إجراء وتنفيذ مهامها الإنسانية" واضاف (جين ماري) أن ميزانية تعمير أفغانستان التى قدرت فى الماضي بنحو (30) بليار دولار لم تعد كافية والعملية تتطلب ضعف هذا المبلغ خمس مرات بينما الفترة الزمنية يجب أن تكون (25) عاما عوضا عما حددت سلفا بنحو من (5) اعوام وقال إن التعقيدات التى خلقتها حركة طالبان والقاعدة هي التى حتمت ذلك أما مصادر الإعلام الأخرى فقد حفلت طوال الشهرين الأخيرين بأخبار متعددة يومياً عن هجمات المجاهدين وعن تصريحات لقيادات حركة طالبان والقاعدة ووزرائها الذين عادوا للإعلان عن أنفسهم وبأسمائهم بعد اختفاء دام طوال الفترة الماضية.. ومن الأخبار والتطورات التي ذكرها الإعلام في الفترة الأخيرة والتي لها أهمية خاصة ما نشر عن أن قوات الولايات المتحدة عادت للاستعانة بالطائرات القاذفة (بي 52) خلال العمليات الأخيرة.. وأن حركة طالبان والقاعدة والمجاهدون باتت تسيطر على مساحات واسعة من الحدود الجنوبية لأفغانستان إلى درجة اضطر معها الجيش الباكستاني للقيام بعمليات عسكرية على الحدود بعدما عجز الجيش الأمريكي عن ذلك.. وهناك أيضاً بدء قادة أفغان من طالبان والمجاهدونف ي الإدلاء بتصريحات وإرسال شرائط مصوره لعملياتهم ضد الأمريكيين.. وهناك ما أعلن عن أن الامير المؤمنين الملا محمد عمر حفظه الله ورعاه قد أعاد تنظيم مجلس شورى الجماعة والهيئات التنفيذية كما سمى مسؤولين في بعض المحافظات.. والسؤال الآن هو: هل ما يجري أمامنا هو مجرد تصعيد في هجمات حركة طالبان والقاعدة والمجاهدون ضمن موجة تبدأ وتنتهي أم أننا أمام مرحلة جديدة من الحرب في أفغانستان، أو بالدقة أننا أمام بداية انقلاب الوضع الاستراتيجي وتحول طالبان والقاعدة والمجاهدون إلى الهجوم الواسع والمؤثر؟ نحيل الإجابة على هذا السؤال للأيام المقبلة.

استراتيجية المقاومة تتغير

المتابع لما يصدر من أخبار عن ضربات وهجمات المجاهدون من الطلبة والقاعدة في أفغانستان خلال المرحلة الأخيرة، وكذا المدقق في طبيعة العمليات وأعداد المشاركين وفيها والخسائر التي تمنى بها القوات الأمريكية والحكومية العميلة، وأماكن هذه العمليات.. يصل إلى تقدير واستنتاج واضح ومتبلور، هو أن حركة طالبان والقاعدة دخلت عملياتها هناك إلى مرحلة استراتيجية جديدة من العمل السياسي والعسكري، مختلفة خططها وتكتيكاتها عن الاستراتيجية التي كانت تعتمدها خلال مرحلة ما بعد احتلال القوات الأمريكية لأفغانستان وإلى ما قبل شهر أو شهرين من الآن. هذه المرحلة الجديدة تتلخص معطياتها في أن قوات الامارة الاسلامية بدأت تخوض معاركها من مواقع ثابتة، حيث تقوم قواتها بالثبات في هذه المواقع لفترة زمنية طويلة نسبياً مقارنة بالأوضاع السابقة وأن مسرح العمليات الذي تجري فيه المعركة الواحدة بات واسعاً.. حيث يشمل مسرح العمليات في المعركة الواحدة مساحة محافظة بأكملها يجري غزوها – أوقل استعادتها – والاستمرار في السيطرة عليها لمدة يوم أو يومين ثم الانسحاب منها.. وفي نفس التوقيت وبعد جذب القوات المعادية إلى هذه المعركة.. يتم الهجوم في مكان آخر غالباً ما يكون ضد القوات الأمريكية بهدف انتهاز فرصة توجه هذه القوات للتركيز في مكان الهجوم الأول؛ ليتم ضرب قواتها الباقية في المكان الثاني.. وهكذا تقوم قوات اسود الله البواسل بإستنزاف القوة الأمريكية عبر ضربات تكتيكية بالغة الدقة في إصابة الهدف.

وبمراجعة طبيعة العمليات في هذه المرحلة نجدها تختلف عن عمليات المجاهدون من حركة طالبان والقاعدة، في فترة ما بعد احتلال القوات الأمريكية لأفغانستان والتي تمثل نمطها العسكري خلالها– وحتى ما قبل شهرين تقريبًا – في الغارات الليلية على المناطق الطرفية والحدودية، وعلى اعتماد تكتيكات القصف بالصواريخ من بعد على قواعد القوات الأمريكية والمعدات المتواجدة فيها، ثم الانسحاب الفوري من مكان إطلاق الصواريخ مع الحرص على عدم الاشتباك مع القوات الأمريكية.. وفي المواجهات مع الجيش الحكومي حرصت قوات الامارة الاسلامية في تلك الفترة على القيام بعمليات تستهدف قيادات الحكم الذي عينته قوات الاحتلال دون اشتباكات واسعة المساحة أو طويلة الوقت.. وبطبيعة الحال فإن كل الهجمات خلال تلك الفترة لم يسجل فيها أي تمركز في أي مواقع ثابتة خلال العمليات بل سادها الحرص على عدم الاشتباك في معارك طويلة وعدم التمسك بالأرض خلال العمليات (الضرب والهرب).

في محافظة زابل الحدودية، جرت، المعركة النموذج لهذا التحول الجديد والتي تمثل النموذج في التحول الذي نشير إليه.. فالمعركة استمرت أربعة أيام متواصلة.. وقوات ومجاهدو طالبان والقاعدة لم يقوموا فقط بحشد قوات واسعة العدد (بمعيار المعارك السابقة) إنما أيضاً أعلنت عن إرسال دفعات جديدة من قواتها للانضمام للمعركة (300 مجاهد)، كما أن هذه القوات كانت تدافع وتهاجم في مناطق محددة، احتفظت فيها بمساحة واسعة من الأرض وخاضت خلالها مواجهة مباشرة مع القوات الأمريكية والأفغانية العميلة في معركة متواصلة، وحققت نجاحات على الأرض مما اضطر القوات الأمريكية إلى العودة إلى قصف قوات المجاهدون وحركة طالبان والقاعدة، بطائرات بي52، الأمر الذي يشير إلى ضراوة المعركة التي جرت بالنظر إلى عدم قدرة طائرات الهليوكوبتر على إحراز نتائج في المعركة، وكذا الطائرات الأخرى ثابتة الجناح كما يشير إلى توفر إمكانيات لدى حركة طالبان والقاعدة والمجاهدون تمكنها من إسقاط الطائرات التي لا تطير على ارتفاعات عالية وإلى أن جنود الله البواسل كانت موزعة بكفاءة وعلى مساحات واسعة تطلبت قصفاً استراتيجياً (ب52) وليس قصفا تكتيكياً كما هو الحال بالنسبة لطائرات الهليوكوبتر. ومما يعزز أن هذه المعركة مؤشر على تحول هام واستراتيجية جديدة لقوات الامارة الاسلامية هو أنه قد سبق هذه المعركة الكبيرة معارك أخرى متفرقة في عدد من الولايات قامت خلالها قوات الله الاشاوس بغزو محافظات بأكملها والسيطرة عليها، والبقاء فيها لثلاثة أو أربعة أيام قبل الانسحاب بعد تحقيق أهدافها والتي تتلخص في إرهاب العملاء وتصفيتهم، وإيجاد اتصال مباشر بالمواطنين وتحريضهم على الجهاد وتجنيد أعداد منهم، كما تهدف إلى ضرب امتداد نفوذ الحكومة التي شكلها الاحتلال إلى هذه المناطق بدرجة تؤثر على المواطنين، كما تستهدف إثارة الرعب في نفوس الجيش الحكومي، وإنهاء وجود الإدارات الرسمية إلى جانب ممارسة أعلى درجه من الدعاية.

وهكذا- دخلت المعارك إلى مرحلة جديدة مؤشرها تدهور وضع القوات الأمريكية والحكومية وعودة قوات الامارة الاسلامية إلى ساحة العمل الجهادي بخطة بدء تحرير الأرض.. والاحتفاظ بها.. ثم الانسحاب والعودة لاستعادتها.. وهو تطور جديد ولاشك يعمق علاقتها بالسكان، ويزيد ارتباك القوات الأمريكية والعميلة ويؤكد فشل القوات الأمريكية والعميلة في خطتها لتصفية طالبان والقاعدة والمجاهدين . الأمر الذى دفع المحللين للحديث عن نجاح قوات الامارة الاسلامية وحركة طالبان والقاعدة في إعادة تنظيم صفوفهن من جديد؛ خاصة في ضوء ما أعلن على لسان أمير المؤمنين الملا محمد عمر حفظه الله ورعاه عن تشكيل مجلس الشورى القيادي واللجان التنفيذية، مع ملاحظة أنه عاد بدوره مرة أخرى للإعلان والتصريح على لسانه بعد فترة لم يسمع فيها عنه شيء. وقد جاءت تصريحاته هذه مترافقة مع إصدار البيانات بتوقيع الوزراء السابقين في عهد حكومة الامارة الاسلامية ، و الإعلان العملي عن تواجدهم في أفغانستان، وأنهم يقودون الهجمات ويخوضون المعارك التي يشارك فيها المئات من مقاتلي طالبان والقاعدة والمجاهدون في جنوب وجنوب شرق أفغانستان. وقد جاء ذلك كله بدوره في ظل تصعيد إعلامي من مجاهدي تنظيم القاعدة يرتكز على تثبيت فكرة التواجد في أفغانستان، وهو ـ فيما يبدو ـ ما حرص كل من الشيخ أسامه بن لادن حفظه الله ورعاه وساعده الأيمن الشيخ أيمن الظواهري حفظه الله ورعاه على تثبيته خلال الشريط الأخير اللذين ظهرا خلاله سوياً يتجولان في منطقه جبلية ليكون إعلانًا بوجودهم هناك.

بعد عامين… أمريكا بخفى حنين

انتهت إذًا الحرب الأمريكية على المجاهدين وطالبان والقاعدة لإنهاء وجود طالبان والقضاء على تنظيم القاعدة إلى لا شيء في الواقع النهائي، رغم كل الخسائر التي مُنيت بها القوات الأمريكية والتي تقدر بأكثر من ألف جندي أمريكي.. وهو ما استنتجه أحد قادة حركة طالبان مؤخراً في وصفه لدلالات المحاولة الأمريكية للحوار مع طالبان بأنه تأكيد لفشلها ومحاولة للانسحاب مع حفظ ماء الوجه.. حيث لم تجن القوات الأمريكية إلا الحصاد المر هناك.

وإذا كان أحد المراسلين الحربيين قد قال – والمراسلون الحربيون يعانون من قيود صارمة –: " إن ما يجري في الجبال ضد القوات الأمريكية رهيب ولا أحد يسمع عنه".. فإن خسائر القوات الأمريكية في تصاعد ولم يعد لها أن تتمكن من إنكاره. كانت عملية التفجير الأخيرة على حدود مطار قندهار كاشفاً هاماً على الدرجة التي بلغتها حركة طالبان والقاعدة والمجاهدون في الانتشار والقدرة على توجيه الضربات في أماكن تمركز القوات الأمريكية، وهو أمر يختلف عن القصف من بعد.. غير أن الأهم هو الإعلان عن إسقاط طائرة هليوكوبتر أمريكية.. وبدء الاعتراف مرة أخرى بسقوط قتلى أمريكيين في العمليات واحداً تلو الآخر ثم بالجملة. وقد أعلن المتحدث باسم حركة طالبان سيد حامد أغا في بيان نشرته وكالة "الأسوشيتد برس" الأمريكية يوم 1/11/2003م أن أمير المؤمنين الملا محمد عمر حفظه الله عين القيادي العسكري سردار أغا لتولي مهام مقاطعتي داي شوبان وأترغار في إقليم زابل بعد أن فرضت مجاهدون سيطرتها عليها بالكامل بعد معارك ضارية مع قوات الاحتلال الأمريكي. وأضاف المتحدث – حسب الوكالة الأمريكيةـ أن المجاهدون تمكنوا خلال المعارك الأخيرة من قتل 10 جنود أمريكيين في المناطق الجنوبية والشن البلاد، وقد اعترف الأمريكيون بمقتل جندي.. وبطبيعة الحال لا يخفى على أحد مغزى نشر "الأسوشيتد برس" للبيان بما فيه من خسائر.. إلخ، خاصة وأن هذا التقرير جرى بثه وسط نزيف خسائر متوالٍ في العراق الأمر الذي يشدد على درجة القوة التي وصلت إليها طالبان والقاعدة والمجاهدون وتصاعد الخسائر الأمريكية إلى درجة لم يعد من الممكن إخفاؤها.

لقد دخلت طالبان والقاعدة والمجاهدون بحمد الله ورحمته إلى المرحلة الثانية من خطة حرب العصابات.. وبدأت هجوماً استراتيجياً واسعاً.. وتصاعد النزيف الأمريكي إلى درجة طلب الحوار مع المجاهدين، وهو ما يذكرنا بكل ما جرى للسوفيت من قبل سواء بانكشاف سوء تقديرهم للموقف عندما تصوروا أن جماعات الجهاد الأفغاني ليسوا إلا حركات من أفراد غير مدربين يسهل هزيمتهم.. أو بمراحل الحرب التي تطورت من معارك متفرقة على الحدود إلى هجمات واسعة، واستعادة الأراضي والاحتفاظ بها بصفه مؤقتة، ثم الانسحاب إلى الاحتفاظ بالأراضي الأخرى وتطوير الهجوم حينما تنهك قوات الاحتلال.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

المخطط الإجرامي لإبادة أمة الإسلام تحت مسمى خروج المهدي عليه السلام

http://www.h-alali.net/show_musharkat.php?id=123 الجزء الأول

http://www.h-alali.net/show_musharkat.php?id=124 الجزء الثاني

واخليفتاااااه
هذا نداء أختكم الخنساء تستنجد بكم لسترها والذود عن حرمتها

http://al-aqsa.org/nidaat/Audio/aud2003/au...03_coment_a.ram

****************************************

من تنادي

رويدك يا أسامة من تنادي؟...... ومن تبغيه ينفر للجهاد؟!!
 أتبغي حاكما يقضي الليالي......مع الفتيات في حمر النوادي
 يهب لنصرة الإسلام كلا وربي......لا حياة لمن تنادي!!!
 تنادي المسلمين؟ فأن قومي........يفوقون الحصى في كل واد
 كمثل الذر لكنا وربي..........غثاء ليس ترهبنا الأعادي!
 لدينا يا أسامة طائرات.........وأسلحة وأنواع العتاد
 فما أغنت بأزمتنا ولكن.......رأينا الكفر يمرح في البلاد
 نساء الروم جاءتنا لتحمي......رجالا في الحواضر والبوادي
 رويدك اننا في السلم أسدا......وعند الحرب نصبح كالجراد
 رويدك لا صلاح الدين فينا.......وما من خالد أو من زياد
 غرقنا في الحياة حياة دنيا......تناسينا أخي دار المعاد
 أأترك منصبا أفنيت عمري......على تحصيله وهجرت زادي
 ويترك صاحبي زوجا حنونا.......يطيب بقربها سمر الوداد
 ويترك ثالث ابنا وبنتا.........هما أغلى من الذهب القلاد
 ويترك رابعا سوقا وبيعا......ويترك خامس زرع الحصاد
 ونذهب يا أسامة في فياف....يبيد بها اولي العقل الرشاد
 فديتك يا أسامة والقوافي.....سلاحي ضد أرباب الفساد
 فديتك لست أقوى غير هذا.....وبعض القول أوقع من زناد
 أحبك يا أسامة مثل نفسي.....بلى والله حبك في ازدياد
 فداك الخائنون ولاة أمر........يبيعون البواقي بالنفاد
 وراء الكفر قد لهثوا جميعا.......عبيد يا أسامة للأعادي
 يقضون الليالي في ملاهٍ....... ويقضون النهار على الوساد
 وقد نهبوا من الأموال ... ما لو توزع عم أنحاء البلاد
 الا خابوا ورب البيت طرا........كما خابت قديما قوم عاد
 وسوف يقرعون السن سنا.......اذا وقفوا لدى رب العباد


نص كلمة الشيخ المجاهد أسامة بن لادن الصوتية

من أسامة بن محمد بن لادن إلي إخوانه وأخواته في الأمة الإسلامية عامة ..

السلام عليكم ورحمة الله وبركاته ..

رسالتي هذه إليكم بخصوص التحريض ومواصلة الحث علي الجهاد لدفع المؤامرات التي حيكت وتحاك ضد أمتنا ، وخاصة قد ظهر بعضها ظهورا بينا كاحتلال الصليبيين لمناصرة المرتدين لبغداد دار الخلافة تحت خدعة أسلحة الدمار الشامل ، وكذلك المحاولة الشرسة لتدمير المسجد الأقصي والقضاء علي الجهاد والمجاهدين في فلسطين الحبيبة تحت خدعة خريطة الطريق ومبادرة جنيف للسلام ، وظهرت نوايا الأمريكيين كذلك في تصريحاتهم بضرورة تغيير معتقدات ومناهج وأخلاق المسلمين حتي يصبحوا أكثر تسامحا علي حد تعبيرهم ، وبعبارة واضحة إنها حرب دينية إقتصادية ، فما احتلال العراق إلي سلسلة في حلقة الشر الصهيوينة الصليبية ، ثم يأتي دور الإحتلال الكامل لبقية دول الخليج تمهيدا لبسط النفوذ والهيمنة علي العالم أجمع ، فالخليج ودوله هو مفتاح السيطرة علي العالم أجمع في نظر الدول الكبري نظرا لوجود أكبر مخزون نفطي عالمي ..

فياأيها المسلمون إن الأمر خطير والخطب جلل وإني والله حريص علي دينكم ودنياكم ، فأعيروني أسماعكم وقلوبكم لنتدارك حول هذه الخطوب المدلهمة وكيف السبيل للخروج من هذه المحن الملمة ؟

إن احتلال الغرب لبلادنا قديم جديد ، والتدافع بيننا وبينهم والمناطحة وكسر القرون قد بدأ منذ قرون ، وسيستمر لأن سنة التدافع بين الحق والباطل ماضية إلي قيام الساعة فانتبهوا إلي سنة التدافع هذه ، ولا حوار مع المحتلين إلا بالسلاح ، وهذا مايلزمنا اليوم وهو مايجب أن نسعي إليه .

فكذلك الحال لم يتم تحرير بلاد العالم الإسلامي في القرن الماضي من إحتلال الصليبيين العسكري إلا برفع راية الجهاد في سبيل الله ، والذي يستميت الغرب اليوم لتشويهه وقتل من يحمل رايته تحت اسم مكافحة الإرهاب ويناصرهم في ذلك المنافقون جميعا لأنهم يعلمون أن الجهاد هو القوة الفعالة لإحباط جميع مؤامراتهم فهذا هو السبيل فاتبعوه ، لأننا إذا ابتغينا دفعهم بغير الإسلام فسنكون كالذي يدور في حلقة مفرغة ، وسيكون حالنا كحال أجدادنا الغساسنة كان هم الواحد من كبرائهم أن يكون ضابطا للأمن عند الروم وإن أطلق عليه لقب ملك ليقوم بحماية مصالحهم وذلك بقتل إخوانه من عرب الجزيرة وهذا هو حال الغساسنة الجدد حكام العرب اليوم .

فيا أهل الإسلام إن لم تأخذوهم بجريرتهم في القدس وأرض الرافدين أخذوكم بخذلانكم وسلبوكم أرض الحرمين ، فاليوم بغداد وغدا الرياض وهلم جرا إلا أن يشاء الله وحسبنا الله ونعم الوكيل ، فكيف السبيل لوقف هذا الطوفان الهائل ؟ وفي مثل هذه الحالات العصيبة يري بعض دعاة الإصلاح ضرورة أن تتحد جميع الطاقات الشعبية والرسمية ، وتتحد طاقات الحكومات مع أبنائها بجميع أفرادهم وشرائحهم كل فيما يُحتاج إليه لصد هذه الهجمة الصليبية الصهيونية .

ولكن السؤال الذي يطرح نفسه وبقوة هو :

هل هذه الحكومات في العالم الإسلامي مهيأة لأن تقوم بهذا الواجب للدفاع عن الملة والأمة وأن تتبرأ من ولائها لأمريكا ؟؟ وإن تعجب فعجب قول بعض دعاة الإصلاح بأن طريق الصلاح يمر بأبواب هؤلاء الحكام فأقول لهؤلاء .. إن كان لكم عذر في القعود عن الجهاد فهذا لايبيح لكم أن تركنوا إلي الذين ظلموا فتحملوا أوزاركم وأوزار من تضلون ، فاتقوا الله في أنفسكم واتقوا الله في أمتكم ، وإن الله تعالي غني عن مداهنتكم للطغاة من أجل دينه .

إن دول الخليج قد شهدت بعجزها بلسان الحال والمقال عن مقاومة القوات العراقية واستنجدوا بالصليبيين وعلي رأسهم أمريكا كما هو معلوم ، فكيف ستقف هذه الدول أمام أمريكا ؟؟

فخلاصة القول إن هذه الحكومات أيدت أمريكا وساندتها في الهجوم علي دولة عربية بينهم وبينها عهود للدفاع المشترك زادت من توثيقها له قبل الهجوم الأمريكي بأيام معدودة في جامعة الدول العربية ثم نقضتها عن بكرة أبيها ، فهذا يُظهر موقفها في القضايا الأساسية للأمة .

إن هذه الأنظمة تذبذبت كثيرا بخصوص اتخاذ موقف بشأن إستخدام القوة والهجوم علي العراق ، فمرة ترفض المشاركة مطلقا ومرة أخري تقيد ذلك بموافقة الأمم المتحدة ثم تعود لرأيها الأول ، وفي الحقيقة أن عدم المشاركة يأتي تمشيا مع الرغبات الداخلية لهذه الدول ، إلا أنهم أخيرا رضخوا واستسلموا للضغوط الأمريكية وفتحوا قواعدهم البرية والبحرية والجوية مساهمة في الحملة برغم الآثار الكبيرة والخطيرة التي ستترتب علي ذلك ، وأهمها أن ذلك ارتكاب لناقض من نواقض الإسلام ، وأهم وأخطر من ذلك في نظرهم أن لا يُفتح باب إسقاط الأنظمة الدكتاتورية بالقوة المسلحة من الخارج وخاصة بعد مارأوا أسر رفيق دربهم السابق في الخيانة والعمالة لأمريكا ، عندما أمرتهم بإشعال حرب الخليج الأولي ضد إيران لما خرجت عن طاعتها فأكلت الحرب الأخضر واليابس وأدخلت المنطقة في تيه لم تخرج منه إلي اليوم ، فهم يعلمون أن الدور قادم عليهم فهم لا يملكون الإرادة لاتخاذ القرارالصعب لصد العدوان فضلا عن أن يملكوا القوة المادية لذلك من وجهة نظرهم ..!! فقد حيل بينهم وبين إنشاء قوة عسكرية كبيرة لما أُخذ عليهم من عهود ومواثيق سرية منذ زمن بعيد .

فخلاصة القول إن الحاكم الذي يؤمن ببعض الحال التي سبق ذكرها لايستطيع أن يدافع عن البلاد فكيف إذا كان يؤمن بها كلها ومارسها مرات ومرات ..؟؟!!

إن الذين يؤمنون بمبدأ مناصرة الكافرين علي المسلمين ويهدرون دماء إخوانهم وأعراضهم وأموالهم حتي يسلموا..!! مدعين أنهم يحبون إخوانهم ولكنهم مُكرهون ولايخفي أن هذا الإكراه لايعتبر شرعا ، إن هؤلاء مؤهلون للسيرعلي نفس المبدأ ضد بعضهم البعض في دول الخليج ، بل إن هذا المبدأ قابل للتوسع في داخل الدولة الواحدة ذاتها ، فمن قرأ وتدبر تاريخ الملوك قديما وحديثا يعلم أنهم مؤهلون للقيام بأكثر من هذه التنازلات إلا من رحم الله منهم ، بل إن الحاكم قد بدأ عمليا بالتفريط في أبناء البلاد بمطارتهم وسجنهم واتهامهم بمذهب الخوارج في تكفير المسلمين زورا وبهتانا والمبالغة في قتلهم نحسبهم شهداء والله حسيبهم ، وكل ذلك كان قبل إنفجارات الرياض في ربيع الأول من هذا العام وإنما جاءت هذه الحملة في سياق تنفيذ تعليمات أمريكا لعلهم ينالون رضاها .

وبناءا علي ما تقدم فقد ظهرمدي الخطر الحقيقي الذي تتعرض له المنطقة عموما وجزيرة العرب خصوصا وأصبح واضحا بأن الحكام غير مؤهلين لإقامة الدين والدفاع عن المسلمين بل قدموا الأدلة علي أنهم ينفذون مخططات أعداء الأمة والملة ومؤهلون للتفريط بالبلاد والعباد .

والآن بعد أن عرفنا حال الحكام ينبغي أن ننظر في المنهج الذي كانوا يسيرون عليه ، إن المتأمل في منهج هؤلاء الحكام يتضح له بغير عناء أنهم يسيرون وفق أهوائهم وشهواتهم ووفق ماتقتضيه مصالحهم الشخصية وولاءاتهم الصليبية ، فالخلل ليس في قضية فرعية كفساد شخصي محصور داخل قصر الحكم ..!! إنما الخلل في المنهج من أساسه وذلك عندما انتشر ذلك الإعتقاد الخبيث والمبدأ الهدام في معظم نواحي الحياة بأن السيادة والطاعة المطلقتين للحاكم وليستا لدين الله تعالي ، وكما أنهم تستروا في بلدان أخري تحت عباءة البرلمان والديمقراطية ، لذا فحال جميع الدول العربية في انحطاط سحيق في جميع مناحي الحياة .. في أمور الدين والدنيا ، وما وصلنا إلي هذه الحالة المزرية إلا لأنه قد غاب عن الكثير منا الفهم الصحيح والشامل لدين الإسلام ، واقتصرفهمهم علي أنه أداء لبعض الشعائرالتعبدية كالصلاة والصيام ، وهي علي أهميتها العظمي إلا أن دين الإسلام يشمل جميع شؤون الحياة الدينية والدنيوية أيضا كالإقتصادية والعسكرية والسياسية بما فيها الميزان الذي نزن به أفعال الرجال من الحكام والعلماء وغيرهم وكيفية التعامل مع الحاكم وفق الحدود التي وضعها الله تعالي له فلا يتجاوزها وبالتالي يتضح لنا جليا أن الحل يكمن في التمسك بدين الله تعالي الذي أعزنا الله به خلال القرون الماضية وتنصيب قيادة قوية أمينة تقيم القرآن فينا وترفع راية الجهاد حقا .

فيجب علي الصادقين ممن يعنيهم الأمر كالعلماء والزعماء المطاعون في أقوامهم والأعيان والوجهاء والتجارأن يتنادوا ليجتمعوا في مكان آمن بعيدا عن ظل هذه الأنظمة البطاشة ويشكلوا مجلسا لأهل الحل والعقد ليسدوا الفراغ الذي حصل بسقوط هذه الأنظمة شرعا وعجزها عقلا ، حيث إن الحق في تعيين الإمام إنما هو للأمة ، والحق لها في حمله علي الجادة إذا انحرف عنها ، والحق لها في عزله إن ارتكب ما يُوجب ذلك كالردة والخيانة مثلا .

فهذا المجلس المؤقت يتشكل من الحد الأدني الممكن من الطاقات والكوادر دون أن يفتئتوا علي بقية الأمة إلا فيما تبيحه الشريعة في حالة الضرورة إلي أن تُستكمل بقية الأعداد عندما تتحسن الأوضاع بإذن الله ، ويكون منهجهم كتاب الله وسنة رسوله عليه الصلاة والسلام ، ويبدؤون بتوجيه المسلمين إلي الأولويات المهمة في هذه المرحلة الحرجة ويأخذوا بأيديهم إلي بر الأمان علي أن يكون من أولي أولوياتهم توحيد الكلمة تحت كلمة التوحيد ، والدفاع عن بيضة الإسلام وأهله وحياضه وإعلان النفير العام في الأمة إستعداداً لصد ( غدرة الروم ) التي بدأت في العراق ولا يُعلم أين ستنتهي وحسبنا الله ونعم الوكيل .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مجلة

صوت الجهاد

من جزيرة العرب - العدد الثامن

مجلة صوت الجهاد * شهر ذي القعدة 1424هـ * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

نداء النفير من الشيخ أسامة بن لادن

الحمد لله وحده ، نصر عبده ، وأعزّ جنده ، وهزم الأحزاب وحده ، أمّا بعد :
جاءت كلمة شيخنا إمام المجاهدين أسامة بن لادن نصره الله في هذه المرحلة متضمنّة كثيراً من المعاني، ومحققّةً كثيراً من الأهداف كغيرها من كلمات هذا الرجل المسدّد التي يوافينا بها بين الفينة والأخرى فهي تجدّد العزائم ، وتذكّر بالأهداف ، وتوجّه المسلمين والمجاهدين في شتى بقاع المعمورة ، ولا عجب فإن شيخنا وإخوانه من قادة الجهاد هم اليوم الرموز التي تقف وحدها في ساحة المعركة ، وفي مقدّمة الصفوف ، تعطّل مساعي الكفار التي تهدف إلى الاستيلاء على بلاد الإسلام ، ولا سيما منطقة الخليج وبلاد الحرمين ..
رسالة الشيخ في هذا التوقيت تعدّ استمراراً في إثبات الهزيمة التي تعيشها أمريكا أعتى دولة في هذا العالم ، حيث تمرّ الأيام بفضل الله دون أن تستطيع هذه القوة الشريرة أن تقبض على قادة المجاهدين ، ودون أن توقف مدّ العمليات الجهادية بعد أحداث الحادي عشر من سبتمبر المباركة والتي طالت المصالح الأمريكية في بقاع العالم كله ولا سيما في بلاد الإسلام ( بلاد الحرمين والكويت والمغرب وتركيا ...)
كما تأتي هذه الرسالة بعد أسر الرئيس العراقي صدام حسين ، ليبقى الصف الجهادي نقياً واضح الراية ، مؤكدة سقوط جميع الشعارات الزائفة الباطلة التي خدعت المسلمين في يوم من الأيام ، وليبقى الإسلام الحل الذي يستحق وحده أن تبذل فيه النفوس والدماء والأموال ، والحل الذي لا قيمة للقتال والمقاومة بدونه .
كثيرةٌ هي المعاني التي تضمنتها كلمة الشيخ الأخيرة ، والتي خصصت منطقتنا بجزء كبير لما تحمله هذه المنطقة من أهميةٍ دينيةٍ وعسكريةٍ واقتصاديةٍ ، فقد حرص الشيخ على التذكير بحقيقة الصراع الدائر في جزيرة العرب بين المجاهدين وبين الصليبيين وأذنابهم من المرتدين ، وأنها حلقةٌ في سلسلة الحرب الصليبيية التي تدور رحاها في طول الأرض وعرضها ، فالفريقان متمايزان :
- دول كافرة صليبيية حاقدة تقتل المسلمين في أفغانستان والعراق وفلسطين والشيشان ، وتتمركز قواتها في قواعد الخليج وآسيا الوسطى وجنوب آسيا وغيرها من بلاد الإسلام.
- وطائفة مجاهدة محتسبة للأجر تذود عن حمى الإسلام وتدافع عن قضايا المسلمين وتنتقم للحرمات المستباحة وتنتصر للمستضعفين من المسلمين .
وهذا المحور في الصراع هو ما نلتزمه ونسير عليه في جهادنا في جزيرة العرب مستهدفين القوات الصليبية ، ومراكزها العسكرية والاستخباراتية والسياسية ، وكل من وقف في صفها وحمل السلاح دفاعاً عنها فهو في حكمها وإن كنّا لا نستقصده أصلاً .
ولهذا شدّد الشيخ على الحملة الإعلامية الخبيثة التي يشنها المبطلون على الحركة الجهادية ويتهمون المجاهدين بتكفير المسلمين وسلوك مسلك الخوارج .
كما أشار حفظه الله إلى دور النظام السلولي في حرب المجاهدين وتنفيذ الخطط الأمريكية والقيام بالمهمات بدلاً عنها حتى قبل غزوة شرق الرياض ، وأن المواجهات بينه وبين المجاهدين لم تكن إلا في هذا السياق وتحت مظلة العمالة التي يستظل بها آل سلول متبرعين بجنودهم وجيوشهم وأموالهم لتكون ردءاً لجنود الصليب .
من أبرز المعاني التي تضمنتها الكلمة الأخيرة للشيخ أسامة هي استشراف المستقبل في جزيرة العرب ومنطقة الخليج والأطماع الصليبية التي لم تعد تتحمل التستر خلف هذه الأنظمة العميلة حيث لم تعد تثق في قدراتها على وقف الجهاد ضد الصليبيين ولا على حماية مصالح أمريكا وتحقيق مطالبها ، فقد أشار الشيخ إلى الخيار العسكري لدى الإدارة الأمريكية والذي يجعلها تحتل بلاد الحرمين بشكل أوضح ، وبطريقةٍ مباشرة ، وبوجودٍ مكثف يمكنها من تحقيق الأهداف الجديدة التي يأتي في مقدمتها ضمان أمن الدولة اليهودية الصهيونية ، وأطماعها التوسعية .
إن مشروع الاستيلاء على ما يسمى منطقة الشرق الأوسط يبدو أنه في المراحل الأخيرة بعد أن أوجدت أمريكا لها موطىء قدمٍ في العراق يسهل لها عملية الاستيلاء بالقوة على منطقة الخليج بشكل مفضوح فـ(( بغداد اليوم وغداً الرياض !))
ومن هنا كانت رسالة الشيخ واضحة إلى أهل الجزيرة بأن استعدّوا للمستقبل قبل أن تتفاجؤوا بما لم تعدوا له العدة ، وأن هذه المحنة لن يكون علاجها إلا في الجهاد في سبيل الله ، ينتصب له العلماء والوجهاء والتجار وأهل الحل والعقد بعيداً عن هذه الأنظمة المرتدة الخائنة فإنها فوق عمالتها للصليبيين وتضييعها مصالح الأمة وتفريطها فيها عاجزةً أشد العجز عن عمل أي شيءٍ يقي الأمة من شرور المستقبل ، ويضمن وقوفها في وجه المطامع الصليبية الصهيونية ، ومن هنا نستغرب أشد الاستغراب ممن لا يكتفي بقعوده عن الجهاد في سبيل الله ، وتفريطه في مصالح البلاد والعباد حتى يجمع إلى ذلك الركون إلى الذين ظلموا من الحكام المرتدين ، والتواطؤ معهم على إيقاع الضرر بالأمة ونهب خيراتها وإفساد دينها عبر صورٍ متعددة كان آخرها التجمع الجاهلي المعقود على راية الوطنية الوثنية ( مؤتمر الحوار الوطني ) والذي اجتمع فيه الحكام المرتدون ، مع الحثالة من المنافقين والعلمانيين ، مع دعاة الشرك الصوفية القبوريين ، بالإضافة إلى من يسب صحابة رسول الله r من شيوخ الرافضة والمكارمة ، ليجلس معهم بعض المنتكسين من المنسبين إلى العلم والدعوة لا ليردّوا خلافهم إلى كتاب الله وسنة رسوله r ولا ليلزموا المخالفين بأحكام الإسلام ، أو يكشفوا الشبهات عن المعترضين ولكن ليحسموا أمورهم بما تقتضيه مصلحة الوطن ، وبما لا يعكر صفو وحدة الوطن ، وبما ينشر ثقافة التسامح التي تحبها أمريكا، وتلغي مبادىء الولاء والبراء التي تكرهها أمريكا.
إنّ الأمل معقودٌ على الصادقين من المسلمين في هذه الجزيرة وغيرها من بلاد الإسلام ليتحمّلوا المسؤولية ، ويدركوا خطورة الوضع ، ويصدقوا مع الله ، ويكونوا مع المجاهدين الصادقين ) يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ .

كتبه/ أبي هاجر عبد العزيز المقرن

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

بسم الله

الحمد لله الذي كتب على عباده القتال ، ووعدهم عليه أعظم النوال ، والصلاة والسلام على خيرة الفرسان والأبطال ، وبعد : فإن من أهم الدوافع التي تحث المرء على القتال والجهاد في جزيرة العرب أن يعلم أن نبيه محمداً e لما كان في مرض موته ، وينازع سكرات الموت ، أوصى المؤمنين من بعده ومن يسير على سننه ونهجه بأن يخرجوا المشركين من جزيرة العرب بقوله : " أخرجوا المشركين من جزيرة العرب " سمعاً وطاعة لرسول الله e .. سمعاً وطاعة لنبي الرحمة والملحمة .... لنخرجنهم منها أذلة صاغرين ، بكتاب يهدي وسيف ينصر ، أو نذوق ما ذاق حمزة بن عبد المطلب رضي الله عنه ، ولن يضرنا بإذن الله من خالفنا أو خذلنا ..فيا أهل الجزيرة : عليكم بوصية رسول الله e ولا تضيعوها وتضيعوا دينكم وهبوا جميعاً تلبيةً للوصية النبوية لتحوزوا شرف الدنيا والآخرة ..

تقرأ في هذا العدد ..

§ تقرير خطير :

من رئيس لجنة مجلس الأمن لمراقبة ومطاردة تنظيم "القاعدة" وحركة"طالبان"

عوفيات ..

أنا مجاهد لا غزى الجيش للجيش

§ شقائق المجاهدين ..

هكذا فلتكن النساء

§ نداء النفير من الشيخ أسامة:

بقلم عبدالعزيز المقرن

§ متابعات وتقارير :

من سلطان بن بجاد العتيبي إلى من يراه من المسلمين

§ سيرة شهيد :

تركي الدندني .. رحيل الأبطال


بَذلُ النُّصحِ في الجوابِ عمَّا سألَ عنه أهلُ الثُّغُور

( معَ تعليقات علميَّة على ميثاقِ الجماعة السَّلفيَّة )

بسم الله الرحمن الرحيم

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.
عملاً بواجب النصح وبذله للآخرين .. وعدم كتمان العلم وحجبه عن الناس .. أجد نفسي شرعاً ملزماً بنصح كل من يطلب النصح .. كما أجد نفسي ملزماً بالجواب عن كل ما يردني من أسئلة .. أياً كانت طبيعة هذه الأسئلة، والجهة المرسلة لهذه الأسئلة؛ ما دام صاحبها يلتمس من أسئلته الاسترشاد، وطلب الهداية ومعرفة الحق .. لا الفتنة والخداع والمكر!
وقد وردتني مجموعة من الرسائل والمسائل من الأخوة المجاهدين في " الجماعة السلفية للدعوة والقتال "، يسألونني النصح، والتوجيه، والإرشاد .. وهذا حقهم لا مناص إلا أن نجيبهم لما سألوا عنه .. والله تعالى حسبنا ونعم الوكيل.
وقبل أن أشرع في الإجابة عن أسئلتهم .. أعرض رسائلهم ومسائلهم كما وردتني .. لأجيب عنها ـ إن شاء الله ـ بعد ذلك رسالة رسالة، ومسألة مسألة.

ـ الرسالة الأولى:

بسم الله الرحمن الرحيم
الحمد لله و صلّ اللهمّ على محمّد و آله و صحبه و سلّم
الجماعة السّلفيّة للدّعوة والقتال

إلى فضيلة الشيخ: أبي بصير ـ حفظه الله ـ
السّلام عليكم و رحمة الله و بركاته.
قال تعالى :(و اسألوا أهل الذكر إن كنتم لا تعلمون).الآية.
استضاءة بهذه الآية الكريمة و إقتداء بسلفنا الصّالح في الاستعانة بأهل العلم -الصّادقين والمعروفين بسلامة العقيدة و المنهج- في معرفة الحق و التوّصل إليه و الرّجوع إليهم في النوازل التي تلمّ بالأمّة.

ومن هذا المنطلق و ما علمناه عنكم من نصرة للحق و حفاظ على الأمّة من الزيغ والانحراف و محاربة البدع و الضلالات توجّهنا إليكم بهذا الطلب راجين من المولى تعالى أن يجعلنا و إيّاكم حماة لهذا الدّين فنقول وبالله تعالى التوفيق:
إنّ الجماعة السّلفيّة للدعوة و القتال وضعت لها برنامجا علميا وعمليّا أسمته (الميثاق) هادفة من وراء ذلك الحفاظ على منهجها من الزيغ و الانحراف وعلى نظامها من الخلل، فكان هذا الميثاق -كما يلاحظ ذلك كل من اطّلع عليه- يحوي الكثير من الإجمالات التي تحتاج إلى تفصيل و مسائل تحتاج إلى بحث ودراسة وبسط مع طلب الكثير من الأخوة إصدار ونشر مطبوع مفصّل لهذا الميثاق.
ولتحقيق ذلك نرجو أن تعينونا عليه و تفيدونا بملاحظاتكم و نصائحكم جزاكم الله عنّا و عن الإسلام خير الجزاء.
وقد أرفقنا طلبنا هذا إليكم بنسخة من الميثاق.
وفي انتظار ردّكم نسأل الله العليّ القدير أن يحفظكم و يديم نصرتكم للمجاهدين و خدمتكم للدّين و جزاكم الله عنّا و عن المسلمين خير الجزاء.

حرّر يوم 20 شوّال 1424هـ
الجماعة السّلفية للدّعوة و القتال.

ـ الجواب:
الأخوة مجاهدي الجماعة السلفية للدعوة والقتال .. حفظهم الله ورعاهم من كل ما يُسيئهم، ويُسيء جهادهم في الدنيا والآخرة.
وعليكم السلام ورحمة الله وبركاته، وبعد.
نزولاً عند رغبتكم وطلبكم .. وعملاً بما يوجبه علينا ديننا الحنيف من بذل النصح .. فقد قمت بمراجعة ميثاق الجماعة المسؤول عنه .. فألفيته بعمومه جيداً ولله الحمد .. مع وجود بعض الهفوات والثغرات .. والإجمالات المبهمة .. تحتاج إلى شيء من التوضيح والتصحيح .. أتعرض لذكرها ومناقشتها ـ إن شاء الله ـ بالتسلسل بحسب ورودها في نص وصفحات الميثاق .. بحسب الاستطاعة وما يسمح به الوقت، والله المستعان.
قلتم:" لمّا كان نوع الإنسان محتاجا إلى اجتماع مع آخر من بني جنسه في إقامة معاشه، والاستعداد لمعاده، وذلك الاجتماع يجب أن يكون على شكل يحصل به التّمانع و التّعاون، حتّى يحصل بالتّمانع ما هو أهله، و يحصل بالتّعاون ما ليس له . فصورة الاجتماع على هذه الهيئة هي الملّة .. "ا- هـ.
أقول: الملة إذا أطلقت فهي تعني الإسلام .. تعني التوحيد، كما في قوله محمّد صلى الله عليه وسلم :" كل مولود يولد على الملة "؛ أي على الإسلام والتوحيد.
والسؤال: هل صورة اجتماع الإنسان مع بني جنسه على الهيئة الغامضة الواردة في الفقرة أعلاه تكون هي الملة؛ بمعنى هي الإسلام والتوحيد ..؟!
ليس بمثل هذه العبارات المشكلة والغامضة تُستفتح المواثيق والدساتير ..!
ثم عزوتم الكلام أعلاه لكتاب " الملل والنحل " .. فأي الملل والنحل تعنون وأنتم تعلمون أنه يوجد أكثر من كتاب لأكثر من مؤلف بهذا العنوان ..؟!
أما من حيث الصياغة فلو قيل:" لمّا كان نوع الإنسان محتاجا إلى الاجتماع مع الآخر من بني جنسه .. ". لكان أجود وأحسن.
قلتم:" ولما كان من طبيعة الإسلام ومنهجه أنه شامل لمناهج الحياة كلها .. "ا- هـ.
أقول: لو قلتم أنه شامل لمناحي الحياة كلها .. بدلاً من قولكم " أنه شامل لمناهج الحياة كلها " لكان أصوب وأحسن؛ إذ المناهج منها الحق ومنها الباطل .. فكيف يكون الإسلام شاملاً لها كلها ..؟!
قلتم:" اقتضى أن تكون هناك جماعة ، السّنّة هي منهجها في العقيدة، و العبادة و المبادئ و الحقوق و المعاملات و الدّعوة و الأخلاق، والسّياسة والاقتصاد ... ا- هـ.
أقول: لو قلتم الكتاب والسنة أو اتباع الكتاب والسنة .. لكان أحسن وأفضل .. وقد تكرر هذا اللفظ؛ لفظ السنة منفرداً في مواضع عدة كان يُستحسن أن يُقرن بالذكر مع الكتاب .. والله تعالى أعلم.
قلتم:" وهو لا يقوم ـ أي الجهاد ـ إلا بالجماعة .. "ا- هـ.
أقول: لو قيل: بجماعة منظمة بصيغة النكرة .. لكان أحسن وأصوب؛ لأن إضافة أل التعريف إلى كلمة " الجماعة " يُفيد أن الجهاد لا يقوم إلا بجماعة محددة ومعلومة .. وهذا حصر خاطئ لا يُسلم به .. إذ أن الجهاد يمضي بها وبغيرها!
قلتم:" وبناء عليه وُجد هذا الميثاق الذي وضعته الجماعة السّلفيّة للدّعوة والقتال نظاما خاصّا بها ينشر مفاهيمها و يذبّ عنها ويمكّن لها ويحافظ على كيانها واستمراريتها .. "ا- هـ.
أقول: الميثاق مجموعة من المبادئ والأفكار .. فكيف يتسنى له أن ينشر مفاهيم الجماعة ويذب عنها، ويُمكِّن لها، ويُحافظ عليها وعلى استمراريتها ..؟!
والصواب هو العكس؛ أن الجماعة هي التي تعمل على نشر مبادئ الميثاق، وهي التي تذب عنه، وتعمل على تفعيله، وتحافظ عليه ..!
الأفكار وكذلك المبادئ ـ مهما كانت جميلة وبراقة ـ تظل راقدة ذابلة لا حراك لها ولا أثر .. إلى أن يحتضنها صفوة من الرجال .. فيعيشونها في أنفسهم ووجدانهم .. ومن ثم يتحركون بها للآخرين .. ويُضحون في سبيلها كل غالٍ ونفيس!
قلتم:" عقيدتنا هي عقيدة السّلف الصّالح من الصّحابة الكرام و تابعيهم و تابعي هؤلاء وعلى رأس السّلف رسول الهدى محمّد صلى الله عليه وسلم ا- هـ.
أقول: لا يكفي هذا الإجمال في مسائل الاعتقاد إذ لا بد من ذكرها وتناولها على وجه التفصيل والبيان الذي يميز المجاهد السني المتبع لنهج النبي محمّد صلى الله عليه وسلم عن البدعي المنحرف؛ حيث كثير من الجماعات المبتدعة والمنحرفة تزعم أنها ـ فيما هي عليه من البدع والانحرافات ـ تتبع النبي r وتسلك نهجه وطريقته .. ولكنها ما إن تتناول الحديث عن عقائدها ومنهجها بشيء من التوسع وعلى وجه التفصيل إلا ويظهر كذب زعمها في كونها تتبع النبي المصطفى محمّد صلى الله عليه وسلم .. وتسلك طريقته ومنهجه!
ثم لو قلتم وتابعي تابعيهم .. لكان أحسن من قولكم " وتابعي هؤلاء "!
قلتم:" و لا يجوز أن يفهم الإسلام إلاّ بفهم السّلف الصّالح لأدلّة كثيرة تُنظر في كتب شيخ الإسلام عامّة و بخاصّة في: " نقض المنطق له ص 3 و ما بعدها "ا- هـ.
أقول: ليس كل فرد عنده كتاب " نقض المنطق " .. فليس بمثل هذا العزو ـ وبخاصة عند كتابة دستور أو ميثاق ـ يُستدل على العقائد والمناهج .. وتُقام الحجة على العباد والمخالفين .. والذي أراه إما أن تستدلوا على المسألة بأدلة الكتاب والسنة وما أكثرها وأيسرها .. وإما أن تمسكوا عن الاستدلال .. وتحذفوا العزو الذي عزوتم عليه!
قلتم:" والواجب على كلّ مسلم ومسلمة أن يحكّم الكتاب و السّنّة الثّابتة في جميع مسائل ا العقيدة والأحكام و الأخلاق و عدم ردّ شيء منها أو تأويله "ا- هـ.
أقول: حصر الاحتكام إلى الكتاب والسنة فيما ذُكر وحسب فيه مشكل؛ لذا لو قيل: يجب تحكيم الكتاب والسنة في جميع مسائل الدين والدنيا .. وعدم تأويل شيء منها التأويل المخالف لقواعد وضوابط وأصول الشريعة .. لكان أحسن وأصح.
قلتم:" الواجب الأخذ بما ورد عن الصّحابة في بيان المسائل الدّينية عامّة ومسائل العقيدة و الإيمان خاصّة، مثل علوّ الله على خلقه "ا- هـ.
أقول: الصحابة اتفقوا في مسائل واختلفوا في مسائل؛ فما اتفقوا عليه يجب اتباعهم؛ لأن
اتفاقهم وإجماعهم حجة لا تجوز مخالفته، وما اختلفوا فيه تُرد أقوالهم إلى الكتاب والسنة ويُنظر أيها أقرب إلى الحق فيُتبع، لقوله تعالى:) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً (النساء:59.
كذلك حصر اتباع الصحابة والأخذ عنهم فيما له علاقة بالمسائل الدينية دون الدنيوية فيه نظر ومشكل لا يُسلم به.
قلتم:" لا يجوز الخوض في المسائل الاعتقادية إذ لا مجال للعقل فيها .."ا- هـ.
أقول: مسائل الاعتقاد تشمل مسائل الإيمان والكفر، ومسائل الغيب، ومسائل الوعد والوعيد، ومسائل القضاء والقدر .. وغيرها من المسائل .. فإطلاق عبارة " لا يجوز " الخوض في كل ذلك إطلاق غير دقيق .. لأن الخوض منه ما يكون على سبيل التفسير والفهم لدلالات النص .. ومراد الشارع ..!
ولو قيل: الإمساك عن طلب العلم المحجوب .. والاقتصار عما ورد في ذلك من نصوص عن طريق النقل .. لكان أحسن وأدق.
أما إن كان مرادكم أنه لا يجوز تقرير شيء من مسائل الاعتقاد بالعقل من غير نص .. أقول كذلك المسائل الفقهية التعبدية لا يجوز تقرير شيء منها بالعقل من غير نص ولا دليل .. فاستثنائكم لمسائل الاعتقاد يوهم أنه يمكن تقرير المسائل الفقهية التعبدية عن طريق العقل من غير نص .. ولا أظنكم تقصدون ذلك!
قلتم:" والعودة بهم إلى المنهج السّلفيّ العلميّ الصّحيح .."ا- هـ.
أقول: لو قيل: العودة بهم إلى المنهج السلفي العلمي العملي الصحيحين لكان أحسن وأصح.
قلتم:" والواجب توقير العلماء الرّبّانيين والاستفادة منهم دون تقليد أحد منهم بعينه .."ا- هـ.
أقول: قولكم " دون تقليد أحد منهم بعينه " فيه مشكل إذ أن الناس إما مجتهد ـ وما أقلهم ـ وإما مقلد متبع لمجتهد .. ولو قيل: من دون التعصب إلى أحد منهم على حساب الحق .. لكان أحسن وأدق!
ولو قيل كذلك: لا بأس بتقليدهم واتباعهم على بينة وبصيرة بأدلتهم الشرعية .. من غير تعصب لأحدٍ منهم على حساب الحق .. لجاز ذلك، وهو حسن.
قلتم:" وكلّ بدعة ضلالة كما قال رسول الله r، ومن هذه البدع الطّرق الصّوفية والمعتزلة والرافضة ، الشّيعة والجهمية والخوارج المارقون والمرجئة وغيرهم "ا- هـ.
أقول: استدللتم على البدع بالمبتدعة والفرق الضالة .. وهذا ليس بحسن؛ إذ يكون الاستدلال على البدع بذكر البدع ذاتها، كقولهم بخلق القرآن، وكقولهم بالتكفير بالمعاصي والذنوب التي هي دون الكفر والشرك، وقولهم بأن الإيمان هو التصديق .. ونحو ذلك .. أما عندما يكون الحديث عن المبتدعة لا البدعة، حينئذٍ يُستحسن ذكر أهل البدع بأعيانهم وذكر أسماء الفرق التي ينتمون إليها!
ثم ذكركم لهذه الفرق الخبيثة الضالة تحت عنوان ومسمى البدعة فيه إجمال مخل؛ إذ أن من هذه الفرق التي ذكرتموها ما تكون كافرة باتفاق أهل العلم، ومنها ما اختلف على كفرها .. ومنها ما أُمسك عن كفرها كفرقة وطائفة مع تكفير بعض من يقول بقولها ويعتقد باعتقادها .. وهذا التفصيل مبسوط في كتب الاعتقاد والفرق المعتمدة عند أهل السنة والجماعة .. لذا أعود فأقول: ذكركم لهذه الفرق الضالة المضلة تحت مسمى البدعة .. تبسيط مخل لحقيقة وواقع هذه الفرق!
قلتم:" ولا نكفّر مسلماً بكل ذنب كبير أو صغير ما لم يستحلّه .."ا- هـ.
أقول: إطلاق عبارة " بكل ذنب كبير أو صغير " مشكل؛ إذ قد يُفهم منه عموم الذنب بما في ذلك الذنب الذي يرقى إلى درجة الكفر والشرك .. وهذا فهم خاطئ طالما اتكأ عليه أهل التجهم والإرجاء!
لذا الصواب أن يُقال: لا نُكفر مسلماً بذنب ـ دون الكفر والشرك ـ ما لم يستحله؛ لأن الكفر والشرك كفر بذاته يُكفِّر صاحبه من دون أن يُشترط له الاستحلال!
قلتم:" ومن وقع في الكفر لا يكون كافرا بمجرّد ذلك حتّى تقوم عليه الحجّة، إذ التّكفير له شروط وموانع كما قرّره الأئمّة .."ا- هـ.
أقول: هذا ليس على إطلاقه؛ إذ أن قيام الحجة تُشترط لمن يقع في الكفر لعجز لا يقدر على دفعه .. أما من يقع في الكفر من غير عجز ولا عذر معتبر فهذا يكفر بعينه ولا يُشترط لتكفيره قيام الحجة عليه؛ لأن الحجة قائمة عليه أصلاً .. وهو الذي يرفضها ويُعرض عنها .. واشتراط قيام الحجة في مثل هذه المواضع ضرب من العبث والتفريط بأحكام الله تعالى من أن تأخذ طريقها إلى مستحقيها!
والصواب أن يُقال هنا: من وقع في الكفر لمانع شرعي معتبر لا يكون بذلك كافراً بعينه حتى تقوم عليه الحجة التي تدفع وتُذيل عنه ذلك المانع، والله تعالى أعلم.
قلتم:" ونقول أنّ الإيمان يزيد وينقص، يزيد بالعلم النّافع والعمل الصّالح، وينقص بالذّنوب والمعاصي .."ا- هـ.
أقول: قبل ذلك كان يُستحسن أن تبينوا بأن الإيمان: اعتقاد، وقول، وعمل .. كما هو عليه اعتقاد أهل السنة والجماعة .. ثم بعد ذلك تخوضوا في الحديث عن الزيادة والنقصان!
قلتم:" ونعوذ بالله من رأي الخوارج وفكرهم .. "ا- هـ.
أقول: لو قلتم نبرأ إلى الله تعالى من معتقد الخوارج وأهوائهم .. لكان أحسن وأصوب .. وكذلك لو قلتم: نبرأ إلى الله من معتقد المرجئة وأهوائهم .. بدلاً من القول: من رأي المرجئة .. فهو أحسن، والله تعالى أعلم.
قلتم:" قتال المرتدين مقدم على قتال غيرهم من الكفار الأصليين .. "ا- هـ.
أقول: هذا ليس على إطلاقه؛ فالمسألة مرتبطة بالنظر إلى أيهما أشد خطراً وضرراً على أمة الإسلام والمسلمين .. وبتقديرات أمراء الجهاد والثغور، والله تعالى أعلم.
قلتم:" فلا تُعقد لهم ـ أي للمرتدين ـ ذمة، ولا أمان، ولا عهد، ولا صلح، ولا هدنة، ولا يُقبل منهم إلا التوبة أو السيف "ا- هـ.
أقول: أيضاً هذا ليس على إطلاقه فالمسألة مرتبطة بمدى قوة وشوكة المسلمين .. ومدى قوة وشوكة المرتدين .. ومدى تحقيق المصالح ودفع المفاسد من تقديم هذا وتأخير ذاك .. ثم ما يُمكن أن يُقال من أحكام في مراحل القوة والشوكة والمنعة، ووجود السلطان والدولة .. لا يُمكن أن يُقال ويُعمل به في مراحل الاستضعاف، والمطاردة، والتخفي .. وما يُمكن أن يُقال من فقه في قتال الجبهات المتباينة المنفصلة جغرافياً لا يُمكن أن يُقال في قتال الشوارع المتداخلة التي يعيش فيها المحارب والآمن معاً .. هذا فقه لا بد من أن يُتنبه له .. وإلا وقعنا بالزلل وبالتشبع بما لم
نُعط وما ليس فينا!
وفي الحديث:" ليس بمؤمن من أذل نفسه؛ يُعرِّض نفسه للبلاء ليس له به طاقة ".
فلو مثلاً: خُيرت جماعة من الجماعات بين الاستئصال المحقق لجميع أفرادها .. وبين هدنة مؤقتة مع المرتدين تضمن لهم الانسحاب الآمن ونحوه .. لا أظن في مثل هذه الحالة فقيهاً يُفتي هذه الجماعة بعدم جواز عقد مثل هذه الهدنة لكون الطرف المتعاقَد معهم من المرتدين!
وفي الأثر الذي أخرجه البخاري وغيره عن طارق بن شهاب، قال:" جاء وفد بُزاخة من أسَدٍ وغطفان إلى أبي بكر يسألونه الصلح، فخيَّرهم بين الحرب المجلية، والسلم المخزية ..".
قال الشوكاني في نيل الأوطار: وقد استدل بالأثر المذكور على أنه يجوز مصالحة الكفار المرتدين على أخذ أسلحتهم وخيلهم، ورد ما أصابوه من المسلمين .. ا- هـ.
قلت: والشاهد من الأثر ومن كلام الشوكاني ثبوت وجواز مبدأ الصلح مع الكفار المرتدين إن قضت الضرورة والمصلحة ذلك، والله تعالى أعلم.
قلتم:" موقفنا من المبتدعة كجماعة التّكفير، وجماعة الإنقاذ، والجزأريين الضّالّين، هو البراء منهم ومن بدعهم حتّى يتوبوا و يعودوا إلى منهج السّلف ولا نحكم بكفرهم "ا- هـ.
أقول: ما داموا مسلمين لم تحكموا بكفرهم، كان ينبغي أن يقتصر البراء من أفعالهم وأقوالهم ومواقفهم المخالفة للشرع من دون البراء منهم؛ لأن المسلم ـ مهما كان عاصياً ومنحرفاً ـ يبقى له حق الموالاة على المسلمين .. وإن كان ولا بد، لكم أن تُشيروا إلى نوع مجافاة وبغض لهم بحسب ما هم عليه من بدع ومخالفات شرعية، ولكن ليس لكم أن تعلنوا البراء منهم مطلقاً كما تتبرءوا من الكافرين، والله تعالى أعلم.
قلتم:" والمرتد إذا أسلم قبل القدرة عليه وحسنت توبته وأقبل على الله فهو آمن بإيمانه مسلم بإسلامه .."ا- هـ.
أقول: مفهوم كلامكم أن المرتد إذا تاب بعد القدرة عليه لا تقبل توبته، وهو غير آمن، وهذا بخلاف السنة التي دلت على أن المرتد يُستتاب ثلاثاً .. أما الذي لا يُستتاب هو المرتد ردة مغلظة .. وكذلك الزنديق .. إلا إذا تاب قبل القدرة عليه، فإن توبته تُقبل.
قلتم:" ومن قاتل دون هذا الطّاغوت المرتدّ فحكمه حكمهم .."ا- هـ.
أقول: أي طاغوت تعنون وتقصدون .. من قولكم هذا الطاغوت ؟!
ثم الذي يُقاتل دون غيره من الطواغيت المرتدين لا يكون مرتداً مثلهم ..؟!
لذا لو قلتم: من قاتل دون الطواغيت المرتدين الظالمين وفي سبيلهم .. فحكمه حكمهم، لكان أحسن وأصوب.
قلتم:" فلا كلام لأحد قبل كلام الله، ولا هدي لأحد قبل هدي رسول الله r "ا- هـ.
أقول: مفهوم العبارة أن لأحد كلام مع كلام الله، ولأحد هدي مع هدي رسول الله r؛ لأن النفي اقتصر على القبلية وهو لا يشمل نفي أحد مع الله أو بعده .. فالعبارة مشكلة من هذا الوجه!
قلتم:" لا يجوز ترك التعلق بأدلة الكتاب والسنة .. للتعلق بفلان .. "ا- هـ.
أقول: لو قيل لا يجوز رد أدلة الكتاب والسنة .. لكان أحسن وأصح!

قلتم:" من خالف أحكام الكتاب والسّنّة من أهل الكبائر متّبعا في ذلك هواه متعدّيا حدود الله فهو الظّالم لنفسه و هو من أهل الوعيد "ا- هـ.
أقول: لو قيل: هو من أهل الوعيد؛ لكن لا نجزم له بعفو ولا عقاب، فأمره إلى الله تعالى إن شاء عفا عنه، وإن شاء عذبه، لكان أحسن وأكمل، لقوله تعالى:) إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ (النساء:48. ولكي تتميزوا عن الخوارج الغلاة الذين يُكفرون بالكبائر ويوجبون الوعيد بها!
قلتم:" ومن خالف أحكام الكتاب والسّنّة وهو يبطن الكفر والحقد للمسلمين فهو المنافق الزّنديق، كزنادقة القرامطة الباطنية، والشّيوعيين والعلمانيين .."ا- هـ.
أقول: ليس المنافق الزنديق الذي ذكرتم؛ وإنما المنافق من يُبطن الكفر والجحود ويُظهر الإسلام والإيمان.
أما الزنديق هو الذي يُبطن الكفر والجحود ويُظهر الإسلام والكفر معاً، فإذا ما أقيمت عليه البينة القاطعة بأنه يُظهر الكفر أنكر وجحد وأعلن أنه لا يزال من المسلمين المؤمنين!
ومن ذكرتم من الفرق منهم من ينطبق عليهم وصف وحكم الزندقة، ومنهم من ينطبق عليه حكم ووصف المرتد .. وحكم ووصف الردة المغلظة بحسب ما يظهر منهم، والله تعالى أعلم.
قلتم:" بدع اختلف العلماء في تكفير أصحابها كالخوارج المارقة والرّوافض "ا- هـ.
أقول: لا أعرف من توقف ـ من أهل العلم المعتبرين ـ عن تكفير الشيعة الروافض ـ كطائفة ـ وما عُرف عنهم من تكذيب، وطعن، وجحود، وغدر، وخيانة، وعمالة .. إلا بعض المتأخرين المغفلين ممن لا يُعتد بقولهم!
قلتم:" ولا مانع في إجابتهم ـ أي إجابة أهل البدع ـ إلى ما يعود بالمصلحة للإسلام بشرط أن لا يفضي ذلك إلى تقوية شوكتهم "ا- هـ.
أقول: الكلام مبهم وغير واضح؛ إجابتهم إلى ماذا .. ولماذا ..؟!!
قلتم:" حكم الشورى: غير ملزمة "ا- هـ.
أقول: وهذا خطأ كبير .. يترتب عليه أخطاء كبيرة وعديدة، وهو مخالف لدلالات قوله تعالى:) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ (الشورى:38. وقوله تعالى:) وَشَاوِرْهُمْ فِي الْأَمْرِ (آل عمران:159. وهذا الأمر بالشورى نزل على سيد الخلق الذي لا ينطق عن الهوى ) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (النجم:4. فما بالكم بمن هم دونه .. فما بالكم في زماننا الذي فشى فيه الكذب .. والغدر والخيانة .. وحب التسلط والاستعلاء، وضعفت الأمانة؛ حتى يُقال في بني فلان رجل أمين ..؟!!
فالعاصم لكثير من الانتكاسات .. والصفقات .. والخيانات .. والانحرافات .. الشورى عندما تكون ملزمة!
ثم ما فائدة الشورى .. وفائدة مجلس الشورى المعلن عنه في الميثاق .. إذا لم تكن الشورى ملزمة؟!
ستقولون: المسألة فيها خلاف ..؟!
أقول: ولكن أيهما أرجح وأسلم وأنفع .. وأقرب للصواب؟!
ثم ما هي المساوئ والأضرار عند العمل بالشورى على أنها ملزمة .. لا شيء .. بل ما خاب من استشار.
بينما هناك أخطار ومساوئ عديدة جداً ـ لا مجال لبسطها هنا ـ تنتج عند العمل بالشورى على اعتبار أنها غير ملزمة؛ وبخاصة عند الإقدام على القرارات الهامة والكبيرة والمصيرية!
فالشورى الملزمة لو لم يُنظر إليها إلا من هذا الوجه .. لكفى!
ثم أجدني تقولون:" إذا اتفق أغلب الأعيان يأخذ أمير الجماعة السلفية برأيهم وإن لم يكن هناك ترجيح يأخذ بالأصلح "ا- هـ.
والسؤال: كيف نوفق بين قولكم هذا بأن الأمير ملزم بأن يأخذ برأي أغلبية أعضاء مجلس أعيان الجماعة .. وبين قولكم الآخر بأن الشورى غير ملزمة؟!!
مبدأ الشورى دين .. وأخلاق يجب أن نربي أنفسنا عليه على جميع المستويات، وفي جميع المجالات .. وإلا لا ينبغي أن نُساء بما نواجهه من انتكاسات وصفعات .. وصفقات!!
قلتم:" الموارد المالية للجماعة السلفية: الغنيمة والفيء، الزكاة، صدقات التطوع، الضرائب الإلزامية، الأوقاف "ا- هـ.
أقول: تلزمون مَن بهذه الضرائب .. وما الدليل على جوازها .. ألم يبلغكم قول النبي r لمعاذ بن جبل t حين بعثه إلى اليمن:" إنك ستأتي قوماً من أهل الكتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم صدقة، تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوا لك بذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينه وبين الله حجاب ".
فكل ما زاد عن مال الزكاة فهو من كرائم أموال الناس لا يجوز الاقتراب منها أو سؤالهم إياها من غير طيب نفس أو رضى منهم، والله تعالى أعلم.
إلى هنا ينتهي ـ بفضل الله تعالى ومنته ـ التعليق على بعض ما ورد في ميثاق الجماعة السلفية للدعوة والقتال من نقاط .. راجياً للإخوان الانتفاع منها .. والحمد لله رب العالمين.
وفي ختام هذه التعليقات ـ وقبل أن أنتقل للجواب عن الرسالة الثانية ـ إتماماً للفائدة أود أن أسجل بعض الملاحظات العامة ذات العلاقة بموضع الميثاق.

ـ ملاحظات عامة:
1- التعليقات على الميثاق الآنفة الذكر لا تشمل الجانب اللغوي لمادة الميثاق، كما لا تشمل كل كلمة من كلماته.
2- يلاحظ في الميثاق إدراج بعض المسائل الفقهية الفرعية بشيء من التوسع، والتعامل معها على أنها من الثوابت والقطعيات التي لا تقبل الخلاف .. والغفلة عن كثير من القواعد والمسائل الكلية الجامعة التي ينبغي إدراجها في الميثاق .. ومثل هذا لا ينبغي أن يكون!
3- ملاحظة الإجمال المخل عند الحديث عن العقيدة أو المسائل العقدية الهامة التي تستحق شيئاً من التفصيل والإسهاب .. والتي تميز أهل السنة والجماعة عن غيرهم!
4- ملاحظة كثرة المجالس وما يتفرع عنها من لجان وفروع تستهلك عدداً كبيراً من كوادر وأفراد الجماعة في غير مكانهم المناسب، ومن دون تلك الحاجة الماسة إلى ذلك؛ كمجلس الأعيان، ومجلس الديوان، ومجلس الشورى .. وغيرها الكثير من المجالس واللجان والفروع المذكورة في الميثاق .. ربما لا توجد ضرورة لوجود كثير منها .. وبخاصة في هذه المرحلة العصيبة، والله تعالى أعلم.
5- أنصح بإعادة كتابة الميثاق .. وترتيب أفكاره .. وصياغته من جديد .. مع استدراك ما تمت الإشارة إليه في التعليقات الآنفة الذكر أعلاه.

* * *

ـ نص الرسالة الثانية:

بسم الله الرحمن الرحيم
الحمد لله و صلّ اللهمّ على محمّد و آله و صحبه و سلّم
الجماعة السّلفيّة للدّعوة والقتال

فضيلة الشيخ :أبي بصير ـ حفظه الله ـ
السّلام عليكم و رحمة الله و بركاته
فإنّ من المسائل الشّائكة التي تعترض المجاهدين بالجزائر اليوم والتي أصبحت محلّ اهتمام وتساؤل المجاهدين.
1)ـ مسألة الجنود الاحتياطيين:
فالجيش الجزائري كغيره من الجيوش في العالم يحتوي صنفين من الجنود، احتياطيون ومتعاقدون، أمّا الاحتياطيّون محلّ التساؤل والاهتمام فهم الشّباب الذين يبلغون سنّ التجنيد وهو العشرون من العمر فيستدعون لإجراء الخدمة العسكرية الإجباريّة و التي تدوم سنتين ثمّ يسرّحون ليبقوا محلّ الإحتياط متى احتيج لهم بعد ذلك يتمّ استدعاؤهم من جديد.
وبعد انطلاق الجهاد بالجزائر أصدرت الجماعة الإسلامية المسلّحة آنذاك بيانا تحذيريّا من باب إقامة الحجّة تمنع فيه الشّباب من الالتحاق بالجيش لأداء هذه الخدمة وبعد انقضاء مدّة البيان شرع في قتل كل من تقع عليه يد المجاهدين من هؤلاء.
وأصبح منذ ذلك الحين حكم الجندي الاحتياطي عند المجاهدين هو القتل سواء منهم من هو محلّ الخدمة أو من أنهى خدمته العسكريّة على أساس أنّ هذا الجندي حكمه حكم الطّائفة المرتدّة لأنّ هذا الجندي عند التحاقه بالخدمة العسكريّة فإنّه يشارك في كلّ الأعمال التي تستهدف المجاهدين من تمشيطات و أكمنة و غيرها فيتسبّب في قتل المجاهدين إمّا بالمباشرة أو عن طريق الرّدء، فانتشر هذا الأمر عند الأمّة و صار معروفا عند العّام والخّاصّ، وامتنع الكثير من الشباب عن الالتحاق بالجيش خشية الموت خصوصا وأنّ الجماعة كانت محلّ قوّة ونشاطها متوزّع على جلّ تراب الجزائر.
وبعد مرور حوالي عشر سنوات من إصدار البيان و العمل به حدثت أحداث متعدّدة جعلت الكثير يتساءل عن الحكم الشّرعي الصّحيح لهذه الطّائفة و نلخّص هذه الأمور فيما يلي:
1. كثرة عدد هؤلاء الاحتياطيين الذين أنهوا الخدمة وأصبحوا محلّ الاحتياط والذين يعيشون وسط الشعب وهؤلاء يعدّون اليوم بمئات الآلاف.
2. ضعف المجاهدين وعدم قدرتهم على الوصول إلى الكثير منهم.
3. أنّ هؤلاء قد يكونون من أبناء الأقارب المناصرين للمجاهدين وقد يؤدّي قتلهم غالبا إلى انقطاع تعاملهم مع المجاهدين و نفورهم عن الجهاد.
4. أحيانا يؤدّي قتلهم إلى تأليب سكّان القرى والمداشر على المجاهدين و ذلك بحملهم السّلاح و مناصرتهم للطاغوت.
هذا عن حال هؤلاء اليوم ونذكّر الشيخ أنّ الجماعة الآن تجري على هؤلاء الأحكام التي قرّرها الشيخ عبد القادر بن عبد العزيز في كتابه الجامع في طلب العلم الشريف وهذا ملخّصها من الكتاب المذكور:( و يدخل في هذا المرتدّون المحاربون لله ولرسوله صلّى الله عليه و سلّم المجاهرون بعدائهم للإسلام و المسلمين كالحكام الطواغيت الحاكمين بغير شريعة الإسلام وجنودهم وأعوانهم من الكتاب والصّحافيّين وغيرهم في شتّى بلدان المسلمين اليوم، فديارهم ديار حرب لحكمها بشرائع الكفر وهؤلاء حكمهم حكم المرتدّ الممتنع بدار الحرب والتي لا يؤاخذ فيها بجريمة الردة التي لا تجرّمها القوانين الوضعية، فالمرتد في هذه البلاد يحتمي بقوانينها وبجنودها الموكّلين بالدّفاع عن هذه القوانين، فهو ممتنع بدار الكفر، ولهذا يجوز لكل أحد من المسلمين قتل أمثال هؤلاء الذين استفاض العلم بكفرهم، وتخطّي مرحلة الإثبات الشرعي، وهذا من الجهاد في سبيل الله، ولا يبقى نظر هنا إلاّ النظر في المصلحة والمفسدة المترتبة على قتلهم، ومع أنّ قتل المرتدّ والكافر هو في ذاته مصلحة خاصّة إذا كان قد جمع بين الكفر والصدّ عن سبيل الله وإيذاء المسلمين وفتنتهم، ففي قتله مصلحة عظيمة، ولكن إذا ترتب على قتله مفسدة أعظم على المسلمين من هذه المصلحة فيؤخّر قتله إلى أن يحين الظّرف المناسب، لأنّ (درء المفاسد مقدّم على جلب المصالح)، ولأنّ (إذا تعارضت مفسدتان احتملت أخفّهما لدفع أعظمهما)، وإذا كانت المصلحة في قتل هذا أرجح من المفسدة المترتّبة على ذلك قدّمت المصلحة .إهـ (الجامع في طلب العلم الشريف ص 572).
مع الملاحظ أنّ الجماعة لا تفرّق في الحكم بين من هو محلّ الخدمة ومن أنهى خدمته.
ونظرا لخطورة هذا الأمر لكون المجاهد يعيش يوميا بملاقاته بهؤلاء الشّباب عند تنقّله أو خلال عمله نرجو إجابتنا على التساؤلات التّالية:
1. يرى البعض أنّ إجبار هؤلاء على الخدمة العسكرية وتهديدهم بمنعهم من الحقوق المدنيّة وربّما بسجنهم إكراه لهم على ذلك، فما الضّابط في مسألة الإكراه في حال هؤلاء ؟
2. هل مجرّد إعفائهم بعد إنهاء الخدمة يعتبر توبة أو مانعا من قتلهم و إنزال حكم الطّائفة عليهم، وهل مجرّد إظهار شعائر الإسلام من صلاة وصيام وغيرها يعتبر توبة لهم؟ وما هي شروط التوبة في حق هؤلاء ؟.
3. من أنهى الخدمة العسكرية ثمّ أبدى توبة ورغبة في التعامل مع المجاهدين والالتحاق بهم فهل يجوز إلحاقه بصفّ المجاهدين ؟ و ما الضّابط في التعامل معه؟.
4. هل المفاسد المذكورة سابقا معتبرة شرعا في تأخير حكم القتل في حقّهم.

2) ـ حكم من دخل ديار المسلمين من الكفّار الأصليّين:
أصدرت اللّجنة الشّرعية للجماعة السّلفيّة للدعوة و القتال مؤخّرا رسالة تحت عنوان (حكم من دخل ديارنا من الكفّار) ذكرت فيها حكم الكفّار الأصليّين المتواجدين بأراضي المسلمين على اختلاف أصنافهم.
نرجو منكم ـ جزاكم الله خيرا ـ أن تفيدونا بتعليقاتكم على هذه الرسالة، ونطلب منكم مزيد النصح و الإرشاد حول هذا الموضوع.
وقد أرفقنا طلبنا هذا إليكم بنسخة من الرسالة المذكورة.

3 )ـ مسألة التصوير(شريط الفيديو):
من المعلوم أنّ من وسائل الدّعوة اليوم الشّريط البصري الذي ينقل صورا للمتفرّج عليه،و هذا النوع من الوسائل هو من الأمور الحادثة التي لم تكن على عهد السّلف ـ رضوان الله عليهم ـ فاختلفت أقوال العلماء المعاصرين في استعماله بين التحريم و الإباحة بضوابط لأنّ الأصل في التصوير التحريم لثبوت النّصوص الدّالة على ذلك كقوله صلّى الله عليه و سلّم )إنّ أشدّ النّاس عذابا يوم القيامة المصوّرون ).رواه الشيخان و اللّفظ لمسلم.
والمعمول به عند المجاهدين في الجزائر منذ بداية الجهاد هو عدم استعماله إلاّ للضّرورة الملحّة أو المصلحة التي لا تتحقق بغيره، ولعلّ من مظاهر ذلك أنّكم ترون أنّ الجماعة السّلفية للدعوة والقتال لم تصدر منذ نشأتها سوى شريطا مرئيّا واحدا، وتبقى هذه المسألة محلّ التساؤل والاهتمام، لذا نرجو منكم أن تفيدونا ببحث شامل في هذه المسألة مع بيان الأوجه والضوابط التي يمكن استعماله في حدودها.
وجزاكم الله عنّا وعن المسلمين خير الجزاء.

حرّر يوم:20 شوّال 1424هـ.
الجماعة السّلفيّة للدعوة والقتال.

ـ نص الجواب:
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وبعد.
أجيب ـ بإذن الله ـ عن الأسئلة الواردة أعلاه بحسب ورودها وتسلسلها في الرسالة .. سائلاً الله تعالى السداد والتوفيق.
ـ الجواب عن السؤال الأول: الحمد لله رب العالمين. قبل أن أشرع في الجواب كنت أود أن أعلم من المراد بقولكم " ونذكّر الشيخ أنّ الجماعة الآن تجري على هؤلاء الأحكام التي قرّرها الشيخ عبد القادر بن عبد العزيز .."، هل هي الجماعة السلفية أم الجماعة المسلحة ..؟!
أيّاً كان فأقول: قد تقدمت الإجابة عن هذا السؤال في مقالنا المنشور " إرشاد ذوي البصائر .. "، والمفاسد الوارد ذكرها في السؤال قد أشرنا إليها في المقال المذكور .. وكانت كتابته بتاريخ 9/4/1422 هـ، كجواب على رسالة موجهة إلينا من " الجماعة السلفية للدعوة والقتال "، فأنصح بمراجعة المقال والوقوف عليه من جديد.
وأعود فأقول هنا: بلادنا ـ والجزائر منها ـ محكومة من قِبل قلة قليلة من الطواغيت المجرمين الحاقدين .. وبالحديد والنار .. والإرهاب .. والفقر والتجهيل والتجويع .. وبلاد هذا وصفها وحالها يصعب فيها ـ إلى حد كبير ـ فرز الناس بشكل دقيق وصحيح، ومعرفة من معنا ومن علينا .. من مع الإسلام والمسلمين .. ومن ضد الإسلام والمسلمين .. ومن مع الطاغوت الظالم بحق ومن ضده بحق .. ومن أظهر الكفر تقيَّة .. ومن كفر صراحة ويقيناً!
في مرحلة من المراحل ترون ـ لأسباب عديدة منها الظاهر ومنها الخفي ـ ملايين من الجماهير والناس تهتف باسم الطاغوت .. وتصوت للطاغوت .. وفي اليوم التالي ـ لانعدام تلك الأسباب التي حملتهم على الهتاف باسم الطاغوت ـ تراهم يلعنون الطاغوت .. ويتبرءون منه .. وربما يُقاتلونه .. كما حصل لعبد الناصر .. والسادات من بعده .. وما حصل لصدام حسين عنكم ببعيد .. وما يحصل عندكم اليوم في الجزائر من حصار وحظر لنواب حزب " جبهة التحرير الوطني " الذي حكم الجزائر بالكفر والحديد والنار .. لعدة عقود .. سام بها العباد والبلاد سوء العذاب شاهد على ذلك؛ فنفس الجند الذين كانوا يُقاتلون في سبيل طواغيت الحزب هم نفسهم اليوم الذين يقومون بمحاصرة ومنع نوابه وقياداته من العمل!
لذا أقول: لا بد للمجاهدين في أمصارنا ـ كل أمصارنا ـ إن كانوا جادين في عملية التغيير .. والذود عن حرمات الدين والعباد والبلاد .. من أن يحصروا المعركة مع هذه القلة القلية من الطواغيت، ومن دخل في نصرتهم من ذوي الكفر المغلظ العقائديين الحاقدين؛ الذين لا يخفى حالهم ووصفهم على أحد .. سواء كانوا من العسكر أم من غيرهم .. وكذلك من يباشر قتال المجاهدين وصدهم عن هدفهم هذا .. فيجوز للمجاهدين صدهم وقتالهم من قبيل الدفاع عن النفس .. وأيما معركة تخرج عن هذه الدائرة فهي إما أنها تقع بالمحظور الصريح .. وبالتالي تقع بالإثم والحرج .. وإما أنها ترعى وتحوم وتقاتل حول الحمى والمتشابهات .. ونحن أمرنا ـ وهذا من التقوى والاستبراء للدين ـ أن نجتنب المتشابهات، وأن لا نحوم حول الحمى، كما في الحديث الصحيح:" إن الحلال بيِّنٌ، وإن الحرام بيِّن، وبينهما أمور مُشتبهات لا يعلمهنَّ كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعِرضه، ومن وقع في الشبهات وقع في الحرام؛ كالراعي يرعى حولَ الحِمى يُوشك أن يرتع فيه، ألا وإن لكل ملكٍ حمى، ألا وإن حمى الله محارمه ". ومن محارم الله قتل النفس التي حرم الله ..!
وإني لأعجب لفريق من الناس يتورع ـ من قبيل عدم الوقوع في الشبهات والاستبراء للدين والعِرض ـ من أن يأكل طعاماً لا يعلم صاحبه أو من قام على ذبحه .. ثم هو في المقابل تراه يتجرأ على قتل الأنفس مع ورود الاحتمالات .. والظنون .. والشبهات .. والاعتراضات!!
والله تعالى يقول:) يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً (النساء:94.
نعم جيوش هؤلاء الطواغيت جيوش كفر وردة .. هذا حكمها العام .. وهكذا تُعامل كطائفة محاربة ومقاتلة .. ولكن لا يلزم من ذلك أن يكون كل جندي أو فرد من أفراد تلك الجيوش كافراً مرتداً بعينه؛ لاحتمال وجود التقية والإكراه، ولاحتمال الجهل والتأويل، ولاحتمال أن يكون عيناً للمسلمين .. كما بينا ذلك في بحثنا " مسائل هامة في بيان حال جيوش الأمة ".
واحد من الأمة يُفتي بعدم جواز الانخراط في هذه الجيوش الظالمة التي لا همَّ لها سوى حماية الطاغوت وظلم الطاغوت .. وفي المقابل مئات من المشايخ والعلماء ـ منهم كثير من السنيين السلفيين ـ يُفتون الناس بخلاف ذلك، ويأتونهم بالأدلة على جواز ذلك .. على اعتبار أن كفر هؤلاء الطواغيت كفر دون كفر، كما يقول ابن عباس .. زعموا .. والناس بين حيص بيص .. تائهة بين هؤلاء وهؤلاء .. كثير منهم قد لُبث عليهم الحق .. ومثل هذا التلبيس على الناس من قبل بعض الشيوخ والعلماء .. لا بد من مراعاته واعتباره عند الحكم على الناس،
والتعامل معهم!
هذه الأعذار والموانع التي سقناها إن لم تكن سبباً كافياً ـ عند بعض المتشددين ـ تمنع من تكفير مطلق العسكر والجند .. وكل من يرتدي البزَّة العسكرية .. وبالتالي قصد قتلهم وقتالهم أينما وجدوا .. فهي على الأقل تُدخلهم في خانة وساحة الشبهات .. والاحتمالات .. ومن الاستبراء للدين والعِرض ـ كما تقدم ـ أن نجتنب القتال في ساحة الشبهات، وأن يكون الجهد كله مصبوباً للعمل في ساحة المحكمات التي لا يختلف عليها مسلمان عاقلان!
يوجد فرق بين قتل المرتد وتطبيق حكم حد الردة عليه كحد من الحدود الشرعية .. وبين قتال الطائفة المرتدة الممتنعة المقاتلة والمحاربة التي تقف عقبة كأداء أمام استئناف حياة إسلامية راشدة.
إقامة حد الردة ـ كغيره من الحدود الشرعية ـ يحتاج لسلطة وشوكة ومنعة تقدر على تنفيذ الحد من دون فتنة أو ردة فعل لا يُقدر على احتوائها وضبطها .. ويحتاج كذلك إلى قضاء عادل وآمن يُثبت بالبينة القاطعة ردة المرتد .. كما أن السنة في المرتد ردة مجردة أن يُستتاب ثلاثاً، ويُعطى فرصة لمراجعة النفس .. وهذا مالا تقدرون عليه في هذه المرحلة .. كما أنكم لا تُطالبون به شرعاً في هذه المرحلة من الاستضعاف والمطاردة .. بخلاف قتال الطائفة المرتدة المقاتلة والممتنعة والمعلنة لكفرها البواح والصريح .. فهي لا تحتاج إلى جميع ما تقدم ذكره .. ولا يخلط بينهما إلا جاهل!
قلتم في الميثاق:" تُقام الحدود على المجاهدين باستثناء حد السرقة .. أما أفراد الشعب فمن رفع الأمر مختاراً طُبق عليه الحد "!
وإطلاقكم هذا نُخالفكم في كثير من جوانبه .. فجمهور أهل العلم على أن الحدود لا تُقام في دار الكفر والحرب؛ خشية أن يُفتن الناس عن دينهم .. وينحازوا إلى صفوف أهل الكفر والشرك .. هذا مع وجود الشوكة والقوة والمنعة .. فكيف إذا ضُم إلى دار الكفر والحرب الاستضعاف .. والتخفي .. والمطاردة .. وعدم الوقوف على أرض معينة محددة وثابتة .. كما هو الحال؟!
قال سيد سابق في كتابه فقه السنة:" وذلك أن هذا حد من حدود الله تعالى، وقد نهى عن إقامته في الغزو خشية أن يترتب عليه ما هو شر منه. وقد نص أحمد وإسحاق بن راهويه، والأوزاعي، وغيرهم من علماء الإسلام على أن الحدود لا تُقام في أرض العدو، وعليه إجماع الصحابة .."ا- هـ. واستدل بقصة أبي محجن الثقفي t لما شرب الخمر في وقعة القادسية من دون أن يُحد .. وإنما اكتفى سعد بن أبي وقاص t بحبسه وتقييده!
ليس الغرض هنا أن أناقش هذه المسألة .. فهي مبحوثة في كتب الفقه بشكل مفصل .. وإنما أريد أن أستدل بقولكم " أما أفراد الشعب فمن رفع الأمر مختاراً طُبق عليه الحد " .. والسؤال: علام تردون إقامة جميع الحدود إلى رغبة واختيار الشعب .. باستثناء أغلظ الحدود وأشدها ألا وهو حد الردة، فلا تستأذنون به أحدا ..؟!!
وقلتم في الميثاق كذلك:" المجاهدون السلفيون جزء من الشعب المسلم وإخوان لهم في الدين ".
وقلتم في سؤالكم أعلاه: أن عدد المنسوبين للجيش .. والمتقاعدين .. والاحتياطيين .. يُعدون بمئات الآلاف .. وهؤلاء لا شك أن لهم أهل وأقارب يعدون بالملايين ..!
والسؤال الذي يطرح نفسه: كيف يمكن التوفيق بين قولكم أنكم جزء من الشعب الجزائري المسلم .. وأنهم أخوة لكم في الدين .. وبين قتلكم وقتالكم واستعدائكم لهؤلاء الملايين من الشعب المسلم الجزائري .. في حال تعاملتم معهم على أنهم مرتدون؟!!
أكبر خدمة تقدمونها للطاغوت وحزبه .. عندما تجعلون معركتم مع الشعب وليس معه .. فالمسألة حينئذٍ لا تعدو عند الطاغوت وفي موازينه سوى أرحام تدفع .. وجيوش تبلع .. لكن أنتم كدعاة إلى الله وإلى الحق والعدل والرحمة .. على ما أنتم عليه من إمكانيات .. قد تكلفكم الكثير الكثير .. وربما تكلفكم وجودكم كله!
لذا أعود فأقول وأكرر: أرى أن ينصب التوجه والاهتمام ـ في هذه المرحلة ـ على قتال الطائفة المرتدة المحاربة والمقاتلة .. وعلى قادة وزعماء هذه الطائفة؛ أئمة الكفر والطغيان .. وليس على قيام وتطبيق الحدود الشرعية على الناس؛ كحد الردة، والسرقة، والزنى، وشرب الخمر، وغيرها من الحدود .. هذا ما تُلزم به قواعد الشريعة، وما يقتضيه العمل بالسياسة الشرعية، والله تعالى أعلم.
واعلموا ـ يا إخواني ـ أن الشعب المسلم الجزائري قد سُلط عليه سيف وسوط الطاغوت الظالم منذ عقود .. فحذاري ثم حذاري أن تضموا سيفكم إلى سيفه في تعذيب هذا الشعب الذي قتله الفقر والجوع ..!
فأنتم تجاهدون ـ في سبيل الله ـ الطاغوت وعصابته من أجل الذود عن دين وحرمات وحقوق هذا الشعب المسلم المستضعف والمغلوب على أمره، وليس من أجل أن تنتهكوا حرماته وحقوقه بالظن والشبهات ..!!
أقيلوا عثرات الناس وضعفهم ما استطعتم .. ووجدتم لذلك سبيلاً .. ولا تضعوهم في خيارين لا ثالث لهما: إما سيف الطاغوت وإما سيفنا .. فإن اختارونا فما قدرنا على حمايتهم من الطاغوت وجنده، وإن تظاهروا مكرهين وتقية بنوع مجاملة ومداهنة للطاغوت الظالم .. ليدفعوا عن أنفسهم شره .. هممنا بقتلهم وقتالهم .. مستسهلين استهدافهم!!
مشكلة الجهاد في الجزائر ـ كما ذكرتم في رسالتكم ـ أنه محاط بإجرام النظام وزبانيته من جهة .. وإجرام الخوارج الغلاة من جهة أخرى .. حتى أن كثيراً من المراقبين لا يستطيعون أن يميزوا بين ما يقوم به المجاهدون وبين ما يقوم به الآخرون .. وهذا يستدعي من المجاهدين جهداً مضاعفاً ومميزاً ليقنعوا الناس ـ وبخاصة الشعب الجزائري المسلم ـ أن جهادهم ليس على طريقة هؤلاء المجرمين .. وإنما جهادهم يختلف .. فهو جهاد مضبوط بضوابط الشرع وأحكامه لا مجال فيه للغلو ولا للإفراط أو التفريط .. وهم ما جاهدوا إلا لدفع الظلم والكفر عن الشعوب المضطهدة في دينها ومعاشها .. من قِبل فريقي الطغيان والإجرام الآنفي الذكر!
أما سؤالكم: هل مجرّد إعفائهم بعد إنهاء الخدمة يعتبر توبة أو مانعا من قتلهم وإنزال حكم الطّائفة عليهم، وهل مجرّد إظهار شعائر الإسلام من صلاة وصيام وغيرها يعتبر توبة لهم؟ وما هي شروط التوبة في حق هؤلاء ؟
ومن أنهى الخدمة العسكرية ثمّ أبدى توبة ورغبة في التعامل مع المجاهدين والالتحاق بهم فهل يجوز إلحاقه بصفّ المجاهدين ؟ و ما الضّابط في التعامل معه؟
أقول: نعم، كل من اعتزل الطاغوت وجيشه، سواء بإنهاء خدمته أو غير ذلك .. وعُرف عنه أنه من أهل الصلاة .. فهذا يكفيه لأن يُعامل معاملة التائبين المسلمين .. ما لم يُظهر لنا صراحة أنه لا يزال على ولائه للطاغوت وحزبه وجنده، لقوله محمّد صلى الله عليه وسلم :" من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا، فذاك المسلم له ذمة الله وذمة رسوله "البخاري.
ولا يُشترط لقبول توبته بأن يُعلن على الملأ بأنه قد تبرأ من الطاغوت وجنده .. فهذا غير ممكن في ظل أنظمة تحكم شعوبها بالحديد والنار .. ومطالبتنا له بأن يفعل ذلك يعني أننا نطالبه بأن يحكم على نفسه بالإعدام أو السجن المؤبد .. وهذا لا يجوز!
أما عن قبول أحدهم في صفوف المجاهدين ..؟
أقول: إن أُمِن جانب الغدر والخيانة عنده .. لا حرج من التحاقه بصفوف المجاهدين إن شاء الله .. وإلا فلا!
كما وأنني لا أرى مانعاً ـ من الناحية الشرعية إن دعت الضرورة لذلك ـ أن يكون للجماعة عناصرها داخل الجيش، وغيره من الفروع والمؤسسات العسكرية .. يعملون كعين للجماعة .. ويأتمرون بأمرها، وهذه مسألة تناولناها بشيء من التفصيل في بحثنا " مسائل هامة في بيان حال جيوش الأمة " فليراجعه من شاء.

ـ الجواب عن السؤال الثاني: الحمد لله رب العالمين. فقد اطلعت على رسالتكم المعنونة بـ " حكم من دخل ديارنا من الكافرين ". فتشكلت لدي الملاحظات التالية:
أولاً: أتيتم على ذكر بعض المقدمات لا علاقة لها بمادة وموضوع البحث؛ كالحديث عن جهاد الطلب وجهاد الدفع، ومتى يتعين الجهاد ومتى لا يتعين، وغيرها من المسائل .. وأغفلتم الحديث عن ذكر بعض المقدمات الضرورية ذات العلاقة بموضوع البحث؛ كالحديث عن أهمية الوفاء بالعهد في الإسلام، وما للغادر من وعيد يوم القيامة ونحو ذلك .. وهذا مما يؤدي إلى تشتيت ذهن وتفكير القارئ .. ويُضعف من قوة ومتانة البحث!
ثانياً: رغم ذكركم لبعض المقدمات الصحيحة إلا أنها توجد بعض الحلقات الضائعة التي تؤثر على ترابط الأفكار، ونتيجة وخلاصة البحث لم تأتوا على ذكرها؛ فقد ذكرتم الحديث الدال على أن ذمة المسلمين واحدة يسعى بها أدناهم، وأتيتم على ذكر كلام ابن قدامة على أن الأمان يصح من كل مسلم بالغ عاقل مختار، ذكراً كان أو أنثى حراً كان أوعبداً وبهذا قال الثوري والأوزاعي والشافعي وإسحاق وابن القاسم وأكثر أهل العلم ..
ثم ذكرتم عن أهل العلم أن من لوازم تأمين الكافر المحارب أن يُصان دمه وماله، وأن لا يتعرض له بسوء ..
ولكن الشيء الهام الذي لم تذكروه، ولم تتعرضوا لبحثه وهو القَدْر الذي به يتحقق الأمان للكافر المحارب .. والصفة التي لو أعطيت للكافر المحارب تجعله في أمانٍ، وتلزم المسلمين الوفاء بأمانهم، وهذا مما لا شك فيه يؤثر على قيمة البحث ونتائجه.
وللتذكير نقول: قد دلت الآثار والنصوص .. وكذلك أقوال أهل العلم على أن شبهة الأمان أمان، وأن أي عبارة أو كلمة أو إشارة، أو معاملة تعني التأمين أو تُفهم عند المؤمَّن على أنها أمان فهي أمان ملزم، يجب على المسلمين الوفاء به.
وكذلك لم تبحثوا مسألة هل العبرة ـ عند التأمين أو عدمه ـ ما يريده المؤمِّن أم ما يفهمه ويعتقده المؤمَّن من تأمين المؤمِّن له .. وهذا نقص مخل لا يليق بالبحث.
قال الشيباني في السير 1/183: ذكر عن عمر بن الخطاب t قال: أيما رجل من العدو أشار إليه رجل بإصبعه: إنك إن جئت قتلتك، فجاءه فهو آمن فلا يقتله.
وبعد هذا نأخذ فنقول: إذا أشار إليه بإشارة الأمان وليس يدري الكافر ما يقول فهو آمن ا-هـ.
قال السرخسي في شرح السير : فهو آمن؛ لأنه بالإشارة دعاه إلى نفسه، وإنما يُدعى بمثله الآمن لا الخائف، وما تكلم به: إن جئت قتلتك، لا طريق للكافر إلى معرفته بدون الاستكشاف منه، ولا يتمكن من ذلك قبل أن يقرب منه، فلا بد من إثبات الأمان بظاهر الإشارة وإسقاط ما وراء ذلك للتحرز عن الغدر، فإن ظاهر إشارته أمان له، وقوله: إن جئت قتلتك؛ بمعنى النبذ لذلك الأمان، فما لم يعلم بالنبذ كان آمناً عملاً بقوله تعالى:] فانبذ إليهم على سواء[، أي سواء منكم ومنهم في العلم بالنبذ، وأشار إلى المعنى فيه فقال:] إن الله لا يحب الخائنين[ ، ومبنى الأمان على التوسع حتى يثبت بالمحتمل من الكلام، فكذلك يثبت بالمحتمل من الإشارة .
وبيان هذا في حديث الهرمزان، فإنه لما أتي به عمر t قال له تكلم، قال: أتكلم بكلام حي أم كلام ميت ؟ فقال عمر: كلام حي، فقال: كنا نحن وأنتم في الجاهلية لم يكن لنا ولا لكم دين، فكنا نعدكم معشر العرب بمنزلة الكلاب، فإذا أعزكم الله بالدين وبعث رسوله منكم لم نطعكم، فقال عمر: أتقول هذا وأنت أسير في أيدينا ؟! اقتلوه . فقال: أفيما علمكم نبيكم أن تؤمّنوا أسيراً ثم تقتلوه ؟! فقال: متى أمنتك ؟! فقال: قلت لي تكلم بكلام حي، والخائف على نفسه لا يكون حياً، فقال عمر: قاتله الله، أخذ الأمان ولم أفطن به!
فهذا دليل على التوسع في باب الأمان ا-هـ .
ثالثاً: رغم ذكركم لبعض المقدمات الصحيحة إلا أنكم خرجتم بنتائج غير صحيحة ناقضتم بها تلك المقدمات الصحيحة!
أما المقدمات الصحيحة فقد تقدم ذكرها، وأما النتائج الغير صحيحة؛ هو ما خرجتم به في نهاية البحث من أن أي كافر يدخل بلاد المسلمين على أي وصف كان فهو غير آمن، وبالتالي فهو حلال الدم والمال، وإليكم ما قلتموه كخلاصة لبحثكم:" فهؤلاء الداخلون لهم حالات نعرضها على النسق الآتي:
1- منهم خبراء عسكريون وأمنيون واستخبارات، فهؤلاء محاربون وصفاً وفعلاً تحققت فيهم كل معاني الحرب من كونهم كفاراً في الأصل و مباشرين للحرب ضد الإسلام وأهله، ومن هنا ينبغي أن يعلم أن معنى الحرب أعم من المباشرة باليد ـ بالآلة العسكرية ـ فتشمل الحرب بالرأي والإشارة، وهؤلاء المتعاونون أمنياً مع طاغوت بلادنا محاربون لنا بالمعنى الفعلي أي بإعانته بالأسلحة وغيرها من آلات الحرب و محاربون لنا بالمعنى أي بالمعلومات والرأي الذي يسمى الخطة الحربية، فهذا الصنف من الكفار لا يشك مسلم في محاربته مع كونه محارباً بدخول بلادنا وغزو أرضنا ..
2- ومنهم التجار أي المستثمرون وهؤلاء أصناف منهم من هو تابع للقطاع العام ـ الشركات العمومية ـ و منهم من يتبع القطاع الخاص ـ الشركات الخاصة ـ و هذان الصنفان لا يخلوان ممن هو عين لدولته يتتبع الأخبار، فهؤلاء من هذه الناحية محاربون بناء على المعنى العام للحرب، والبقية منهم دخلوا بغير أمان منا مع كونهم حربيين لأن الحربي هو كل كافر ذكر بالغ ليس له أمان ولا عهد مع المسلمين مع العلم أن أمان من أمنهم لا يلزمنا باعتباره صدر من كافر مرتد كما سبق بيانه.
3- ومنهم المتنزهة أي السواح، وهؤلاء أيضا لا يخلو أن يكون منهم الجواسيس وهم بهذا الوصف محاربون، أما بقيتهم فلا أمان لهم من المسلمين و أمان المرتد لا يلزمنا.
4- ومنهم من دخل إلينا باستضافة بعض المسلمين فهؤلاء هم المستأمنون عندنا لكن لما كان لا يمكن معرفة هؤلاء وهم الأقل بالنسبة إلى ما ذكرنا ولا يمكننا التمييز إلا في أعسر الحالات فدمهم هدر إذا كانوا مجهولين عندنا لأن التفتيش عن كل واحد متعذر زيادة على أنهم في منعة منا على اعتبار أنهم محتمون بشوكة المرتدين ومع ذلك من علمنا حاله وأمكننا التمييز ميزنا لأن فقهاءنا نصوا على أن الكفار إذا أخرجوا مسلماً معهم كرهاً يجوز قتله معهم سواء كان معلوماً لنا أو مجهولاً لاسيما إذا كان في ترك قتله مفسدة الإضرار بالمسلمين "ا- هـ.
أقول: لا أحد يُخالفكم في أن من دخل بلاد المسلمين محارباً غازياً أنه لا أمان له ولا عهد حتى لو أُمن من قبل بعض المسلمين إلا بعد أن يرمي بسلاحه ويتوقف عن القتال؛ لأن من شروط صحة الأمان أن يتوقف عن القتال والمحاربة .. وهو لا يزال محارباً مقاتلاً .. فكيف يؤمَّن وهو على هذا الوصف .. فهذا لا يستقيم .. وهذا واضح لا خلاف عليه إن شاء الله؟!
ونحو المحارب من يأتي بلاد المسلمين قاصداً نشر البغاء والفاحشة بين المسلمين .. أو بيع المخدرات ونحوها .. وعُلم عنه ذلك يقينا .. فهذا كذلك لا أمان له ولو أُمِّن .. مادام مستمراً في التلبس بالجرم أو الجرائم الآنفة الذكر!
أما الذي لا يوافقكم عليه أحد من أهل العلم المعتبرين، هو ما قررتموه وذكرتموه في النقاط الثلاث الأخرى؛ ووجه خطئكم فيها أنكم ضيقتم باب الأمان بخلاف الأصل الذي يقتضي ـ كما تقدم ـ التوسع في باب الأمان!
حصرتم الأمان والرخصة على تأمين الآخرين في أنفسكم .. ومنعتم ملايين المسلمين الجزائريين من حقهم في أن يؤمنوا من وفَد إليهم من غير المسلمين .. ورفضتم أي أمانٍ لا يتم عن طريقكم وموافقتكم .. وناقضتم بذلك الحديث الدال على أن ذمة المسلمين واحدة يسعى بها أدناهم .. وناقضتم كذلك ما ذكرتموه عن ابن قدامة وغيره من أهل العلم من أن الأمان يصح من كل مسلم بالغ عاقل مختار، ذكراً كان أو أنثى حراً كان أو عبداً ..!!
رددتم أمان من يفد إلى البلاد من غير المسلمين من الزائرين السائحين، وغيرهم من التجار العاملين على اعتبار أن الذي أمّنهم هو الطاغوت الحاكم، والحاكم مرتد، والمرتد لا أمان له .. وهذا خطأ مرده إلى أنكم لم تبحثوا الصيغ التي يتم بها الأمان للآخرين .. فالأمان لا يمكن أن يُحصر بأمان الطاغوت الحاكم .. بل أيما مسلمة أو مسلم يقول ـ وهو في الشارع، أو في المطار، أو في الفنادق، أو في المطاعم ـ للكافر الوافد: مرحباً .. لا عليك .. أهلاً وسهلاً .. أنت في ضيافتنا .. أنا هنا لأخدمك .. لا تخف .. صباح الخير .. مساء الخير .. السلام عليكم .. وعليكم السلام .. كل هذه العبارات وغيرها فهي أمان معتبر وملزم!
لا نخالفكم في أن أمان المرتد غير معتبر .. ولكن هذا السائح الزائر أو العامل الوافد .. يمر منذ اللحظات الأولى من وصوله للبلاد ـ وربما قبل وصوله ـ وفي اليوم الواحد بعشرات بل ومئات التأمينات من قبل مئات المسلمين .. فأين تذهبون بها .. وكيف تستخفون بذمم هؤلاء المئات وربما الألوف ..؟!!
ثم هذا الحاكم الذي تقولون عنه كافر مرتد .. هناك عشرات بل ومئات العلماء والشيوخ ـ وللأسف ـ يحكمون عليه بأنه مسلم .. وأن أمانه معتبر وملزم .. وهذه مسألة لم تُحسم بعد بين المسلمين .. فكيف تريدون من الكافرين السائحين وغيرهم أن يكونوا فقهاء ويحسموها فيما بينهم .. وأن تكون واضحة لديهم .. وقد تقدم البيان أن العبرة في الأمان ما يعتقده ويفهمه المؤمَّن لا ما يريده ويقصده المؤمِّن؟!
كذلك التأشيرة ( أو الفيزة ) التي أصبحت عرفاً متعارفاً عليه بين جميع الشعوب على أنها أمان معتبر .. وأنها الصيغة الجديدة المتعارف عليها في هذا العصر للحصول على الأمان والرخصة في الدخول أو الخروج إلى أي بلد كان .. والكافر المستجير ليسمع كلام الله أو ليعرف شيئاً عن الإسلام .. لا سبيل له للدخول إلى بلاد المسلمين إلا عن طريق هذه التأشيرة أو الفيزة .. لذا لا بد من التعامل معها على أنها أمان معتبر وملزم، ولا بد .. ولا أعرف عالماً معتبراً من المعاصرين يُخالف في ذلك!
أما قولكم المكرر " وهؤلاء لا يخلو أن يكون منهم الجواسيس وهم بهذا الوصف محاربون "، أقول: ليس بمثل هذا الظن الذي لا يُغني من الحق شيئاً تُسفك الدماء، وتُنتهك الحرمات ..!
نعم، من ثبت بالدليل اليقيني الصريح أنه جاسوس لدولة محاربة فإنه يُعامل معاملة المحاربين .. أما أن نعمم هذا الحكم ـ من غير علم ولا بينة صريحة ـ على عشرات الآلاف من السائحين .. وأنهم كلهم جواسيس .. وأتوا على نية وقصد التجسس .. فهذا قول بلا علم ولا دليل .. وليس بمثله تُنتهك الحرمات، وتُزهق الأنفس، وفي الحديث فقد صح عن النبي r أنه قال:" من أمَّن رجلاً على دمه فقتله فأنا بريء من القاتل، وإن كان المقتول كافراً ".
وقال محمّد صلى الله عليه وسلم :" من أمَّن رجلاً على دمه فقتله فإنه يحمل لواء غدرٍ يوم القيامة ". وغيرها مئات
من النصوص الشرعية التي تلزم المسلمين الوفاء بالعهد .. وتنهى وتحذر من عواقب الغدر!
هذه معانٍ لا يليق بالمجاهد الصادق أن يغفل عنها أو يستخف بها .. وهو في غمرة الحماسة، أو الرغبة في القتل والقتال!!
أما قولكم:" لأن فقهاءنا نصوا على أن الكفار إذا أخرجوا مسلماً معهم كرهاً يجوز قتله معهم سواء كان معلوماً لنا أو مجهولاً لاسيما إذا كان في ترك قتله مفسدة الإضرار بالمسلمين "!
أقول: من هم فقهاؤكم الذين ينصون لكم بجواز قتل المسلم الذي يخرجه الكفار معهم كرهاً ..؟!!
هذا كلام غير صحيح، ولا دقيق .. وكنا نود أن نتعرف على هؤلاء الفقهاء!!
إلا إذا كنتم تعنون مسألة التترس .. ولكن مسألة التترس في وادٍ وما ذكرتموه ونقلتموه عن فقهائكم في وادٍ آخر ..!!
أعود وأقول: ليس بمثل هذا الفقه .. تُسفك الدماء .. وتُنتهك الحرمات .. فاتقوا الله .. رحمكم الله!!
خلاصة القول، وهذا الذي أراه وأوصي به: أن أي وافدٍ إلى بلاد المسلمين .. من غير المسلمين .. سواء كان سائحاً أو تاجراً أو عاملاً .. فهو آمن بأمان مئات من المسلمين .. وغير ذلك مما يدخل في الأمان العرفي كالفيزة والتأشيرة .. لا يجوز أن تُغفر ذممهم بحجة ردة الطاغوت الحاكم .. كما لا يجوز أن تُصادر حقوقهم الشرعية في تأمين من يريدون، وبخاصة في زمن غياب دولة الإسلام، وغياب السلطان المسلم الذي يحكم البلاد والعباد بالإسلام .. وأيما اعتداء عليهم فهو غدر .. ونقض للأمان والعهد .. لا يُمكن بحال الموافقة عليه، أو أن يُدرج كعمل جهادي مبارك!
كما لا يجوز أن نتعامل مع مئات الآلاف من السائحين والوافدين من غير المسلمين بالظن .. ونحكم عليهم أو على أكثرهم بأنهم جواسيس من غير بينة قاطعة ولا علم .. فإن ثبت بالدليل القاطع عن شخص بعينه أنه محارب أو جاسوس .. أو أنه أتى بلاد المسلمين لغرض نشر البغاء والزنى .. أو ترويج المخدرات وبيعها .. فهذا الذي ينتقض عهده وأمانه بعينه .. ويُعامل معاملة المحاربين .. وأمان المسلمين المغفلين له لا ينفعه مادام مستمراً في التلبس بالجرم والحرابة .. ومن دون أن يُعمم هذا الحكم على غيره من السائحين والوافدين؛ فشريعتنا قضت أنه لا يؤخذ المرء بجريرة غيره، كما قال تعالى:) وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (الأنعام:164. ولمزيد من الفائدة، ننصح بمراجعة كتابنا " حكم استحلال أموال المشركين لمن دخل في أمانهم وعهدهم من المسلمين ".

ـ الجواب عن السؤال الثالث: الحمد لله رب العالمين. بالنسبة لمسألة التصوير فالأحاديث التي تنهى عن التصوير فهي محمولة على المجسمات ـ غير ألعاب الأطفال ـ ورسم اليد لكل ذي روح .. أما التصوير الفوتوغرافي فهو يقوم بتثبيت الصورة كما خلقها الله تعالى لا إبداع فيها للبشر شأنه شأن المرآة التي تظهر عليها الصورة كما هي .. والفرق بين التصوير الفوتوغرافي والصورة التي تظهر على المرآة؛ أن الأولى ثابتة بينما الثانية تزول بزوال الصورة عن المرآة .. ولا أعرف من يقول أن الصورة التي تظهر على المرآة حرام .. لذا فالراجح عندي الجواز، على أن لا تُصمد الصور أو تُعلق للتعظيم، والله تعالى أعلم.
والمسألة إذا راعينا فيها رأي المخالفين .. فهي لا ترقى درجة الشبهة .. وهذه الشبهة يهون أمرها ـ إن شاء الله ـ إذا صُرفت لما فيه خدمة الجهاد والمجاهدين.
فقد ثبت عن السلف أنهم أجازوا للمجاهدين لبس الحرير إذا كان لبسه يدخل الرعب على قلوب الأعداء .. ويكون سبباً في هزيمتهم .. والحرير محرم على رجال المسلمين بنص صريح .. ولكن لمصلحة الجهاد وغاياته جاز استخدامه.
قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى 28/27: أما لباس الحرير عند القتال للضرورة فيجوز باتفاق المسلمين، وذلك بأن لا يقوم غير مقامه في دفع السلاح والوقاية. وأما لباسه لإرهاب العدو ففيه للعلماء قولان: أظهرهما أن ذلك جائز، فإن جند الشام كتبوا إلى عمر بن الخطاب: إن لقينا العدو ورأيناهم قد كفروا ـ أي غطوا أسلحتهم بالحرير ـ وجدنا لذلك رعبا في قلوبنا. فكتب إليهم عمر: وأنتم فكفروا أسلحتكم كما يكفرون أسلحتهم، لأن لبس الحرير فيه خيلاء والله يحب الخيلاء حال القتال "ا- هـ.
لذا أقول: ما يجوز في الجهاد وللجهاد لا يجوز في غيره ولغيره؛ لأنه لا شيء يجلب المصالح، ويدفع المفاسد ـ بعد التوحيد ـ أكثر من الجهاد في سبيل الله .. فإن علمتم ذلك علمتم أنه لا حرج إن شاء الله من استخدام التصوير لشؤون وأغراض ومصالح الجهاد.
الإعلام عنصر فعال في عملية الجهاد والمواجهة مع الباطل وجنده .. والتصوير عنصر أساسي من عناصر الإعلام لا يمكن تجاهله!
ليس من الفقه أن يُضيّق المجاهد على نفسه في مساحة فقهية محدد .. مع توفر ووجود المساحة الأكبر والأوسع التي يقدر أن يتحرك ويستفيد منها!
سعة المعركة مع الباطل وحدتها .. تضطر المجاهد أن يستغل ويستفيد من كل جزئية من جزئيات الفقه الإسلامي .. والفقه الإسلامي من السعة واليسر والمرونة ـ ولله الحمد ـ ما يمنع المجاهدين من أن يقعوا في أي نوع من أنواع الحرج أو الهلكة!
أعجب لبعض الحركات الجهادية .. أراها تميل للتشديد على نفسها وأفرادها إلى درجة الوقوع في الحرج وربما الهلكة .. ولها في الفقه الإسلامي مندوحة وسعة تتفادى به ذلك التشدد أو الحرج!
إذا ما خيرت بين أمرين كلاهما جائز .. نظرت أيهما أكثر تشدداً فتلتزمه .. تزهد بكل قول فيه تيسير على العباد!
إذا بحثت في مسألة من مسائل الفقه والدين .. ونظرت في أقوال أهل العلم .. تراها تجنح لأكثر الأقوال تشدداً .. وهذا بخلاف السنة وما كان عليه النبي محمّد صلى الله عليه وسلم وصحبه الكرام!
فديننا ـ يا إخواني ولله الحمد ـ دين يسر لا عسر فيه ولا شدة، فقد صح عن النبي r أنه قال:" إن الدين يسر، ولن يشاد الدين أحد إلا غلبه، فسددوا وقاربوا .."البخاري.
وقال محمّد صلى الله عليه وسلم :" يسروا ولا تعسروا وبشروا ولا تنفروا "البخاري.
إلى هنا تنتهي ـ بفضل الله ومنته ـ الإجابة عن أسئلة الأخوة المجاهدين في الجماعة السلفية للدعوة والقتال .. راجياً العلي القدير القبول .. وأن تكون لهم ولغيرهم من المسلمين والمجاهدين في الأرض .. مفتاح خير مغلاق شرٍّ .. إنه تعالى سميع قريب مجيب.

وصلى الله على محمد النبي الأمي وعلى آله وصحبه وسلم.
والحمد لله رب العالمين.

16/11/1424 هـ. عبد المنعم مصطفى حليمة
8/1/2004 م. أبو بصير الطرطوسي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


من ثمرات الجهاد

العمل الفردي والعمل الجماعي

من لي بمثلِ مشيكَ المدلّلِ . . تمشي رويداً وتجي بالأوّلِ

في هذا العصر كم نحن بحاجة إلى رجالٍ من أمثال محمد عطا وزياد الجراح ومروان الشحي وأحمد الغامدي وإخوانهم ..

ليس لأجل شجاعتهم فلا أشك بشجاعتهم، ولا ينقص أمة الإسلام اليوم شجعاناً..

وليس لأجل إقدامهم وتضحيتهم ففي الأمة كثيرون يتمنون لو تسنح لهم الفرصة فيقومون بمثل ما قام به أولئك الرجال ويضحون كما ضحوا ..

ولكن لأجل عملهم الجماعي الهادئ المحكم الدؤوب الذي لا يتأثر بتقلبات الظروف أو بتغير الأحوال ..

فنحن نعاني في هذا الزمان من أزمة أو شح في العمل الجماعي الجاد الهادئ الخالي من الجعجعة، المتصل غير المنقطع، والمنضبط غير المتضطرب أو المتقلب ..

فأن تنضبط مجموعة كتلك المجموعة المباركة بمشروعها لبضع سنين لا تحيد عن الهدف الذي حددته لنفسها، وتضبط ألسنتها عن الثرثرة طوال سنوات تدريبها على الطيران وغيره مما تحتاجه لذلك العمل، وتواصل التدريب الجاد والإعداد الدؤوب ولا تقطعه أو تنصرف عنه إلى عمل آخر رغم تجدد الأحوال وتقلب الظروف والأحداث الدولية من حولها حتى تصل إلى مطلوبها وتحقق هدفها وتفوز ببغيتها ؛ فهذا أمر نادر في العمل الجماعي الإسلامي في زماننا، وهذه خصال يجب لفت الإنتباه إليها والتركيز عليها، لأنها تنقص كثيراً من المجاهدين والعاملين لأجل هذا الدين ..

فمن عايش ساحات الجهاد، ولم يكن بمعزل عن شباب الأمة ومارس العمل الدعوي أو الجهادي الجماعي أو خالط أهله وجماعاته ؛ يعلم أننا لا نعاني من نقص في الشجعان ولا من شح في الصالحين، أو المصلحين أو الأتقياء والورعين، أو ممن عنده استعداد جاد للتضحية في سبيل دينه ؛ ففي أمة الإسلام رجال كثيرون صدقوا ما عاهدوا الله عليه، عاشوا لأجل نصرة دين الله، والموت في سبيل ذلك أسمى أمانيهم، فمنهم من قضى نحبه ومنهم من ينتظر وما بدّلوا تبديلا ..

ولكن ليس بصلاح الدين والإخلاص والورع والتقوى والعاطفة الجياشة وحب الجهاد والإستشهاد والتحرق لنصر الدين ونحو ذلك من المعاني الطيبة والخصال الحميدة ؛ ليس بذالكم وحده ينصر الدين وينكأ العدو، ونتوصل إلى أهدافنا ونحقق أمانينا ؛ خصوصاً إذا كنا نعمل من خلال جماعة وكانت أهدافنا جليلة تتناسب مع ما يحتاجه الإسلام والمسلمون اليوم من تمكين، أو نصرة ليست كأي نصرة، أو نكاية في الأعداء تتناسب مع مستويات العصر وتحدياته وتتحدى شراسة الأعداء وخبثهم وعظيم مكائدهم .. بل لا بد مع تلكم الخصال المهمة من خصال أخرى لا تقل أهمية عنها ولا يستقيم العمل الجماعي ولا يصلح ولا يؤتي ثماره إلا بها، ومن أهمها أمران :

الأول : الكتمان .
والثاني : العمل الدؤوب المحدد الأهداف، المتواصل غير المنقطع .

ووقفتنا هذه مع الأمر الثاني ..

فالعمل الجماعي له طابع وأبجديات وأصول يجب أن تراعى وضروريات غير ما يحتاجه العمل الفردي .. وكل من يعقل يعرف هذا ..

وإن كانا من حيث المشروعية كلاهما مشروع ..

فأن تجاهد وحدك عند عدم الجماعة ذات الراية النقية مستهدياً بقوله تعالى : ( فقاتل في سبيل الله لا تكلف إلا نفسك .. ) فتنال من أعداء الله ما تستطيع نيله ؛ عمل صالح مشروع ..

ولكن الأكمل والأصلح الذي يحبه الله لهذا الدين ولأهله أن يكون القتال والجهاد من خلال جماعة أو صف كما سماه الله تعالى فقال : ( إن الله يحب الذين يقاتلون في سبيله صفاً كأنهم بنيان مرصوص ) .. هذا من حيث المشروعية والأفضلية، إذ لا يشك عاقل أن ثمرات العمل الجماعي المحكم الواضح الأهداف أعظم غالباً من نتائج وثمرات الأعمال الفردية، فكيف إذا نصّ الله تعالى على أنه يحبه ؟!

أما من حيث طبيعة كل منهما ؛ فقتال الفذ غير قتال الصف ..

فالفذ لا يرتبط غالباً بخطة بيّنة ومنهاج محدد أو كما يسمونها بلغة العصر ( أجندة ) أو ( استراتيجية ) كما هو الأصل الذي يجب أن يكون في الجماعة التي تحترم جهودها وتهمها طاقات أفرادها وأعمارهم ..

فالفذ تجده اليوم يقاتل في أفغانستان وغداً ينتقل إلى الشيشان وبعد غد تراه يطلب العلم في اليمن أو الباكستان ثم فجأة يتحول للقتال في البوسنة فالفلبين فالعراق .. وهكذا، فهو جندي من جنود الإسلام أينما سمع هيعة طار إليها بحثاً عن الشهادة ونصرة الدين والنيل من أعدائه أينما كانوا ..

ولا شك أن هذا من أحسن الأعمال وأصحابه من انصار الدين، وهو حال كثير من شباب الأمة اليوم بحمد الله ..

ولكن لا شك أن أحسن منه وأفضل وأكمل لدين الله العمل أو القتال والجهاد من خلال جماعة لها خطها الواضح ومنهاجها المحكم وهدفها البيّن الذي يتطلع إلى ما يحتاجه المسلمون اليوم ويفتقدونه من التمكين، ويراعي الأولويات ويتناسب مع مكائد الاعداء ومستوى حربهم وكيدهم، بحيث تجمع قيادته إلى جانب علمها بالشرع معرفتها بالواقع معرفة دقيقة عميقة مفصّلة، فلا تتعاطى معه بنظرة سطحية ساذجة، بل بنظر ثاقب محكم وبعيد، قيادة لا تتعاطى مع الأمور بالعاطفة والحماس الأجوف وحده، فهذا لا يصلح لمن تقلد المسؤولية، ولا يليق بمن يسعى لأهداف جليلة عظيمة، ولا ينبغي لجماعة أو فئة أو طائفة تتعاطى العمل الجماعي أن تنهج نهج الأفراد فتتنطط في الأهداف وتتقلبَ في المنهاج أو تقاتل بحسب المناسبات ..

فالعمل العشوائي غير المنظم ولا المنضبط بخطة أو ( استراتيجية ) كما يسمونها اليوم ؛ يمكن أن يُتغاضى عنه بالنسبة للأفراد، أما أن تتعاطاه الجماعة فتعمل عملا عشوائياً لا يحدوه منهج محدد ولا تربطه خطة أو برنامج واضح على طريقة الأفراد المبعثرين ؛ فهذه جماعة لا تحترم جهودها ولا يهمها أعمار شبابها ولا تحرص على أموال المسلمين وطاقاتهم ولا يهمها إهدارها، وإن ادعت خلاف ذلك .

كثيرة هي في زماننا التجمعات العشوائية التي لا تمتلك أيّة خبرة بالعمل الجماعي، بعضها قادتها العشوائية والتخبط في العمل إلى الفشل فالتشرذم والتبعثر أو السجون ..

والبعض الآخر لم يتعلم من تجارب الآخرين فلا زال يعمل بعشوائية مع أن السعيد من وفّر عمره وما في كيسه واستفاد من تجارب الآخرين وما بدّدوه فتعلم من أخطائهم ووعظ بغيره ..

فترى الجماعة تنشط اليوم في حقل الدعوة إلى التوحيد مقتنعة بذلك العمل متحمسة له ومنطلقة، ثم فجأة تطرأ في البلد بعض التطورات كأن توقع اتفاقية سلام مع اليهود أو تجدّ بعض المناسبات كرأس الألفية الميلادية الثانية أو نحوها، أو تطرأ بعض التطورات في بعض نواحي البلد كمطاردة أخ من قبل أعداء الله، فإذا بأفراد ذلك التجمع أو أكثرهم فجأة يجتمعون ويقررون التصعيد العسكري ضد اليهود أو السياح المتوقع قدومهم في تلك المناسبات أو يتخذون قراراً بالمواجهة مع النظام لنصرة ذلك الأخ المطارد وتحميل إخوانهم الآخرين آثار أخطائه سواء كانت علنيته في اقتناء السلاح أو مجاهرته بأمانيه في قتال الأمريكان أو نحو ذلك .

فيزجون بإخوانهم المشتغلين في خير عظيم ويتنطّطون بين اختيارات طارئة وغير مدروسة دون أن تكون تلك الخيارات من قبل في حساباتهم أو خطتهم الآنية ؛ بل هي قرارات دافعها طروء تلك المناسبة أو ذلك الحدث أو محض حماس الساعة، أو مجرد اندفاع اللحظة، وقد يهمل أكثرهم الدعوة التي ربما كانوا قد قطعوا فيها أشواطاً طيبة، ويقفزون إلى عمل لم يكن في حساباتهم، فيهملون أو يبطلون ما كانوا فيه سائرين، ولا يحسنوا أو يحققوا ما قفزوا إليه ..

وأحياناً تنقسم الجماعة إلى أقسام يعيب أصحاب الجانب التصعيدي الحماسي منهم على أصحاب الدعوة دعوتهم، ويعيّرونهم بما يسمونه قعوداً عن الجهاد أو خذلانا لبعض إخوانهم، وتخرج البيانات الرنانة التي تمتلئ بالعاطفة والحماسة وتتوعد بالويل والثبور، وتعيّر الصابرين على الدعوة لزومهم لدعوتهم، وأحياناً يكون أصحاب تلك البيانات بعيدون كل البعد عن الساحة التي يتكلمون عنها، وغائبون عن الواقع الذي يدفعون إليه إخوانهم دفعا .. فيحمسون من يحمسون ويدفعون من يدفعون ويعيّرون من يعيّرون بجهل، ويتكلمون فيما لا يعلمون، بل كل ذلك بدافع العاطفة والحماس الذي ما يفتأ أن يخبو وينطفئ أمام معطيات الواقع وإمكانات الجماعة الحقيقية ولذلك تراهم لا يستجيب له في البلد حتى أفرادهم المرتبطون معهم تنظيمياً لأنهم يرون ما لا يراه أولئك الغائبون .. ثم يمضي الحدث وتنقضي المناسبة وتطويها الأيام وتبقى تلك البيانات الحماسية شاهداً من شواهد عشوائية العمل .

كم تألمت عندما رأيت ما آل إليه حال بعض الجماعات التي تابعتها شريحة عريضة وواسعة من شباب الأمة حقبة من الزمان، ثم تناقضت ونقضت غزلها من بعد قوة أنكاثاً، وأبطلت ما أصّلته ودعت إليه من قبل تحت مسمى المراجعات وكان جديراً بالمراجعة والمطالعة والنظر والتروي والتأصيل أن يسبق العمل والدعوة والجهاد والترأس والتوجيه، حتى لا تذهب الجهود سدًى وتهدر الطاقات هباء .. فلا يحل أن تمارس الجماعة عملها وتجمع الجموع من حولها وتجيّش جيوش الشباب وهي لا تدري ما الذي تريده ؛ فتراها في فترة تتصادم مع النصارى، ثم تشتغل بالحسبة ومنكرات المجتمع فتقتحم حفلات الزفاف وتحطم الكراسي على رؤوس المطربين والمغنيين بل والمدعوين، أو تلقي بالمواد الكيماوية الحارقة على المتبرجات، ثم تنقلب إلى قتل السياح وغير ذلك .. ثم وبعد سنيّ البلاء لا تلبث أن تراجع !! أو تتراجع وتتشرذم وتتبعثر، فيتخذها خصوم التيار الجهادي ذريعة للطعن على هذا التيار، مع أن الناظر في جذورها ونشأتها وأدبياتها ؛ يعلم أن الخلل كان فيها منذ البدايات ..

كما تألمت ولا زلت أتألم عندما كنت أرى كثيراً من التجمعات التي كانت تقر عيني بنشاطها في الدعوة إلى الله وصدعها بالتوحيد وثباتها عليه رغم البلاء وتصديها لدعاة الفتنة من أهل التجهم والإرجاء ؛ كم تألمت عندما كنت أفاجأ بإخلائهم الساحة التي ملؤوها نشاطاً ودعوة، وهجرتهم إلى بلد قد قيل أن حدود الله تقام فيه أو جبهة قد قيل أن راية نقية قد رفعت فيه، فيترك أولئك الشباب دعوتهم وجهدهم في بلدهم فجأة بعد أن يكونوا قد قطعوا فيه أشواطاً ومراحل ويخرجوا منها وهم يعلمون أن الرجوع إليها سيعسّره الطواغيت بعد أن يعرف بمخرجهم كل أحد، فينتقلوا إلى ذلك البلد أو تلك الجبهة ليصدموا بعد ذلك أن من دفعهم إليها كان مبالغاً في تقاريره عنها، لم يبنِ تلك التقارير على دراسة واعية أو نظرة ثاقبة فاحصة، وإنما الدافع الأوحد كان العاطفة أو الحماس والسطحية، وربما الملل من ملاحقات طواغيت بلادهم ومحاربتهم لدعوتهم، فتكون تلكم الصدمة والمفاجأة سبباً في انقسام التجمع أو رجوع بعضه من حيث خرج لتتلقفه أجهزة المخابرات ويودع سجونهم ولا يطلق سراحه إلا بعد أن يُعصر من المعلومات عن إخوانه وتحركاتهم وتنقلاتهم ومخططاتهم، ويتشظى البعض الآخر ويتناثر بين البلدان والجبهات، فهذه الجبهة عند هذه الطائفة أنظف وتلك البقعة عند هذه المجموعة أصلح، وتبدأ كل طائفة في اختيارها الجديد بداية جديدة بجهود مبعثرة، ودون خطة واضحة أو منهجية محددة، ومع ذلك تستنفر كل طائفة من تعرف من الشباب وتدعوهم لترك ما هم فيه من دعوة للحاق بهم، وتعقد المقارنات بين الجبهات وتجمع التبرعات وتحشد الإمكانات والطاقات، ثم وبعد مدة وبكل سهولة ويسر تراهم يغيّرون الإختيار الجديد ويتركون تلك الجبهة أو ذلك المكان ويقفزون إلى جبهة أخرى أو موقع آخر أو عمل جديد لمناسبة طرأت أو جبهة فتحت .. وهكذا ..

يوما بحزوى ويوماً بالعقيق *** وبالعذيب يوماً ويوماً بالخليصاءِ

وتارة تنتحي نجداً وآونــة *** شعب الغوير وطوراً قصر تيمـــاءِ

فلا عجب أن لا يحقق من كان هذا حاله هدفاً أو يصل إلى غاية أو يتمّ مشروعاً ؛ فضلاً عن أن يقيم دولة ..

والعامة عندنا تقول : ( كثير النّط قليل الصيد ) .

وبعد ..

فهذه أخطاء لا يجوز السكوت عليها بحال، وكل جماعة تحترم نفسها وتحرص على جهد شبابها وأعمارهم وتهمّها طاقات المسلمين وإمكاناتهم وأموالهم ؛ لا يمكن أن تمارس مثل هذه الممارسات أو تتقلب مثل هذه التقلبات، فتبطل كل يوم جهوداً وتهمل مسافات ومفازات قطعتها، وتتنطّط في الإختيار دون أدنى دراسة هنا وهناك غير محددة لهدفها أو برنامجها، وغير عارفة لما تريد ..

وقد قال تعالى : ( ولا تبطلوا أعمالكم ) .

وقال سبحانه : ( ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا ) .

أسأل الله تعالى أن يلهمنا رشدنا، ويوحد كلمتنا وينصرنا على من عادانا .

كتبه / الشيخ أبو محمد المقدسي فك الله أسره

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان– طالبان

الصادر في يوم الجمعة 26/9/1424هـ الموافق 21/11/2003م

 التقرير الإخباري للأسبوع الثالث من شهر رمضان 1424

بسم الله الرحمن الرحيم

الحمد لله الذي نصر عبده يوم الفرقان ، ومكّن لعباده المجاهدين في رمضان والصلاة والسلام على النبي المجاهد الأمين نبينا محمد عليه الصلاة والسلام.
أما بعد :

نبشركم أيها المسلمون في كل مكان على أن المجاهدون بفضل الله ورحمته قد كبدوا العدو خسائر فادحة معنوية ومادية ...وأدخلوه في المستقنع الذي لن يخرج منه الا ذليلا ومدحورا .....

والبشارة العظمى التي نبشر بها الأمة اللإسلامية عامة والمجاهدين خاصة من أرض الإمارة الإسلامية وهو أن قائد القوات الأمريكية كولونيل رودني ديوس أعلن عبر الإعلام والوكالات الموجودة بكابل في يوم الثلاثاء 16 رمضان 1424 الموافق الحادي عشر من نوفمبر 2003 م : أن أمريكا تطالب من المجاهدين بوقف العمليات الجهادية ضد قواته ، مقابل ذلك سيوقف القوات الأمريكية عن العمليات العسكرية والمطاردة والبحث والقصف ضد المجاهدين في أرض الإمارة الإسلامية بأفغانستان .

وهذا البيان أعلن به قائد القوات الأمريكية من كابل في قاعدة بجرام يوم 18 رمضان الموافق 13 نوفمبر 2003م . لكن المجاهدون ردوا عليه بالسيف كما سوف تعلمون بعد قراءة الأخبار الموجودة في هذا التقرير . الاعلان الذي أعلن به قائد القوات الأمريكية أمام الملأ والإعلام في مدة ثلاث إيام يدل على انهياز أمريكا وقواته أمام المجاهدين بأفغانستان بعد ما عجزت أن يخترق صفوف المجاهدين عبر اعطائهم الطمع والسلطة والمال . وهذا البيان أعلن بعد ما تيقن أمريكا أنه لا ينجح المفاوضات والمحادثات مع المجاهدين آبدا لأن المجاهدون لا يعرفون لأمريكا الا السيف والذي سيقضي بين المجاهدين والقوات الصليبية المندحرة .وهذا البيان أيضا قد تكرر وعاد بثه في الاذاعة الأفغانية مدة ثلاث أيام . لكن هذا البيان لم يستطيع أن يوقف المقاومة من المجاهدين بل انه أدى الى اعلان من أمير المؤمنين الى المجاهدين ببداية تنفيذ الخطة التي ستؤدي الى تحرير كابل خاصة وأرض الإمارة الإسلامية عامة بعد ما تم جمع أكثر من خمس آلاف مجاهد في اقليم زابل . وستسمعون خلال شهرين بفتح كابل باذن الله بعد تحريره من الاحتلال والعدوان الغاشم .ونطلب من جميع المسلمين باكثار الدعاء حتى يتم تنفيد الخطة بالنجاح التي أعدت من قبل المجاهدون لتحرير كابل . وما ذلك على الله بعزيز .
كما نبشركم أن أحدى عشر ألفا من جنود الأفغان قد تركوا العمل مع القوات الأمريكية والحكومة العميلة بعد ما تابوا توبة نصوحا بأيدي المجاهدين . والتحق سبع آلاف جندي الأفغاني المتدرب على أيدي القوات الأمريكية في صفوف المجاهدين .
كما نبشركم أن الحكومة العميلة كرزاي حاولت أن تبحث عن الأفراد من الشعب الأفغاني الذين سيساعدون القوات الأمريكية في أرض الإمارة الإسلامية لم تجد الا ثلاثين نفرا خلال شهرين من اقليم باميان وقندهار وقندوز وغزني رغم اغرائهم بالمال والجاه.
ونبشركم أيضا بأن المجاهدون قد أرسلوا رسالة الى سفارة كوريا الجنوبية التي أعلنت بارسال قواته الى العراق لإنقاذ القوات الأمريكية من المصيدة العراقية . فهدد المجاهدون في الرسالة بالعمليات الإستشهادية على سفارته وقواته بكابل ان لم ترجع عن قراره عن ارسال قواته الى العراق . وأدى الرسالة الى اغلاق السفارة كوريا الجنوبية في كابل وهروب طاقمها من الإمارة الإسلامية الى ايران والبلدان الأخرى .
وفي الأخير : نؤكد أن المجاهدون لم يتفاوضوا مع القوات الأمريكية والحكومة العميلة كرزاي على أي شئ بل ما تسمعون في الإعلام حولنا هو مجرد الكذب وتزوير الحقائق وتكتيم خسائر القوات الأمريكية التي عجزت عن المقاومة وطلبت الرحمة من المجاهدين لكن المجاهدون أشعلوا جحيما أكثر فأكثر تحت أقدامهم كما ستعرفون من خلال هذا التقرير الأخباري . ولله الحمد والمنة.

قبل أن نذكر البشائر ببطولات وانتصارات المجاهدين نقول لكم أن الأسرى الموجودين لدى المجاهدين من القوات الأوزبكية وقادتهم الخمسة الذين أعتقلوا بعد المعارك الطاحنة قرب مزار شريف . وقد ذكرنا تفاصيل العملية في التقرير الماضي وعن اعتقالهم . وبعد اعتقالهم باسبوع أرسل الجنرال رشيد دوستم أربعين أفراد من قادة جماعته للمحادثات والتفاوض مع المجاهدين حول القادة الخمسة الذين اعتقلوا بعد المعارك قرب مزار شريف بأيدي المجاهدين . فرد المجاهدون على قادة دوستم : أن المجاهدون لم يطلقوا سراح هؤلاء لأنهم مجرمون وأياديهم ملطخة بدماء المجاهدين في قلعة جانجي وغيرها ، ولا يوجد أي طريق لإطلاقهم الا طريقا واحدا وهي أن تطلق سراح جميع الأسرى الموجودين في سجون أفغانستان والا فان قادتكم سيعدمون لأنهم قد ظلموا على المجاهدين عند سقوط الإمارة الإسلامية وأستشهد أكثر من خمس مائة من المجاهدين بسببهم . فرجع قادة دوستم خائبين من مدينة قندهار يجرون أذيال الخيبة ، لأن المجاهدين لايعرفون أن يقبلوا الدنية في

دينهم . ونبشركم أيضابأن في الأيام القادمة ستسمعون بشائر التي تؤكد للعالم أن المجاهدون قد انتقموا من كل ظالم وجابر على أرض افغانستان ... باذن الله تعالى .

والآن نزف اليكم زبدة من البشائر بالبطولات والإنتصارات التي حققتها جنود الله البواسل والتي تثلج صدور قوم مؤمنين وتغيظ الكفار والمنافقين .............

أخبار يوم السبت 13 رمضان 1424 - 8 نوفمبر 2003 م

مصيرهم القتل لكل من أراد أن يبحث عنا ونحن لهم بالمرصاد
هاجم أسود الله البواسل على قافلة القوات الدولية وجنود الأفغان الذين يبحثون عن المجاهدين في مديرية نادرشاه كوت باقليم خوست بالقذائف والصواريخ . وأدى الهجوم الى تدمير عربتين عسكريتين مع هلاك تسع وعشرين صليبيا من القوات الدولية وجنود الأفغان وجرح عشرات منهم كما هرب الآخرون من العلوج تاركين جثث القتلى والجرحي . وانسحب المجاهدون بامان بعد وصول المروحيات في المنطقة لانقاذ الجرحي ورفع الجثث من المنطقة .

مطار خوست لا يعرف النوم مادام المجاهدين يمطرون عليهم النار

هاجم أسود الله البواسل في منتصف الليل على مطار خوست بالقذائف والصواريخ . وأدى الهجوم الى اندلاع الحرائق في المطار مع تدمير المركز التفتيش للمطار . وانسحب المجاهدون بأمان . ولم تعرف الخسائر بظلمة الليل لكنها تفوق أكثر من عشرة صليبيا من القوات الدولية .

الهجوم الناري على قاعدة الصليب ببكتيكا
هاجم جنود الله البواسل من ثلاث جوانب على قاعدة القوات الأمريكية الجديدة بمديرية ارجون باقليم بكتيكا بالقذائف والصواريخ . وأدى الهجوم الناري الى تدمير الخنادق المحصنة مع جميع من كان فيها من القوات الأمريكية والدولية .وتقدم المجاهدون إلى داخل القاعدة العسكرية ودمروا شاحنة أمريكية مليئة بالوقود وأربع عربات عسكرية . وبعد ذلك بدء جنود الله الاشاوس بتنظيف أرض الإمارة الإسلامية من نجس الصليبيين وأعوانهم . وأثناء تطهير الأرض وصل ثلاث مروحيات على المنطقة لانقاذ العلوج من تحت الجحيم لكن المجاهدون واصلوا التطهير مع تدمير أحدى المروحيات الأمريكية من طراز(US black hawk helicopter) . وبعد تحطيم المروحيات الأمريكية في الجو مع جميع طاقمها ، بدء القصف على المنطقة من قبل طائرتين المروحية الأمريكيتين . فانسحب المجاهدون بامان بعد اسقاط المروحية الثانية بقذيفة آر بي جي قرب القاعدة الأمريكية . وفي هذه العملية هلك عددا كبيرا من العلوج الصلبيين كما جرح عشرات منهم بعدما دمر الخنادق المحصنة للعلوج . ولم تعرف الخسائر بالضبط لكنها تفوق على أربعين علجا من القوات الأمريكية والدولية .

هجوم ليلي على الصليبيين بأسد آباد
شن قوات الإمارة الإسلامية هجوما عنيفا على قاعدة القوات الدولية بمدينة أسد آباد بالقذائف والصواريخ بمنتصف الليل .وأدى الهجوم الى تدمير الشاحنتين المليئتين بالوقود مع تدمير المخيمتين المليئتين بالصليبيين من القوات الدولية . وانسحب المجاهدون بامان بعد اقلاع المروحيات على المنطقة . ولم تعرف الخسائر المعنوية والمادية بالضبط بسبب ظلمة الليل لكنها تقدر بعشرين علجا من القوات الدولية .

نجاة الصحفي الصليبي من القتل واغتنام سيارته
اغتنم المجاهدون سيارة الصحافي الأمريكي التابع لصحيفة الأمريكية (Christian Science Monitor) من شارع خوست وجرديز .وأدى العملية أيضا الى أسر الأفغاني الذي يعمل مع الصحافي الأمريكي .ونجا الصحافي الأمريكي من الاغتيال وذلك لعدم وجوده في السيارة عند اغتنامها .

اختراق المجاهدين داخل القاعدة للصليبيين والمنافقين بكونار
قصف جنود الإمارة الإسلامية قصفا عنيفا على قاعدة العسكرية التابعة للقوات الأمريكية بمديرية آله آباد بشمال مشرقي اقليم كونار بالهاون والمدافع الثقيلة والقذائف والصواريخ . وأدى القصف الى استنفار القوات الصليبية في القاعدة العسكرية واندلاع الحرائق في المخيمات والخنادق التي تحصن فيها العلوج والتي تسببت الى هلاك عددا كبيرا من الصليبيين فوق الثلاثين وجرح عشرات منهم. وانسحب المجاهدون بعد اقلاع المروحيات وبدء القصف على الجبالات القريبة من القاعدة العسكرية .واستمر القصف من قبل المروحيات الأمريكية الى أربع ساعات وبعد ذلك بدأت عملية البحث عن المجاهدين في المنطقة من قبل القوات الأمريكية والدولية ، لكن مجموعة من المجاهدين كانوا بانتظارهم عند باب القاعدة وهاجموا على قافلة القوات الأمريكية بعد خروجه مباشرة من القاعدة العسكرية لبدء عملية البحث .وأدى الهجوم بالقذائف والرشاشات الثقيلة الى تدمير عربة عسكرية ودبابة أمريكية وهلاك أكثر من أربع عشر من القوات الأمريكية والدولية وهروب الأخرين والتسلل الى داخل القاعدة العسكرية والتوغل الى أقفاصهم داخل الخنادق المحصنة .وبعد ذلك تقدم فرقة جنود الأفغان لمقاومة المجاهدين ومنعهم من الدخول الى القاعدة العسكرية .لكن المجاهون بفضل الله ورحمته نجحوا أن يأسروا قائد جنود الأفغان قومندان حاجي زرين مع ثماني من حراسه بعد قتل تسع وعشرين من جنود منافقي الأفغان وتدمير ثلاثة من سياراتهم مع جميع من كان فيها .وانسحب المجاهدون مع الأسرى بأمان من المنطقة بعد بدء القصف مرة ثانية على المنطقة من قبل المروحيات الأمريكية .

اطلاق سراح 16 أسير من السجن الكبير بزابل
شن المجاهدون هجوما عنيفا على سجن الرئيسي بمدينة قلات باقليم زابل . وأدى الهجوم الى اطلاق سراح ست عشر مجاهدا من قيود العملاء الصليبيين .

أخبار يوم الأحد 14 رمضان 1424 - 9 نوفمبر 2003

تدمير مقر المنافقين بخوست
دمر جنود الله البواسل مقر مديرية اوسوالي على شير ومقر جنود الأفغان باقليم خوست بالقذائف والصواريخ بعد هلاك سبع وعشرين من عملاء الصليبيين .وانسحب المجاهدون بامان من المنطقة .
بعد ذلك وصلت المروحيات الأمريكية لمكان الحادث وقصفت على المديرية لمحو الآثار الخسائر الفادحة .

قتل 12 صليبي دولي ببكتيا
دمر المجاهدون عربتين عسكريتين التابعتيين للقوات الدولية بمديرية اولسوالي عثمان خيل باقليم بكتيا بالكمائن المنصوب . وأدى الانفجار الى هلاك جميع من كان في العربتين والتي تبلغ عددهم الى اثنا عشر علجا من القوات الدولية .

هجوم صاروخي على قاعدة صليبية بأرغون
هاجم أسود الله البواسل على القاعدة العسكرية التابعة للقوات الدولية بمدينة ارغون بالقذائف والصواريخ . وأدى الهجوم الى تدمير ثلاث مخيمات ومخزن الأسلحة ومركز الامامي للقاعدة العسكرية . كما أدى العملية الى هلاك أكثر من ثلاث وعشرين من القوات الدولية . وبعد ذلك انسحب المجاهدون بامان من المنطقة . و أثناء الرجوع دمر المجاهدون مركبتين عسكريتين التابعتين لقافلة دورية التابعة لجنود الأفغان والتي تتجول في المنطقة .وأدى تدمير المركبتين الى هلاك جميع من كان فيه والتي تبلغ عددهم الى تسع عملاء الصليبيين .

اغتيال أحد قادة المنافقين
اغتل المجاهدون أحد قادة الجنود الأفغان بمدينة كابل والذي كان من منطقة بنج شير بالرصاص .ولم تعرف أسمه .

محاولة اغتيال حاكم زابل واعتراف نائبه باستلاء الطالبان على 7 مديريات
نصب قوات الإمارة الإسلامية قنبلة موقوتة في بيت الحاكم اقليم زابل حفيظ الله هاشمي . وأدى الانفجار الى تدمير معظم أجزاء البيت مع تدمير جميع النوافذ والابواب .ونجا الحاكم من الاغتيال بعد فراره من غرفة النوم الى خارج البيت لكن حراسه العشرة قد هلكوا في هذه العملية المباركة .
وبعد عشر دقائق من عملية محاولة الاغتيال . تم تفجير المخزن الأسلحة الواقعة في المقر الرئيسي لجنود الأفغان بمدينة قلات باقليم زابل . وأدى انفجار المخزن الأسلحة الى اندلاع الحرائق المكثفة في المقر عملاء الصليبيين وهلاك أكثر من خمس وعشرين علجا من جنود الأفغان الذين أتوا من كابل لمقاومة المجاهدين .
وهذه العمليات الناجحة أدت الى اعتراف نائب حاكم اقليم زابل ملا عمر باستيلاء جنود الله البواسل على سبع مديريات بالكامل:
مديرية آته غار ،مديرية نوبهار ،مديرية شينكي ،مديرية شماسي ،مديرية شاه جوءي ، مديرية دائي جوبان ،مديرية خاك .
هجوم كونار العنيف على نهر كونار المخيف
شن جنود الله البواسل هجوما عنيفا على قافلة القوات الأمريكية والدولية المكونة من ستين دبابات وعربات عسكرية بمنطقة نورستان قرب نهر كونار بالقذائف والصواريخ . وأدى الهجوم الى تدمير سبع عربات عسكرية وخمس دبابات وثماني مركبات عسكرية التابعة للقوات الأمريكية والدولية رغم الحراسة الجوية الشديدة .وكما أدى الهجوم الى اسقاط ثلاث شاحنات المليئات بالعلوج في نهر كونار بعد تدميرهن بقذائف ار بي جي . وأثناء هذه العملية القاصمة تم حصر عددا كبيرا من العلوج القوات الأمريكية والدولية على المنطقتي الجبلية اسمار وشولتن من قبل أسود الله الاشاوس .عندما هرب العلوج من القافلة المستهدفة الى المناطق الجبيلة ليتسللون الى مكان آمن .فبعد الحصار بدء قوات المجاهدون بتطهير الأرض من نجس العلوج بهلاكهم بالرشاشات الثقيلة بالسلي .وأثناء قتل العلوج حاولت الطائرات الأمريكية أن تنقذ جنوده من تحت الجحيم عبر القصف على المناطق الجبلية التي يوجد فيها المجاهدون .لكن المجاهدون بفضل الله ورحمته نجحوا في اسقاط طائرتين امريكيتين بقذائف ار بي جي مع قتل أربعين محصورا من القوات الأمريكية والدولية .وبعد ذلك هرب الطائرات الأمريكية الى الاعلى وبدأت تدك الجبال بالقصف العنيف رغم وجود القوات الأمريكية في المنطقة . فانسحب المجاهدون بامان من المنطقة تاركين القوات الأمريكية والدولية تحت رحمة القصف الشديد.واستمر القصف الشديد الى ساعات طويلة على المناطق ولم تعرف خسائر القوات الأمريكية والدولية من القصف الشديد عليهم . وبعد توقف القصف وصل أكثر من سبع آلاف جندي من القوات الأمريكية والدولية من قاعدة الأمريكية بكونار الى المنطقة الجبلية لرفع جثث القتلى الذين قتلوا تحت أيدي المجاهدين وطائرات القوات الأمريكية الذين قصفوا على المنطقة خطأ . وهذه العملية المباركة أدت الى خسائر فادحة في صفوف المحتلن لكن لم تعرف الا بعض الخسائر التي كانت من أيدي المجاهدين وهي : هلاك أكثر من مائة وخمسين علجا من القوات الأمريكية والدولية وجرح عددا كبيرا من العلوج لا تعد ولا تحصى وتحطيم طائرتين مقاتلتين امريكيتين مع تدمير عشرات الدبابات والعربات العسكرية .وأما خسائر المجاهدين في هذه المعركة الناجحة لم يكن سوى جرح مجاهدان من القصف أثناء الانسحاب. ولله الحمد والمنة.

بعد هذه العملية الناجحة بدأت القوات الصليبية عملية جديدة باسم (Mountain resolve) والتي تحتوي على القصف الشديد على المناطق التالية : منطقة دره بيج ، ومنطقة نغلام ،ومنطقة بريكوت ، ومنطقة بركندي ،ومنطقة شولتن ،ومنطقة اسمار .

والمجاهدون بعد بدء القصف على المناطق التالية هاجموا بالليل على قاعدة القوات الدولية بمديرية توبجي باقليم كوناربالقذائف والصواريخ . وأدى الهجوم الذي استمر ثلث ساعة بالقذائف والصواريخ الى تدمير معظم المبني القاعدة مع تدمير ثلاث مخيمات ومركز الخلفي للقاعدة العسكرية . وانسحب المجاهدون بأمان بعد رمي القذائف الضوءية على المنطقة من قبل المروحيات ات الأمريكية . ولم تعرف الخسائر المعنوية من هذه العملية بسبب ظلمة الليل لكنها تخلفت عددا كبيرا من القتلى والجرحي وذلك لوجود عدد مكثف من القوات الأمريكية والدولية .

قتل 9 صليبي وهروب أخرين في زابل
دمر المجاهدون عربتين عسكريتين من القافلة الجنود الأفغان في زابل بمديرية اولسوالي جوبان والتي حاولت مقاومة المجاهدين في المنطقة .وأدى العملية الى هلاك تسع علجا صليبيا مع هروب الآخرين من المنطقة .

أخبار يوم الاثنين 15 رمضان - 10 نوفمبر

الهجوم على القوافل مهمة يومية للمجاهدين

- هاجم قوات الله البواسل على قافلة دورية التابعة لعملاء الصليبيين من جنود الأفغان . وأدى الهجوم بولاية دومندي باقليم خوست الى هلاك أربع عشر من جنود الأفغان وتدمير المركبتين مع فرار الآخرين من المنطقة .

- شن جنود الله البواسل هجوما على قافلة دورية التابعة للقوات الدولية بمديرية شيكم باقليم بكتيكا بالقذائف والصواريخ . وأدى الهجوم الى تدمير عربتين عسكريتين مع مركبة عسكرية وهلاك ست عشر علجا من القوات الدولية وجنود الأفغان .

أسر 15 صليبي من الأمم الكافرة في زابل
تم المداهمة على قافلة الهيئة الأمم المتحدة في مديرية قلات باقليم زابل التي كانت تهرب من اقليم زابل الى قندهار بعد ما رأت أن عملاءه جنود الأفغان لا يستطيعون أن يأمنوه من الهجمات المجاهدين . وأدى الهجوم الى تدمير سيارتين مع هلاك 7 موظفا من الأمم المتحدة . كما تم أسر خمس عشر موظفا من الأمم المتحدة واغتنام سيارتين التابتين للأمم المتحدة .وانسحب المجاهدون مع الاسرى وسيارتين بامان .

أخبار يوم الثلاثاء المبارك 16 رمضان - 11 نوفمبر

عاصفة السيارات المفخخة تكسر ظهر العدو في قندهار
تمكن جنود الله البواسل أن يفخخوا سيارة بالمتفجرات والقنابل والمواد تي اين تي ووضعها أمام مكتب الأمم المتحدة بقندهار . والسيارة المفخخة كانت واقفة بالضبط أمام جدار الأمامي لمكتب الأمم المتحدة وحيث يقف هناك سيارات جيب التابعة للقوات الأمريكية . وعندما ركب أفراد القوات الأمريكية الى سيارتهم التي تبلغ عدد سياراتهم الى أربع سيارة جيب . فضغط أحد المجاهد على الزناد لتفجير السيارة المفخخة فأدى الانفجار الهائل الى تدمير السيارات الأربعة مع تحطيم نصف عمارة المكتب الهيئة الأمم المتحدة .وهذه العملية الناجحة أدت الى هلاك أكثر من خمس وثلاثين أمريكيا مع قائدهم برتبة جنرال وعددا كبيرا من الموظفين للأمم المتحدة وجرح عشرات منهم .
وبعد هذه العملية الناجحة طالب كرزاي عبر البيان الصحفي من القوات الأمريكية عدم خروج القوات الأمريكية من المطار والقواعد العسكرية أبدا .
وهذه العملية أدت كذلك الى اعلان الرسمي من قائد القوات الأمريكية كولونيل رودني ديوس عبر الإعلام الأفغاني أمام الصحافيين العالم بأن المجاهدون عليهم أن يقفوا من العمليات الجهادية ضدنا ونحن نقفوا أيضا ضدهم العمليات العسكرية والمطاردة والبحث .

هجوم على مركز تفتيش في خوست
هاجم قوات الله البواسل في خوست بمديرية مغل جئي على مركز التفتيش التابع لعملاء الصليبيين . وأدى الهجوم الى هلاك ثماني من جنود الأفغان وهروب الآخرين من المركز .

تدمير المجاهدين لمركبات القوات الروم
دمر قوات المجاهدين الأشاوس خمس عربات عسكرية ومركبتين التابعتين للقوات الرومانية بمنطقة طور كوتل الواقع على بعد خمس عشر كيلو ميتر من جنوب مطار قندهار . وقافلة القوات الرومانية كانت ذاهبة من اسبين بولدك الى مطار قندهار . وفي الطريق هاجم المجاهدون عليهم ودمروا خمس عربات ومركبتين عسكريتين مع هلاك أربع وثلاثين علجا من القوات الرومانية . ولله الحمد والمنة.
تفاصيل هذه العملية أرسلناه الى مراسل وكالة رويترز على لسان حامد آغا متحدث باسم الطلبة لكن الإعلام السحرة لم ينشر تفاصيل العملية .

صواريخ تمطر على جبال مارغة ببكتيكا
دمر جنود الله البواسل سبع عربات وثلاث مركبات عسكرية التابعة للقوات الدولية قرب مديرية شكين عند جبال مارغه باقليم بكتيكا بالقذائف والصواريخ .وأدى هذه العملية الى هلاك أكثر من خمس وأربعين صليبيا من القوات الدولية وجنود الأفغان .وانسحب المجاهدون بأمان بعد بدء القصف على المنطقة من قبل المروحيات ات الأمريكية .واستمر القصف الى ثلاثة أيام على المنطقة حتى امتد القصف على مناطق تورابورا واسبين غر.

أسر طاقم سيارتين في اولسوالي شورك
نصب جنود الله البواسل مراكز التفتيش على المنطقة لمدة ثلاث ساعات في اقليم بكتيا بمديرية اولسوالي شورك.وأثناء التفتيش وصل سيارتين التابعتين للهيئة الأمم المتحدة .
تم أسر جميع طاقمهما مع اغتنام سيارتين . ولله الحمد والمنة.

هجوم واسع على قوات صليبية في خير كوت
هاجم سبعة من المجاهدين الابطال على قافلة القوات الأمريكية والدولية التي كانت تبحث عن المجاهدين في المنطقة بعدتهم وعتادهم في اقليم بكتيا بمديرية خير كوت عند بلدية زورا قرب الحدود الباكستانية بجنوبي وزيرستان. وأدى الهجوم الى هلاك ست عربات عسكرية مع دبابتين وتعطيل ثلاث مركبات عسكرية رغم الحراسة الجوية.وهذه العملية البطولية التي صنع مجزرة القوات الأمريكية رغم عدتهم وعتادهم بأيدي سبع من أبطال المجاهدين وهم : حمزه دينار خيل أمير قبيلة سلمان خيل ، وملا نذير ، وخمس من المجاهدين العرب . وأما المحتلين في هذه العملية فكانوا بعدد لا تعد ولا تحصى فوق الخمس مائة من القوات الأمريكية والدولية وجنود الأفغان وعشرات الدبابات والعربات والمركبات والمروحيات ات العسكرية .ونجح المجاهدون السبعة بايمانهم وثقتهم بالله بدحر القوات الأمريكية وايصالهم الى الجحيم بعد هلاك أكثر من ثلاثين علجا من القوات الأمريكية والدولية وتدمير ست عربات ودبابتين وتعطيل ثلاث مركبات عسكرية .وانسحب المجاهدون السبعة بأمان من غير أن يمسهم حتى الاذي من المنطقة .

تدمير سيارتين للمنافقين في بكتيا
دمر المجاهدون سيارتين من القافلة دورية لجنود الأفغان بالقذائف ار بي جي في مديرية موضع مغلجى باقليم بكتيا.وأدى العملية الى هلاك عشر علجا من عملاء الصليبيين .

أخبار يوم الأربعاء 17 رمضان -12 نوفمبر

هجوم على القوافل الصليبية مستمرة كل يوم
هاجم جنود الله البواسل بمديرية سورغمي باقليم خوست على قافلة القوات الأمريكية بالقذائف والصواريخ .وأدى الهجوم الى تدمير عربتين مع تعطيل سيارتين وهلاك أربع عشر علجا من القوات الأمريكية والدولية .كما أدى العملية الى هلاك أكبرالعميل الأفغاني للقوات الأمريكية مير صاحب خان زوران والذي كان يشتغل من بداية أيام سقوط الإمارة الإسلامية مع الصليبيين .

اغتيال المنافق بأيدي المجاهدين
تم اغتيال الصديق الخاص لرئيس الحكومة العميلة كرزاي وأكبر جاسوسا للقوات الأمريكية في منطقة ميرانشاه بشمال وزيرستان .وهذا الجاسوس الذي اسمه محمود وهو ابن حاكم اقليم بكتيكا قد جاء من كابل الى وزيرستان للتجسس عن المجاهدين العرب . تم اغتياله من قبل قوات المجاهدين بالرصاص .

أخبار يوم الخميس 18 رمضان - 13 نوفمبر

تدمير أليتين للعدو الصليبي بجرديز
دمر المجاهدون عربتين عسكريتين التابعتين للقوات الدولية قرب شارع الرئيسي لجرديز بالكمائن المنصوب . وأدى العملية الى هلاك اثنا عشر علجا من القوات الدولية رغم الحراسة الجوية المكثفة .

هجوم عنيف على الصليبيين ببكتيا
شن جنود الله البواسل هجوما عنيفا على قافلة القوات الدولية قرب برمال المحررة باقليم بكتيا بالقذائف والصواريخ . وأدى الهجوم الى تدمير ثلاث عربات عسكرية وهروب الآخرين من المنطقة . اغتنم المجاهدون عربتين عسكريتين بعدما قتل ست عشر من القوات الدولية . وانسحب المجاهدون بسيارتين بأمان .

والتدمير مستمر لأليات العدو
دمر المجاهدون مركبتين وعربتين عسكريتين التابعين للقوات الدولية في اقليم خوست بمنطقة خرشين مع هلاك اثنين وعشرين علجا من القوات الدولية وجنود الأفغان .

غضب المجاهدين تصب على مطار قندهار لتحويل الصليبين المسجد الى موقف السيارات
هاجم جنود الله البواسل من ثلاث جوانب على قاعدة العسكرية التابعة للقوات الأمريكية بمطار قندهار بالقذائف والصواريخ . وأدى الهجوم الى تدمير أربع مخيمات للعلوج مع تدمير دبابتين الوقفتين وتدمير مخزن المواد الغذائية . وانسحب المجاهدون تاركين الصواريخ والقذائف المؤقتة بعد اقلاع المروحيات على المنطقة . ولم تعرف الخسائر القوات الأمريكية التي قفصوا نفوسهم بعد عملية في مكتب الأمم المتحدة بمدينة قندهار بالضبط من هذه العملية لكنها تفوق أكثر من عشرين علجا امريكيا وجرح عشرات منهم وذلك لاندلاع الحرائق المكثفة في المطار . وهذه العملية كانت ردا على القوات الأمريكية التي جعلت من بيت الله موقفا للسيارات بمطار قندهار . وكان المسجد واقعا قرب بيت السابق للشيخ أسامه حفظه الله ورعاه وكان يصلي فيه الشيخ والمجاهدون العرب لكن قبل عدة أيام وصل الخبر للمجاهدين أن القوات الأمريكية دنست بيت الله وجعلوه بعد تخريب جدرانه الى موقف السيارات والعربات العسكرية .

قتل المنافقين واجب المجاهدين اليومية
قتل المجاهدون في اقليم خوست بمديرية ترخوار كنتراؤ تسع عملاء من جنود الأفغان بالرصاص بعدما كنوا يتجولون في المنطقة .

هجوم سهرزهمبه تدمر معنويات العدو
هاجم جنود الله البواسل على قافلة القوات الدولية التي حاولت اقتراب من المناطق المحررة لمقاومة المجاهدين في اقليم بكتيكا قرب مديرية برمل اولسوالي عند منطقة سهرزهمبه. وقد أدى الهجوم الى تحطيم سبع عربات ودبابتين عسكريتين مع هلاك جميع من كان فيه من العلوج الصليبيين . كما أدى العملية الى تعطيل دبابة ومركبتين عسكريتين وهلاك أكثر من أربعين من القوات الدولية وجنود الأفغان . ولله الحمد والمنة.
وبعد ذلك بدأت طائرات 52 والمروحيات الأمريكية ببدء القصف الشديد علىالمناطق المحررة . لكن المجاهدون بفضل الله ورحمته أمنوا من هذا القصف الشديد الذي استمر الى يومين .

هجوم جرديز تؤدي الى اندلاع الحرائق في صميم العدو الصليبي
شن المجاهدون هجوما على قاعدة القوات الدولية بمولاية جرديز باقليم بكتيا بالقذائف والصواريخ والرشاشات الثقيلة . وأدى الهجوم الى اندلاع الحرائق المكثفة وتدمير بعض الخنادق المحصونة فيه القوات الدولية ومركز الامامي للقاعدة العسكرية . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الجمعة 19 رمضان – 14 نوفمبر

مقر المنافقين يحطم بأيدي المجاهدين في خوست
حطم قوات الإمارة الإسلامية مقر جنود الأفغان بمديرية تنائي باقليم خوست بعد تدميرها بقذائف ار بي جي .وأثناء التحطيم وصل قافلة القوات الدولية لمقاومة المجاهدين في المنطقة . فهاجم جنود الله البواسل على قافلة الدولية ودمروا عربتين عسكريتين وهلاك اثنا عشر علجا من القوات الدولية وعشرين من جنود الأفغان . وهرب الجبناء الصليبيين من المنطقة خوفا أن يصلوا الى الجحيم أو يقعوا الاسرى بأيدي المجاهدين الاشاوس . وانسحب المجاهدون بامان من المنطقة .

الصواريخ تنزل على قاعدة الصليب بكونار
هاجم قوات الإمارة الإسلامية عبر القذائف والصواريخ على قاعدة القوات الأمريكية بكونار بالقذائف والصواريخ . وأدى الهجوم الى تدمير أربع عربات عسكرية الواقفة مع تدمير ثلاث مخيمات للعلوج وتدمير أكثر من نصف المبني القاعدة العسكرية . وانسحب المجاهدون بأمان من المنطقة . ولم تعرف الخسائر المعنوي بسبب ظلمة الليل لكنها تفوق العشرين من القتلي وجرح عشرات منهم .

قتل أحد قادة المنافقين في خوست
دمر المجاهدون ثلاث سيارات عسكرية لجنود الأفغان بمديرية مندوزئي باقليم خوست بقذائف ار بي جي . وأدى الهجوم أيضا الى هلاك قائد جنود الأفغان قومندان شير نبي جمال مع تسع عشر من أصحابه .

رعيل ملا سيف الرحمان يدمر قافلة الصليبين والمنافقين
هاجم المجاهدون تحت قيادة ملا سيف الرحمان منصور على قافلة القوات الدولية وجنود الأفغان بمديرية هيبت خيل باقليم بكتيا بالقذائف والصواريخ .وأدى الهجوم الى تدمير مركبتين عسكريتين مع تحطيم عربتين عسكريتين وهلاك أكثر من ست عشر علجا من القوات الدولية وجرح عشرات منهم . وانسحب المجاهدون بأمان من المنطقة .

اغتيال حاكم اشغر وضابط المنافقين بزابل
اغتال قوات الإمارة الإسلامية حاكم مديرية اشغر باقليم زابل وقائد جنود الأفغان قومندان ضابط مرزا خان بالرصاص .

هجوم على قادة صليبية ببكتيكا
هاجم جنود الله البواسل في اقليم بكتيكا بمديرية مجادادا كوت على القاعدة العسكرية للقوات الدولية بمنتصف الليل بالقذائف والصواريخ .وأدى الهجوم الى تدمير معظم المبني مع تدمير دبابتين الواقفتين في القاعدة . وانسحب المجاهدون بامان بعد اقلاع المروحيات على المنطقة .

هجوم مير سبر وقتل 37 صليبيا ومنافقا
دمر المجاهدون في اقليم بكتيكا بمديرية مير سبر ثماني مركبات عسكرية التابعة للقوات الدولية بقذائف ار بي جي من القافلة القوات الدولية وجنود الأفغان .وأدى الهجوم الى هلاك أكثر من سبع وثلاثين علجا من القوات الدولية وجنود الأفغان وجرح عشرات منهم . وانسحب المجاهدون بأمان من المنطقة بعد بدء القصف من المروحيات ات الأمريكية .

الغنائم والأسرى في هجوم سته كنداؤ
هاجم المجاهدون على قافلة جنود الأفغان والتي كانت تنقل المواد الغذائية والأسلحة للقوات الأمريكية والدولية في اقليم بكتيا بمديرية سته كنداؤ . وأدى الهجوم الى تدمير مركبتين عسكريتين مع هلاك اثنا عشر علجا من عملاء الصليبيين الذين ينقلون المواد الغذائية للقوات الأمريكية رغم تحذرينا .كما اغتنم المجاهدون ثماني شاحنات المليئات بالمواد الغذائية والأسلحة من جنود الأفغان وأسر اثنين وعشرين علجا من جنود الأفغان . نقل المجاهدون الغنائم والاسرى بأمان من المنطقة .

أخبار يوم السبت 20 رمضان -15 نوفمبر

تدمير 3 أليات للصليبين في أسد آباد
دمر المجاهدون ثلاث سيارات عسكرية التابعة للقوات الأمريكية من القافلة القوات الأمريكية قرب القاعدة العسكرية للقوات الأمريكية بمديرية مينوجي بمدينة آسد آباد باقليم كونار بالكمائن المنصوب . وأدى الانفجار الى هلاك أكثر من عشرين من القوات الأمريكية . وانسحب المجاهدون بأمان من المنطقة .

تدمير أليتين للمنافقين في خوست
دمر المجاهدون سيارتين لجنود الأفغان مع هلاك تسع من جنود الأفغان في اقليم خوست بمديرية اولسوالي على شير. وانسحب المجاهدون بامان من المنطقة .

المنافقين تحت أيدي المجاهدين
شن قوات المجاهدون هجوما عنيفا على مراكز التفتيش لجنود الأفغان في اقليم خوست بمديرية بنجي. وأدى الهجوم الى هلاك ثماني من جنود الأفغان وهروب الآخرين من عملاء الصليبيين من مراكز التفتيش . واستولى المجاهدون على مراكز التفتيش الى سبع ساعات .

الكر والفر لعبة المجاهدين مع الصليبين
هاجم جنود الله البواسل على القوات الدولية وجنود الأفغان الذين يبحثون عن المجاهدين في اقليم كونار بمديرية بج غرام. وأدى الهجوم الى هلاك تسع عشرة علجا من القوات الدولية وجنود الأفغان وتدمير ثلاث مركبات عسكرية كما هرب الآخرون من المنطقة خوفا من القتل . وانسحب المجاهدون بأمان من المنطقة بعد بدء القصف من قبل المروحيات الأمريكية .

تدمير قافلة صليبية كانت متجهة لإسترجاع أحد المديريات
دمر المجاهدون أربع عشر مركبات عسكرية من القافلة القوات الدولية المكونة بثمانين دبابات وعربات عسكرية الذاهبة من قاعدة القوات الأمريكية بارجون الى مديرية شكين لتحرير مديرية برمال من أيدي المجاهدين الاشاوس . لكن المجاهدون هاجموا القافلة قبل وصوله الى مديرية اشكين بمديرية مانغريتى كوتل . وأدى الهجوم الى هلاك أكثر من مائة وعشرين علجا من القوات الدولية وجنود الأفغان . وهرب القافلة القوات الدولية رغم عدته وعتاده والحراسة الجوية الى الخلف _الى قاعدة ارجون للقوات الأمريكية . وانسحب المجاهدون بامان من المنطقة . وبعد هذه العملية تم قصف الشديد من قبل القوات الأمريكية على المناطق المحررة والذي أدى الى تدمير احدى السيارات المدنية بيكب واستشهاد امرأتين وطفلين وثلاث رجال .
في هذه العملية المباركة لحق أحد المجاهدون بكوكبة الشهداء كما جرح أحد المجاهدين الأفغان في هذه العملية.

اضرب ثم انسحب يوميات المجاهدين مع الصليبين
دمر المجاهدون سيارتين امريكيتين من القافلة القوات الأمريكية الذاهبة من اسدآباد الى نورستان بالكمائن المنصوب .وأدى اتلعملية الى هلاك تسع علجا امريكيا رغم الحراسة الجوية المكثفة. وانسحب المجاهدون بأمان من المنطقة .

قتل 12 صليبي قرب مطار جلال آباد
دمر قوات الإمارة الإسلامية عربتين عسكريتين التابعتين للقوات الأمريكية قرب مطار جلال آباد بالكمائن المنصوب . وأدى العملية الى هلاك اثنا عشر علجا أمريكيا .

أخبار يوم الأحد 21 رمضان - 16 نوفمبر

عمليات كونار البطولية تجعل العدو يجر أذيال الخيبة والفشل
فشلت القوات الأمريكية في كونار للانتقام من المجاهدين الذين صنعوا مجزرة القوات الأمريكية وأسقطوا طائرتين مقاتلين امريكيتين في يوم السبت الماضي . وفشلت العملية فشلا تاما رغم مشاركة أكثر من الف جندي من القوات الأمريكية والدولية وأكثر من مائتين دبابات وعربات وسيارات عسكرية لمقاومة المجاهدين بعد اعلان الملا يونس خالص للجهاد ضد القوات الأمريكية . وهذه الايام توجد أكثر من تسع الف وخمس مائة من القوات الأمريكية والدولية وجنود الأفغان ناهيك عن عدد القوات الخاصة الباكستانية والقوات القبائلية في منطقة الرئيسي لاقليم كونار المسمى جغه سراءي للبحث عن المجاهدين عامة والشيخ أسامه وحكمتيار وحاجي كشمير خان وملا يونس خالص وملا فقير الله (الخبرالذي أذاعته القوات الأمريكية عن استشهاد ملا فقير الله كان كذبا كما اعترف به قائد القوات الأمريكية هذه الايام عبر التصريح للصحفيين)وحاجي غفور وملا صادق وقومندان نجم الدين حفظهم الله ورعاهم خاصة . هذه العملية بدأت قبل اسبوعين ومستمرة الى كتابة هذا التقرير . ونجح المجاهدون في يوم الاحد 21 رمضان الموافق 16 نوفمبر أن يسقطوا بقذيفة اربي جي طائرة عمودية الأمريكية بمنطقة "بجي سر" باقليم كونار . وأدى العملية الى تدمير الطائرة في الجو مع هلاك جميع طاقمها والتي تبلغ عددهم فوق ست جنود امريكي . ولله الحمد والمنة . وبعد هذه العملية الناجحة بدأت القوات الأمريكية تعمل عملها القديم التي عملت عند تحطيم طائرتين مقاتلين امريكيتين قبل اسبوع ونصف . وأدى القصف الى استشهاد ثلاث أطفال مع ست رجال ونساء وتدمير عشرين بيوت الابرياء وجرح أربع وعشرين ابرياء من الشعب الأفغاني .لكن القوات الأمريكية رغم عدته وعتاده لم ينجح بأسر أحد المجاهدين أو استشهادهم بل ظلمت على الشعب الأفغاني عندما تيقنت بفشل عملية البحث والمطاردة في هذا الاقليم كونار ضد المجاهدين . وبعد هذا القصف الشنيع من قبل القوات الأمريكية تمكن أسود الله البواسل أن ينتقموا من القوات الأمريكية بتدمير ثماني عربات وأربع دبابات وخمس سيارة جيب عسكرية وهلاك أكثر من ثلاث وستين من القوات الأمريكية والدولية في عقر مركزهم الرئيسي الواقع بمنطقة جغه سراءي بنفس اليوم الذي أسقط فيه الطائرة الأمريكية الثالثة بأيدي المجاهدين . ونجح المجاهدون بعد دك معاقل الصليبيين بالقذائف والصواريخ بالانسحاب من المنطقة آمنا . وأثناء هذه العملية أمر ملا يونس خالص أتباعه بالقتال ضد الصليبيين تحت قيادة المجاهد حكمتيار.بعد هذه العملية الناجحة وقفت القوات الأمريكية عن القصف على المناطق وهربت بعض قواته من اقليم كونار الى كابل .

اعدام النصراية كانت تعمل ضمن فريق الأمم الكافرة
تم تصفية المسؤولة الفرنسية النصرانية التي تعمل ضمن فريق الأمم المتّحدة الموجود بأفغانستان والتي كانت لها دور في الممارسات التنصيرية التي تجريها الأمم المتحدة ضد المسلمين في افغانستان . وقد حذرنا عند اعتقال بعض أفراد من الأمم المتحدة الذين كانت لهم دور في الممارسات التنصرية باقليم غزني في شهر شعبان 1424 بأن الهيئات الاغاثية والمؤسسات الاجنبية لا يتقدمون شيئا للشعب الأفغاني بل يمارسون نشاطات تنصيرية في أفغانستان و يتجسّسون ضدّ المجاهدين لمصالح أمريكا وأعوانها.لكن رغم تحذيرنا لم يقفوا هؤلاء عن أعمالهم فتم تصفية المسؤولة الفرنسية النصرانية بيتينا جويسلارد عبر اعدامها بالرصاص باقليم غزني .

هجوم على قافلة المنافقين بجريز
هاجم أسود الله البواسل بمديرية اسوال جريز بمنطقة على قافلة دورية لجنود الأفغان . وأدى الهجوم الى تدمير ثلاث مركبات عسكرية مع هلاك تسع عشر من عملاء الصليبيين . وانسحب المجاهدون بأمان من المنطقة .

قتل 9 صليبي دولي بزرمت
دمر المجاهدون سيارتين عسكريتين التابعتين للقوات الدولية بمديرية زرمت باقليم بكتيا عبر الكمائن المنصوبة . وأدى العملية الى هلاك تسعة من القوات الدولية .

قتل 6 صليبي بكمين بمنطقة اسلام آباد
دمر المجاهدون سيارة جيب للقوات الأمريكية بمنطقة اسلام آباد باقليم كونار عبر الكمين المنصوب . وأدى الانفجار الى تدمير جيب وهلاك ست امريكي من القافلة القوات الأمريكية الهاربة الى كابل تحت الحراسة الجوية المشددة .

احراق مركزا للمنافقين في خوست
شن المجاهدون في خوست بمديرية مير سفري هجوما على مركز التفتيش للجنود الأفغان بمنتصف الليل . وأسفر الهجوم عن هلاك اثنا عشر من جنود الأفغان كما هرب الآخرون من المنطقة . بعد ذلك تم احراق المركز التفتيش بالكامل من أيدي المجاهدين .

أسر 12 صليبي
تمكن جنود الله البواسل أن يحصروا سيارتين التابعتين للقوات الدولية على شارع الرئيسي باقليم اروزجان وأسر اثنا عشر صليبيا من القوات الدولية ، بعد أسرهم تم قتلهم الا واحدا منهم تم اطلاق سراحه ليحمل الرسالة الى القوات الأمريكية وقادتها من قبل جنود الله البواسل .وقيل في الرسالة المكتوبة باللغة الانجليزية : أُخرجُوا من أرضنا واختاروا الآن هل تريدون أن تخرجوا حيا أم كمثل هؤلاء الجنود فنرسل جثثكم الى أمهاتكم في بلادكم . وأمريكا عليه أن يترك الحلم بقيادة الحكومة على العالم .وبعد رمضان المبارك سيكون حكومتنا على أرض افغانستان باذن الله تعالى.

أخبار يوم الاثنين 22 رمضان - 17 نوفمبر

هجوم على مطار خوست
هاجم جنود الله البواسل على قاعدة مطار خوست بالقذائف والصواريخ والرشاشات الثقيلة . وأدى الهجوم الى هلاك أكثر من اثنين وعشرين علجا من القوات الدولية وجرح عشرات منهم مع تدمير المخيمتين للعلوج بالكامل . وانسحب المجاهدون بأمان من المنطقة .

هجوم على قافلة صليبية في شاهي كوت
شن أسود الله البواسل هجوما عنيفا بمنطقة شاهي كوت باقليم بكتيكا على قافلة القوات الدولية وجنود الأفغان المكونة من خمسين عربات ودبابات عسكرية بالقذائف والصواريخ . وأدى الهجوم الى تدمير ثماني عربات وثلاث دبابات عسكرية مع تعطيل مركبتين . كما أدى العملية الى تدمير مركز التفتيش الرئيسي عند منطقة شاهي كوت للقوات الدولية وجنود الأفغان بالكامل . وأدى هذه العميلة الى هلاك أكثر من خمسين صليبيا من القوات الدولية وجنود الأفغان . وانسحب المجاهدون بأمان بعد بدء القصف من قبل المروحيات ات الأمريكية على المنطقة . وأدىالقصف الى هلاك ثماني من الابرياء الشعب الأفغاني مع تدمير ثلاث بيوتهم .

سرية ملا عاصم تهجم على قاعدة مطارفارياب
هاجم قوات المجاهدين تحت قيادة ملا عاصم اخنزاده على قاعدة مطار فارياب بالقذائف والصواريخ .وأدى الهجوم الى هلاك أكثر من تسع جندي امريكي مع اثنا عشر من القوات الدولية وثماني من جنود الأفغان وتدمير مخيمتين ومركز الامامي لقاعدة مطار . وانسحب المجاهدون من المنطقة بأمان . وفي الرجوع عند مديرية قيصار هاجم المجاهدون على قافلة دورية لجنود الأفغان بالرشاشات الثقيلة . وأدى الهجوم الى تعطيل مركبتين عسكريتين مع هلاك اثنا عشر من جنود الأفغان وهروب الآخرين من عملاء الصليبيين من المنطقة .

هجوم على قافلة أمريكية بباكتيا
 شنت قوات المجاهدين هجوما كبيرا على قافلة امريكية بالصواريخ والقذائف في باكتيا بمنطقة مير سوبر . وأدّى الهجوم إلى مقتل أكثر من خمس وأربعون جندي من قوات الدولية وتدمير تسع عربات .وانسحب المجاهدون بامان من المنطقة .

هجوم على المنافقين على الحدود
هاجم المجاهدون في خوست في منطقة الحدودية على مركز التفتيش لجنود الأفغان المسمى بمغل جئي جيك بوست . وأدى الى هلاك تسع من جنود الأفغان وجرح اثنا عشر منهم . وانسحب المجاهدون بعد وصول المروحيات على المنطقة .

اغتيال المنافقين مستمرة
- تم اغتيال ثلاث جواسيس القوات الأمريكية بالرصاص في خوست بمديرية بيس قمر. وترك المجاهدون رسالة في جيب العميل والجاسوس للقوات الأمريكية شير محمد جربز . وكتب جنود الله البواسل في الرسالة أن من يساعد القوات الأمريكية أو يتجسس لهم فيكون عقابه كمثل عقاب هؤلاء الجواسيسس .

- تم المهاجمة على جنود الأفغان بالرصاص في بكتيا بمديرية سيد جرم. وأدى الهجوم الى هلاك خمس من عملاء الصليبيين .

-هاجم قوات الإمارة الإسلامية على جنود الأفغان في بكتيا بمطنقة جيان. وأدى الهجوم الى هلاك ست من جنود الأفغان . وانسحب المجاهدون بأمان من المنطقة .

هجوم على قاعدة صليبية ببجرام
شن قوات الإمارة الإسلامية هجوما على قاعدة القوات الأمريكية ببجرام . وأدى الهجوم الى تدمير مركز التفتيش مع تدمير ثلاث مخيمات وهلاك أكثر من عشرين علجا من القوات الأمريكية . وانسحب المجاهدون بامان من المنطقة بعد اقلاع المروحيات على المنطقة .

هجوم على قافلة صليبية بكونار
هاجم قوات المجاهدون على قافلة القوات الأمريكية بمديرية دره بيج باقليم كونار . وأدى الهجوم الى تدمير سيارتين جيب وشاحنة مليئة بالعلوج من القافلة القوات الأمريكية بعد ضربهن بقذائف ار بي جي . وانسحب المجاهدون بامان من المنطقة بعد قتل أكثر من ثلاثين من القوات الأمريكية . وبعد العملية بدء الشديد على المنطقة والتي أدت الى استشهاد خمس عشر من الابرياء الشعب الأفغاني . وهذه العملية المباركة باعتراف الحكومة العميلة كرزاي عبر اذاعتهم أنه قتل ثلاث وعشرين من القوات الأمريكية وأربعين من جنود الأفغان . وما خفي اعظم .

المنافقين تحت القصف
قصف المجاهدون على مقر جنود الأفغان بمديرية سنجين باقليم هلمند بالقذائف والهاؤن . وأى الهجوم الى هلاك قائد جنود الأفغان مع تسع عشر من عملاءه . وانسحب المجاهدون بامان من المنطقة .

استيلاء على مقر المنافقين بكونار
استولى المجاهدين في اقليم قندهار بمديرية ميونه عند جبال جاه بابر على مقر الجنود الأفغان بعد قتل عشرين من جنود الأفغان وطرد الآخرين من هناك .
بعد هذه العملية المباركة التي ستؤدى الى طرد القوات الأمريكية من مدينة قندهار بدأت المعارك الطاحنة بين القوات الأمريكية وجنود الله البواسل في المنطقة . وتحاول القوات الأمريكية بكل عدته وعتاده وقف التقدم للمجاهدين لكنه عجزت رغم استمرار القصف على المنطقة . وستسمعون بشائر قريبا من قندهار التي تثلج صدور كل مؤمن .

رسالة خطية من المجاهد حكمتيار الى جميع وسائل الإعلام حول رفضه المحادثات مع كرزاي :

هذه الرسالة قد تم ارساله الى جميع وسائل الإعلام الموجودة بالإمارة الإسلامية لكنه لم ينشر في الإعلام . فلهذا نذكر نبذة منها لان البيان تحتوي على صفحتين .

رفض رئيس الحزب الاسلامي ورئيس الوزراء سابقا المهندس المجاهد حكمتيار محادثات باي نوع مع الحكومة قرضاي . فقال لا نحادث مع الحكومة العملية لأمريكا ... ونبه المهندس المجاهد بأن جنود الاحتلال الأمريكي ستفر منهزمين من افغانستان . ان شاء الله .
ونوّه المحاولات الجهادية ضد أمريكا من قبل مجاهدي أفغان . وقال المهندس الجهاد ضد أمريكا فريضة وطنية لكل افغاني . وقال سيستمر الجهاد إلى اخراج الاحتلال من بلاد الإمارة الإسلامية . وقال اليوم هم النفوس القدسية والسعيدة الذين يواجهون أمريكا وقوات الاحتلال لعصمة دينهم وبلادهم .
ورفض محادثات بجميع الانواع مع الحكومة الكرزاي لأنها الحكومة التقليدي لأمريكا . ووضح المهندس أن المحادثات مع الحكومة القرضاوي لم يكون مفيد أبدا وذلك لأن الحكومة يقوده المندوب الأمريكي زلمى خليل زاد والذي يؤدي نفس الدور الذي يؤدي الأمريكي بال بريمر في العراق .ونصح حكمتيار لقادة أمريكا أنهم اذا كانوا يحبون بقاء العزة والحياة فعليهم أن يخرجوا جميع قواتهم الأمريكية من افغانستان من غير شروط ولا محادثات .وقال المجاهد حكمتيار قد رأينا جميع أمثال الامن والحرية والصداقة مع أمريكا في فلسطين والعراق وافغانستان . وحذر حكمتيار الحكومة الباكستانية بعدم مجاورة القوات الأمريكية بقتل الشعب الأفغاني قائلا : أن القوات الأمريكية ستندحر قريبا من أرض أفغانستان وستهرب من هناك لكن باكستان تبقي دائما مع جوار افغانستان فلهذا يجب على حكومة باكستان أن يحفظوا مصالحهم المستقبلية ولا يندموا بعد فوات الآوان .وقال المجاهد المهندس حكمتيار في آخر البيان : أن جهادنا ماض باذن الله الى اسقاط الحكومة العميلة وطرد الاحتلال من أرض افغانستان واقامة الإمارة الإسلامية عليها .
هذه كانت بعض الكلمات من رسالة خطية للمجاهد حكمتيار التي أرسله الى جميع وسائل الإعلام .قبل اسبوع ونصف .

وهذا البيان من خطاب أمير المؤمنين ملا عمر حفظه الله ورعاه قد تم ارسال نسخة منه الى وكالة رويترز لكنه لم ينشر الكلمة فلهذا نذكر أهم ما ورد فيه :

بيان من أمير المؤمنين ملا عمر حفظه الله ورعاه الى الأمة الإسلامية عامة والى الشعب الأفغاني خاصة

وجه أمير المؤمنين ملا عمر حفظه الله كلمة باللغة البشتونية بعد انتهاء المجلس المشاورة المنعقدة مع بعض قادة المجاهدين في جنوبي أفغانستان الى الشعب الأفغاني خاصة والى الأمة الإسلامية عامة . ذكر أمير المؤمنين ملا عمر في بداية الكلمة أن إرادتنا وقدرتنا على الصمود والمواجهة لم ولن تتأثر رغم محاولات يائسة من قبل القوات الأمريكية للمفاوضات والمحادثات معنا وشق صفوفنا عبر طمعنا بالسلطة والجاه والكرامة والمال .
ونبه أمير المؤمنين ملا عمر قادة القوات الأمريكية بأنهم لن ينجحون أبدا في اختراق صفوفنا وتمزيق المقاومة وذلك لإن مقاتلينا هم من المجاهدين الذين آمنوا بالله وبالعمل من أجل رفع راية الإسلام وبالتالي فان أى محاولة لاغرائهم أو ثنيهم عن المضى في مواقفهم لن تنجح لأنهم اختاروا مصلحة دينهم وشعبهم بدلا من مصلحتهم .
وذكر أمير المجاهدين ملا عمر في هذه الكلمة وعده الذي يوفي به مع الشعب الأفغاني والمجاهدين العرب قائلا : . لن أخون أحدا من أجل الحصول على السلطة وهذا وعد لا تراجع عنه أبدا، لست متعطشا للسلطة، لو تصرفت مثل دول أخرى لكان من الممكن أن أتعاون معهم وأحصل على دعم وأموال وسلاح .

وذكر أمير المؤمنين ملا عمر حفظه الله : إن أمريكا لم تستفد من دروس الماضي وسنلقنها درسا أشد مرارة من الذي لقيه الروس في أفغانستان وأن مصير كل متعاون مع أمريكا والقوات الأمريكية سيكون الموت .

ونبه أمير المجاهدين ملا عمر حفظه الله الفصائل الأفغانية التي قال إنها تخلت عن الجهاد ضد القوات الأجنبية قائلا إذا كان لديكم إيمان قوي ولديكم نخوة قوية فيجب أن تهبوا لحماية بلادكم ودينكم. وأننا سنخوض جميع أنواع الجهاد لعدم تحقيق أي مكسب مكسب للمحتلين الصليبيين .

ونادى أمير المؤمنين الشعب الأفغاني عبر الكلمة قائلا إن التضحية والفداء للاسلام والمسلمين والمقاومة مع أمريكا والقوات الصليبية اليوم واجب على جميع أفراد الشعب الأفغاني .وإذا لم تقوموا لنصرة دين الله ورفع راية الاسلام فإن ذلك يدل على ضعف ايمانكم وقعدكم عن نصرة ين الله وسيعاقبكم الله سبحانه وتعالى يوم القيامة يوم لا ينفع مال ولا بنون . وان خرجتم في سبيل الله وقتلتم فربحتم البيع ولم تخسروا يوم القيامة شيئا .
واما رجعتم غانمين فكذلك لم تخسروا شيئا في الدارين . واما ان قعدتم فخسرتم الدنيا والآخرة . فهبوا الى الجهاد والقتال ضد الصليبيين والحكومة المرتدة .

هذه بعض الكلمات من بيان أمير المؤمنين ملا حفظه الله ورعاه . وأرسل الملا عبد السميع نسخة مسجلة من هذا البيان الى مراسل وكالة رويترز في اسبين بولدك . لكن لم ينشر الشريط في الإعلام .
وفي آخر الشريط طلب أمير المؤمنين من جميع المسلمين عامة والمجاهدين خاصة بالدعاء لنصرةاخواننا المجاهدين على أرض افغانستان والعراق . وتدمير أمريكا مع جميع حلفاءه وأذنابه .

وبعد كلمة أمير المؤمنين كانت مسجلة في نفس الشريط الذي ارسل الى وكالة رويترز كلمة المجاهد حسن آغا والذي طلب أيضا عن جميع الملمين باكثار الدعاء في هذا الشهر المبارك لنصرة المجاهدين في جميع العالم خاصة في العراق وافغانستان .

وفي الأخير : نسألكم أيها الأخوة الصائمون ما سئل أمير المؤمنين ملا عمر حفظه الله ورعاه من المسلمين والمجاهدين هو الدعاء للمجاهدين بالنصر والتمكين واقامة الإمارة الإسلامية وتدمير أمريكا وجميع حلفاءه .

الدعاء
اللهم دمر أمريكا وارفع عنها يدك ، اللهم أرسل عليها الوباء والبلاء ، اللهم أبدلها من بعد العز ذلاً ، ومن بعد الغنى فقراً ، ومن بعد الأمن خوفاً ، ومن بعد القوة ضعفاً ، اللهم مزقها كل ممزق ، اللهم إنهم لا يعجزونك وأنت القوي العزيز ، اللهم مكن المجاهدين من رقابهم وامنحهم أكتافهم ، اللهم انصر المجاهدين في كل مكان ، وثبت أقدامهم وسدد رميهم واجمع على الحق كلمتهم يا قوي يا عزيز.

الإمارة الإسلامية

أفغانستان

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


العقدة الأمريكية الجديدة

كسب معركة السلام

تتكبد القوات الأمريكية في العراق خسائر يوميا منذ النهاية "الرسمية" للحرب، ومن المفارقات التي عهدناها في أوضاع مستجدة كما في أفغانستان والعراق أن مرحلة ما بعد الحرب باتت أشد خطورة من الحرب نفسها. وإن مختلف مدارس التفكير العسكري الأمريكي المتكئة على التفوق التكنولوجي المطلق قد ولدت مفاهيم عسكرية سياسية نالت حيزا كبيرا من التسويق الإعلامي من مثل مفهوم "الضربات الذكية".

وشكل المذهب الأمريكي المعروف بـ "الثورة في المسائل العسكرية" المستند الأساس للموقف الأمريكي الجديد على الصعيد الدولي، وتمثل الأسلحة المستخدمة تحديا حقيقيا على المستويين الصناعي والتكنولوجي. وأحدثت هذه العقيدة العسكرية ثورة مفاهيم في مجال ما يسمى بـ "الأمن الدولي"، وأشاعت حالة من الفزع والقلق، وتعتمد على أربع قواعد:

1- الحرب كبديل عن السياسة، حيث نلاحظ هروبا فعليا إلى الأمام في ممارسة الحرب ضمن تفكير المحافظين الجدد في الولايات المتحدة مع مفهوم "الضربة الوقائية" أو فرضية استخدام أسلحة نووية ضعيفة القوة. ففي أقل من عشرين شهرا أطلق حزب الحرب في واشنطن نزاعين دوليين وصنفوا ثلاث دول ضمن "محور الشر" إضافة إلى بعض العوارض مع سوريا كما أقدمت وزارة الخارجية في 23 أكتوبر 2002 على إدراج 204 حركات أو منظمات في السجل "الإرهابي".

2- مرحلة ما بعد الحرب الصعبة، إن النتيجة الملموسة للحروب الأخيرة (أفغانستان، العراق) كانت في أفضل الأحوال تغيير الأنظمة، وليس إعادة السلام. فما بعد الحرب بات أكثر تعقيدا من الحرب لجهة الحل السياسي وكلفة الإعمار وضمان السلم المدن والتكامل بين المناطق. فتدمير الدولة القائمة والتي تمر بأزمة في العادة يكشف للعيان تعدد المجتمعات المحلية والتي كانت محجوبة بوجود النظام الاستبدادي، كوزن الشيعة في العراق أو الباشتون في أفغانستان. والحلفاء يمثلون ضرورة في هذه المرحلة الدقيقة أكثر منهم في زمن الحرب. وبحسب القول الذي بات مأثورا لأحد الصحافيين الأمريكيين، فإن الولايات المتحدة تقاتل والأمم المتحدة تطعم والاتحاد الأوروبي يدفع.

3- تقاسم الكلفة الباهظة للأمن. انفجر البعد الاقتصادي للأمن بعد 11 أيلول/سبتمبر 2001، وبات على أصحاب القرار أن يأخذوا في الاعتبار عامل "التفجيرات" في المدن الكبرى. مع أنه من الصعب تقدير كلفة هذه الإجراءات الوقائية إلا أن مايكل اوهانلون من جامعة برنستون (في تقرير بعنوان "حماية الأرض الأمريكية") يحددها بنسبة 0.5 في المئة من الناتج المحلي الإجمالي ونسبة واحد إلى سبعة من موازنة الدفاع على المستوى الفيدرالي إضافة إلى نسبة مماثلة على مستوى السلطات المحلية، ويبقى السؤال الأساس حول طريقة توزع هذا العبء.
ويشتمل القانون الوطني الذي أُفر ضمن التدابير المتخذة منذ 26 أكتوبر 2001، على ضبط النظام المالي الأمريكي من خلال إجبار البنوك الأمريكية على الكشف عن مراسليها وعن العمليات التي تمر عبرها، وخلف هذا المظهر العادي التقني، أعطت الولايات المتحدة نفسها سلطة رقابة ضخمة على القطاع المالي الدولي. فبما أن قسما كبيرا من العمليات المالية العالمية تتم بالدولار أو تديرها مصارف أمريكية، فإن التدبير الجديد الذي يفرض قواعده ليس فقط على المؤسسات الأمريكية بل أيضا على مراسليها، هذه الآلية البسيطة للتعرف والرقابة، تعطي السلطات الأمريكية الوسيلة لمراقبة الجزء الأساس من العمليات المالية العالمية. فالمؤسسة المالية الأوروبية المتعاملة مع أحد المصارف الأمريكية لن تكون مضطرة لتقديم وسائل التعرف الخاصة بها فقط بل أيضا تلك الخاصة بالعملية التي تنجزها مع بنوك أخرى قبل المصرف الأمريكي. وتستفيد السلطات الأمريكية من هذه المعلومات التي تتوافر لمصارف بلادها وهي وحدها تتمتع بقدرة المقارنة للاستفادة من المعلومات التي يقدمها الآخرون. وهي لا تتقاسمها مع احد لان الغرض منها حماية المصالح الأمريكية.
وفي مجال الأمن المادي للأراضي الأمريكية يصار إلى إتباع السياسة نفسها، حيث عين الأمريكيون من طرف واحد، وفي سياق الوقاية من الهجمات "الإرهابية" عبر نقل الحاويات، عشرين مرفأ عالميا مؤهلة للتعامل معهم شرط التزامها معايير الرقابة المحددة والتي يشرف عليها محليا عملاء الجمارك الأمريكية.

4- من الحرب المحلية إلى الأزمة الشاملة. إن النزاع المحلي بات اليوم قادرا على التسبب بأزمة مالية كبيرة، فالولايات المتحدة كانت تحرص بشكل رئيسي خلال الأزمة العراقية على تفادي انفجار متزامن لأزمة إقليمية أو قطاعية في واحد من ضابطي الاقتصاد العالمي الثلاثة وهي السوق المالية والإعلام والمواد الأولية الاستراتيجية (ومنها النفط). وبسبب اهتمامها البالغ بالحرب على العراق، وضع البيت الأبيض هجومه على هوغو شافيز في فنزويلا أو السعودية جانبا، كما أوكلت الأزمة مع كوريا الشمالية إلى الغمم المتحدة بالرغم من اعتراضها على شرعية المنظمة الدولية. وخلال الأزمة كان خطر تفشي الذعر في الأسواق المالية حقيقياً بسبب الكلفة الإجمالية الباهظة جدا للازمة ، 500 مليار دولار من الرساميل العربية هرِّبت من الولايات المتحدة منذ 11 أيلول/سبتمبر حيث بلغ العجز المتوقع 350 مليار دولار على الأقل كما أن الشكوك حول السرعة في نجاح الاستراتيجية العسكرية المختارة كانت تغير من توقعات كلفة الحرب المقدرة (في حينه) بـ 200 مليار دولار... وإن أحد المآخذ الأمريكية الكبرى على فرنسا وتركيا هي مساهمة هاتين الدولتين في رفع كلفة الحرب. في المقابل كان التحالف يضم في صفوفه بريطانيا واليابان مما يغطي 80 في المئة من الأسواق المالية العالمية. حتى اليوم كانت الأزمات محصورة في قطاعات أو مناطق (الأزمة النفطية، الأزمة المالية، العسكرية..) لكن احتمال تحولها أزمة شاملة بات كبيرا.

وفي المحصلة، فإن المفارقة في الاستراتيجية الأمريكية تمكن في أن : النصر العسكري مؤكد لكنه يجعل السلام مستحيلا.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

مجلة العصر

العراق المسلم

http://saaid.net/mktarat/iraq/index.htm

المقاومة العراقية.. صامتة يكممها الأميركيون

http://www.aljazeera.net/news/arabic/2004/1/1-21-28.htm


صوت الجهاد

من جزيرة العرب - العدد التاسع

مجلة صوت الجهاد * شهر ذي الحجة 1424هـ * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

عشر ذي الحجة .... والجهاد في سبيل الله

الحمد لله رب العالمين ، والصلاة والسلام على خير الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :

فإنَّ المسلمين يعيشون هذه الأيام موسماً عظيماً من مواسم الطاعات ، يتقربون فيه إلى ربهم ، وهي أيام عشر ذي الحجة ، تلك الأيام الفاضلة التي قال النبي صلى الله عيع وسلم فيها : " ما من أيامٍ العمل الصالح فيهن أحب إلى الله من هذه الأيام يعني أيام العشر " متفق عليه من حديث ابن عباس رضي الله عنهما.

فهنيئاً فيها للقوم المتنافسين بالطاعات ، المتزلفين إلى الله بالقربات ، ويا حسرة المفرطين المعرضين ، كم تمر عليهم الأيام وهم غافلون ، وفي ميادين شهوات الدنيا منشغلون.

ونصيحتي لنفسي ولإخواني المسلمين أن يعمروا في هذه الأيام آخرتهم ، وينظروا لمستقبلهم ، ويتزودوا من الطاعات على اختلافها : فالصلاة ، والصيام ، والصدقة ، والذكر ولا سيما التكبير ورفع الصوت به في مجامع الناس ، وذبح الأضحية ، وغيرها مما ينور القلب المؤمن ويرفعه درجات فقد صح عنه عليه الصلاة والسلام أنه سبحانه قال في الحديث القدسي : ( وما تقرب إليّ عبدي بشيء أحب إلي مما افترضته عليه ، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي عليها ، ولئن سألني لأعطينه ، ولئن استعاذني لأعيذنه ) .

وإنَّ مما يأتي في مقدمة هذه الأعمال الصالحة التي تبدأ في هذه الأيام العشر هو حج بيت الله الحرام ، تلك العبادة العظيمة التي مدارها على تحقيق التوحيد في نفوس الناس والتخلص من كل العلائق ، والتحرر من شوائب الشرك والبدعة ( لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك ).

ولكنّ ذروة السنام هو الجهاد في سبيل الله ، فالجهاد المتعين أوجب الواجبات بعد إقامة التوحيد ، قيل يا رسول الله : أي العمل أفضل ؟ قال إيمان بالله ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله ، قيل : ثم أي ؟ قال: حج مبرور ، وقال شيخ الإسلام ابن تيمية رحمه الله : " فدفع العدو الصائل الذي يفسد الدين والدنيا ليس شيء بعد الإيمان أوجب من دفعه " كما أن النافلة منه أفضل النوافل كما تقرر عند الصحابة حيث استغربوا أن يكون العمل في الأيام العشر خيراً من الجهاد خارجها لما رسخ عندهم من أن الجهاد أفضل العمل ، فبين لهم عليه الصلاة والسلام أن العمل الصالح غير الجهاد في هذه الأيام العشر خير من كل عمل خارجها حتى ولو كان هو الجهاد في سبيل الله ثم استثنى عليه الصلاة والسلام صورةً من الجهاد إذا عملها المسلم خارج العشر لم يعدل عملَه شيءٌ حتى العمل في أيام العشر ، ألا وهي الخروج بنفسه وماله ثم عدم الرجوع منها بشيء فقال : ( إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء ) . ففي هذا الموضع إشعارٌ بقيمة التضحية والفداء في باب الجهاد ، وعظيم الأجر لمن باع نفسه لله ، وهو ما ننطلق منه - اليوم وكل يوم - لنذكر المسلمين في مشارق الأرض ومغاربها بعظيم الواجب الملقى على عواتقهم من الجهاد المتحتم ضد الكفار المعتدين ، من الصليبيين واليهود .

فيا أيها المسلمون : تذكروا نعمة الله عليكم أن هداكم للإيمان ، ويسر لكم الأمور ، فاشكروه على نعمه ، وجاهدوا في سبيله ) يا أيها الذين آمنوا اتقوا لله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون (

وإنَّ من تيسير الله وفضله أن هيأ للأمة مجاهدين في سبيله سخرهم لخدمة دينه فهم من عشرات السنين يبذلون دماءهم رخيصة في سبيل الله ، ويبيعون أرواحهم فداءً لدين الله ، ونصرة للمستضعفين ، فسيروا على ما ساروا عليه ، والحقوا بهم قبل فوات الأوان ، قبل أن تقول نفس : يا حسرتى على ما فرطت في جنب الله ، وقبل أن يأتي الفتح فيصبح قوم على تقصيرهم نادمين ، ولا تتواكلوا وتكتفوا بالكلام مع قدرتكم على النهوض ، فإن لكم في الأجر لحاجة و) إن الله لغني عن العالمين(.

أيها المسلمون : إنّ إخوانكم المجاهدين في جزيرة العرب خاصة قد رفعوا راية الجهاد في سبيل الله ، وهم ماضون في طريقهم ، مقتفين سنة نبيهم محمد عليه الصلاة والسلام ، وهم يتطلعون للنصر ، ويتمنون الشهادة ، وهم بين ذلك التطلع وتلك الأمنية لا يكتفون بالأمنيات ، ولا يعيشون الأحلام المثاليات ، ولا يستعجلون قطف الثمار ، بل يسعون جاهدين إلى القيام بحق الله ، موقنين بنصره ، ومصدقين بوعده ، غير آبهين بكثرة عدوهم ، وقوة عتاده ، ولا بخذلان بني قومهم ، بل يزيدهم ذلك إيماناً وتصديقاً لما صح عنه عليه الصلاة والسلام من وصفه للطائفة المنصورة على الحق : بأنهم لا يضرهم من خذلهم ولا من خالفهم ، وهم يدركون تماماً ما تعنيه دماء الشهداء ، وجهود المخلصين وأنها لا تضيع سدى مهما ظن الأغرار ذلك ، وأنها تثمر ولو بعد حين ، حتى ولو كان ذلك الحين هو يوم القيامة ، متسلين بما سلى الله به نبيه محمّداً عليه الصلاة والسلام : )وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون (

بقلم / أبي هاجر عبد العزيز المقرن

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

في هذا العدد

بيان من الشيخ عبدالله الرشود إلى الأمة الإسلامية

مقتطفات من كلمة إمام المجاهدين الشيخ أسامة بن لادن حفظه الله

قراءة في"خطاب الشيخ أسامة الأخير
بقلم : لويس عطية الله

تساؤلات حول جهاد الصليبيين في جزيرة العرب
مجلَّة صوت الجهاد
DF
أم حمزة مثال للمرأة المجاهدة
بقلم : زوجها أبي حمزة
DF
اصبروا على ضريبة الجهاد
بقلم : محمد أحمد السالم
DF
بداية النهاية
بقلم : هاشم العبدلي

رسالة تحكيم القوانين
للشيخ محمد بن إبراهيم آل الشيخ رحمه الله

سنوات خدّاعة
دراسة لواقع دعاة الصحوة ... حلقاتٌ يكتبها : يحيى بن علي الغامدي

إبراهيم الريس ..ثباتٌ حتى الممات
بقلم رفيق دربه : الشيخ سعود العتيبي حفظه الله

التجربة الجهادية والطريق المسدود
بقلم أبي عبد الله السعدي

يومٌ لثارات العييري شيخنا
شعر سالم الزايدي

خطبة الإمام : علي بن عبد السلام التسولي رحمه الله

قاديروف بالسعودية لـ"وقف أي دعم" للمقاتلين الشيشان

بغداد عندك في ثرى نجد لا داس

تقرير عن فيلم بدرالرياض أحدث إصدارات مؤسسة "سحاب

إلى كل مبتلاة بفراق زوجها

التقرير الإخباري الثالث

إنّ العدو لا يطلب منّا أكثر من التخلي عن راية الجهاد في الوقت الحالي ، لذا فإنّه يحرص على تعميم المصطلحات والألفاظ التي توحي لشباب المسلمين أنهم سيدخلون دائرة المراقبين والمطاردين إذا ما فكروا بحمل منهج الجهاد ، أو سعوا ليدخلوا ضمن دائرة من يرفع هذه الراية عسكرياً ، فتخلي المسلمين عن تلك الراية سواءً عقدياً أو فكرياً أو عملياً ولو لمرحلة قصيرة ، هذا هو معنى الهزيمة التي يوصف بها من غير مبادئه أو انقلب عليها أو تبرم منها .
لذلك من المفترض ألا يزيدنا عداء الكافرين لهذه الشعيرة إلا تمسكاً بها ونصرة لأهلها ، وهذا معنى الانتصار حتى لو وقف القاصي والداني ضد هذه الشعيرة .
الشيخ يوسف العييري رحمه الله

***********

أيها الشباب: إنّ الصخب المدوي، والحوادث المريعة، والنكبات المتتالية التي تلدها أرحام الليالي الحبالى في هذا الزمان، والجراحات القاتلة التي أُثخنت بها أمتنا ما كانت لتكون لولا أننا تركنا الجهاد في سبيل الله تعالى ؛ فأشربت قلوبنا حب الدنيا، وكرهت الموت، فماذا كانت النتيجة ؟؟ خوفاً ملأ قلوبنا، وذلاً نكّس رؤوسنا، وهواناً أرغم أنوفنا، وانكساراً حطم شموخنا ، وهذه الحالة المثقلة بكل معاني الضعف والانهزام ، والذل والانكسار لا ولن تتبدل إلا بسيعكم المخلص، وبذلكم، وتضحيتكم، وجهادكم، ووقوفكم أمام الزوابع العاصفة، والسيول الجارفة مرددين قول الحق :
( قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللّهِ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ ).
الشيخ سليمان بوغيث حفظه الله ( تحت ظلال الرماح )

الجهاد المتعين أوجب الواجبات بعد إقامة التوحيد

فليس بعد الإيمان أوجب من دفع العدو الصائل الذي يفسد الدين والدنيا

وفي الختام ..

وبعد فنرجو أن تكون قد استمتعت أخي القارئ بمضمون المجلة واستفدت منه في تبصرتك بأمر دينك وواجبك تجاه أمتك المكلومة ..إلاّ أنّنا نود منك إذا عزمت على الحج ، أو تعرف من عزم عليه ، أن تأخذوا معكم أعداد المجلة ، وإصدارات صوت الجهاد ، سواء مطبوعة على أوراق ، أو منسوخة في أقراص مضغوطة : ( سي دي ) ، لتوزعوها على من استطعتم من الحجاج العرب وخاصة أهل الخليج واليمن والشام والعراق ومصر حتى ينفع الله بها ، ولعلّ الله يحيي بها أقواماً للجهاد فيكون لك مثل أجورهم عند الله تعالى .. ولكي تبرأ ذمتك أمام الله ، وتكون قد بلّغت كلمة الحق
ولا يفوتنا أن نكرر الشكر لمن يقوم بمثل هذا الجهد المبارك من توزيع إصداراتنا على الناس ، ولا شك أنّ هذا في مقام قول كلمة الحق والجهر بها وأجره عند الله عظيم ، ولا تحقرن من المعروف شيئاً ، والدّال على الخير كفاعله


من حرب الشوارع الى حرب اسقاط المروحيات

على مدى اكثر من تسعة اشهر على انهيار النظام العراقي السابق واندلاع شرارة المقاومة المسلحة في العراق، تنوعت اساليب وطرق التصدي لقوات الاحتلال الاميركي البريطاني ، على نحو اربك تلك القوات وارغمها على تقديم خسائر كبيرة في الارواح والمعدات. واستطاعت المقاومة العراقية ان تطور تكتيكاتها يوما بعد اخر حتى وصلت الى ما وصلت اليه اليوم. اذ اصبحت تتصدى للمروحيات الاميركية التي كانت تشكل حجر العثرة بوجة المقاومين ،لانها كانت السند الحقيقي للقوات الاميركية على الارض .اذ كانت تعمل على انقاذ اية دورية تتعرض للمواجهة من قبل المقاومة ، وتتصدى لها من السماء. اما اليوم فقد اصبحت تلك المروحيات هدفا اساسيا لرجال المقاومة الذين تمكنوا من اسقاط عشرة مروحيات اميركية في الاشهر الماضية . وبذلك فقدت القوات الاميركية اهم عناصر الاسناد والحماية اذ باتت تلك المروحيات معرضة للتهديد والاسقاط في اية لحظة بعد ان تنامت قدرات عناصر المقاومة واصبحت قادرة على اسقاط المروحيات .

وهي بذلك حولت المواجهة بينها وبين قوات الاحتلال من حرب الشوارع الى حرب اسقاط المروحيات التي يبدو انها اكثر وقعا وتاثيرا مثلما انها لا تكلف المقاومة خسائر بشرية كبيرة كما هو الحال مع المواجهة على الارض. والتي تتطلب المزيد من الرجال الانتحاريين ؟ وفي الوقت نفسه فان هذه الحرب تكلف المحتل خسائر كبيرة في الارواح والمعدات.

ونتيجة لذلك اصبحت قوات الاحتلال تتردد كثيرا في القيام بمزيد من عمليات المراقبة والحماية لقطعاتها بواسطة المروحيات التي باتت مهددة اكثر من اي وقت سابق ، على الرغم من ان العسكريين الاميركان اعلنوا ان المقاومة تراجعت كثيرا في الاونة الاخيرة بعد القاء القبض على الرئيس العراقي السابق صدام حسين. الا ان واقع الحال يشير الى ان المقاومة لم تتراجع بقدر ما انها استطاعت ان تطور عملياتها على نحو افضل واشد تاثيرا على قوات الاحتلال ويقلل من الخسائر البشرية التي كانت تقدمها المقاومة مع كل عملية تقوم بتنفيذها. وهو جزء من الخبرة التي بدأت تتنامى بمرور الوقت لدى عناصر المقاومة العراقية .

ان جميع المؤشرات والدلائل تشير الى ان المقاومة العراقية المسلحة لن تتوقف على حدود معينة من العمل ، الا انها تعمل على تغيير تكتيكاتها بين اونة واخرى لضمان استمراريتها حتى تحقيق اهدافها الاستراتيجية المتمثلة بطرد قوى الاحتلال او تقصير امد بقائها في العراق . وفي ذات الوقت اثبتت المقاومة انها لن تتوقف مع اعتقال الرئيس العراقي السابق صدام حسين ، لانها تضم اطيافا متعددة من العراقيين دون ان تقتصر على عناصر من النظام العراقي السابق :

فهناك الكثير من القوى الاسلامية التي ترفض أصلا ً وجود قوى الكفر في بلاد الاسلام والمسلمين .

فضلا عن العناصر الوطنية المخلصة التي لا تدين بالولاء الا للوطن وتسعى للحفاظ على وحدته وكرامته من القوى الطامعة ومن تحالف معها من القوى السياسية الجديدة في العراق دون ان تربطها اية علاقة مع نظام صدام حسين .

وهناك نوع اخر من المقاومين الذين قرروا الانخراط في فصائل المقاومة نتيجة التصرفات الاستفزازية التي تقوم بها قوات الاحتلال بحق المجتمع العراقي وعدم مراعاتها التقاليد والاعراف العربية والعشائرية السائدة في العراق.

وهذا التنوع في فصائل المقاومة يجعل من العسير على القوات الاميركية ان تضع يدها على العقول المدبرة لتلك العمليات او ان تحد من نشاطاتها مهما استمرت في عمليات البحث والتفتيش واعتقال المزيد من الاشخاص. وتشير المعلومات ان النسبة الغالبة من الذين تم القاء القبض عليهم في الاونة الاخيرة بذريعة مشاركتهم في عمليات المقاومة ضد القوات الاميركية لا علاقة لهم مطلقا بالمقاومة لا من قريب ولا من بعيد وهو ما يشير الى تخبط قوات الاحتلال التي باتت تستند الى الوشايات والاكاذيب والتهم الملفقة في القبض على ابناء الشعب ؟

علي الجابري

كاتب وصحفي عراقي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

هل القبض على صدام .. طبخة مخابراتية

http://www.islammemo.cc/taqrer/one_news.asp?IDnews=106

جولة مع ردود الأفعال العالمية التي صاحبت أسر صدام حسين

http://www.islammemo.cc/taqrer/one_news.asp?IDnews=98


رسالة
قبل فوات الأوان

إلى أهل الجزيرة ...
علماء وعامة ، شيباً وشباناً ، رجالاً ونساءً

بقلم
عيسى بن سعد آل عوشن

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين ... أما بعد :

فإن جزيرة العرب هي دار الإسلام ومهد النبوة ، منها بعث محمد صلى الله عليه وسلم وانطلقت جيوشه فاتحة ومحررة أرض الجزيرة من دنس المشركين من أرض الحرم إلى أطراف الشام ، ثم أتى الصديق بعده فطهّر أرض الجزيرة من رجس المرتدين وأنفذ جيش أسامة قبل الروم ودكدك بسيف الله المسلول عروش فارس والروم ، ومن بعده الفاروق مجيشاً الجيوش من مدينة رسول الله صلى الله عليه وسلم إلى الشام والعراق وبلاد فارس وفلسطين ومصر ...
وهكذا توالت الفتوحات من أرض الجزيرة لنشر النور ودعوة الإسلام ، بالسيف والسنان والجيوش والفرسان وأصبحت جزيرة العرب أرض الخير والهدى والخلافة الراشدة لأمة الإسلام .
وبعد أن توالت العهود والأزمنة ، واندرست معالم الإسلام ، ومحيت آثاره إلا قليلاً ، وأصبحت العقيدة الصحيحة شبه مندثرة شاء الله أن يخرج للأمة من يجدد لها أمر دينها ، ويرشدها للدين القويم والعقيدة الحقّة فجاءت دعوة الإمام محمد بن عبدالوهاب رحمه الله خيراً ونوراً لأهل الجزيرة العربية ، ليمحو الله به آثار الشرك وعبادة غير الله تعالى ، ويتجدد التوحيد في نفوس الناس ويخلص من شوائب الشرك ، وكانت دعوته رحمه الله بكتاب يهدي وسيف ينصر ..
وكان لدعوة الشيخ محمد بن عبدالوهاب أثرٌ كبيرٌ لا يُنكر في التوحيد والتمسك بالنصوص الشرعية و اتباع ما كان عليه النبي صلى الله عليه وسلم وأصحابه وترك تقليد الرجال ..وقيام الجهاد وتأسيس الدولة الإسلامية وكان من آثارها نشأة جيل يبحث عن الدليل والحق مما قاله الله سبحانه وقاله رسوله صلى الله عليه وسلم وممن اقتدى برسول الله صلى الله عليه وسلم في كل شؤونه فخرجوا غيرة على الدين وأمة الإسلام المنكوبة في أصقاع مختلفة من العالم يحمون الحمى ويذودون عن الدين بالغالي والنفيس ، وسطر أبناء الجزيرة أروع الأمثلة في الدفاع عن المسلمين وأعراضهم في أفغانستان والبوسنة والشيشان وسائر البقاع المحتلة من ديار المسلمين.
وبعد أن غزا صدام الكويت ظهر للعيان ما كان مختفياً عن الأنظار حيث توافدت إلى جزيرة العرب جيوش الصليب عياناً بياناً بحجة الدفاع عن الجزيرة العربية من أطماع صدام ، فأتت الجيوش المجيشة من النصارى ، وامتلأت بهم القواعد العسكرية وغصت بهم المطارات ، ووضعوا لأنفسهم ، مخيمات مؤقّتهً ثم قواعد مبنية ، ثم توزعوا على مناطق الجزيرة العربية في شمالها كتبوك و عرعر وحفر الباطن وفي جنوبها كخميس مشيط وفي شرقها بجوار منابع النفط والمطارات العسكرية والمدنية ، وفي الغرب في الطائف وجدة وغيرها من مدن الساحل ، وفي وسطها قاعدة سلطان بالخرج ومجموعاتهم السنكية والاستخباراتية والتي لا تحصى ، وانتشرت بارجاتهم وحاملات الطائرات في مياه الخليج العربي والبحر الأحمر وبحر العرب ..
ناهيك عن تواجدهم في اليمن والكويت وقطر والإمارات وعمان ..
وبهذا استطاع الصليبيون أن يأخذوا مواقعهم الاستراتيجية والحساسة في جزيرة العرب ، وانطلقوا منها في تطبيق مخططاتهم العسكرية الصليبية من حصار العراق والمحافظة على أمن إسرائيل ، وضرب الصحوة وتشويه الإسلام وطمس معالمه في نفوس الناس .. وفعلاً حصل لهم ما أرادوا ومنذ ذلك الحين والصليب في سعي حثيث لتحقيق مآربه ومقاصده...
فقد حوصر العراق من قبل دول الجزيرة العربية بالخصوص ، ومنعت الأشياء الأساسية من الدخول إليه كالدواء والغذاء بحجج واهية وأخاديع تلبيسية يدفع ثمنها أولاً وآخراً المسلمون في العراق والجزيرة..
فالمسلمون في العراق فقدوا أكثر من مليون طفل عراقي بسبب الحصار المفروض عليهم إلى جانب انتشار الأوبئة والفقر وأمور يندى لها الجبين ..
ونحن في الجزيرة ساكتون على أعمال أمريكا الشنيعة بالعراق وحصار شعبه وساكتون على عملاء أمريكا وخياناتهم ولم ننكر باللسان فضلاً عن الإنكار بالسنان ..
ومن لا يدري منهم فحاله كما قيل :
إذا كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
واستطاع الأمريكان وضع مكاتب سرية وعلنية لهم ، منها التجسسي الاستخباراتي ومنها العسكري ومنها التنصيري وغير ذلك من سبل الفساد والإفساد وبدأوا في فرض الخطط المدروسة لمسخ عقيدة الأمة فأدخلت الأطباق الفضائية التي عاثت بدين الناس وأخلاقهم وبدلتها وغيرتها ولا حول ولا قوة إلا بالله..
وسجن الدعاة والمصلحون الذين رضخوا لعمليات التأثير والخداع – إلا من رحم الله – حتى تمكنوا بعد جهد يزيد عن الأربع سنوات أن يوقفوهم عن المد الإصلاحي ومشاريع الإصلاح الحقيقية ، وأقنعوهم بمسألة ضرورة التعايش مع الكفار والتحذير من قتالهم ، والرضى بأدنى المكاسب وأقلها .
وبدأوا في مشروع المرأة وإخراجها والسعي لنزع حجابها شيئاً فشيئاً حتى وصل الأمر إلى ما لا تحمد عقباه .. حتى صرح بعض مسؤوليهم أنه يسعى إلى ألا تنتهي فترة رئاسته حتى يتمكن من إخراج نساء الجزيرة العربية حاسرات الرؤوس كاشفات الوجوه .... والله المستعان.

وهكذا ظلت أمريكا حامية لمصالحها من آبار النفط ومحتلة لبلاد الحرمين وناشرة لجنودها في الأماكن الحساسة والإستراتيجية في جزيرة العرب ..
وجُلُّ أهل الجزيرة في غفلة عن هؤلاء الصليبيين وما يفعلون ، أو أنهم متغافلون عنهم ولا يريدون الحديث عن ذلك لأنه من قبيل أمور السياسة التي لا ينبغي أن يخوض فيها إلاّ أهلها ..!!
وما علموا أنهم يدفعون ثمن السكوت اليوم من نحر للعقيدة ومسخ لها في نفوس الناشئة والشباب إلى غير ذلك مما يستوجب العقوبة الإلهية ولا حول ولا قوة إلا بالله .
وبعد أن ضربت أمريكا في بعض سفاراتها ومراكزها الاستخباراتية في مناطق بأفريقيا قامت بالرد على ذلك بقصف أفغانستان والسودان من بارجاتها في الجزيرة العربية .. وأهل الجزيرة عن إخوانهم غافلون وكأن القصف لم ينطلق من بلادهم على إخوانهم ..
ولما أتت الضربة القاصمة على أمريكا بيد الذين لم يخافوا في الله لومة لائم ، أتت أمريكا بخيلها ورجلها وزادت قواتها في الجزيرة العربية وأعلنها رئيسهم الأحمق المطاع أنه سيخوضها حرباً صليبية على أمة الإسلام ونادى بأعلى صوته من لم يكن معي فهو ضدي فأقبل إليه حكام جزيرة العرب ليدينوا بالولاء ويؤكدوا الخضوع القديم وليقولوا لأمريكا نحن معك ضد الإرهاب وضد الطالبان وضد ابن لادن وبعبارة أخرى واضحة نحن معك ضد الإسلام والمسلمين ، ونحن حرب لمن تحاربين وسِلمٌ لمن تسالمين ، وأمام الملأ والعالم أجمع تنطلق الطائرات وتقصف الراجمات من أرض الجزيرة على أرض أفغانستان ليقتل الآلاف من المسلمين وتهدم المئات من المساكن على مرأى ومسمع من أهل الجزيرة وكأن شيئاً لم يكن ولم يفكر أحد من العلماء الذين يبكون على المنابر لمصاب لمسلمين في أفغانستان – وقليلٌ ما هم – أن يذكر بعد وصفه لحجم الدمار الذي لحق بأراضي المسلمين أنه ما أتى إلا من أرض محمد صلى الله عليه وسلم وعبر القواعد الصليبية العسكرية في أرض الجزيرة ، ناهيك عن الخطباء الذين تباكوا على قتلى الصليبيين في بلاد الصليب ولم يتباكوا أو يذكروا مصاب إخوانهم من المسلمين في أفغانستان أو غيرها .
وتُتَنَاول القضية على أن بلاد الجزيرة ودول الخليج لا ناقة لهم ولا جمل وهم أساس البلاء فلولا مساعداتهم وتسهيلاتهم لما وجدت أمريكا لطائراتها مدرجاً ، ولا لجنودها مأوى ، ولا لراجماتها مرسى .. والذي يشهد بهذا ويعرفه حق المعرفة أهل العراق وأهل أفغانستان والقصص في ذلك مبكية ومحزنة ومؤذنة بانتقام من الله تعالى فذاك الأب العراقي الذي يرقد بجوار ابنه الذي جرح جروح بالغة جراء قصف الطائرات الأمريكية القادمة من الخرج والظهران .. قال كلاماً مبكياً للصحفي الذي كان يصوره حيث قال : " أين أهل الخليج الذي خسروا الملايين في سبيل تدمير الشعب العراقي والعراق ؟؟!!"
وقد أورد محمد السالم قصتين في هذا المعنى حيث قال :
[ إن الأمريكان الآن يحتلون جزيرة العرب بجنودهم وطائراتهم وعاهراتهم فعلام نحرر أرض العراق ..؟ ونترك أرضنا مرتعاً خصباً وآمناً للصليبيين ..أننتظر الأمريكان حتى ينتهوا من العراق ليأتوا إلينا وحينها نقول : " أُكلت يوم أُكل الثور الأبيض " !! إنه لا زال في ذاكرتي قصتان حول هذا الموضوع ..

الأولى : قصة أحد الإخوة المجاهدين الذين كانوا يقاتلون في صفوف الإمارة الإسلامية ( طالبان ) لما كان في الخط الأول شمال كابل عندما تحدث عبر اللاسلكي ( المخابرة ) مع جنود تحالف الشمال يقول الأخ أثناء نقاشي معه عن قتاله إلى جانب قوات مسعود قال لي : لماذا أنت عربي تقاتل هنا ؟ فرد عليه الأخ قال أريد الدفاع عن هذه الدولة المسلمة ؟ فقال له الأفغاني : كيف تأتي هنا والأمريكي عند أختك ؟!!
يقول الأخ : فخجلت خجلاً شديداً ولم أستطع الرد ..!!
الثانية : حدثني بها أحد المشايخ عن قريبه الذي كان في العراق ضمن وفد [ الهلال الأحمر السعودي ] يقول إنه في صبيحة يوم جاءت إليهم امرأة عراقية مريضة وطلبت منهم دواء لمرض السكر يقول فأعطيناها بعض الكبسولات القليلة فطلبت زيادة ، فقلنا لها : لا يوجد إلا هذا ، فنظرت إلينا وقالت في ألمٍ وحسرة :" عجيب أمركم أيها السعوديون ، تقتلون القتيل ثم تمشون في جنازته ..!!"
هاتان الحادثتان تبين لنا مدى وضوح حالنا ووضعنا لدى الأماكن المنكوبة والمكتوية بنار الصليبيين القادمين إليهم من بلاد الحرمين ، ومن ينظر للواقع بوضوح وبلا تلبيس أو مضللين . ] أ.هـ
فيا لله كم المسؤولية عظيمة أمام الله تجاه الأفغان الذي سلبوا الأمن من طائرات تقلع من بلد الأمان .. وشردوا وألبسوا لباس الخوف على يد أمريكا وأذنابها من حكام الجزيرة ، وهكذا تُحارب دولة إسلامية ، وتُصب الحمم فوق شعب مسلم ، وتُرفع راية الصليب على أرض أفغانستان محتلة غاصبة ، ثم يُنصب فيها عملاؤها وعبيدها المخلصون ..!!
ثم بعد أن تأكدت أمريكا من أمنها وأمان جنودها في القواعد العسكرية في الجزيرة العربية ، تبجحت رافعة لواء الصليب وهددت المسلمين في العراق بالقصف والتدمير بحجج واهية فلم يكفها أكثر من مليون طفل عراقي قتلوا على أيديهم وأيدي المسلمين من دول الجوار ، خلال السنوات العشر الماضية .
ووقتها قدم حكام وخونة الجزيرة الخدمات تلو الخدمات لأمريكا من قواعد عسكرية ، ومطارات مدنية فأعطيت قوات الصليب مطار عرعر الذي أغلق بكامله ليكون نقطة تجمع لهم من سائر الجزيرة لينطلقوا منه براً إلى العراق غزاةً محتلين ، وأعطوا مطار تبوك ومنطقة عسكرية بها لتربض على أرضها الطائرات الأمريكية التي تصب الحمم فوق رؤوس أهل السنّة ببغداد ، وأعطوا مناطق شاسعة من الكويت ليجعلوها قاعدة عسكرية ضخمة تحتوي على أكثر من 97 ألف جندي صليبي ، وأرسلت لهم قوات درع الجزيرة لتدافع عنهم وليفدوا جنود الصليب بأرواحهم ، ويؤمنوا ظهورهم ، وأعطوا عدّة مدارج من مطار الظهران غير المطارات الحربية والقواعد العسكرية والتي يشهد أهالي المنطقة الشرقية بمشاهدتها وسماعهم للطائرات وهي مقلعة منها لتقصف بغداد والمدن العراقية ، إضافة إلى الراجمات وحاملات الطائرات وقاذفات الصواريخ ( كروز ) التي ترسو في الخليج العربي ، والبحر الأحمر .
وكل هذه الأمور ظاهرة وبيّنة وقد اعترف بها رامسفيلد وقال: " إننا نشكر السعودية على المعونات التي قدمتها خلال الحرب على العراق " ، ويكفينا شؤماً وأهل نجدٍ خصوصاً أن قرار بدء الحرب على العراق صدر من فرانكس قائد القوات الأمريكية وهو بمكتبه في قاعدة الخرج الصليبية ، حيث منها تدار جميع الطلعات الجوية التي تدك وتقصف أفغانستان والعراق والله المستعان .

ويكفيك كي تعرف ما يُقدِّمه هؤلاء الحكام العملاء من خدمات لأمريكا أن تقرأ التقرير الذي أعدّته السفارة السلولية في واشنطن حيث جاء فيه :
" أصدرت السفارة السعودية في الولايات المتحدة الأمريكية البيان الآتي :
بعد أحداث 11 سبتمبر المروعة، تم تشكيل تحالف يضم أكثر من 100 دولة لمكافحة الإرهاب. المملكة العربية السعودية شريك كامل في هذا التحالف ، وقد أصدر مكتب منسق مكافحة الإرهاب تقريراً في 21 مايو 2002م بعنوان "أشكال الإرهاب العالمي" نصّ على أن: "المملكة العربية السعودية أعادت تأكيد التزامها بمكافحة الإرهاب وتجاوبت بشكل إيجابي مع مطالب بإجراءات فعلية لدعم جهود التحالف ضد تنظيم القاعدة وطالبان ، وقد أدان الملك، وولي العهد والزعماء الدينيون المعينون من قبل الحكومة ووسائل الإعلام الرسمية علناً وبصورة مستمرة الإرهاب".
ومنذ 11 سبتمبر، اتخذت حكومة المملكة العربية السعودية عدة إجراءات لمحاربة الإرهاب العالمي. وفيما يلي أمثلة مادية على هذه الإجراءات مأخوذة من تصريحات للقادة السعوديين، ومسؤولين في الإدارة الأمريكية، ومقالات صحفية وإصدارات إعلامية رسمية، تؤكد جميعها على الجهود في الحرب على الإرهاب التي بذلتها حكومة المملكة العربية السعودية. ويشمل التقرير الملخص ما يلي:
1- التعاون الدولي.
2- الاعتقال والتحقيق مع المشتبه بهم.
3- إجراءات تم اتخاذها بخصوص الجمعيات الخيرية.
4- تجميد الممتلكات للمشتبه بارتباطهم بالإرهاب.
5- إجراءات قانونية وتنظيمية لمكافحة الإرهاب.
6- مبادرات أخرى مرتبطة بمكافحة الإرهاب.

ثم ذكروا من المخازي ما الله به عليم ومما ذكر :
• تحتفظ السعودية والولايات المتحدة بلجنة لمكافحة الإرهاب تتألف من عناصر في الاستخبارات والجهات الأمنية الأخرى ، ويلتقي هؤلاء بشكل منتظم لتبادل المعلومات والمصادر ووضع خطط عمل للقضاء على الشبكات الإرهابية . وتسعى المملكة العربية السعودية إلى تقوية التعاون بين المملكة والولايات المتحدة من خلال الزيارات المتبادلة.
• اعتقال المشتبه بهم والتحقيق معهم : تعمل أجهزة الاستخبارات والأجهزة الأمنية السعودية عن قرب مع الولايات المتحدة والإنتربول والدول الأخرى من أجل الكشف والتحقيق مع المشتبه بهم، وتوقيفهم إذا لزم الأمر .
• حققت المملكة العربية السعودية مع أكثر من 2000 شخص. وقد شارك عدد من هؤلاء في الحرب في أفغانستان خلال الغزو السوفيتي، وكذلك في البوسنة والشيشان.
• وفي عمل مشترك آخر لمكافحة الإرهاب، اتخذت السعودية والولايات المتحدة خطوات لتجميد ممتلكات أحد كبار مساعدي بن لادن وهو وائل حمزة جليدان، وهو سعودي فار من العدالة يعتقد أنه قام بتسريب أموال لتنظيم القاعدة. وقد عمل جليدان مديراً لاتحاد الرابطة ومنظمات أخرى.
• كانت السعودية من أوائل الدول التي اتخذت إجراءات عام 1994م وجمدت ممتلكات أسامة بن لادن ، حققت السعودية بعدة حسابات مصرفية يشتبه بارتباطها بالإرهاب. وقد جمدت السعودية 33 حساباً يعود إلى 3 أشخاص ويبلغ مجموعها 5.574.196 دولاراً.
• بالعمل مع الولايات المتحدة خلال السنوات القليلة الماضية ساعدت السعودية في كشف شبكة من أكثر من 50 شركة استخدمها أسامة بن لادن لتحريك الأموال حول العالم. وكانت الشركات موجودة في الشرق الأوسط وأوروبا وآسيا وجزر الكاريبي. وقد تم اكتشاف شبكة مالية معقدة منتشرة في 25 دولة وقد تم إغلاق هذه الشبكة فعلياً.
• وقّعت السعودية على اتفاقية تحت رعاية جامعة الدول العربية لمكافحة الإرهاب ( الجهاد ) .
• تقوم المملكة كل 90 يوما بتحضير وتسليم تقرير عن المبادرات والإجراءات التي اتخذتها المملكة فيما يتعلق بمكافحة الإرهاب إلى لجان مجلس الأمن التابع للأمم المتحدة وفقاً لطلب هذه اللجان.
• تدعم السعودية أيضا وتطبق القرار الأخير 1368 تاريخ 12 سبتمبر 2001م والمتعلق بتمويل النشاطات الإرهابية. "

وهذا التقرير وصمة عار وشنار على أهل الجزيرة وعلمائها وأهل الخير فيها .. وسوف يدفع ثمنه كل من على أرض الجزيرة ولم يحرك ساكناً أو يَغَرْ على الدين وأمة المسلمين ، وحتى الذين سكتوا ممن لم يرض بهذا المنكر يُخشى أن يعمهم العقاب كما قال صلى الله عليه وسلم : ( إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب ) رواه الترمذي .
ولم تزل إلى اليوم جزيرة العرب والبلاد المجاورة لفلسطين الحامي الأول لإسرائيل فلا يستطيع أحد أن يعبر من خلال حدود الأردن أو السعودية المحاذية للبحر الأحمر والتي لا تبعد إلا قرابة 6 كم ، ولو فكر أحد أن يعبر لليهود ليقاتلهم ويذود عن حمى القدس والمسلمين لأتته الطلقات من خلف ظهره من يهود العرب الأنذال .
زد على ذلك أيضاً أنه في أرض الجزيرة من تثبت عليه تهمة تغبير قدميه في سبيل الله على أي أرض جهاد فهو ما بين أسير وقتيل ومطارد وأقل أحواله أنه تحت الرقابة المشدّدة إلا من بدّل وغيّر ، أو تخاذل أو تقاعس .
وكم في السجون من رجال صادقين غيورين على الأمة ما سجنوا وقيّدوا في الأسر إلا إرضاءً للصليبيين وتنفيذاً لأوامرهم ، ومنهم من يذوق من العذاب الشيء الذي لا يوصف بل قد لا يصدقه عقل ، ولكنه واقع في جزيرة محمد صلى الله عليه وسلم وعلماء الجزيرة وأهلها عما يدور في السجون ويفعل بهؤلاء الأبطال في غفلة ، وتناسٍ ولم يقوموا بواجب فكاك العاني ، لا بالقول ولا بالبيان فضلاً عن الفعال والسنان.
وها نحن نشاهد اليوم أن المجاهدين الذي أبوا النزول لرغبة المرتدين من حكَّام الجزيرة ، تجدهم يُطَاَرَدُوْنَ ويُتتبعون من قِبَلِ خَدَمةِ الصَّليبِ من جنود الطاغوت ، فأصبح المجاهدون الأحرار الذين بمثل أعمالهم وتضحياتهم تدفع عقوبة الله ونقمته عن أهل الجزيرة أصبحوا ما بين أسير أو طريد أو قتيل أو جريح وما زال أغلب أهل الجزيرة في سبات عميق ولا كأن المجاهدين الذين يطاردون بين أظهرهم ومن بني عمهم – إلا من رحم الله – ، والأدهى من ذلك والأمر ، أن تجد من أهل الجزيرة من العساكر من تعاون مع أمريكا وأذنابها ، ويزين له الشيطان ذلك بما يصغي له من أقوال علماء السلاطين ويعرض عن كتاب الله وسنة رسوله وإلا فأي عاقل يرضى بأن يعين أمريكا ، أو أذنابها من الحكام العملاء على المجاهدين وهو يعلم أنهم قد وضعوا أيديهم في أيدي الصليبيين ويسعون بكل ما أوتوا من قوة في حرب الإسلام والمسلمين ، ولا أدل على ذلك من رضى اليهود والنصارى عليهم ..

فيا أهل الجزيرة العربية ..إلى متى الغفلة عن الإسلام والمسلمين ؟
ماذا ستقولون لربكم غداً في أكثر من مليون طفل عراقي قُتلوا لا حول لهم ولا قوة ..والحصار تم عليهم من بلدكم ..؟
وماذا ستقولون لربكم إذا سألكم عن الديار التي غزيت من داركم ، وعن البيوت التي هدمت بقذائف الطائرات التي أقلعت من مطاراتكم ، وعن الأطفال والنساء والرجال المستضعفين الذين قتلهم وشردهم جنود الصليب الذي يبيتون بين ظهرانيكم ، وفي بلادكم آمنين مطمئنين .
ألديكم يا أهل الجزيرة عهد من الله وأمان ألا يخذلكم حينما خذلتم إخوانكم المسلمين وما موقفكم مما جاء في الحديث عن النبي صلى الله عليه وسلم : " ما من امرئ يخذل امرأ مسلماً عند موطن تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله عز وجل في موطن يحب فيه نصرته وما من امرئ ينصر امرأ مسلماً في موطن ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته "
أم لديكم عهد من الله ألا يعذبكم ولا يؤاخذكم جراء خذلان المجاهدين : فعن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال : "من لم يغز أو يجهز غازيا أو يخلف غازياً في أهله بخير أصابه الله بقارعة قبل يوم القيامة "
أم لديكم أمان من الله جراء سكوتكم على الصليب يسرح ويرتع في أرض نبيكم عليه الصلاة والسلام الذي وصاكم آخر ما وصاكم في مرض موته e حين قال : " أخرجوا المشركين من جزيرة العرب ".
وأنقل لكم ما كتبته أنامل الكاتب الفذ لويس عطية الله حين قال : [ إن أهل العراق يؤدون ما عليهم ويقاومون بشراسة وصلابة ، ومقاومتهم الصلبة ، وقتالهم دفاعا عن شرفهم وعن عرضهم وأداءهم العسكري المشرف حتى الآن كلها بشارات جاءت كالماء البارد على الرجل الحارد ..
وإلا فإننا نحترق منذ أشهر على ما يحدث للمسلمين في كل مكان ، وقد كنت أموت كمداً كل يوم يطلع علينا ذلك النجس بوش يتبجح بأنه سيحارب أهلنا وإخواننا في العراق ..
لكن ما يملأ العين دما والقلب شجى والحلق غصة أن هذه الحرب التي تشن الآن على العراق ، نحن نساهم فيها مساهمة فعالة..
نعم نحن الذين نقتل إخواننا المدنيين في العراق !!
تنطلق القوات الصليبية الكافرة من بلادنا ..
وتزود بوقودنا ..
وتحمى بقوات أمننا ..
وتفتح لها الأرض والأجواء والبحار ..
وتدعم إعلامياً ومعنوياً ..
وتصدر الفتاوى لتبرير ما تعمله ..
كيف نقبل هذه الفضيحة التاريخية ؟ ..
لو لم تكن كفراً مخرجاً من الملة ، فإنّ هذه الأفعال فضيحة شرف ، وفضيحة مرؤة ، وفضيحة كرامة .. بمقاييس القبيلة !! فضلاً عن مقاييس الإسلام ..
وإذا قبل الحاكم الخائن الممسوخ وإذا قبل العالم المأجور الكلب !
كيف يقبل رجل الأمن ..؟
وكيف يقبل الضابط ..؟
والطيار ..؟
والذي يعمل في تزويدهم بالنفط وحمايتهم ؟
كيف يقبل الناس السكوت ؟؟
يا ناس والله عيب
والله إنها فضيحة الدهر ..
إنها الحالقة التي تحلق الدين أن نبقى ساكتين هكذا لا نحرك ساكنا ولا نستطيع حتى أن نقول كلمة حق !
لعنة الله على كل مبطل وكل منافق وكل خسيس .. الناس في تايوان خرجوا مظاهرات ضد هذه الحرب ! وفي كل أنحاء العالم خرجوا يتظاهرون ضد قتل إخواننا في العراق ، ونحن لا نشعر بأي حرج في إمداد الصليبيين ..!!
بكل الدعم اللوجستي الذي يحتاجون ؟؟ نزودهم بالماء والوقود و مدارج الطائرات ونوفر لهم القواعد وكل أنواع المساعدة ..!!
وليس ذلك فحسب ، بل ندعم اقتصادهم !! أنظروا كيف ضخ ابن سلول مليون ونصف برميل من النفط يومياً لتخفيض أسعار النفط !!
ضخ النفط لهذا السبب وحده ردة فأين العلماء ؟
يقتلون إخواننا وندعم اقتصادهم !! أي أمة حقيرة نحن عندما نسكت على هذه الفضيحة ؟؟
حتى الدعاء يمنعنا منه هؤلاء المنافقون ..
الدعاء يا فجرة !! .. يمنعون القنوت في المساجد !!
يا لله !! كيف مسخنا حتى وصلنا إلى هذه الحال .. كيف استعبدونا ومسخونا عبيدا أرقاء .. ؟
كيف مسخت الفطر في بلاد الحرمين ؟ ؛ بحيث أصبح الناس يكتفون بمقابلة التلفزيونات ومشاهدة منظر طفل عراقي قد تفجر رأسه وخرج دماغه ولا يحركون ساكنا ؟؟ بل ويستمر رجل الأمن يحمي الصليبيين ويستمر المباحث في مطاردة المجاهدين .. ويستمر المنافق في تصدير النفط للأمريكيين لدعم اقتصادهم، ونسكت نحن ..
أي أمة نحن وأي نفوس نحملها في أجسادنا ..
اسألوا آل سلول أين اللواء العشرين ؟
فإذا لم يجيبوا فاعلموا أنه قد عبر الحدود من الرقعي لمساندة الحرب الصليبية، إنه في عمق الأراضي الكويتية لمساندة الحرب الصليبية ،
واسألوهم أين طائرات الإخلاء الطبي التابعة للجيش في خميس مشيط ؟
فإذا لم يجيبوكم فاعلموا أنها تحركت إلى الشمال لإخلاء الصليبيين ،
واسألوهم ماذا يجري في قاعدة فيصل في تبوك ؟
فإذا كذبوا عليكم فاعلموا أن القاعدة قد ملئت بجنود الصليب وربضت فيها طائرات الشحن الضخمة ( جالكسي ، وطائرات القتال إف 15 ) لتخرج منها وتضرب إخواننا في العراق ،
واسألوهم من أين يتم تنسيق الطلعات الجوية ؟
انتهى وقت الأكاذيب إنه من قاعدة سلطان في الخرج ،
والمخازي كثيرة وهذا طرف من عون آل سلول للصليبيين ، ويطالب وزير الخارجية ومجلسا الوزراء والشورى بكل صفاقة يطالبون الأمريكان بإيقاف الحرب فوراً ، قاتلكم الله حقاً لا يناسبكم إلا أن تنسبوا لآل سلول ، أوقفوا أنتم قتل المسلمين ، أنتم أكبر عون لقتل المسلمين ، إذا لم تنطلق الحملة الصليبية من أرضكم ومن أرض إخوانكم في النفاق من آل صباح فسوف تفشل خلال أيام ، لعنة الله عليكم وعلى من برر لكم .
يحدث كل هذا القصف على العراق وكل هذا التدمير و من يوصفون بأنهم ( علماء ) مشغولون باستلام الرشاوى لتفريغ صكوك الأراضي للأمراء، أو إصدار الفتاوى بان ما يجري ليس مظاهرة للأمريكان مثلما فعل بعض السفهاء، والله تعالى قال ( ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياماً ) فنهى عن إيتاء الأموال للسفهاء حتى لا يفسدوا اقتصادنا فكيف نعطي ديننا لمثل هؤلاء السفهاء فيلعبون به ويفسدونه علينا ؟؟ ألا شاهت وجوههم ونتنت أرواحهم ..
ومثقفونا مشغولون بالشماتة بصدام..
يطلع علينا محسن العواجي يشمت بصدام ويعد ايامه
ولا أدري لماذا يختار صدام
ولا يشمت بنفسه
ويشمت بحكامه
ويشمت بعلمائه
ويشمت بقومه
قبلنا أن صدام بعثي وفيه ما فيه
يا أخي على الأقل صدام صمد في وجه هذه الآلة
ويقاتلهم بكفاءة الآن ..
ما تقول لي يا محسن وش عندك تفتخر فيه
جيش سلطان الذي جرد من الذخيرة حماية للأمريكان
أو مباحث نايف التي تلاحق المجاهدين
أو تفتخر بزيادة انتاجهم من النفط لتعويض الأمريكان
أو تفتخر بتسخير آلتهم الإعلامية لخدمة المشروع الأمريكي
يا محسن استحي على وجهك
ليش ما تشمت بنفسك
وتشمت بعلمائك أو من يسمون علماء الصحوة !!
الذين لا يتورعون عن تزوير كلام البطل المجاهد العز بن عبد السلام لأجل أن يحموا ظهور العلوج المحتلين ويخذلوا الأمة ويحذرونها من الجهاد باسم ( الحفاظ على الجبهة الداخلية ) !!
قاتل الله الخونة وقاتل الله الجبناء وقاتل الله كل مخذل للأمة في هذه الأيام العصيبة حتى لو بلغ من العلم ما بلغ فلن يعدو أن يكون خسيساً نذلاً مخذلاً للأمة في وقت هي أحوج ما تكون إلى الجهاد ..
وإلى كل مؤمن بلا إله إلا الله محمد رسول الله يقرأ كلامي هذا ممن بيده قدرة على فعل شيء أرجوك ..
إذا كنت رجل أمن أو عسكريا وتؤمن بالله ورسوله أنت مطالب بأن تطلق النار على الأمريكي بدلا من حمايته بل مطالب أن تطلق النار على كل من تسول له نفسه بتوجيه أمر لك بحماية الأمريكان ..
وإلى كل عنصر من عناصر المباحث .. إن كان في قلبك بقية إيمان بالله ورسوله فأنت مطالب بحماية المجاهدين والتستر عليهم بدلا من اعتقالهم والتحقيق معهم ..
وإلى كل طيار .. إن كنت تريد الجنة وتؤمن بالله ورسوله فانطلق بطائرتك بارك الله فيك واقصف حاملات طائرات الصليب في الخليج ، فإذا تعذر عليك فاقصف قصور من يحمي هؤلاء الصليبيين .. انقض بطائرتك على المطارات حيث تربض طائراتهم ودمرها جعل الله أعلى مراتب الجنة منزلتك ..

يا مسلمين .. يا عرب .. يا شرفاء .. يا رجال لا إله إلا الله .. هؤلاء الصليبيين جاؤنا غزاة ويقتلون إخواننا في العراق الآن فلا يفوتونكم .. اقتلوهم .. شتتوا شملهم اضربوهم في كل مكان ، واقتلوا كل من توفرت الفرصة لقتله وكل من يعاونهم وكل من يسهل لهم مهمتهم في قتل أهل العراق ..
يا ناس إذا لم نقل هذا الكلام الآن متى نقوله ؟
قبل قليل اسمع مصطفى بكري يقول : سنأخذ بثأر الهنود الحمر.. واطلب البيت الأبيض يفتح مجلس العزاء للحكام العرب !! كيف يقول هذا الرجل هذا الكلام من منطلق عروبي !! ونحن بكل هالة الإسلام الضخمة عاجزون ؟ تحركوا أيها الناس ..
لا نريد مظاهرات ..
نريد أن نرى دماء هؤلاء العلوج ومن يقف في صفهم تسيل في أوديتنا وصحارينا ومدننا .. نريد أن نشفي صدورنا برؤية أجسادهم متفحمة ومعسكراتهم محترقة ، كما يفعلون في إخواننا في العراق وفلسطين وأفغانستان ..
أتخافون من الفوضى ؟ والله ان الفوضى بعز وشرف وغيرة ورجولة أحب إلينا من الكفر والردة وضياع الدين وتحكيم الطاغوت وانتشار الفجور والنفاق، والفوضى أحبّ إلينا من ذل وإهانة وتحقير تحت سلطة هؤلاء الخونة الحقراء المخنثين.. ألا نستحي أن يجري ما يجري أمام أعيننا والعلم الأمريكي يرفع معلنا الاحتلال على مدن العراق ..
والفوضى قريبة منّا وعلى حدودنا وإذا أُكل العراق اليوم ونحن سكوت فسوف نُؤكل غدا ..
وإذا كنتم تظنون أن ما أنتم فيه ( أمن ) فأنتم واهمون ومخدوعون ، إنما هو الاستدراج وليس أمنا ، وإلا ظننتم بربكم ظن السوء إذا ظننتم أن الله سيترك آل سلول يخادعونه ويخادعون المؤمنين ويدعمون أعداء الله من صليبيين ويهود بكل أنواع الدعم ثم يكافئهم بأن يسبغ عليهم الأمن والخيرات ؟؟
إنكم تسيئون الأدب مع ربكم إذا اعتقدتم ولو للحظة أن الله يرضى أن يحاربه هؤلاء المنافقون ثم يكرمهم
( إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ ) .
وإن الأمن إنما هو للذين لم يلبسوا إيمانهم بظلم ( الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ) وأي ظلم أعظم مما يجري من إفساد لدين الله حين جعل هؤلاء الطواغيت أنفسهم أربابا مشرعون من دون الله وأطاعهم الناس رغبة أو رهبة .. ولا حول ولا قوة إلا بالله ..

فيا أيها الناس أفيقوا واعلموا أن ما يجري من حرب في العراق إنما هو نذير شر مستطير سيحل علينا إذا لم نتب إلى الله فورا ونتبرأ من كل طاغوت ومضل ، ونعود للجهاد فهو المخرج الوحيد في هذه الأوقات العصيبة..
ألا رجل لها ؟ ألا من مشمر يقول أنا موقدها على الصليبيين .. ألا رجل يغزوهم ؟ ألا من فارس يفتك بهم؟؟
أيها الناس ..
لا أطالبكم بإنقاذ أهل العراق فأهل العراق لهم الله وربما ترون منهم ما يسركم،
لكن أطالبكم بأن تنقذونا من فضيحة التاريخ ..
أنقذونا من أن تأتي الأجيال بعدنا فتقول كان آباؤنا يفتحون أراضيهم وأجواءهم في بلاد الحرمين للكافر المحتل المجرم الزاني اللقيط الدنس لأجل أن يكتسح بلاد الكوفة والبصرة ...
كان آباؤنا يزودون طائرات الصليبيين بالوقود لقتل إخوانهم في العراق ..
كان آباؤنا يلاحقون المجاهدين ويعتقلونهم ويعذبونهم حماية للقوات الصليبية
كان آباؤنا يلعبون بالدين ويجعلون قال الله وقال الرسول في خدمة الصليب ونجمة داود
كان آباؤنا مشغولين في ليال حمر وجلسات الشراب والفسق والفجور بينما إخوانهم تنهال عليهم القنابل ويحترقون بالنيران
كان آباؤنا جبناء أذلاء ينصاعون لعائلة ليس عندها من عناصر القوة شيء
كان آباؤنا يراقبون المساجد يمنعون حتى الدعاء على النصارى واليهود ..

أسأل الله أن ينطلق منكم الآن من يزيل عنا هذا العار ويزلزل الأرض من تحت أقدام الخونة المنافقين الذين يسمون زورا وبهتانا بولاة الأمر ..
والله لو كان هؤلاء المنافقين من آل سلول يعيشون حياة خوف ورعب وفي حماية عسكرية خوفا منكم لربما قلنا أن لديكم شيئا من العذر، لكن أن نرى هؤلاء يجلسون في مجالسهم وتأتيهم الطوابير الطويلة تقبل أيديهم وأكتافهم وتكاد تسجد لهم وكأن بيننا وبين الدين والشجاعة والرجولة والشرف والمروءة قطيعة تاريخية فهذا ما يقتلني من الألم ..
يقتلني من الكمد
يقتلني من الغيظ
يا ناس إلى متى ؟؟ إلى متى ؟؟
هل تظنون أنكم اتخذتم عند الله عهدا فلن يخلف الله عهده .. ولن يصيبكم الخوف والقتل والدمار وأنتم ساكتون ولا تعترضون على ما يجري ؟؟ ..
ألم يقل الله عن فرعون .. (فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ) .. وهؤلاء المنافقين قد استخفونا بما لا نطيق ..
ألم يقل الله (وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً)..
ألم يفسق مترفونا ويرتكبوا كل الموبقات ونحن ساكتون عنهم بل وتصدر فتاوى من شيوخ الضلالة تحميهم وتعطيهم الشرعية ..
إن الله يمكر بنا يا غافلين .. بسبب رضانا وسكوتنا عن كل هذا الفجور والفساد العريض على يد حكام النفاق وعلماء الضلال .. وإنه لا يأمن مكر الله إلا القوم الفاسقون ..

يا شباب الإسلام .. ملعون كل من يخذل الأمة في هذا الوقت .. وملعون كل من قال كلمة يحمي فيها الصليبيين ، وملعون كل من قال لكم إنهم معاهدون ولو زعم أنه شيخ الإسلام .. وعلم الأعلام ..
ملعون كل من يزور دينكم ويبعدكم عن الجهاد في سبيل الله بأي دعوى من الدعاوي ، وملعون كل من جعل رأيه وهواه وما يزعم أنه مصلحة فوق كلام الله وكلام رسوله وإن ظن من نفسه ما يظن ، فيبقى أنه مخذل ملعون ..
يا شباب الإسلام إن هذه الأيام أيام تاريخية ، وإن جهاد الصليبيين وأتباعهم من المنافقين الذين يساعدونهم في قتل إخواننا في العراق ، من أوجب الواجبات ، وإن دفعهم ومجاهدتهم وقتلهم وتدمير ما يمكن تدميره من آلتهم العسكرية وتعطيلها ، هو من أعظم القربات عند الله هذه الأيام ، فلا تخذلوا الإسلام ، فإنكم محتاجون إلى رحمة الله ومغفرته والله ليس بحاجتكم وإذا تخاذلتم وغركم كلام من يخدعونكم عندما يقولون إنه لا جهاد والحياة دعوة فإن الله سيستبدل قوما غيركم ثم لا يكونوا أمثالكم ..
انهضوا من رقادكم وأزيلوا عنكم هذا الرّان والوهن الذي غطى قلوبكم واعلموا أن جهاد الصليبيين فرض لا يماري فيه ولا يؤخره ولا يعطله إلا من ختم الله على قلبه وسمعه وبصره فلا يغرونكم فإنكم إذا تبعتموهم في هذا فلن تضروا إلا أنفسكم وكل نفس بما كسبت رهينة فلا تطيعوهم في هذا الباطل ولا تغركم كثرتهم ولا يغركم أعدادهم ، فإن الرجال يعرفون بالحق أما الحق فلا يعرف إلا بالكتاب والسنة، ومن ذا الذي يجادل بأن الكتاب والسنة يجيزان السكوت على احتلال الكفار لجزيرة العرب، إلا متجريء على الله ورسوله؟
وبعدها لا تعتذروا بعدم القدرة وعدم الاستطاعة وعدم الاستعداد فهذا الشيطان يخوف أولياءه فلا تخافوهم وخافوا الله ، فإن دفع الصائل جهد جهادي لا يلزم له أي شرط ، بل كل يجاهد بما استطاع ، وعندما تكثر الضربات ولو كانت صغيرة على جيوش الصليب ، فإنهم منهزمون بإذن الله .

يا شباب الإسلام .. هذه الفرصة التاريخية التي انتظرها أهل الرأي والمشورة منذ عقود ، فالصليب قد تورط وأدخل نفسه في أرضنا وهو الآن يواجه شعب العراق فجردوا له الأسنة والسيوف تنوشه في كل مكان ولا تعطوهم فرصة ليلتقطوا أنفاسهم فكل ضربة تأتيهم في بلاد الإسلام الآن تفت في أعضادهم وتدخل إلى قلوبهم الوهن وكلما قتل منهم قتيل كلما اقتربوا من نهايتهم بسرعة ..
يا شباب الإسلام .. لا تدعوا الفرصة تفوتكم ..
يا شباب الإسلام لقد أوصاكم رسول الله صلى الله عليه وسلم وصيته الأخيرة في مرض موته فقال : أخرجوا المشركين من جزيرة العرب ..
لاحظوا يا أتباع محمد إنها وصيته الأخيرة قبل موته ..
نعم وصيته الأخيرة قبل موته ..
تصور حبيبك وقائدك وقدوتك ونبيك يوصيك قبل أن يودع الدنيا بمثل هذه الوصية !
هل تطيب نفوسكم أن تخذلوا محمدا صلى الله عليه وسلم وهو يردد هذه الوصية في آخر لحظات حياته ؟
ألا تقرون عين نبيكم بتطهير جزيرة الإسلام من دنسهم ؟ ]

يا أهل الجزيرة : بلادكم باتت مرتعاً للصليبيين ، وأماناً للعلمانيين ، ودار خوف للمجاهدين ، و فيها يؤذى الآمرون بالمعروف والناهون عن المنكر ..
ينال فيها من ذات الإله ولا نكير ..
ويستهزأ فيها بالدين وشعائره ولا من صادقٍ لله غيور ..
النفاق رافع فيها الرأس ، والرويبضة يتكلمون فيها بأمر الناس ..!!
المنكرات في كل يوم تزداد وتشيع ، والكفر كل يوم يرتفع فيها ويذيع ..
ماذا بقي لكم من الدين إن كان الولاء والبراء قد محي من في نفوس الناس أو يكاد أن يُمحى ..
وإذا كان الحكم فيها لغير الله من قوانين وضعية ، وتحكيم لغير شرع الله ..
وإذا كانت إعانة المشركين على المسلمين فرضاً دولياً لا ينبغي التشكيك فيه فضلاً عن إنكاره ..
ألا تخشون غِيَرَ الله وعذابه ..
أتأمنون بطشه وعقابه ..
قال الله تعالى : ) وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ (
فالله تعالى ليس بينه وبين أحد نسب ، ولا حسب فعذاب الله ليس مخصوصاً بجنس و لا عرق بل هو للمجرمين و للظالمين كما وصفه سبحانه : ) وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ ( .
) أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ # أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ # أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (

يا أهل الجزيرة :
كيف يطيب لكم عيشٌ وإخوانكم المجاهدون في بلاد الحرمين في السجون يهانون ، وفي الزنازين يُعذّبون ، وفي سائر المدن والقرى يطاردون ويلاحقون ..
أظنكم أعقل من هذا وأن ضمائركم لم تزل تحمل همّ الإسلام ، وقلوبكم حيّة تنبض بالإيمان وحب التضحية للدين فلنهتف جميعاً في وجوه الصليبيين .. ووجوه عملائهم من المرتدين ..
تهون الحياة وكلٌ يهون ولكن إسلامنا لا يهون
نعم كفى نوماً وغفلة ..
كفى لهواً وإعراضاً عن حال الأمة ..
كفى انشغالاً بالمال واللقمة ...
كفى تقديماً للحلول السلمية ، وعدونا شاهرٌ السلاح والبندقية ..
كفى خلوداً للدعة والراحة ..
والمسجد الأقصى بأيدي اليهود محميٌ من قبل حكام المسلمين الخونة ..

يا أهل الجزيرة :
اعلموا أن سوق الجهاد قد قامت ، وهاهم أولاء الصليبيين يعيثون في بلاد الحرمين ، وقد بدأ أسود الله في اصطيادهم وقتالهم ، وبدأ المنافقون في الذب عن النصارى واليهود والحنق على المجاهدين ، وأنت أنت اختر لنفسك مع أي الفريقين ..
وإني لكم لمن الناصحين : التحقوا بركائب المجاهدين فإنَّ جند الله هم الغالبون ..
ولا يصدنكم لهو أو متاع دنيا .. فما عند الله خير وأبقى ..
ولا يثنينَّكم خوف سلطان أو عدو .. فالله أحق أن تخشوه ..
ولا يفتننّكم تخلف عالم أو خذلانه فالعبرة بما أوجب الله وسَنَّ رسوله صلى الله عليه وسلم وقد بيّن الله شناعة مصير من لم يتبع الرسول صلى الله عليه وسلم وأطاع السادة والكبراء : ) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا # وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا # رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (
واعلموا أن الجهاد في سبيل الله ونصرة الدين ، والتضحية من أجله ، وسفك الدم لتكون كلمة الله هي العليا ، وليعبد الله وحده ، وليدفع العدو الصائل الذي جاس خلال الديار ؛ واجب على المسلمين كلهم ، وليس حكراً على طائفة منهم ، فالكل مخاطب بقول الله تعالى : ) وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ ( والمؤمنون بالله وبالدين الحق دين الإسلام مخاطبون كلهم بقوله تعالى : ) كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ ( فالجهاد ليس حكراً على الذين سبق لهم الجهاد من قبل ، وليس حكراً على الشباب دون غيرهم ، ولا على الصالحين والمستقيمين دون غيرهم ، ولا على القائمين عليه اليوم دون غيرهم ، ولا على المطلوبين لدى الأنظمة الطاغوتية دون غيرهم .
كلا بل هو واجب على الأمة أجمع ...

يا أهل الجزيرة :
إنَّ الجهاد اليوم ونصرة المجاهدين واجب عيني على كل واحد منكم ..
واجب لأن العدو الصليبي قد عاث في أراضي المسلمين الفساد وجنوده وبغاياه يتمركزون في المواقع العسكرية والإستراتيجية وهم اليوم يقتلون ويأسرون ويحكمون ..فلابد من القيام في وجوههم وطردهم من أراضي المسلمين سواء في قواعدهم الخلفية ببلاد الحرمين أو الأمامية في العراق وأفغانستان وغيرها..
يقول شيخ الإسلام ابن تيمية في الفتاوى الكبرى ( الاختيارات ) 4/520 " وأما قتال الدفع فهو أشد أنواع دفع الصائل عن الحرمة والدين فواجب إجماعاً ، فالعدو الصائل الذي يفسد الدين والدنيا لا شيء أوجب بعد الإيمان من دفعه ، فلا يشترط له شرط بل يدفع بحسب الإمكان وقد نَصَّ على ذلك العلماء أصحابنا وغيرهم " وقال " وإذا دخل العدو بلاد الإسلام فلا ريب أنه يجب دفعه على الأقرب فالأقرب ، إذ بلاد الإسلام كلها بمنزلة البلدة الواحدة ، وأنه يجب النفير إليه بلا إذن والد ولا غريم ونصوص أحمد صريحة بهذا " .
قال الشيخ الشهيد يوسف العييري رحمه الله : [ إذا تقرر ما مضى فقد علمت إذاً أخي المسلم أن الجهاد فرض عين على كل مسلم ، حتى تتحرر أرض فلسطين والجهاد فرض عين على كل مسلم حتى تتحرر أرض أفغانستان والشيشان والفلبين وكشمير وغيرها من بلاد ديار الإسلام وحتى يتم تحرير كل أسير في أيدي الكافرين .
إنه لقولٌ جد ، والعمل به واجب ، فقم بما افترض الله عليك .. فنصوص الكتاب والسنة تناديك ..
ودماء المستضعفين التي أريقت بأيدي الكافرين بك تستغيث .. وأرواح أزهقت تشكو إلى ربها تخليك عنها .. وأعراض المسلمات التي انتهكت تنادي .. وا إسلاماه .. فالله .. الله يا فتى الإسلام .. عليك بالتوبة من القعود .. عليك بالتوبة من التخلف عن الجهاد .. وانضم إلى قوافل المجاهدين .. تجاهد معهم .. أو تكثر سوادهم .. فإن عجزت عن الجهاد بنفسك وكنت من أهل الأعذار .. لا من أهل الاعتذار .. فجاهد بمالك .. وأنفق مما رزقك الله .. وإن كان لا مال لك فجاهد بلسانك .. فإن لم تجاهد بمالك أو نفسك أو لسانك فبطن الأرض إذاً أولى بك من ظهرها .. وحسبي الله ونعم الوكيل فيك .
فخروج الأمة من هذه المآسي الرهيبة لن يكون إلا بالجهاد في سبيل الله .. ولإعلاء كلمة الله .. وخيل الله تشكو قلة الفرسان ..
) فَلْيُقَاتِلْ فِي سَبِيلِ اللّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا # وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيًّا وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيرًا # الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا ( ] أ.هـ
والجهاد واجب لفكاك الأسرى من المسلمين سواء في بلاد الحرمين أو في غونتنامو أو غيرها من بقاع الأرض كما توافر في ذلك نصوص أهل العلم :
قال الإمام أبو محمد بن حزم رحمه الله في مراتب الإجماع (122) [ واتفقوا أنه إن لم يُقْدَر على فك المسلم إلا بمالٍ يعطاه أهل الحرب ، أن إعطاءهم ذلك المال حتى يفك ذلك الأسير واجب ]0
وقال الإمام أبو عبيد القاسم بن سلام في كتابه الأموال (166) [ فأما المسلمون فإن ذراريهم ونساءهم مثل رجالهم في الفداء ، يحق على الإمام والمسلمين فكاكهم واستنقاذهم من أيدي المشركين ، بكل وجه وجدوا إليه سبيلاً ، إن كان ذلك برجال أو مال ، وهو شرط رسول الله صلى الله عليه وسلم على المهاجرين والأنصار ] .
قال ابن العربي في أحكام القرآن (2/887) [ إلا أن يكونوا أسرى مستضعفين فإن الولاية معهم قائمة والنصرة لهم واجبة بالبدن بأن لا يبقى منا عين تطرف حتى تخرج إلى استنقاذهم إن كان عددنا يحتمل ذلك أو نبذل جميع أموالنا في استخراجهم حتى لا يبقى لأحد درهم ، كذلك قال مالك وجميع العلماء : فإنا لله وإنا إليه راجعون على ما حل بالخلق في تركهم إخوانهم في أسر العدو وبأيديهم خزائن الأموال وفضول الأحوال والقدرة والعدد والقوة والجلد ] أ.هـ
وقال القرطبي رحمه الله في الجامع لأحكام القرآن (2/22) [ ولعمر الله لقد أعرضنا نحن عن الجميع بالفتن ، فتظاهر بعضنا على بعض ! ليت بالمسلمين ، بل بالكافرين ! حتى تركنا إخواننا أذلاء صاغرين يجري عليهم حكم المشركين فلا حول ولا قوة إلا بالله العلي العظيم !، قال علماؤنا فداء الأسارى واجب وإن لم يبق درهم واحد . قال ابن خويز منداد : تضمنت الآية وجوب فك الأسرى وبذلك وردت الآثار عن النبي صلى الله عليه وسلم أنه فك الأسارى ، وأمر بفكهم وجرى بذلك عمل المسلمين وانعقد به الإجماع ، ويجب فك الأسارى من بيت المال ، فإن لم يكن فهو فرض على كافة المسلمين ومن قام به منهم أسقط الفرض عن الباقين ] أ.هـ
والجهاد واجب حتى يكون الحكم كله لله يقول الله تعالى : } وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ { وها نحن نرى اليوم أن القوانين الوضعية هي التي حُكّمت في دين المسلمين و دمائهم وأعراضهم في كل البلاد ، ومنها بلاد الحرمين والتي فيها المحاكم العسكرية والتجارية والمحاكم المتنوعة المقننة المخالفة للكتاب والسنة ، والتي لا تخفى على من يعرف أمر هذه البلاد ، مما يناقض أن يكون الحكم لله وحده .
يا أهل الجزيرة :
جاء وقت الجدّ والاجتهاد ، وجاء يوم العز والجهاد ، وولى زمن الذل والرقاد ..
فيا علماء الأمة ..
قولوا كلمة الحق ولا تخشوا في الله لومة لائم ..و لو ندرت بسببه رقابكم فسيد الشهداء حمزة ورجل قال كلمة حقٍ عند سلطان جائر فقتله ..
بَيِّنوا للأمة أمر دينها ، وما يكيده الأعداء بها ، وبَيِّنوا لها حقيقة الأعداء والعملاء من المنافقين والمرتدين..
بَيِّنوا للأمة وجوب الجهاد ونصرة المجاهدين ، وحرمة التعاون مع المرتدين والصليبيين ، وكفوا أيها العلماء عن القدوم والتزلف إلى أبواب السلاطين ، فكم من عالم باع دينه بعرض من الدنيا قليل ، فزين للحاكم ردته ، وأزه على قتل وإيذاء أولياء الله المجاهدين ولا حول ولا قوة إلا بالله ..
حثوا الأمة على مقارعة الصليبيين وأعيدوا لنا ذكرى شيخ الإسلام ابن تيمية ، انفروا خفافاً وثقالاً وجاهدوا بأموالكم وأنفسكم .. ولا يكن رهبان النصارى وقسيسوهم أشد حماسة لنصرة دينهم فهاهم أولاء جاؤوا في بلاد الحرمين وفي أفغانستان والعراق بل وفي غونتنامو وعاظاً في الجيش كي يرفعوا من معنويات جنود الصليب ويربطوا على قلوبهم ..
أمدوا المجاهدين بالمال ، واسعوا في جمع التبرعات لهم فهذا عملٌ جليل ، وأثرة في النكاية بالصليبيين عظيم فاستعينوا بالله ولا تعجزوا وكلٌ بحسبه ..
وتذكروا قول الله تعالى : ) وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ (

ويا أثرياء المسلمين وتجارهم ..
دونكم دينكم وأمتكم .. لا يكن تجار اليهود وأثرياء الهندوس أغير منكم على دينهم ، فكم من مئات الملايين بذل تجار اليهود لبني جلدتهم الذين يكافحون في فلسطين ..؟!
وكم بذل أثرياء وتجار النصارى للفاتيكان الذي يمد جيوش الصليب بدعم معنوي ومادي على مرِّ التاريخ ..؟!
وكم أنفق تجار الهندوس على بني جلدتهم من الهندوس كي ينحروا المسلمين ، ويهدموا مساجدهم ، ليشيدوا معابد الهندوس ، ويوسعوا أطماعهم ..
واليوم أمتكم تستصرخكم .. والمسلمون بحاجتكم ..والمجاهدون يستنصرونكم ..
فأنفقوا على الجهاد من صدقاتكم وزكواتكم فإنه خير مصرف للزكاة اليوم ، بل يجب عليكم وجوباً عينياً الإنفاق على المجاهدين وسدُّ حاجتهم ..
واعملوا على استثمار أموال للمجاهدين وتنميتها لهم بعد الإتفاق معهم ، ثم بذلها لهم عند الحاجة ..
وأحذركم من قول الله تعالى : ) وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ # يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ (

ويا رجال الأمة وشبابها :
اليوم يوم الجهاد ، احملوا السلاح ، وهبوا للكفاح ..
الحقوا بركب المجاهدين ، ولا تلتفتوا للمخذلين ..
انصروا الإسلام والمجاهدين بدمائكم ، وبأموالكم ، وبكل ما تستطيعون ..واجعلوا ذلك شغلكم الشاغل فلا أوجب بعد الإيمان بالله من دفع عدوان الصليبيين ، الذين يفسدون الدين والدنيا ..
انظروا حاجة المجاهدين وقوموا بها ، فإن احتاجوا للرجال فابذلوا الروح رخيصة في سبيل الدفاع عن أمة الإسلام ولا تكن بغايا الروم وفتياتهم أشجع منكم ..
وإن احتاج المجاهدون للمال ، فاسعوا جهدكم لجمع المال لهم ، وسد حاجتهم ..
وإن احتاجوا للمأوى فآووهم وانصروهم فذلك والله من صميم الإيمان يقول الله تعالى : ) وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (
ولا تعجزوا عن تبليغ صوت المجاهدين للأمة ، وتبصير الناس بمراد المجاهدين وأهدافهم وأخبارهم ونصائحهم لتكونوا عوناً لإخوانكم لا عوناً عليهم ..
واعلموا أنه إن تخاذلتم عن ذلك فسوف يأتي الله بقوم آخرين يقول تعالى : ) يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاء وَاللّهُ وَاسِعٌ عَلِيمٌ (

ويا نساء المسلمين :
انشغلن بتربية الأبناء على الجهاد وحب التضحية لدين الله ..
وادفعن أبناءكن ، وأزواجكن ، وإخوانكن للجهاد وميادين العزة ، ولا تكنَّ حجر عثرة في طريق نصرة الدين ..
وتبرعن بحليكن للمجاهدين لتعتقن من النار وعذاب الله ، فخدمة الجهاد والمجاهدين والقيام بحاجاتهم واجب على الجميع ..
واربطن على قلوب أمهات وأهالي وأزواج الشهداء والأسرى ، وكونوا لهم خير معين ومسلٍ للمصيبة ، فالشهداء والأسرى واجبنا تجاههم عظيم والتفريط فيه بينٌ وكبير ..
ترفّعن يانساء الأمة عن الشهوات ، وعن الخروج من البيوت وإثارة الفتنة ، والهجن بالدعاء إلى الله بأن يرفع الغمّة ، ويدفع النقمة فالله قريب ممن دعاه ..

يا أهل الجزيرة :
إليكم ما خطب به ابن الجوزي في دمشق أيام الغزو الصليبي لديار المسلمين :
[ " أيها الناس مالكم نسيتم دينكم وتركتم عزتكم وقعدتم عن نصر الله فلم ينصركم ، حسبتم أن العزة للمشرك وقد جعل الله العزة لله ولرسوله وللمؤمنين ، يا ويحكم أما يؤلمكم ويشجي نفوسكم مرأى عدو الله وعدوكم يخطر على أرضكم التي سقاها بالدماء آباؤكم ، يذلكم ويستعبدكم وأنتم كنتم سادات الدنيا ، أما يهز قلوبكم وينمّي حماستكم مرأى إخوانٍ لكم قد أحاط بهم العدو وسامهم ألوان الخسف ، أفتأكلون وتشربون وتتنعمون بلذائذ الحياة وإخوانكم هناك يتسربلون اللهب ويخوضون النار وينامون على الجمر ؟!! .
يا أيها الناس إنها قد دارت رحى الحرب ونادى منادي الجهاد وتفتحت أبواب السماء ، فإن لم تكونوا من فرسان الحرب فافسحوا الطريق للنساء يدرن رحاها ، واذهبوا فخذوا المجامر والمكاحل يا نساءً بعمائم ولحى.
أو لا ؟
فإلى الخيول وهاكم لجمها وقيودها .. يا ناس أتدرون مم صنعت هذه اللجم والقيود ؟
لقد صنعها النساء من شعورهن لأنهن لا يملكن شيئاً غيرها ، هذه والله ضفائر المخدرات لم تكن تبصرها عين الشمس صيانة وحفظاً ، قطعنها لأن تاريخ الحب قد انتهى ، وابتدأ تاريخ الحرب المقدسة ، الحرب في سبيل الله ثم في سبيل الدفاع عن الأرض والعرض .
فإذا لم تقدروا على الخيل تقيدونها فخذوها فاجعلوها ذوائب لكم وظفائر إنها من شعور النساء ، ألم يبق في نفوسكم شعور ؟ .
وألقى اللجم من فوق المنبر على رؤوس الناس وصرخ : ميدي يا عمد المسجد وانقضي يا رجوم وتحرقي يا قلوب ألماً وكمداً ، لقد أضاع الرجال رجولتهم . " ] أ.هـ
أسأل الله بمنّه وكرمه ، وقدرته ولطفه أن يرفع عن قلوب المسلمين الرّان والغفلة ، وأن يوفق الجميع للجهاد ودفع العدو الصائل عليهم ، وأن يعلي راية الجهاد ، وأن يقمع أهل الزيغ والفساد ، وأن يقرّ أعيننا بالفتح المبين والنصر المؤزر لجحافل المجاهدين وكتائبهم إنه جواد كريم .

اللهم هل بلَّغت ... اللهم فاشهد ..
اللهم هل بلَّغت ... اللهم فاشهد ..
اللهم هل بلَّغت ... اللهم فاشهد ..

والسلام عليكم ورحمة الله وبركاته .

وكتبه عيسى بن سعد آل عوشن

صبيحة يوم الخميس 23/11/1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الخطط الذكية لقطع الأوصال ( الأخطبوط ) الأمريكية

عندما يمسك المجاهد سيفه ويقبل على العدو الذي يحارب الله ورسوله ويقتل المسلمين ويعيث في الأرض فسادا ، فان سيفه في حاجة الى رؤوس وأعناق لتحصد وأوصال لتقطع ، وليثخن في ضرب العدو ، وهمه الوحيد هو القتال في سبيل الله تعالى، وتفكيره في شيئين لا ثالث لهما – الأول- بأن ينصر به الله هذا الدين بنصر مؤزر يشفي صدور قوم مؤمنين ، والثاني – هو نيل الشهادة في سبيل الله تعالى ليموت في الدنيا ويصبح من الأحياء عند ربهم يرزقون. فاذا كان المجاهد هذا حاله ، أيظن المتقاعسون والقاعدون عن القتال بدون عذر شرعي والمنافقون ورجال الطواغيت بأن المجاهد يفكر بدنياهم الفانية التي هم فيه من ذل الى الذل ينتظرون رحمة طاغوتهم الجاثم على صدروهم وبلدانهم ويتدخل في صغيرهم وكبيرهم – هذا اذا كان بقي لهم كبير- وهم صاغرون والله المستعان.

حال الكثيرين من أمتنا اليوم هو التسويف والإنتظار والقعود والإكتفاء بالمشاهدة والحسرة وعدم العمل بفريضة الغائبة عن حياتهم الا من رحم رب العالمين ، ثلة من الخيريين من تجد في قلوبهم حمل هم هذه الأمة بالقول والعمل وحرصهم على نصر هذا الدين بأموالهم أو بأنفسهم أو بأقلامهم وتحريضهم المؤمنين ، والسعيد من يجمع بينهم لينال شرف المجاهدين الذين ينالون أجورهم عند الله تعالى ? وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا > .هؤلاء المجاهدون ليسوا وحدهم في ساحات الوغى وفي الجبال يرتقبون العدو ومرابطون في السهول والأهوار وبين الأدغال بل تجدهم بين أزقة مدن الأعداء وعقر دارهم ليثخنوا في ضرب العدو ، بل معهم من لا يُخلف وعده ، ولا يُهزم جُنده ، ولا إله غيره سبحانه وبحمده ، الذي نصر المسلمين في بدرٍ بالملائكة الكرام ، ونصرهم يوم الأحزاب بالريح ، فمع قلة عدد المسلمين وعتادهم وكثرة عدد الكافرين وعتادهم إلا أن النصر بيده تعالى : ( وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ ) .

من المعلوم في الأمور القتالية والعسكرية بالضرورة أن المجاهدون يحتاجون الى خطط دقيقة وأمينة لضرب العدو والإثخان فيه ، والى عدة قتالية لقطع أوصاله ومفاصله التي تغذيه، ولا بد لجهاد الأعداء من إعداد العدة لذلك امتثالاً لقول الله تعالى : ( وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ ) وقد فسَّر الرسول صلى الله عليه وسلم القوة في الآية بالرمي فعن عُقْبَةَ بْنَ عَامِرٍ قال : سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ ) أَلا إِنَّ الْقُوَّةَ الرَّمْيُ أَلا إِنَّ الْقُوَّةَ الرَّمْيُ أَلا إِنَّ الْقُوَّةَ الرَّمْيُ ) رواه مسلم . وقال السعدي رحمه الله :أي : (كل ما تقدرون عليه ، من القوة العقلية والبدنية وأنواع الأسلحة ونحو ذلك ، مما يُعين على قتالهم ، فدخل في ذلك أنواع الصناعات التي تعمل فيها أصناف الأسلحة والآلات من المدافع ، والرشاشات ، والبنادق ، والطائرات الجوية ، والمراكب البرية والبحرية ، والقلاع ، والخنادق ، وآلات الدفاع ، والرأي والسياسة التي بها يتقدم المسلمون ويندفع عنهم بها شر أعدائهم ، وتعلم الرمي ، والشجاعة والتدبير) ، وأيضا التخطيط واستخدام الخدع لتمويه العدو وتشتيت جهوده في كشف الخطط التي مازال العدو يتخبط في فهمها أو معرفتها ويدفع أموال طائلة على حساب اقتصاد بلده المنهار ليصل الى من يكشف لغز خطط حكماء المجاهدين ، هيهات هيهات وما يحلمون ، بل ان المجاهدون بدأوا ومنذ زمن ليس بقريب في استخدام الحرب النفسية ضده وكشف خططه أمام قادته وقادة الدول المتحالفة معه ليعلموا بانهم مخترقون وعيون المجاهدين عليهم وأياديهم تطالهم أينما كانوا ، وارسال اشاعات وأخبار الى قواعدهم العسكرية لكسر معنويات جنوده والنصر عليهم بمسيرة شهر كما كان عليه قائد المجاهدين رسول الله صلى الله عليه وسلم والمسلمون الأوائل عليهم رضوان الله تعالى.

المسلم كيس وفطن فلا ينخدع بالعواطف المفرطة ولا بالجواسيس المغروسة بين صفوف المجاهدين ، والمجاهدون حذرون من كيد الأعداء ومكرهم والحمد لله والمنة . يظهرون للعيان اذا أرادوا أن يظهروا بشيء مناسب في زمن مناسب وتاريخ مناسب ولا يلبون طلبات الناس للظهور وما تريد منهم الأعداء من الصليبيين والصهاينة والمنافقين لإيقاعهم في مصيدة أو كمين ، والأحمق من ينتظر من المجاهدين أي تسريب عن خططهم لينال هو به رضا الطواغيت والمنافقين من أجل رخاء الحياة الذليلة والترف والشهوات الرذيلة. ولكن المجاهدون قد طلقوا الدنيا وما فيها ، بل هم رجال صدقوا ما عاهدوا الله عليهم والله أعطاهم الصبر والقوة في العقل والقلب والبدن وهم جنود الله من بني آدم ومن معهم من جنود الله من الملائكة يحاربون عدو الله وعدوهم في صف واحد كالبيان المرصوص يشد بعضهم بعضا وكالجسد الواحد اذا اشتكى منه عضو تداعى له سائر الجسد ، وهم على ذلك حتى يلاقوا الله تعالى بأحدى الحسنيين.

الضربات قادمة لا محال باذن الله تعالى ويوم الحصاد الأكبر لقطف ثمرات النصر الموعود التي زرعت عبر سنين طويلة في موسم خاص يكون عيدا للمسلمين ويشفى صدور قوم مؤمنين ، بفضل الله ثم بفضل الخطط الذكية التي وضعت من قبل خيرة المجاهدين المنصورين باذن الله تعالى لقطع أوصال هذا الأخطبوط الصليبي الصهيوني ومن حالفهم في كافة بلدان العالم حتى تشل مفاصل العدو الإقتصادي والعسكري والسياسي والإعلامي بحروب المناوشات وبفضل دقة الضربات السرية منها والعلنية ، والمكتومة منها والمعلنة ، والمعتمة عليها والمنكشفة، انها المعارك الحاسمة للحروب الحواسم بفضل الله القوي الجبار ثم بأيدي أسود الله البواسل ، السعيد من يشارك هؤلاء المنصورين باذن الله بماله أو نفسه أو قلمه أو دعائه ، والأسعد من يشارك بكله أو أغلبه ، انها مبشرات النصر القادم وعدنا الله تعالى به ( ان تنصروا الله ينصركم ويثبت أقدامكم) ، والكيس الفطن من يعد نفسه للمواجهة الكبرى لنيل شرف الإنتصارات العظمى.

وكتبه أبو عبد الرحمن التركماني

صبيحة يوم عرفة – 9 ذو الحجة 1424 هـ الموافق 31\1\2003 م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

 يقدمان

التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان

 الصادر في يوم الثلاثاء 12/12/1424هـ الموافق 3/2/2004م
بشــــــــــائر العــيـــــد
والتقرير الإخباري للأسبوع الرابع من شهر ذو القعدة والأسبوع الأول من شهر ذو الحجة1424

* تهنئة المجاهدين بحلول عيد الأضحى المبارك
* توضيح صورة الجهاد الأفغاني
* التحريض لعدم الإنخداع لإعلام الصليبي الصهيوني العالمي
* فشل الصليبيين في عمليات المطاردة ومحاولات لإعتقال المجاهدين
* فتوى من هيئة علماء الأفغان لعدم التعاون مع الأمريكان
* بيان أمير المؤمنين بمناسبة عيد الأضحى المبارك
* 4 عمليات استشهادية وبشائر أخرى.

الحمد لله الذي نصر عبده وهزم الأحزاب وحده وكسر كسرى وقيصر وسيدمر أمريكا والقوات المتحالفة الصليبية باذن الله . والصلوة والسلام على محمد وعلى آله وأصحابه أجمعين . ومن سار على نهجه الى يوم الدين.أما بعد :

نهنئ الأمة الإسلامية عامة والمجاهدين والمرابطين في سبيل الجهاد خاصة بحلول العيد الأضحى المبارك وندعوا الله أن يجعل هذا العيد المبارك عيد النصر والتمكين للأمة الإسلامية.

ونبشر المجاهدين الصابرين في سبيل الجهاد والرباط بهذه المناسبة المباركة بحلول النصر على أرض الإمارة الإسلامية واندلاع الجحيم تحت أقدام الصليبيين الأمريكيين وأذنابهم رغم مكرهم الذي تزول منه الجبال .

في البداية وقبل كل شئ نود أن نذكر لكم شيئا عن صورة الجهاد الأفغاني حتى تزول عن قلوبكم الخوف والرعب حين تسمعون من قادة الصليبيين في الإعلام الصليبي العالمي على انتهاء الجهاد الأفغاني وأسر قادة المجاهدين قريبا (حفظ الله تعالى المجاهدين وقادتهم من كيد وأعين الأعداء الصليبيين والصهاينة).

أيها المسلمون
 إنكم تعرفون أن الإعلام الصليبي الصهيوني العالمي تستغل في كل حين للمكر والخداع والرعب حتى تتحقق ما يتمناه قادة الصليبيون . ولا نحزن على ما يفعلون من المحاولات لتطفئة نور الله عبر المكر والخداع لأن الله سبحانه وتعالى أخبرنا في الكتاب العزير أن الكفار يريدون أن يطفئوا نور الله بأفواههم ويأبى الله الا أن يتم نوره ولو كره الكافرون . وقال جل وسبحانه وتعالى في مقام آخر ( وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال . فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذوانتقام ) . و ذكر الله سبحانه وتعالى في مواضع كثيرة أن الكفار لا يرضون عنكم في أي حال ولا تظنوا أنهم يريدون لكم العزة والنصر آبدا وهم في كل ساعة يمكرون ويحاولون أن يغلبوا على هذا الدين العظيم الاسلام بأي ثمن ، ولكن هيهات هيهات وما يفعلون ويمكرون ستكون العاقبة للمسلمين ، فهذا وعد الله مع المسلمين ، وان الله لا يخلف الميعاد . فرغم كل ما ذكر الله سبحانه وتعالى لنا في القرآن الكريم من كيد الكفار تيقن البعض بأن الجهاد الأفغاني قد ينتهي وقريبا ستمسك المجاهدين وغير ذلك ، وللأسف الشديد دخل في قلوب المسلمين الريبة والشك على ما قال الله سبحانه وتعالى وتيقنوا بما قال الأعداء عبر الإعلام . وهكذ فالإعلام سهلت للكفار بالتغلب على أفكار المسلمين بغزوهم الفكري والثقافي حتى بلغ الأمر أن المسلمين يظنون أن مستقبلهم هو ما يخططه لهم الأعداء. ولا حول ولا قوة الا بالله العلي العظيم .

فهذا الأمر يحزننا كثيراً لأن المسلمين ضعف ايمانهم بالله ورسوله ، فلو تيقنت الأمة الإسلامية على كتاب الله وسنة رسوله محمد صلى الله عليه وسلم لعلمت بأن مستقبل المسلمين هو ما جاء في الكتاب والسنة مهما مكر الكفار و بلغ كيدهم . وإذا عرفت الأمة الإسلامية كتاب الله وسنة رسوله صلى الله عليه وسلم حق معرفته لتيقنت الأمة الإسلامية أن الجهاد الأفغاني لن تنتهي آبدا وإن أمريكا وقادة الصليبيين ستمرغ أنوفهم في التراب باذن الله .وإن نصر الله قادم لا محالة فيه .
فاذا وصل المسلمين الى هذا اليقين فلا يحتاجون الى أن يعرفوا ماذا يدور على أرض الإمارة الإسلامية ولا أخبار المجاهدين ولا أي شئ بل يحتاجون فقط أن يتيقنوا على كتاب الله الذي بشر الأمة الإسلامية قائلا ان تنصرو الله ينصركم ويثبت أقدامكم والذين كفروا فتعسا لهم وأضل أعمالهم .

فهذه النقطة المهمة التي ذكرنا لكم لتعرفوا أسباب الخوف والرعب الذي موجود في قلوبكم على الجهاد والنصر للأمة الإسلامية . وهذا الخوف الذي زرعه قادة الكفار في قلوبكم حتى تيئسوا عن رحمة الله ونصرته . والله ذكر في كتابه الحميد : إنه لا ييئس عن رحمة الله إلا القوم الكافرون .

على العموم إن خوفكم ورعبكم لن يتضرر منه الجهاد آبدا ولا يتضرر منه المجاهدين وأصحاب المبادئ السليمة الثابتة آبدا ، بل يتضرر منه أنفسكم فقط وذلك لأن هذا الخوف يقودكم الى القعود والتخلف عن نصرة الله سبحانه وتعالى والتسويف في الدعاء ، وبدوره يظن الانسان أن القعود والتخلف عن الجهاد جائز وذلك لأنه لا يملك شئ لنصرة دين الله ، ويحول الانسان نظره عما قال الله سبحانه وتعالى في كتابه الحميد : انفروا خفافا وثقالا . ومن جاهد فانما يجاهد لنفسه . فهذه الآيات الكريمة وغيرهما تؤكد لنا أن الله طلب منا فقط الخروج في سبيل الجهاد ، لم يقل لنا اخرجوا في الجهاد إن كنتم تملكون شئ لنصرة دين الله ، ولا يقل لنا إنكم تخرجوا للجهاد عندما ترون وتيقنون أن خروجكم للجهاد تكون نصرة لكم وللأمة الإسلامية وترجعون سالما من الجهاد غانمين وغالبين . بل قال الله سبحانه وتعالى في الآيات السابقة أن الخروج للجهاد واجب عليكم مهما تيقنتم وغلبتكم الأفكار السيئة على أن خروجكم للجهاد لا يفيدكم ولا يفيد الأمة الإسلامية أي شئ بل يتسبب خروجكم الى ضياع أنفسكم فقط إلى غير ذلك من الأفكارالباطلة الموجودة في قلوب المسلمين في هذه الأيام .
والله سبحانه وتعالى أمرنا للخروج والنفير ولكن قعدنا وأصطنعنا التبرير بأساليب مختلفة بأن الجهاد صعب في هذه الأيام ، ولو خرجنا للجهاد لأسرنا وهلكنا أنفسنا والله منعنا أن نلقي أيدينا الى التهلكة ، والجهاد يسبب مشاكل كثيرة على الأمة الإسلامية ، واذا خرجنا للجهاد فيصبح معنا ما صار مع المجاهدين في الجزائر وغير ذلك . والأقوال كثيرة لتبرير القعود والتخلف عن الجهاد .
لكن نسي هؤلاء إن الله سبحانه وتعالى أمرنا للجهاد فلا علينا الا السمع والطاعة والخروج ، وترك جميع الأفكار والتحليلات وبغض النظر ما يحصل لنا لو خرجنا للجهاد . لكن نحن أبينا واختلقنا التبريرات وظننا بأن الله لا يسألنا عن تخاذلنا ويغفرلنا بما عصينا وتبررنا بالقعود والتخلف عن نصرة دين الله .
فنقول لهؤلاء الفئة : إن الله ينظر إلى قلوبكم وأعمالكم وسيعاقبكم باذن الله في الدارين حسب ما تستحقون من العقاب ، وقعودكم عن الجهاد لا يسبب في تحطيم الجهاد والأمة الإسلامية وذلك لأن جهادكم تكون لأنفسكم .وقعودكم لن يتضرر منها أي شئ للجهاد والمجاهدين بل أنتم تخسرون ثواب هذه الفريضة الغائبة عن حياتكم وقد بينا لكم أن هذا الخوف هو سبب قعودكم وسنكشف لكم تفاصيل أخرى حتىتعلموا بأن خوفكم لم يتضرر منه الجهاد الأفغاني ولا المجاهدين باذن الله تعالى.

ذكرنا في التقرير الماضي عن فشل عمليات البحث عن المجاهدين في المناطق القبائلية والحدودية ، وبشرناكم بأن قيادات المجاهدين بخير وبصحة جيدة وبعافية متكاملة . فبعدما كشفنا عن حقيقة عمليات المطاردة والبحث عن المجاهدين و كشفنا أيضا مكر الصليبيين واعوانهم ، فجنَّ قادة الصليبيين وذهل عقولهم فبدأوا يصرحون في الإعلام بأنهم سينفذون قريبا لا محالة فيه ما يتمنون .
فبعد أن خسروا الحرب النفسية والإعلامية مع المجاهدين ، أعطوا الأوامر لقوات الأمريكية بقصف جميع المناطق المشتبهة بها بصواريخ كروز وغيرها من القنابل والصواريخ التي تتجاوز وزنهم سبع أو تسع الف طن ، فبدأت القوات الأمريكية تدك المناطق ودمروا القرى بالكامل عبر القصف الظالم. وبدأت القوات الايساف والأمريكية والصليبية وجنود الأفغان بتفتيش المنازل المسلمين في اقليم قندهار واروزجان وبكتيا والمناطق القبائلية (التي دخلت فيه عبر الاستخبارات الباكستانية ، علما بأن الاستخبارات الباكستانية اختلقت التبرير لدخول القوات الأمريكية باعتقال أحد الوزراء في الحكومة الباكستانية وادعت الاستخبارات أنه اعتقل من قبل أفراد القبائل) وبكتيكا وجرديز وخوست وكونار وهلمند وغزني وغير ذلك . وهذه العمليات تمت في أسبوعين الماضيتين فقط ، بعد كل هذه المداهمات وتفتيش البيوت والعمارات السكنية واعتقال أكثر من ألف شخص من الأبرياء ، وفيهم مائة وعشرين شخصا اعتقلوا من المناطق القبائلية في يوم واحد فقط ، واستشهد أكثر من ثلاث مائة وتسعين نفرا من الشعب الأفغاني وفيهم الأطفال والنساء بعدد كبير نتيجة القصف .

وبالاختصار الشديد فعلت أمريكا وحلفاؤها جميعا بكل ما بوسعهم لإعتقال المجاهدين ، أو أقل شئ لإيقاف العمليات والهجمات الجهادية ، ومن أجل هذه الأمنيات فقد ارسلت أمريكا القوات الباكستانية والروسية والصربية وغيرها من الدول المتحالفة الى أرض الإمارة الإسلامية لوقف العمليات الجهادية واعتقال كبار المجاهدين لتحسين صورة أمريكا أمام العالم ، ولم يقف الأمر الى هذا الحد بل فتحت باكستان جميع مطاراتها الحدودية أمام الأمريكان لتستخدمها يوميا الطائرات الأمريكية والروسية والدول المتحالفة . والقوات الأمريكية تفعل ما تشاء في المناطق الحدودية والقبائل الباكستانية . فقد فعلت أمريكا كل ما تملك من قوة في ضرب الأماكن المشتبه بها فور وصول المعلومات اليه من قبل العملاء والجواسيس على أن المجاهدين فيها، و لكن كانت النتيجة هي قتل أبرياء من الشعب الأفغاني وليس لهم أي علاقة مع المجاهدين والله المستعان.

الآن نذكر النتائج الأخيرة من أفعال ومحاولات القوات الأمريكية ، وهل نجحت في وقف العمليات الجهادية أو اعتقال كبار المجاهدين ، وهل المجاهدون قعدوا عن نصرة دين الله خوفا من الاستشهاد والأسر ، وغير ذلك من الأسئلة .
في البداية نبشركم بأنهم لم يصلوا الى أي شيء بل خسروا وسيخسرون في كل مرة باذن الله . ولم يستطيعوا أن يعرفوا عن المفقودين الخمس عشر من القوات الأمريكية وواحد وعشرين من جنود الأفغان (حسب ما قيل في وسائل الإعلام).أين هم وفي أي حال ؟ وهل هم الأحياء أو قتلوا ؟.
بل جاءت الوفود الأمريكية وجنود الأفغان تستنجد بالمجاهدين وتطلب منهم بأن يخبرونهم أين جنودهم المفقودين ،واذا كان لدي المجاهدين فيخبرونهم وهم يعطون مقابل ذلك ما يريدون ولكن رفض المجاهدون كل الإغراءات ولله الحمد والمنة ، ففشلت أمريكا وحلفاؤها في البحث حتى الآن كما فشلوا بعد كل هذه الحملات والمداهمات العشوائية باعتقال أي كادر وفرد من المجاهدين أو تحديد أماكنهم وأين يسكنون ، ناهيكم عن كبار قيادات المجاهدين ، بل ادعوا في الإعلام أنهم اعتقلوا ملا عبد المنان وغيره حتى لا يظن أحد أن حملات التعقب والمطاردات بالقصف فشلت بالكامل . ونذكر حقائق الأسرى المجاهدين الذين اعتقلوا بلسان القوات الأمريكية في تقرير العمليات الجهادية .
وأثناء عمليات التعقب والمطاردات نجح المجاهدون بالسيطرة على منطقتي كجران وسراب كوتل في اقليم اروجان.

والمجاهدون لم يقعدوا عن نصرة دين الله بسبب الاعلانات والعمليات المطاردة بل ازدادت العمليات الجهادية التي حطمت قيم أمريكا وحلفاؤها ومرغت أنوفهم في التراب كما تعرفون من التقرير العمليات الجهادية .
وأثناء عمليات المطاردة والقصف أرسل أمير المؤمنين ملا عمر حفظه الله بعض المجاهدين الى علماء الشعب الأفغاني لاخراج الفتوى على الذين يقاتلون أو يعملون لمصالح أمريكا وقوات الصليبية . ففي ثلاث أيام خرجت فتوى واحدة من ألفين عالم تؤكد وجوب القتل كل أشخاص حكومة كرزاي والقوات الصليبية وعدم التعاون والدعم معهم بأي شئ ، وأن نظام حكومة كرزاي نظام كفر ويجب الجهاد على جميع الشعب الأفغاني ضد هذا النظام .وليس هناك أي فرق بين حكومة كرزاي والحكومة الشّيوعيّة السّابقة ، فلهذا يجب على الشعب الأفغاني أن ينضموا إلى الجهاد لمحاربة النّظام الكاذب كما حاربتم النظم السّوفييتيّة و البريطانيّة ، وحذر العلماء النّاس لوقف عن مساندة نظام كرزاي ولإبقاء أعضاء عائلتهم من العمل مع النّظام لأنّ أيّ موظّف حكوميّ سيُعْتَبَر هدف شرعيّ للهجمات من قبل طالبان . وبعد اخراج الفتوى وتوزيعها على الشعب الأفغاني طلعت انذار جديد للعملاء وموظفى المنظمات الدولية المتعاونين مع الأمريكان وموظفي المنظمات غير الحكومية بضرورة ترك عملهم. طلب من عملاء الأميركيين وحلفائهم للمرة الأخيرة ومن أفراد عائلاتهم بان يتركوا عملهم وسينالون الصفح. وفي حال العكس استعدوا للتعرض للهجوم وللقتل.
وبعد هذه البيانات والفتوى خافت أمريكا وحلفاؤها على أنفسهم وبدأوا يستنجدون ويطلبون "الناتو" بزيادة قوات الأمريكية في أفغانستان خوفاً من المجاهدين.وذلك بسبب تنامي الأعمال التي ينفذها المجاهدون في معظم المناطق الأفغانية، بما فيها العاصمة كابل التي تسيطر عليها عشرات آلاف من القوات الصليبيية المحتلة، كما طالبت الولايات المتحدة دول حلف الناتو بزيادة أعداد قواتها في أفغانستان، في محاولة للحد من انتصارات المجاهدين .
وانتقد أعضاء في مجلس الشيوخ الأمريكي الدول الأخرى في حلف الأطلسي لعدم تقديمها ما يكفى من الرجال والمعدات للمساعدة في بسط سيطرة القوات الأمريكية المحتلة في أفغانستان، والمساعدة في تنفيذ المخططات على معظم الأراضي الأفغانية.

فهذه كل الأدلة تثبت لكم أن المجاهدون ما زالو مسيطرين على أرض الإمارة الإسلامية وأن المطاردين والهاربين هم القوات الأمريكية التي استفزهم المجاهدون من أرض الإمارة الإسلامية ، فلهذا يفعلون بكل المحاولات البشعة لتثبيت أقدامهم على أرض الإمارة الإسلامية .

وأخيرا : نبشركم كما بشر أمير المؤمنين ملاعمر حفظه الله ورعاه في بيان الذي وزع على الشعب الأفغاني بمناسبة عيد الأضحى المبارك والذي بشر فيه أقرباء وأهالي المجاهدين المسجونين في سجون كوبا بأن أمريكا ستزول قريبا وستقسم باذن الله الى دويلات مختلفة وصغيرة. وأن جهاد المجاهدين في أفغانستان ضد القوات الصليبية وحكومة كرزاي ستسمر باذن الله الواحد القهار .

وفي الأخير نقدم لكم تقرير العمليات الجهادية التي تؤكد أن المجاهدين ضربوا أمريكا وحلفاؤها رغم القصف ضربا أدت الى هروب معظم قواته من أرض الإمارة الإسلامية الى الدول المجاورة ليبيت كل الليلة هناك . لكن المجاهدون لم يتركوا لهم أي مفر ولا هروب بل قاوموا ونفذوا العمليات الاستشهادية وضربوا قواعدهم العسكرية بصواريخ لا تعد ولا تحصى خلال الأسبوعين الماضيتين ولله الحمد والمنة.

أخبار يوم الجمعة 24/11/1424هـ الموافق 16/1/2004م:

قتل 5 صليبي وتدمير مركبتهم
تمت تدمير المركبة العسكرية بالقذيفة آربي جي من القافلة الدورية التابعة للقوات الدولية بمنطقة بيرا باقليم خوست. آدى العملية الى هلاك خمس من الصليبيين مع تدمير مركبتهم بالكامل.

أخبار يوم السبت 25/11/1424هـ الموافق 17/1/2004م:

مطار خوست تتحول الى حطام ودمار
قصف جنود الله البواسل قصفا عنيفا على مطار خوست التابعة للقوات الأمريكية بالقذائف والصواريخ . وأدى القصف المكثف الى تدمير ثلاث طائرات آباتشي وطائرة الأمريكية لنقل البضائع وتدمير معظم العمارات للمطار خوست كما أسفر القصف تحويل مطار خوست الى حطام وهلاك أكثر من ثلاثين صليبيا وأمريكيا وجرح عشرات منهم . وانسحب المجاهدون بأمان بعد القصف على مطار خوست والذي استمر أكثر من ثلث ساعة . ولله الحمد والمنة.
واعترف قائد القوات الأمريكية الكولونيل برين هلفرتي أمام الصحفيين عن هذا الهجوم بانه تم بتسع صواريخ حسب قوله على مطار خوست ، وأن ضربات المجاهدين في أفغانستان أكثر ألما وأشد علينا بكثر من أي مكان .

قتل المنافق في الهجوم على قافلة نقل الأسرى المجاهدين وتحريرهم
شن أسود الله البواسل هجوما على أكبر قافلة الجنود الأفغان المكونة بمائتين جندي أفغاني صليبي بالقذائف والصواريخ. وهذه القافلة الصليبية كانت تقوده حاجي حيات الله حاكم مديرية خاكريز باقليم قندهار.وتم الهجوم بعدما عرف المجاهدون أنه ينقل الأسرى المجاهدين الذين يبلغ عددهم 35 من مطار قندهار الى كابل . فتم الهجوم بعد أن تم حصار القافلة بالكامل بالقذائف والصواريخ ، وأسفر الهجوم الى تدمير اربع مركبات عسكرية وهلاك قائد جنود الأفغان وحاكم مديرية خاكريز باقليم قندهار حاجي حيات الله مع ثماني من جنود الأفغان وجرح أكثر من خمس عشر منهم وهرب الآخرون من جنود الأفغان الى مدينة قندهار .
ونجح المجاهدون بفضل الله ورحمته بعد المعركة الدامية الذي استمر اكثر من اربعين دقيقة الى تحرير الأسرى من المجاهدين الذين يبلغ عددهم الى خمس وثلاثين مجاهدا من أيدي الصليبيين .وانسحب المجاهدون بامان من المنطقة . ولله الحمد والمنة.
ذكر خالد بشتون رئيس المصلحة الخارجية لاقليم قندهار للبي بي سي عن هذه العملية أن المجاهدون نجحوا في تفكيك أسراهم كما استنجد جنود الأفغان من القوات الدولية بعدما قتل خمس منهم وجرح اثنا عشر من جنود الأفغان .فالقوات الدولية جاءت وحاصر المنطقة بالكامل واستشهد ثلاث من المجاهدين وجرح خمس منهم . وادعى أيضا أن المجاهدون نجحوا في نقل جثث الشهداء والمجروحين الى اماكنهم .
لكن نؤكد أن القوات الدولية لم تصل لمقاومتنا في المديرية خاكريز وأن المجاهدون لم يصبهم أي آذي في هذه المعركة . وكما أن هذا اللقاء نشر باللغة البشتونية في البي بي سي يؤكد للعالم أن المجاهدون نجحوا في
تحرير أسراهم . لكن بعد ما تم تحويل التقرير الى اللغات الاخرى تغيرت نصوصها وصارت الخبر حسب ماتريده القوات الأمريكية فادعت أن المجاهدون لم ينجحوا في تفكيك الأسرى وقتل من المجاهدين وأسر، الى غير ذلك من الأقوال الباطلة والتي تعودت عليها القوات الأمريكية واعلامهم لكتمان الحقائق والهزيمة .

اغتيال المنافقين في خوست
تم اغتيال المقاولين الأفغانيين سالم شاه ومامور سلطان اللذان ينشئان مراكز وقواعد القوات الأمريكية بعدما يدمره المجاهدون . وتم اغتيالهم في منطقة نادر شاه كوت باقليم خوست .

هجوم أرغون سوف يتكرر كثيرا
وفي بكتيكا بمنطقة ارغون تم الهجوم على جنود الأفغان بالرشاشات والقنابل اليدوية . وأسفر الهجوم عن هلاك ثلاث من الأفغان وجرح خمس منهم . وانسحب المجاهدون بامان من المنطقة .

نحر الجاسوس
تم ذبح رئيس الوزارة الصحية لاقليم زابل ورفيقه بمديرية شاه بهرئي بعدما اعترفا أنهما كانا مندوبان خاصان من قبل القوات الأمريكية للتجسس عن المجاهدين ومراكزيهم .

أخبار يوم الأحد 26/11/1424هـ الموافق 18/1/2004م:

مطار خوست في سلسلة الهجمات الجحيمية
قصف أسود الله البواسل قصفا ثالثا على مطار خوست والذي أدى الى تدمير نصف المطار بالكامل بعدما تم تدمير المخازن النفط والمواد الغذائية بالكامل . وأدى اندلاع الحرائق الى هلاك أكثر من ثلاث وثلاثين صليبيا من القوات الايساف مع جرح أكثر من خمسين . وانسحب المجاهدون بامان من المنطقة بعد الهجوم الناجح . ولله الحمد والمنة.

تحطيم آليتين للقوات الصليبيية في بكتيا
دمرت عربتين عسكريتين التابعتين للقوات الأمريكية من القافلة القوات الأمريكية وجنود الأفغان باقليم بكتيا بالكمائن المنصوب. وأسفر الانفجار الي تدمير عربتين مع هلاك جميع طاقمها والتي تبلغ عددهم الى تسع صليبيا .

الحصار فالهجوم اسلوب جديد للمجاهدين
شن جنود الله البواسل هجوما عنيفا بعد الحصار على معسكر القوات الأمريكية عند الساعة الرابعة صباحا بمديرية ديره ود باقليم اروزغان بالقذائف والصواريخ . وأسفر الهجوم الى هلاك ست صليبي وجرح اكثر من تسع عشر . ولم تعرف الخسائر بالضبط . وانسحب المجاهدون بامان من المنطقة .
بعد العملية تم حصار المنطقة وأسر أكثر من ست الأفراد من الأبرياء الشعب الأفغاني .

قافلة المنافقين صيد المجاهدين
هاجم أسود الله البواسل بمديرية دولت شاه باقليم لغمان على قافلة دورية التابعة للجنود الأفغان . وأسفر الهجوم الى تدمير مركبتين عسكريتين مع هلاك جميع طاقمهما والتي تبلغ عددهم أكثر من عشر جنديا افغانيا . وانسحب المجاهدون بامان من المنطقة .

أخبار يوم الإثنين 27/11/1424هـ الموافق 19/1/2004م:

قتل 6 صليبي في اروغان
تم تصفية الآلية العسكرية من القافلة القوات الدولية والأمريكية والتي كانت راجعة بعدالفشل في عملية البحث عن المجاهدين في الاقليم اروزغان .وأسفر الهجوم الى هلاك ست صليبيا من القوات التحالف الدولي .

أخبار يوم الأربعاء 29/11/1424هـ الموافق 21/1/2004م:

اسقاط طائرة بدون طيار غرب كابل
تمكن أسود الله البواسل بضرب الصاروخ على الطائرة الكندية بدون طيار للمراقبة والتجسس من جبال الواقع على منطقة لالا اندر بمغرب كابول .وقد أدى الصاروخ الى تحطيم الطائرة الاخيرة واسقاطها في المنطقة جار اسياب .ولم يستطع الجبناء الصليبيين حتى الآن أن يأتوا ويرفعوا أجزاء الطائرة المحطمة خوفا من هجمات المجاهدين .وهذه الطائرة المحطمة اشترته كندا من فرنسا بمبلغ ثلاث ملايين دولار مع جراؤند سرويلنس سستم .لكن رغم كل ذلك تمكن المجاهدون باسقاطه بالصاروخ بمغرب كابول . ولله الحمد والمنة.

قتل 4 صليبي في قندهار
أسقط أسود الله البواسل قنابل اليدوية على المركبة العسكرية التابعة للقوات الأمريكية بمديرية ماله جات باقليم قندهار .وأدى الهجوم الى هلاك أربع أمريكي مع جرح واحد باصابات بالغة .

قتل رئيس المنافقين في اروزغان
تمكن أسود الله البواسل بتنصيب الكمائن على طريق القافلة الدورية التابعة لرئيس الحراس الاقليمي لاروزغان .وقد أدى انفجار الكمائن الى تدمير المركبة العسكرية وهلاك رئيس القوات الأفغانية لمنطقة جارشينو قومندان راز محمد مع حراسه الاربعة .
وهذه العملية تمت بمنطقة جار شينو باقليم اروزغان والتي استشهد فيها اربع اطفال وثلاث نساء واربع من الشعب الأفغاني بسبب القصف الامريكي في اليوم التاسع من يناير .وهذه العملية كانت لاغتيال رئيس القوات الأفغانية بعدما عرف المجاهدون أنه سبب في استشهاد احدى عشر من الأبرياء الشعب الأفغاني .

قتل 5 منافق وجرح 7 منهم في خوست
هاجم أسود الله البواسل على قافلة دورية التابعة لجنود الأفغان بمديرية سياد باقليم خوست . وأدى الهجوم الى هلاك خمس مع جرح سبع من جنود الأفغان كما أدت الى تحطيم المركبة العسكرية الواحدة .

هجوم على مكتب حكومة المنافقين في بكتيكا
شن أسود الله البواسل هجوما عنيفا على مكتب المديرية زيرزوك باقليم بكتيكا بالقذائف والقنابل اليدوية . وأسفر الهجوم الى هلاك ست من جنود الأفغان وجرح ثماني منهم . وانسحب المجاهدون بامان .

اغتيال نائب الحاكم زابل
تم اغتيال نائب الحاكم الجديد لاقليم زابل حاجي سردار محمد توخي مع حراسه الستة قرب منطقة قلات باقليم زابل . وهذا الحاكم الجديد الذي نصب من قبل كرزاي كان ذاهب من منطقة سيوري الى قلات لتولية المنصب . لكن المجاهدون عرفوا من استخباراتهم أنه ذاهب الى تولي المنصب نائب الحاكم لاقليم زابل .فجلس المجاهدون قرب مدينة قلات في الترصد وعند اتياه تم اغتياله مع حراسه الستة كم جرح احدي عشر حراسه . واستطاع الحاكم مديرية سيوري محب الله (والذي كان ذاهب مع نائب الحاكم الجديد الى مدينة قلات ) أن ينجو من الاغتيال وذلك بعد الهروب من المكان لكن المجاهدون أطلقوا على رأسه الرصاص والذي أدى الى مزق عمامته ونجاته من الهلاك.
وبعد هذه العملية الناجحة ادعت حكومة كرزاي أن جنود الأفغان قبضوا على ملا نجيب الله أحد قاداة المجاهدين باقليم زابل ونقلواه الى كابل .
وهذه الادعاء جاءت لاخفاء العملية التي أدت الى هلاك نائب الحاكم لاقليم زابل . ونؤكد هنا أن ملا نجيب الله بخير وموجود في ساحات الجهاد والرباط . ولله الحمد والمنة.

وبعد هذا الادعاء الكاذب ادعي الحكومة الباكستانية في اليوم التالي عن أسر ملا عبد المنان .
أولا : نؤكد بأن ملا عبد المنان بخير وبصحة جيدة وموجود مع المجاهدين في ساحة الرباط . وأن ما ادعت الحكومة الباكستانية باسره ما هي الا الكذب والدجل وذلك لأن عبد المنان لا يوجد على أرض باكستان أصلا .
ثانيا : الحكومة الباكستانية في السنة الماضية أيضا ادعت عن أسر ملا عبد المنان .
ثالثا : أن في صفوف المجاهدين يوجد أكثر من أربع أشخاصا أسماءهم ملا عبد المنان وكلهم بخير وموجود على أرض الإمارة الإسلامية . فلهذا نؤكد أن باكستان يدعي هذه الادعاءات للانتصار على المجاهدين بافواههم لأرضاء أمريكا .لكن يابي الله أن يتم نوره ولو كره الكافرون .

مطار جلال آباد تحت وابل القصف
قصف أسود الله البواسل على مطار جلال آباد بالقذائف والصواريخ . ولم تعرف الخسائر بسبب ظلمة الليل . وانسحب المجاهدون بامان من المكنطقة .

قتل 4 صليبي في كونار
تم تدمير المركبة العسكرية التابعة للقوات الأمريكية بمنطقة شغئي باقليم كونار بالالغام المنصوب . واسفرالهجوم عن هلاك اربع امريكي .

الحرائق في القاعدة الصليبية و20 منهم في عداد الموتى
شن أسود الله البواسل هجوما على قاعدة القوات الأمريكية الواقعة بمدينة آسد آباد باقليم كونار قرب نهر كابول بالقذائف والصواريخ .وأدى الهجوم بالقذائف والصواريخ الى اندلاع الحرائق في القاعدة العسكرية الأمريكية مع تدمير مركز الامامي للقاعدة العسكرية وهلاك اكثر من عشرين صليبيا من القوات الدولية وجرح عشرات منهم . وانسحب المجاهدون بامان من المنطقة .
بعد العملية قصفت الطائرات الأمريكية بصواريخ كروز على الاماكن القريبة ودمرت القرية الواقعة قرب القاعدة العسكرية بالكامل .

4 صليبي و6 منافق تم تصفيتهم في زابل
تم تدمير المركز التفتيش التابع لجنود الأفغان والقوات الدولية بالكامل قرب منطقة قلات باقليم زابل . واسفر الهجوم الى هلاك اربع من القوات الدولية وست من جنود الأفغان وجرح العشرة منهم كما هرب الآخرون من المنطقة . وانسحب المجاهدون بامان من المنطقة .

تم في اقليم بلخ تدميرالمدرسة الثانوية للفتيات بالكامل في الليل .

أخبار يوم الإثنين 4/12/1424هـ الموافق 26/1/2004م:

اغتيال منافق في هلمند
تم اغتيال ضابط جنود الأفغان عبد الظاهر بريج والذي كان رئيسا للامور الدولية في الوزارة النسوة الأفغانية .وهذا الرجل باقليم هلمند كان يحرض النساء الىالاشتراك في الانتخابات القادمة .وتم اغتياله بمديرية ديشوباقليم هلمند مع خمس من اصحابه .

قصف مطار قندهار
قصف أسود الله البواسل على القاعدة العسكرية الأمريكية بمطار قندهار بالقذائف والصواريخ . وأدى القصف الى اندلاع الحرائق المكثفة والاستنفار في القاعدة الأمريكية . ولم تعرف الخسائر بسبب ظلمة الليل .وانسحب المجاهدون بامان من المنطقة .

مطار خوست والقصف المستمر
شن جنود الله البواسل هجوما على مطار خوست القديم بالصواريخ والقذائف . وأي الهجوم الى تدمير المبني الامامي للمطار مع هلاك ست صليبيا من القوات الدولية وجرح احدى عشرة منهم . وانسحب المجاهدون بامان بعد اقلاع الطائرات الأمريكية على المنطقة .

أخبار يوم الثلاثاء 5/12/1424هـ الموافق 27/1/2004م:

عملية استشهادية في كابل
تمكن المجاهد بشن العملية الاستشهادية على قافلة القوات الكندية بمنطقة دارالامان أمام مقر القوات الامنية العالمية (الايساف ) بمدينة كابول .والقافلة التي تم عليه العملية الاستشهادية كانت ذاهبة من شاهي محل (القصر الجمهوري) بمنطقة دار الامان الى وسط مدينة كابول .فالمجاهد وقف أمام القافلة القوات الكندية . وعند اقتراب القافلة القوات الكندية فجر نفسه على الشاحنة المليئة بالافراد القوات الكندية . وأدى الانفجار الضخم الى استشهاد المجاهد مع تصفية الشاحنة القوات الكندية .واسفر العملية الاستشهادية الى هلاك اكثر من ثلاثين من القوات الكندية وجرح عشرات منهم . ولله الحمد والمنة.

هم يبحثون عنا ونحن نقتلهم
شن أسود الله البواسل هجوما على قافلة القوات الأمريكية والدولية وجنود الأفغان الذين يبحثون عن المجاهدين باقليم بكتيكا بالقذائف والصواريخ. وأسفر الهجوم الذي تم بمنطقة بتنه قرب برمال باقليم بكتيكا الى تدمير المركبتين العسكريتين بالكامل مع هلاك ثماني من القوات الأمريكية وخمس عشر من القوات الدولية وجنود الأفغان وجرح عشرات منهم. وهرب العلوج من المنطقة رغم وجود الطائرات الأمريكية والمروحية. وانسحب المجاهدون بامان من المنطقة .
بعد انسحاب المجاهدين تم القصف الشديد بصواريخ كروز على المنطقة وحصار جميع الطرق الآتية الى مديرية برمال للبحث عن المجاهدين . لكن المجاهدون نجحوا بعد قمع الصليبيين بالخروج من المنطقة آمنا .

تدمير أليتين في خوست
دمر المجاهدون عربتين عسكريتين من القافلة الدورية التابعة للقوات الدولية بمنطقة لواره باقليم خوست بالقذائف والصواريخ . وأدىالهجوم الى تدمير العربتين بالكامل مع هلاك جميع طاقمهما والتي تبلغ عددهم الى اثنا عشر من القوات الدولية .

الترصد لكافة التحركات الصليبية من قبل المجاهدين
هاجم أسود الله البواسل بعد الترصد على قافلة القوات الأمريكية والدولية بمنطقة لواره باقليم بكتيكا بالقذائف والصواريخ .هذه القافلة كانت ذاهبة للقاء مع الاستخبارات الباكستانية على المناطق الحدودية .فعرف المجاهدون عن ذهابهم الى رؤساء الاستخبار ات الباكستانية . فجلس المجاهدون بعد حفر الخنادق في الطريق وهاجموا على القافلة الأمريكية عند اتيانها. وأسفر الهجوم الذي تم من الخنادق على الصليبيين الى تدمير جيب التابعة للقوات الأمريكية مع هلاك جميع طاقمها والتي تبلغ عددهم الى اربع امريكيا وواحد منهم على رتبة جنرال . كما نجح المجاهدون في تعطيل المركبتين العسكريتين وهلاك تسع من القوات الأمريكية والدولية وجرح خمس عشر منهم . هرب الصليبيين رغم عدتهم وعتادهم الى المناطق الاكستانية والاستنجاد بهم . وانسحب المجاهدون بامان من المنطقة .
بعد العملية الناجحة تم القصف الشديد الذي وصل الى داخل المناطق الباكستانية لكن المجاهدين انسحبوا بامان من المنطقة .

تدمير آليتين للعدو في عزني
دمر قوات الله البواسل مركبتين عسكريتين التابعتين لقوات الدولية بمديرية ولسولي نوروزي باقليم غزني بالقذائف . وأسفر العملية الى هلاك تسع صليبيا من القوات الدولية وتدمير مركباتهم بالكامل .

أخبار يوم الأربعاء 6/12/1424هـ الموافق 28/1/2004م:

الله أكبر
يوم العمليات الإستشهادية
في الصباح الباكر على شارع جلال آباد وكابل حاول المجاهد الى تدمير المقر القوات البريطانية بالعملية الاستشهادية .فالمجاهد خرج بسيارته المفخخة الى مقر القوات البريطانية لقمع الصلبيين . لكن عند اقترابه من المقر القوات البريطانية ووصوله أمام المكتب الأمم المتحدة فجأة ظهرت القافلة دورية التابعة للقوات الايساف وحاولت وقف سيارة المجاهد باشارات اليد . لكن شاء الله أن تكون العملية الاستشهادية على هذه القافلة الصليبية . فالمجاهد تقدم سريعا الى القافلة الصليبية وضرب سيارته المفخخة في وسط القافلة الصليبية . وأدى العملية الاستشهادية الى تدمير أربع من المركبات العسكرية مع تعطيل السيارات الأخرى وهلاك أكثر من ثلاث من القوات البريطانية وتسع عشر من القوات الفرنسية وجرح عشرات منهم . ولله الحمد والمنة.

تم العملية الاستشهادية الثالثة في نفس اليوم على مقر القوات الالمانية . ونجح المجاهد في الوصول الى الهدف وضرب سياراته في وسط المقر القوات الامانية مما أدى الى انفجار الضخم في المقر وتحطيم معظم السيارات الواقفة ومعظم العمارة وهلاك أكثر من ثماني عشر من القوات الالمانية وجرح أكثر من خمس وثلاثين . ولله الحمد والمنة.

نفس اليوم تم العملية الاستشهادية الرابعة على القافلة القوات الأمريكية باقليم كونار . وهذه القافلة كانت ذاهبة تحت الحراسة المششدة الجوية لكن المجاهد نجح في ضرب دبابة النارية المفخخة في وسط المركبة العسكرية الأمريكية مما أدى الى هلاك جنرال امريكي وضابط كبير من الوات الأمريكية وست آخرين من القوات الأمريكية وتدمير المركبتين باكامل وجرح عشرات منهم.ولله الحمد والمنة.

هجوك على القافلة للمنافقين في خوست
هاجم أسود الله البواسل على قافلة دورية التابعة لجنود الأفغان بمنطقة نادر شاهكوت باقليم خوست . واسفر الهجوم الى هلاك اربع من جنود الأفغان وجرح ثماني منهم . وانسحب المجادون بامان من المنطقة .

هجوم على معسكر صليبي في بكتيا
شن قوات الله البواسل هجوما على معسكر القوات الدولية الواقعة بمنطقة غرديز باقليم بكتيا بالقذائف والصواريخ .وأسفر الهجوم الى هلاك أكثر من ست من القوات الدولية الصليبية وجرح اثنا عشر منهم . وانسحب المجاهدون بامان بعد اقلاع المروحيات على المنطقة.

أخبار يوم الخميس 7/12/1424هـ الموافق 29/1/2004م:

قتل 14 صليبي في حنوب افغانستان
هاجم أسود الله البواسل على قافلة القوات الدولية الصليبية بمنطقة تنغي بجنوب افغانستان بالقذائف والصواريخ . وأدى الهجوم الى تدمير مركبتين عسكريتين مع هلاك اربع عشر صليبيا من القوات الدولية وجرح الآخرين .وانسحب المجاهدون بامان من المنطقة .
وبعد العملية حاصرت القوات الدولية المنطقة بالكامل وبدأت العملية البحث عن المجاهدين بتفتيش جميع البيوت السكنية .وأصحاب المنطقة غضبوا على انتهاك حرمات البيوت والنساء فهاجموا على القوات الدولية بالاسلحة الخفيفة . واسفر الهجوم الى هلاك ثلاث صليبيا من القوات الدولية وهروب الآخرين من المنطقة .

تعالوا ابحثوا عنا فنحن من يبحث عنكم
تم الهجوم على القوات الأمريكية وجنود الافغان الذين يبحثون عن المجاهدين في منطقة برمال عبر تفتيش جميع البيوت والعمارات السكنية .وأسفر الهجوم الى هلاك ثلاث من القوات الأمريكية وجرح سبعة منهم كما اسفر الهجوم الى هلاك خمس من جنود الأفغان وجرح احدى عشر منهم . وانسحب المجاهدون آمنا من المنطقة .
وبعد ذلك ترك القوات الأمريكية التفتيش وهربت بعد هبوط الطائرات الأمريكية ورفعت جميع قوات الأمريكية وجنود الأفغان الى المقر الرئيسي للقوات الأمريكية .

هجوم على مقر صليبي في بكتيكا
هاجم جنود الله الاشاوس على مقر الرئيسي لوحدة القوات العسكرية بمديرية شرقي باقليم بكتيكا بالقذائف والصواريخ .وأدى الهجوم على المقر الرئيسي التي تسكن فيها القوات الأمريكية وحراسهم من جنود الأفغان الى هلاك تسع امريكيا مع جرح خمس عشر من القوات الأمريكية . كما أدى الهجوم الى هلاك ثلاث عشر من جنود الأفغان وجرح الآخرين مع تدمير العربتين العسكريتين الواقفتين بالكامل . وانسحب المجاهدون بامان من المنطقة .

العملية المباركة لضرب عمليتهم المسمى ( هجوم الربيع )
وصل الانباء المؤكدة الى قوات الله البواسل من الاستخبارات المجاهدين بأن القوات الأمريكية ستتخذ مركز القيادة لوحدات القوات الأمريكية (التي تستعمل في عملية القادمة " هجوم الربيع") في المدرسة التي كانت منبع العلوم الشرعية أيام حكومة الإمارة الإسلامية والتي تحتوي على 120 مائة وعشرين غرفا .ويقع هذه المدرسة علي بعد خمس كيلوميتر من جنوب مغربي غزني .فالقوات الله البواسل نصب الالغام والمتفجرات في سردايب العمارة المدرسة قبل يوم الخميس بايام .ففي يوم الخميس وصلت القوات الأمريكية الى المدرسة بعدتها وعتادها لتتخذ المدرسة مركز القيادة القوات الأمريكية لهجوم الربيع كما تكون هذه المدرسة أكبر مخزن الأسلحة الخفيفة والثقيلة والمتفجرات والقذائف والصواريخ . فبعد وصول القوات الأمريكية في المدرسة وصنع المدرسة أكبر مخزن الأسلحة التي ستستعملها القوات الأمريكية في هجوم الربيع .
عندما رأى قوات الله البواسل أن العمارة قد امتلات بالعلوج الصليبيين فضغط أفراد قوات الله البواسل على الريموت المتحكم من البعد لانفجار الالغام والمتفجرات المنصوب في سراديب العمارة . وأدى ذلك الى الانفجار الضخم في العمارة المدرسة وذلك لوجود الأسلحة الضخمة التي جمعتها القوات الأمريكية في العمارة لتستعملاه في هجوم الربيع . وأسفر الانفجار أيضا بفضل الله ورحمته الى انهيار العمارة بالكامل والتي تحتوي على مائة وعشرين غرفة مع هلاك جميع من كان فيها والتي تتجاوز عددهم فوق المائة جندي من القوات الأمريكية والدولية . ولم تعرف مزيد من التفاصيل العملية المباركة بسبب تسديد المنطقة بالعربات والدبابات العسكرية التابعة لقوات الدولية والأمريكية كما بدأت تتجول الطائرات الأمريكية والمروحيات على المنطقة .. فهذه العملية المباركة التي تمت بفضل الله ورحمته من دون أي خسائر في صفوف المجاهدين الى قمع القوات الأمريكية والصليبية بعدد لا تعد ولا تحصي . ولله الحمد والمنة .

اعترف القيادة العسكرية الأمريكية عن هذه العملية المباركة قائلا :
ان سبعة جنود أميركيين يعملون على مقربة من مخزن للذخيرة قتلوا اليوم الخميس في انفجار غرب مدينة غازني الأفغانية.
وافادت القيادة في بيان لها ان جنديا أميركيا اخر فقد عقب الانفجار مضيفة ان ثلاثة جنود أخرين ومترجما جرحوا.
واضاف البيان ان "الجنود كانوا يعملون في منطقة قريبة من مخزن للأسلحة عندما وقع الانفجار . وتم نقل الجنود المصابين الى مستشفى الدعم القتالي 452 في قاعدة باغرام الجوية" قرب كابول.

أين الدعاء
أيها المسلمون نحن أمة لا تغلب لو أننا بذلنا كل أسباب النصر كما بذلها من قبلنا ، وإن من أسباب النصر الدعاء والإلحاح على الله في كل مواطن الإجابة ، فأين نحن من الدعاء ؟ ، فلا تتركوا الدعاء على راعية الشر والكفر العالمي أمريكا ، فلم يصب العالم على الإطلاق بمصيبة بحجم أمريكا ، وإن زوالها خير للعالم كله ، فاستعينوا بالدعاء عليها ، فإن الله إذا أذن بدمارها ، يسر لها دعوات صالحة لتكون سبباً في دمارها وزوال ملكها ، فلا تتركوا الدعاء عليها في كل وقت وحال .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

أخبار جيش أنصار السنة في العراق

http://www.ansar-sonnah.8m.com


لسنا مغفلين لدرجة تكفي للاحتفال بـ'إنجاز حزب الله'؟

وحدهم الإسلاميون كان لهم قصب السبق في فهم كثير من 'المتشابهات' من مواقف الشيعة في إيران والعراق وسوريا ولبنان. نعم هناك من استهوتهم شعارات الثورة الإيرانية البراقة فزلت أقدامهم في تأييدها ؛ لكن معظم الإسلاميين آبوا إلى فهم قويم وأووا إلى ركن شديد من العقيدة الإسلامية الحنيفة.

ولعل بعض الكتاب الإسلاميين يتفردون الآن بالتغريد خارج سرب الاحتفالية الصاخبة بما يعتبره الكثيرون في العالم العربي إنجازا هاما حققه الحزب الشيعي اللبناني الذي ينسب نفسه للذات العلية بعقد صفقة تبادل أسرى مع الكيان الصهيوني يكاد يكون الحزب ـ أو هكذا بدا ـ قد خرج منها بكل شيء مقابل لا شيء قدمه للصهاينة.

إنجاز الحزب المتوهم الذي تتردد أصداؤه الاحتفالية في كل عواصم دول 'الطوق' العربية علاوة على طهران قبلة الشيعة السياسية في العالم يخفي خلفه العديد من التساؤلات والاستفسارات التي لا تجد حظها من الإجابات المنطقية لدى الهائمين في 'حضرة حزب الله الشريفة' !! وبوسعنا أن نلقي بعضها في بركة الأفكار العتيقة الراكدة التي تؤمن بتفسير مجمل الأمور بظواهرها في ظل عالم لا تؤمن معظم سياساته سوى بمخبوءات 'ضمائر الاستراتيجية'. ومن بين أبرز تلكم التساؤلات والاستفسارات المنطقية ـ بنظرنا ـ :

· ماهية المردود الاستراتيجي العائد على الكيان الصهيوني من 'تنازلات حزب الله' الذي يحدو بها إلى التوقيع على صفقة تمنح الحزب الشيعي شعبية هائلة ولزعيمه رمزية كبيرة بين عرب تضن عليهم مجتمعاتهم بالرموز المرموقة المبرزة؟

· سر الوساطة الألمانية لعقد تلك الصفقة أو بتعبير آخر : لماذا الوساطة الألمانية بالذات؟

· لماذا لم يمارس الكيان الصهيوني أي ضغوط عسكرية على الحزب تحمله على الإذعان لمطالب الصهاينة على الأقل لـ'تهذيب' المطالب الشيعية الباهظة مثلما هو الحال مع الفصائل الفلسطينية المسلمة التي يدق الكيان الصهيوني أعناقها لتستسلم لمطالبه؟

· هل يحمل التقارب العقدي بين الشيعة واليهود فيما يخص الأئمة ودجال آخر الزمان وعداء السنة على التلاقي من وراء الستائر لسحق السنة؟

· هل خضعت الصفقة اليهودية/الشيعية لنوع من المبالغة بغية إفادة طرف وحيد منها في الداخل العربي؟

· لماذا قبلت الولايات المتحدة من وراء الكيان التفاوض مع ما يسمى بحزب الله الذي تضعه الدولة العظمى على قائمة الجماعات 'الإرهابية' في العالم , ولم تقبل بمفاوضة طالبان ـ مثلا ـ قبل الحرب وهي لم تكن موضوعة على قوائم الإرهاب الأمريكية؟

والقائمة طويلة من الاستفسارات التي تعن لأي متابع للشأن الشيعي في لبنان ولا تجد في الغالب ريا لظامئ . وبعض تلك الأسئلة يمكن تفسير إجابته في ضوء :

· تاريخ طويل للشيعة لم يقفوا فيه حجر عثرة أمام تقدم الغزاة باتجاه ديار المسلمين ؛ لا بل مثلوا في كثير من الأحيان طابورا خامسا لهذا الغازي أو ذاك .. ونستطيع استشراف المستقبل وقراءة الحاضر إذا ما أفدنا من معرفة كيفية تعامل دولة العبيديين الفاطمية [الشيعية] مع الصليبيين الذين غزوا بيت المقدس فلم يجدوا أمامهم إلا حامية فاطمية نخرة لا تتجاوز 12 ألفا [للمفارقة هو نفس تعداد ما يسمى بالمقاومة الإسلامية الذراع العسكري لحزب الله] في وقت كانت الدولة العبيدية تمتد من الشام حتى أقصى المغرب. وإذا أفدنا من دور نصير الله الطوسي وابن العلقمي في تشجيع التتار على غزو ديار الإسلام.

· تاريخ طويل للشيعة التقت فيه مصالحهم مع اليهود من لدن الإمبراطور الفارسي قورش الثاني الذي أسقط الدولة البابلية الكلدانية 539 ق.م. بمساعدة يهودية، وسمح بعودة اليهود إلى فلسطين كما سمح لهم بإعادة بناء الهيكل في القدس وحتى اليوم الذي يصرح فيه وزير الخارجية الصهيوني السابق ديفيد ليفي لصحيفة هآرتس اليهودية 1/6/1997 قائلا : 'إن إسرائيل لم تقل في يوم من الأيام أن إيران هي العدو'.

فحين غزا الكيان الصهيوني جنوب لبنان لم يتصد له إلا المقاتلون السنة الذين أوقعوا في قوات الكيان أكثر من 500 إصابة قاتلة , فيما دخلت القوات الصهيونية من النبطية ومناطق الشيعة والدروز بمنتهى السهولة وفي ذلك يؤكد حيدر الدايخ أحد زعماء حركة أمل الشيعية [التي انخرط معظم مقاتليها فيما بعد في 'حزب الله' بعد أن أبدلت إيران هذا بذاك] لمجلة الأسبوع العربي 24/10/1983م [أننا] 'كنا نحمل السلام في وجه إسرائيل ولكن إسرائيل فتحت ذراعيها لنا وأحبت مساعدتنا . لقد ساعدتنا إسرائيل على اقتلاع الإرهاب الفلسطيني [الوهابي ] من الجنوب'. وبالفعل فقد تضافرت جهود اليهود والشيعة والنصارى في اقتلاع 'الوهابية' من الجنوب فأخمدت صوت المقاومة المسلمة في الجنوب اللبناني بعد مجزرة صابرا وشاتيلا التي حصدت وحدها نحو ثلاثة آلاف روح مسلمة زكية , والتي نفذها شيعة حركة أمل واللواء السادس للجيش اللبناني الذي انفصل بأغلبيته الشيعية عن الجيش ليلتحق بحركة أمل التي ساندتها القوات المارونية والصهيونية في تنفيذ تلك المجزرة الرعيبة.

[ليكن معلوما لكل مسلم أن من قتلتهم تلك الحركة من المسلمين أضعاف من قتلتهم عمليات حزب الله المحدودة في الجنوب اللبناني].

وعندما خرجت قوات الكيان الصهيوني , فإنها تكون قد أنجزت مهمة كانت ضربت لها مدة 48 ساعة فقط [طالت كثيرا] , وهي تصفية الوجود الفلسطيني في جنوب لبنان بعد أن استتب الأمر لـ 'حزب الله' , وتحقق حلم رئيس وزراء الكيان الصهيوني الأسبق وأحد حكماء الساسة اليهود بن جوريون بأن تكون 'إسرائيل' محمية بحزام من الأقليات والطوائف غير السنية.

دخلت القوات الصهيونية لبنان وخرجت بعد أن غنمت أسلحة فلسطينية تقدر بنحو 100 مليون دولار ابتاعتها إيران 'العدوة' منها مقابل نفط إيراني في إطار صفقة أماطت مجلة أكتوبر القاهرية عنها في أغسطس 1982م [ربما وصل بعضها مجددا إلى الجنوب في أيدي فصيل حزب الله الذي أقامه الخوميني ـ بعد مؤتمر 'المستضعفين في الأرض' أوائل الثمانينات ـ كبديل لحركة أمل وحظي بدعم عسكري هائل قدر بنحو 250 مليون دولار عبر الجسر السوري الذي نقل للحزب كل شيء بعيدا عن أعين الاستخبارات الأمريكية والصهيونية لأكثر من عشرين عاما!!]

· عقيدة تجمع بين الشيعة واليهود في : الإثني عشر سبطا والإثني عشر إماما , وفي الأصل 'السبئي' للشيعة , وفي اعتقاد الدجال اليهودي الأعور الذي يخرج من أصبهان بإيران وبين مهدي الشيعة الذي تتطابق فيه ذات الأوصاف , وفي اعتقادهم بضرورة تصفية الوجود السني.

· مردود استراتيجي منعدم وغير معهود على اليهود الذين يجيدون دائما فن التفاوض ؛ فإذا حنكتهم 'تخونهم' في تلك الصفقة التي فشل شارون ورفاقه في تسويقها [أيضا 'خانتهم' حنكتهم في تسويقها] , وإذا بشارون بعدها بأيام يخضع لاقتراع بحجب الثقة عن حكومته يفلت منه بأعجوبة !!

· وساطة مريبة للألمان الذين نلمس لهم دورا بروتستانتي مريب يتناغم مع خروج كل من مارتن لوثر وكارل ماركس من بين أظهر الألمان , وهما وجهان لعملة يهودية واحدة يمتطي رجالها ظهور المسيحية وصولا إلى مأرب اليهود الذي لا نراه هنا سوى تحقيق نصر بلا حرب للزعيم 'الكاريزمي' حسن نصر الله بالتواطؤ مع 'حزب الله' الذي يتزعمه.

· إحجام من قبل الكيان الصهيوني عن تصفية ميليشيا عسكرية تكاد تستقل بالجنوب اللبناني وضرب الحبل السري الذي يربطها بطهران بما يؤكد الظنون بأن حزب الله لا يلعب خارج الحلبة المتفق عليها , وهي الحلبة التي يلعب خارجها الإسلاميون في حماس والجهاد اللذان تعتبرهم 'إسرائيل' الخطر الحقيقي الذي تخشاه , ولذا فقد تعاملت مع عملية اختطاف جندي صهيوني من قبل حماس قبل حوالي عشر سنوات بمنتهى القسوة فقتلت الخاطفين والمخطوف على حد سواء.

· مبالغة إعلامية كبيرة لفحوى الصفقة الصهيونية/الشيعية جعل من محررين بالأساس وأسرى بقى للإفراج عنهم عدة شهور أرقاما كبيرة ألبست نصر الله حلة 'سبارتاكيوس العرب'!!

· تجاهل صهيوأمريكي لمسألة 'إرهابية حزب الله' التي يطنطنون بها ليل نهار , واستعداد وافر لدى الصهاينة للتعامل مع الحزب 'الإرهابي' متى كان ذلك ممكنا , بل لا يتعدى الغضب الصهيوني من وجود قناة المنار الفضائية والأرضية على بعد بضعة كيلومترات مما يسمى 'حدود إسرائيل الشمالية' حاجز الاحتجاجات الشفهية من السفير الأمريكي في بيروت في وقت يمنع فيه أي تيار إسلامي من مجرد التفكير في إنشاء قناة فضائية إسلامية لها هامش كبير من الحرية مثلما تتمتع به المنار.

· تناغم شيعي لبناني ذكي مع رغبة سدنة قم وكربلاء في إظهار وجه 'مشرق' يعلوه بهاء 'التقية' للشيعة بعدما لطخته العمالة الظاهرة لجيش 'الشيطان الأكبر' في العراق , ما استدعى ضرورة الظهور بمظهر النضال إن لم يكن في العراق ففي لبنان التي يمكن لبريق الخطاب الثوري لنصر الله أن يذهب بأبصار البسطاء والمثقفين في كثير من الأحيان لا سيما وأن شعار استرداد القدس يدغدغ مشاعر كل المسلمين الذين يمكن لبعضهم أن ينسى أن كربلاء 'أسيرة الأمريكان' أقدس ألف مرة عند القوم من ألف قدس!!

وإذا كانت الأمور تؤخذ بنتائجها , فيمكننا أن نقول في الأخير إن جنوب لبنان كان يشهد مقاومة عنيفة للاحتلال الصهيوني أسفرت عن مقتل أكثر من 500 صهيوني قبل إنشاء 'حزب الله' وأن حركة أمل الشيعية بتسهيلها للزحف الصهيوني من مناطق نفوذها وتنفيذها لمجزرة صابرا وشاتيلا ذات الثلاثة آلاف ضحية تكون قد أسدت خدمة جليلة للكيان الصهيوني أكمله 'حزب الله' فيما بعد بإفراغ الجنوب من الصوت السني وإقامة جدار عازل بين السنة الذين يتحسب لهم بن جوريون مؤسس ما يسمى بدولة إسرائيل وبين الكيان الصهيوني , يتماهى مع استراتيجية الجدار الرافضي التي تمتد من شيعة أفغانستان فباكستان فإيران فجنوب العراق فنصيرية تركيا وسوريا فجنوب لبنان ويطرق باب تجزئة لبنان لإقامة دولة شيعية في الجنوب. ويمكننا أن نقول إن الخط السري بين طهران و'حزب الله' مرورا بسوريا الذي يصل 'حزب الله' بـ'نائب الإمام المعصوم' عسكريا لابد وأنه أضحى معلوما لدى الموساد بالضرورة غير أن الكيان الصهيوني لا يرى داعيا في قصفه واستهدافه [تشير كل الدلائل تقريبا إلى أن الكيان الصهيوني لم يكن له يوما مطمع في الجنوب اللبناني وإنما كان يعنيه بالأساس 'الأمن في الجليل' وفقا للأدبيات الصهيونية] , ولا غرو فقبل عشرين عاما تقريبا تبين أن 'الشيطان الأكبر' ظل يمد طهران بأسلحة متطورة فيما عرف إبان حكم ريجان بفضيحة 'إيران جيت' , ومع كل هذا فـ'حزب الله' نفذ بالفعل عمليات جريئة ضد الصهاينة في لبنان لكن في سبيل 'الحزب' لا في سبيل 'الله'!!

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

حزب الله اللبناني .. وتصدير المذهب الشيعي الرافضي

http://members.lycos.co.uk/faroqnet/html/Baseer-Hizbollah.htm

http://www.d-sunnah.com/hezb.htm

مَثَلُ القوم نَسَوْا تاريخهم كَلَقيطٍ عِيَّ في الناس انتساباً

إستمع إلي صبحي الطفيلي يعترف بأن حزب الله اللبناني هو الحامي للمستوطنات اليهودية

http://www.d-sunnah.com/files/u1/up/hizbollah.rm


حزب الله اللبناني .. وتصدير المذهب الشيعي الرافضي

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.

كثر مؤخراً ـ بحكم الدعاية المكثفة ـ الذين فُتنوا بحزب الله اللبناني الشيعي الرافضي إلى أن ظنوه حزب الله بحق .. ولهؤلاء وغيرهم نقول: فمن يتأمل واقع وحقيقة وسيرة حزب الله اللبناني الشيعي الرافضي، يجد أن مهامه جميعها ـ الموكلة إليه من قبل أحباره ورهبانه في إيران ـ تصب في غاية واحدة؛ وهي تصدير المذهب الشيعي الرافضي للآخرين .. وتحسين مذهب التشيع والرفض في أعين الناس!

فحزب الله اللبناني .. هو البوابة الكبرى لحركة التشيع العالمي .. ولتصدير مذهب التشيع والرفض في العالم الإسلامي .. وبوابة حزب الله لتنفيذ هذه المهمة الكبيرة .. هي فلسطين .. والقضية الفلسطينية .. والضرب على الوتر الفلسطيني .. الذي ما من خائن للدين والأمة ـ خلال هذا القرن المنصرم لما يعلم للقضية الفلسطينية من أهمية في أعين المسلمين ـ إلا وقدَّم بين يدي خيانته وغدره بكاء مزيفاً على فلسطين .. وأهل فلسطين .. والقضية الفلسطينية .. لا ينكشف للشعوب المضللة إلا بعد حين من الدهر!

فأي عمل يساعد على تحقيق هذه الغاية ـ وهي نشر مذهب التشيع والرفض ـ فحزب الله اللبناني لا يتورع عن فعله .. وإن كان هذا العمل باطلاً وحراماً لا يجوز فعله!
وأي عملٍ لا يُساعد على تحقيق هذه الغاية .. أو يتعارض معها ولو مرحلياً .. فحزب الله لا يفعله ولا يحرص عليه .. وإن كان هذا العمل حقاً .. ويجب القيام به شرعاً!

فإن قيل: هذا اتهام يحتاج إلى برهان .. فأين البرهان؟!
أقول: رغم جلاء الأمر ووضوحه ـ على كل مراقب ـ وضوح الشمس في كبد السماء .. إلا أنني ألخص البرهان على قولي هذا في النقاط التالية:

1- دخول حزب الله في موالاة طوائف الكفر والردة؛ فهو حزب ـ إضافة إلى كونه إيراني التوجه والتوجيه والمنشأ والدعم ـ لا يخفي ولاءه للنظام السوري، وللفئة البعثية النصيرية المتسلطة والحاكمة في سورية، فما من خطاب ـ تقريباً ـ يوجهه الأمين العام لحزب الله إلا ويجد نفسه ملزماً في أن يوجه للنظام الحاكم في سورية ولحاكمه أسمى آيات الطاعة والولاء، والشكر .. لما يقدمه الآخر للحزب من غطاء وحماية ودعم .. تيسر له ممارسة مهامه الدعائية في التشيع والرفض على الساحة اللبنانية .. وفلسطين .. ودول المنطقة!
وهو حزب كذلك لا يخفي توجهه الوطني الجاهلي؛ من حيث دخوله في موالاة وطاعة النظام الماروني الحاكم في لبنان، وحفاوته بعناصر الحكم والدولة العلمانية .. وأنه يحرص على الوحدة الوطنية .. وعلى تنفيذ قوانين الدولة، وأنه لا يخرج عن أمرها ورغبتها وقوانينها في كل ما يُقوم به من أعمال ومقاومة .. فهو حزب لبناني .. يدافع عن أرض لبنان فقط .. لا يتجاوز حدود لبنان .. ويوالي كل لبناني .. على أساس انتمائه لأرض وتراب ودولة لبنان .. بغض النظر عن دينه وأخلاقه وعقيدته وتوجهاته .. ولو كان أكفر من أبي جهل .. ألمهم أن يكون لبنانياً .. وهذا أمر معلوم عن سياسة الحزب لا خفاء فيه .. ظهر ذلك جلياً في قضية تناوله لملف الأسرى الذين تم الإفراج عنهم مؤخراً من قبل الصهاينة اليهود .. وهذا معناه أن حزب الله ليس حزباً إسلامياً جهادياً .. ينشد إعلاء كلمة الله وحكمه في الأرض .. كما يَزعم ويَظهر لبعض المغفلين من الناس .. وإنما هو حزب وطني لبناني .. شيعي رافضي .. همه الأول والأخير تصدير التشيع والرفض .. وتزيينه في أعين الناس .. أيَّاً كانت الوسيلة المتبعة!
وهذا بخلاف ما يجب أن يكون عليه حزب الله الحق الذي أثنى الله تعالى على أتباعه خيراً .. فحزب الله الحق لا يوالي ولا يواد من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم، كما في قوله تعالى:) لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (المجادلة:22.
كذلك حزب الله الحق فإنه كما يتبرأ ممن حاد الله ورسوله ولو كانوا آباءهم .. فهو يتولَّ الله ورسوله والذين آمنوا؛ كل الذين آمنوا، كما قال تعالى عنهم:) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ ( المائدة:56. هذه أهم وأبرز صفات حزب الله الحق التي يتميز بها عن غيره من التجمعات الأرضية الجاهلية التي توالي وتعادي في غير الله تعالى.
بينما حزب الله اللبناني الشيعي الرافضي إضافة إلى كونه حزب يتولىّ المجرمين .. فهو لا يتولىّ المؤمنين الموحدين؛ فهو حزب تقوم عقيدته وثقافته على الحقد والطعن والسب على خير خلق الله تعالى بعد الأنبياء والرسل، على أصحاب النبي عليه الصلاة والسلام الأبرار .. الذين جاهدوا في الله حق جهاده .. وعلى نسائه الطاهرات أمهات المؤمنين .. وعلى كل من ترضى عليهم ووالاهم من المسلمين المؤمنين ممن جاءوا بعدهم، ونهجوا نهجهم، وساروا على دربهم!
لا نطالب حزب الله اللبناني الرافضي ـ الذي يزعم زوراً العمل من أجل تحرير أسرى المسلمين ـ أن يسأل أولياءه المجرمين في سورية عن آلاف الشباب المسلم المغيبين في سجون النظام النصيري الطائفي منذ أكثر من ربع قرن .. لا ذنب لهم سوى أنهم يقولون: كفرنا بالطاغوت .. وآمنا بالله!
في الوقت الذي يعتبر الأمين العام لحزب التشيع والرفض أن قضية الأسير سمير القنطار الدرزي اللبناني .. هي قضيته الكبرى التي سيحاور عليها الصهاينة اليهود في المرحلة القادمة .. نراه لا يذكر ـ ولو مرة واحدة ـ أسرى المسلمين في سجون " جوانتنامو " في كوبا على يد الأمريكان .. الذين يزيد تعدادهم عن الستمائة معتقل ..!!
لا يذكر آلاف المعتقلين من المسلمين في العراق الذين زج بهم الغزاة المحتلون الأمريكان في غياهب السجون ..!
ليس غرضنا هنا إحصاء مواقف الغدر والخيانة والتناقض .. فهذا مقامه يطول .. وإنما أردنا التدليل على أن حزبَ الله الشيعي الرافضي ليس هو حزبَ الله الحق الذي يتولىَّ المؤمنين الموحدين .. ويُجافي ويُعادي المجرمين الكافرين .. وإنما هو على العكس تماماً؛ الحزب الذي يتولَّى المجرمين الكافرين .. ويُجافي ويُعادي المسلمين المؤمنين!
فهو حزب يتشبع بما لم يُعط وبما ليس فيه .. وهو غير صادق حتى مع عنوانه واسمه؛ إذ أن أخلاق وعقيدة حزب الله الحق المرضي في واد، وأخلاق وعقيدة حزب الله الشيعي الرافضي في واد آخر .. كما تقدم!
فإن قيل: ما علاقة ما تقدم بقضية تصدير التشيع والرفض، وتزيينه في أعين الناس ..؟!
أقول: له علاقة كبيرة؛ فحزب التشيع والرفض إذ يدخل في موالاة المجرمين بحميع طوائفهم وأحزابهم الحاكمة والمتنفذة في لبنان وسورية .. وتحت عنوان الحرص على الوحدة الوطنية .. فهو من جهة يضمن عدم المواجهة .. وبالتالي يضمن سلامة وجوده وحزبه وكوادره .. وبالتالي تتاح له الفرصة بشكل أكثر على أن يُمارس الدعاية المكثفة لمذهبه مذهب التشيع والرفض، كما يُمارسها الآن عبر قناته الفضائية المسماة بالمنار .. وهذا هو المراد!
فهو حزب ليس من منهاجه ولا سياسته إظهار العداوة والبغضاء للكفر والكافرين، والإجرام والمجرمين، اقتداء بملة إبراهيم عليه الصلاة والسلام، كما قال تعالى:) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ (الممتحنة:4. لأن ذلك ـ في زعمه ـ يُعيق من عملية تصدير مذهب التشيع والرفض؛ القائم على الطعن والتكذيب ..!
لذا نراه يتظاهر بالمودة لجميع الطوائف والأحزاب الموجودة في لبنان لاعتقاده أن هذا النهج كما يُجنبه المواجهة التي تؤدي إلى استئصاله أو إضعافه أو إشغاله فيما ليس من اهتماماته .. فإنه يُساعده على التفرغ لتصدير ونشر مذهب أهل التشيع والرفض في أوساط الآخرين .. الغاية التي وجد لأجلها .. والتي لا يجوز أن يُشغله عنها شاغل .. أو يصرفه عنها صارف!

2- هذه المهمة التي وجد لأجلها حزب الله اللبناني .. لم يجد منفَذاً لها يصل من خلاله إلى قلوب وعواطف الآخرين ـ بأقرب وأسرع وقت ممكن ـ من النافذة الفلسطينية .. ومن القضية الفلسطينية .. القضية التي يقلق ويهفو لها قلب كل مسلم صادق في العالم!
حتى أصبح في نظر وعرف كثير من الناس أن من يهتم بالقضية الفلسطينية .. ويبذل نحوها ونحو أهلها نوع تعاطف وتضامن فهو الصادق .. وهو البطل .. وهو الشريف .. وهو المنقذ الذي يجب أن تهتف الجماهير باسمه .. وإن كان في حقيقته كاذباً ممثلاً .. وأضل من إبليس!
عرف أحبار ورهبان التشيع والرفض في إيران هذه القاعدة؛ قاعدة إن أردت أن تسود ويسود مذهبك وتوجهك .. في العالم الإسلامي كله .. فاركب موجة القضية الفلسطينية واضرب وغني على وترها .. فأوحوا إلى عملائهم وصنائعهم وربائبهم في حزب الله اللبناني ـ بحكم موقعهم وقربهم من الحدود الفلسطينية ـ أن يركبوا هذه الموجة .. موجة القضية الفلسطينية .. وأن تكون كلمة " فلسطين " من جملة أدبياتهم التي تتكرر في اليوم ألف مرة وأكثر .. وعلى طريقة النظام البعثي النصيري السوري في أيامه الأولى .. يوم أن كان الكذب يُطلى على كثير من الناس .. وهذا الذي فعله ويفعله الآن حزب التشيع والرفض اللبناني .. من خلال ما يبثونه من دعايات وخطابات فارغة وكاذبة عبر إذاعتهم الرافضية المسماة بالمنار ..!
وبالفعل من خلال الدعاية المكثفة حول القضية الفلسطينية .. التي يبثها حزب التشيع والرفض عن طريق قناته الفضائية .. استطاع أن يصنع للتشيع والرفض دعاية كبيرة في أوساط المسلمين في العالم .. وفي فلسطين تحديداً .. حيث بتنا نسمع من كثير من القيادات الفلسطينية ـ ومن عامة الناس كذلك ـ الثناء على إيران .. وعلى الخميني .. وعلى حزب الله الرافضي .. وعلى أمينه العام .. ومن ثم على التشيع والشيعة الروافض .. حتى أن بعضهم دخل مذهب التشيع والرفض .. وبدأ يمارس جهاده الأكبر المُعد له في السب والطعن والتشكيك بالصحابة، والصحابيات من أمهات المؤمنين .. رضي الله عنهم أجمعين .. وهذا هو مراد القوم!
فإن قيل: كيف نفهم ونفسر هذا العداء الظاهر الذي نلحظه بين حزب الله اللبناني، وبين الصهاينة اليهود ..؟!
أقول: هذا العداء الظاهر الذي نلحظه بين حزب الله الشيعي الرافضي وبين الصهاينة اليهود .. هو نفسه العداء الظاهر الكاذب بين دولة الصهاينة اليهود وبين النظام السوري الطائفي .. وهو لا يخرج عن إطاره الدعائي للشيعة الروافض ولمذهبهم مذهب التشيع والرفض .. وبرهان ذلك من أوجه:
منها: أنه لا خلاف أن حزب الله الرافضي اللبناني .. هو صنيعة كل من النظام الإيراني الشيعي الرافضي، والنظام البعثي النصيري السوري، وأنه يتحرك وفق أوامر ومصالح وسياسة النظامين الآنفي الذكر .. لا يمكن له أن يخرج عن ذلك!
فالنظام الإيراني الرافضي .. لا يهمه من الأمر كله .. ومن الصراع الموهوم كله .. سوى تصدير مذهب التشيع والرفض والطعن .. وتحقيق الولاء لآيات وأحبار ورهبان التشيع والرفض الإيرانيين .. وليكن بعدها ما يكون .. وإيران مقابل أن يتحقق لها ذلك مستعدة أن تدفع مليارات الدولارات!
إيران منذ موت آيتهم الخميني .. غيرت سياستها من تصدير الثورة إلى دول المنطقة والجوار التي تستهدف أنظمة الحكم .. والحكام .. إلى سياسة تصدير مذهب التشيع والرفض التي تستهدف عقول وعقائد الشعوب والناس .. عسى أن تحصل لهم القاعدة الشعبية التي تقدر فيما بعد على التغيير لصالح الدولة الإيرانية التي ترعى مذهب التشيع والرفض!
سياسة تصدير الثورة تستجلب لإيران عداء الحكومات والحكام .. وهذا أمر أثبت أنه مكلف جداً على أحبار ورهبان وآيات النظام الإيراني .. وهو يُحيل بينهم وبين تصدير الفكر الشيعي الرافضي .. بخلاف اعتماد سياسة تصدير مذهب التشيع والرفض التي تستهدف عقول وعقائد جماهير الناس .. من قبيل إثراء الثقافات .. وقبول الآخر .. وضرورة التنوع .. فهي مستساغة وأكثر قبولاً .. وهي على المدى القريب أقل خطراً على الحكام وأنظمتهم .. مما جعل أنظمة دول الجوار .. وغيرها من الدول العربية .. تفتح صفحة جديدة مع النظام الإيراني .. وتعقد معه معاهدات التعاون الثقافي التي تعني ـ عند آيات الرفض ـ تصدير مذهب التشيع والرفض، وأن لا تمنع الحكومات القائمة من ذلك .. وإلا ما هي الثقافة الإيرانية التي يُراد تصديرها للناس والتعاون من أجلها؟!
لا توجد مشكلة حقيقية بين النظام الإيراني الرافضي وبين أمريكا ودولة الصهاينة اليهود .. وهذا يظهر بين الفينة والأخرى من خلال تصريحات ساسة الطرفين التي تتناولها وسائل الإعلام .. ومن خلال اللقاءات الودية بين الطرفين .. ويظهر كذلك من خلال موقف إيران وعملائها من الشيعة الروافض الداعم للغزاة الأمريكان في كل من أفغانستان والعراق ..!
فأمريكا وكذلك دولة الصهاينة اليهود يعرفون أن مشكلة النظام الشيعي الرافضي في إيران ليست معهم .. وإنما مع العالم الإسلامي السني .. وعلى هذا الأساس فهم يتعاملون معهم بكثير من التفاهم .. والتعاون والتنسيق .. وكطابور خامس خائن في جسد الأمة!
أما النظام البعثي السوري .. فهو لا تخفى عمالته وخيانته للأمة .. وعدم صدقه في مواجهة الصهاينة المحتلين لأرض فلسطين .. وحتى للأراضي السورية .. وبالتالي فهو لا يمكن أن يسمح لحزب الله الرافضي أن يُجاهد أكثر منه .. أو يُجاهد على غير طريقته الابتزازية التفاخرية .. القائمة على الرياء والتشبع بما ليس فيهم .. أو يتحرك خارج إطار سياسته وتوجهاته ومصالحه الذاتية .. وهو من خلال دعمه لحزب الله الرافضي في اللبنان .. وفتح سورية لدعاة التشيع والرفض الإيرانيين .. يريد الأمور التالية:

أولاً: ضمان استمرار الدعم الاقتصادي السخي من قبل دولة إيران .. إضافة إلى الدعم السياسي .. فالنظام الشيعي الإيراني يلتقي مع النظام النصيري السوري .. من جهة أن النصيرية من أفراخ وغلاة الشيعة الروافض وهم خرجوا من حظيرتهم، حظيرة التشيع والرفض .. ومن جهة تلاقيهما في الغلو بشخص علي بن أبي طالب رضي الله عنه .. البريء منهما كل البراء .. من عرف ذلك لا يجد غرابة من موقف النظام البعثي السوري في دعمه لنظام إيران في حربه الطويلة ضد النظام البعثي العراقي البائد!

ثانياً: دعم حزب الله الرافضي .. يشكل بعداً دعائياً للنظام السوري .. ويزيد من أوسمة الصمود والتصدي التي يدعيها!

ثالثاً: ليضمن عدم توتر جبهة الجنوب اللبناني المتاخمة لحدود الدولة اليهودية .. من جهة الفصائل الفلسطينية المسلحة الموجودة في لبنان .. مما قد يسبب له إحراجاً .. ويكشف حقيقة صموده وتصديه للعدو الصهيوني .. وأنه كلب حراسي ضعيف.

فالتحكم بحزب الله الرافضي .. والسيطرة عليه .. أهون بكثير على النظام السوري من التحكم والسيطرة على الفصائل الفلسطينية المسلحة .. لو تُرك لها حرية الانطلاق من جهة الحدود الجنوبية للدولة اللبنانية!
فالنظام السوري له تاريخ دموي إجرامي رهيب مع الفصائل الفلسطينية في الثمانينيات والتي كانت موجودة على الأراضي اللبنانية .. لينفرد ـ ككلب حراسة وفي ـ بحراسة الحدود الممتدة على جميع الأراضي السورية واللبنانية والمتاخمة لحدود الدولة العبرية .. ليضمن أمن وسلامة دولة يهود من أي عمل عدائي أو فدائي .. يخرج عن السيطرة .. والغرض الدعائي الاستهلاكي!
وهو بذلك يريد أن يقول للصهاينة اليهود .. وللمجتمع الدولي: أنا أحرس جبهتين .. وأملك حق التفاوض باسم الجبهتين: الجبهة اللبنانية، والجبهة السورية .. وبالتالي لا يمكن لكم تجاهلي .. أو الاستغناء عني!
رابعاً: كذلك ليستخدم النظام السوري حزب الله الرافضي .. وغيره من فصائل المقاومة الفلسطينية التي تتمتع بشرف وجود مكاتب لها على أرض دمشق .. كورقة ضغط في أي عملية تفاوضية علنية بين النظام السوري والدولة العبرية .. ولفرض نفسه على المجتمع الدولي .. فهو يحب أن يقول لهم: عندي شيء يهمكم .. وبالتالي لا يمكن لكم تجاهلي .. في أي عملية تسوية علنية!
فإن قيل: قد توسعت في الحديث عن النظام الإيراني .. والنظام السوري .. ونحن حديثنا عن حزب الله الرافضي؟!
أقول: قد توسعنا في الحديث عن طبيعة النظامين الفاسدين: الإيراني والسوري .. لتعرف حقيقة حزب الله الرافضي .. وحقيقة مقاومته للصهاينة اليهود المزعومة .. فهو صُنع على أعين من هذين النظامين .. ولأهداف وأغراض هذين النظامين .. فمن لا يفهم هذين النظامين .. وهذه العلاقة الترابطية بين هذين النظامين من جهة وبين حزب الله الرافضي من جهة أخرى .. لا يمكن أن يفهم حقيقة حزب الله الرافضي .. وحقيقة ما يدعيه من مقاومة للصهاينة المعتدين .. وبالتالي ستنطلي عليه كثير من ألاعيبه وأكاذيبه الدعائية!
ومنها: أن حزب الله الرافضي يلعب دور كلب الحراسة المزدوج؛ فهو عندما يحرس الجبهة الجنوبية اللبنانية مع حدود الدولة العبرية .. فهو من جهة يقدم خدمة كبيرة للنظام السوري؛ لأنه يمنع الفصائل الفلسطينية المسلحة الموجودة في لبنان من ممارسة حقها المشروع في الدفاع عن فلسطين أو تسلل أي عمل فدائي .. بصورة أفضل بكثير من النظام السوري ذاته لو أراد أن يحرس الحدود اللبنانية بقواته وجيشه .. وهذا كما ذكرنا من قبل يرفع الحرج عن النظام السوري الموكلة إليه ـ دولياً ـ مهمة حراسة الحدود السورية واللبنانية من أي عمل جهادي فدائي فلسطيني وغير فلسطيني!
وهو ـ أي حزب الله الرافضي ـ من جهة أخرى يقدم خدمة جليلة للصهاينة اليهود إذ يمنع عنهم أي عمل عسكري يمكن أن تقوم به تلك الفصائل الفلسطينية الشرسة .. فالصهاينة اليهود يهمهم أمنهم بغض النظر عن نوع ولون الكلب الذي يحرسهم؛ سواء كان سورياً من جند البعث النصيري، أم لبنانياً من جند الشيعة الروافض!
ولو كان حزب الله الرافضي صادقاً في دعواه للجهاد .. وصادقاً في زعمه تحرير أرض فلسطين من الصهاينة الغاصبين .. ودعم المجاهدين الفلسطينيين .. لماذا يمنع عشرات الآلاف من الفلسطينيين المقيمين في لبنان وغيرهم من المسلمين السنة الذين يتحرقون للقتال والجهاد في سبيل الله .. من ممارسة حقهم في الجهاد ضد الصهاينة اليهود عبر الحدود الجنوبية؟!!
أهو حب التحرير .. أم العمالة والخيانة ..؟!
للفصائل الفلسطينية الموجودة على أرض لبنان كامل الحرية في أن تتقاتل فيما بينها .. وتتقاذف بالأسلحة المتوسطة .. ويقتلون بعضهم بعضاً .. فهذا لا حرج فيه .. والدولة اللبنانية وكذلك السورية لا تمانع أو على الأقل لا تهتم بذلك .. مادام هذا التقاتل داخلياً بين الفصائل الفلسطينية .. أما أن تتوجه بندقية فلسطينية واحدة عبر الحدود الجنوبية نحو الصهاينة اليهود .. فهذا من رابع المستحيلات .. وصاحب هذه البندقية يؤخذ ـ من قبل كلاب الحراسة الأوفياء عملاء يهود ـ بالنواصي والأقدام .. ويُمزَّق شرَّ تمزيق!!

ومنها: ومن الأوجه كذلك التي تجعلنا نعتقد أن مقاومة حزب الله الرافضي .. هي مقاومة صورية .. غرضها الدعاية والتسويق للتشيع والرفض .. وليس الجهاد والتحرير .. أن المدعو حزب الله ذاته صرح مراراً وتكراراً أن مقاومته لا تتعدى الأراضي اللبنانية .. وأن مقاومته فقط منحصرة في الأراضي اللبنانية .. ولتحرير لبنان .. وأنه ملتزم بتوجيهات وقوانين الدولة اللبنانية .. لا دخل له في فلسطين ولا بالمقاومة الفلسطينية .. إلا ما يبثه من أغانٍ حزينة وحماسية عن فلسطين وأهل فلسطين .. عبر قناته الفضائية المسماة بالمنار .. تُساعد على ترويج التشيّع!

ومنها: أن للشيعة الروافض في لبنان ـ ممثلين بمنظمة أمل وغيرها، وحزب الله من أفراخ هذه المنظمة ـ تاريخ إجرامي مخيف مع الفلسطينيين في مخيماتهم في لبنان .. كما حصل في مخيم شاتيلا وغيره أوائل الثمانينات .. فحاصروهم في مخيماتهم حتى أكَّلوهم القطط والكلاب .. خدمة لبني صهيون والنصيريين السوريين معاً .. وإرواءً لغليلهم وأحقادهم إذ الذين يقتلونهم هم من أهل السنة .. حتى ولو كانوا سنة بمجرد الانتماء الطائفي .. فمتى كان هؤلاء الخونة والقتلة المجرمين .. يحبون فلسطين، وأهل فلسطين، ومجاهدي فلسطين ..؟!
ما أسرع هلكة بني قومي .. وما أسرع نسيانهم سياط الجلادين .. مصاصي دماء الشعوب المقهورة!
فإن قيل: مادامت مقاومة حزب الله للصهاينة اليهود مقاومة صورية، الغرض منها الدعاية لمذهب التشيع والرفض .. وتسويق الولاء لآيات وأحبار ورهبان التشيع والرفض في إيران .. فكيف تضطر دولة الصهاينة اليهود للانسحاب من الأراضي اللبنانية .. وتسليمها بالمقابل لحزب الله اللبناني الرافضي؟!
أقول: لما وجد الصهاينة اليهود أن الكتائب النصرانية العميلة التي كانت موجودة في الجنوب اللبناني لم تعد قادرة على حماية الحدود .. وتنفيذ المهام كما ينبغي .. وتكلفهم الكثير .. استبدلتهم بعميل آخر قوي يقدر على حماية الحدود .. وله بعد شعبي في المنطقة .. كما يقدر على منع أي عمل عسكري فلسطيني وغير فلسطيني يمكن أن يحصل عبر الحدود .. وبكلفة أقل .. هذا العميل الجديد هو حزب الله الرافضي .. هذا الاستبدال ـ وللأسف ـ سُمي تحريراً وبطولة ومقاومة .. هذه حقيقة لا ينبغي أن يتجادل حولها اثنان من ذوي الفهم!
والفرق بين الكتائب النصرانية الصليبية وبين حزب الله الرافضي أن الكتائب النصراني كانت تمارس دور العميل الواضح والصريح، وتعمل وتحرس على المكشوف .. بينما حزب الله الرافضي يمارس دور الحارس والعميل الخفي المبطَّن .. مع دور البطل الظاهر .. والمنقذ .. وهو لا شك أشد فتكاً وخطراًً!

فإن قيل: ما هو المكسب الذي يرتد على حزب الله الرافضي مقابل هذه العمالة .. وهذه الحراسة .. وهذه التضحيات؟!
أقول: لا شيء .. سوى أن يُسمح له أن يُمارس الدعاية الإيجابية لمذهب التشيع والرفض .. وأن يستثمر الأحداث لصالح مذهب التشيع والرفض .. وهذا مكسب عظيم عند آيات وأحبار ورهبان التشيع والرفض في إيران .. لا يُقدَّر عندهم بثمن .. وهو بنفس الوقت لا يسبب حرجاً للصهاينة اليهود .. ولا للغزاة الأمريكان، بل يرون في ذلك مصلحتهم وأنه يحقق مزيداً من التفرق والتشتت والإضعاف للأمة!!
هذه الأوجه الآنفة الذكر مجتمعة تجعلنا نجزم أن مقاومة حزب الله الرافضي للصهاينة اليهود مقاومة صورية .. لا حقيقة لها .. الغرض منها صناعة الدعاية لمذهب التشيع والرفض .. ولآيات وأحبار ورهبان الشيعة الروافض في إيران!

3- لا يخلو حدث جماهيري وإعلامي ملفت للنظر .. إلا ويستثمره حزب الله الرافضي ويُجيَّره لصالح مذهب التشيع والرفض .. ولصالح آياتهم وأحبارهم في إيران .. مما يجعلك تشعر وتجزم أنه ما وجد إلا لصناعة هذه الدعاية .. من ذلك ما حصل مؤخراً في قضية الإفراج عن الأسرى من سجون الصهاينة اليهود.
فعبد الكريم عبيد الشيعي الرافضي ـ الذي صُنعت له دعاية كبيرة ومكثفة من لحظة اعتقاله من بيته وهو بين ظهراني محبيه من المقاومة الشيعية الرافضية من قبل الصهاينة اليهود ومن دون أن تحصل أية مقاومة! .. إلى لحظة الإفراج عنه .. ليصبح بعد ذلك البطل الذي دونه الأبطال كلهم ـ يوجه تحياته وسلامه .. وعبارات الإطراء والولاء ـ وهو في طائرة العودة من ألمانيا إلى بيروت ـ إلى آيتهم .. مرشد الشيعة الروافض في إيران " علي خامنئي " .. ويسميه زوراً بإمام المسلمين!
وكذلك الرافضي أمين حزب الله اللبناني .. لم ينس ـ وهو يخطب في الناس بمناسبة
الإفراج عن هؤلاء الأسرى ـ أن يتوجه بالسلام وعبارات المديح والولاء لروح وجثمان وعظام آيتهم الخميني .. المليء بالحقد والكراهية على الإسلام والمسلمين .. وعلى أمهات المؤمنين .. وخيرة أصحاب رسول الله عليه الصلاة والسلام .. وكتبه التي خلفها وراءه كلها تتكلم عن ذلك ..!
كما لم ينس أن يخص بذلك الإطراء والمديح والولاء وارث ولاية الفقيه بعد الخميني آيتهم خامنئي .. ليقول للحضور ولمستمعيهم عبر قناتهم المنار: هذا الإنجاز الذي حققته المقاومة .. وهو الإفراج عن هؤلاء الأسرى من سجون الصهاينة اليهود .. والذي نال إعجابكم .. إنما هو بفضل انتمائنا لهؤلاء الآيات والأحبار والرهبان .. وفضل مذهبهم الرافضي الذي نشأنا وتربينا عليه .. ورضعنا منه .. فنحن ثمرة من ثمارهم وعطائهم .. وبالتالي فإن أعجبتم بنا وببطولاتنا .. وبما حققناه من إفراج عن هؤلاء الأسرى .. لا بد من أن يكون إعجابكم موصولاً بهؤلاء الآيات والأحبار والرهبان .. أساتذتنا .. كما لا بد أن تدخلوا في دينهم ومذهبهم مذهب التشيع والرفض الذي أفرز أمثالنا .. وكتعبير عن ولائكم للمقاومة الباسلة!!
وفي اتصال لمذيع قناة المنار مع مراسلهم في الحج .. لم يسأله عن أحوال الحجاج .. ولا عن سلامتهم .. ولا عن أي شيء يتعلق بالحجاج وعباداتهم ـ فالحج في نظرهم وهابي، ومناسك الحج وهابية لذا فهي لا تعنيهم .. ولا تستدعي اهتمام قناة المنار الرافضية بها ـ وإنما سأله كيف تلقى الحجاج خبر الإفراج عن الأسرى .. وهل يُتابعون ما تبثه قناة المنار من دعاية عن التشيع والرفض .. وعن حزب الله الرافضي .. بمناسبة هذا الحدث العظيم ..؟!!
هذا هو المهم عند حزب الله الرافضي .. كيف يجيِّر كل حدث لصالح التشيع والرفض .. ولصالح أحبار ورهبان التشيع والرفض!
زعم أمين حزب الله الرافضي .. أنه كان ذكياً لما أعاد نبش رفات وعظام ستين شخصاً ليدفنوا مرة ثانية في الأراضي اللبنانية .. وهؤلاء ـ كما ذكرت ذلك وكالات الإعلام ـ منهم الشيوعي الملحد، ومنهم من هم من عناصر منظمة أمل الشيعية الحاقدة، ومنهم من هو من الفلسطينيين .. وربما يكونون هؤلاء هم النسبة الأكثر من الموتى والجثث المنقولة والمنبوشة .. نسأل الله تعالى أن يرحم ويتقبل المسلمين المؤمنين منهم .. وفي هذه الصفقة أراد المجرم شارون أن يوجه رسالة مؤلمة للأمة برمتها، وللفلسطينيين بخاصة .. لا أظن حزب الله الرافضي الذكي قد فهمها .. وإن كان قد فهمها فهي طامة ودليل آخر على عمالته وخيانته .. فحوى هذه الرسالة: أن هؤلاء الفلسطينيين المبعدين كما ليس لهم حق العودة ليعيشوا فوق أرض فلسطين .. كذلك ليس لهم حق العودة وهم أموات ليدفنوا في باطن أرض فلسطين .. فأرض فلسطين ظاهرها وباطنها محرمة عليهم .. لذا فهو يعيد نبش قبورهم ليدفنوا مرة ثانية في مخيمات الذل التي انطلقوا
منها .. خارج أرض فلسطين .. ولكن بعد اتفاق ذكي مع حزب الله الرافضي!
فإن قيل: ولكن تم الإفراج عن بعض الأحياء .. من اللبنانيين والفلسطينيين ..؟!
أقول: هؤلاء أكثرهم قد قضى محكوميته وزاد عليها .. وبعضهم ليس عليه حكم أصلاً .. ثم لا يمانع الصهاينة اليهود بين الفينة والأخرى أن يتخذوا بعض الإجراءات والخطوات التي تعزز من موقف وسمعة عملائهم .. مقابل ما يقدمه هؤلاء العملاء لهم من خدمات لا تقدر بثمن .. فالأسياد يريدون عملاء أقوياء ـ يكونون على مستوى المهام التي توكل إليهم ـ لا ضعفاء مهزوزين .. فالعميل الضعيف تكون خدماته مثله ضعيفة وقليلة .. وهذا يحتاج من الأسياد إبداء بعض التنازلات الثانوية لتعزيز موقف العميل في أعين الناس .. فمثل هذه الإجراءات والخطوات تحصل عادة بين الأسياد وعملائهم!
فأمريكا لا يمكن أن تنسى للشيعة الروافض خدماتهم العظيمة لها في كل من أفغانستان والعراق .. وفي مجال ملف مكافحة الإرهاب .. وبالتالي ـ من قبيل تعزيز موقف وسمعة الشيعة المهزوزة في العالم ـ لا يُستبعد أن توحي أمريكا لربيبتها دولة بني صهيون ـ بعد اتصالات وترتيبات مع أحبار وآيات إيران ـ بأن تتخذ مثل هذه الخطوات، كالإفراج عن بعض الأسرى، أو وضع جرافة من دون سائق في الأراضي اللبنانية ليقوم حزب الله بتفجيرها .. ومن ثم لكي يظهر كبطل ومقاوم ومجاهد .. ويستثمر الحدث لصالح مذهب التشيع والرفض .. همهم الأكبر!

اعلموا يا إخواني .. أننا نعيش في زمان ٍ.. الحق فيه مُستعدى .. ومحارب .. ومطارد .. قل أنصاره وأعوانه .. ولو كان حزب الله اللبناني على جانب من الحق والإخلاص .. أو فيه بعض خصال وصفات حزب الله الحق .. كما هي مبينة في كتاب الله .. لما سكتت عنه أمريكا ومن دخل في حلفها من دول الكفر والعمالة والنفاق .. إلى هذا الوقت .. ولكانت قيادات الحزب مطاردين .. يفترشون الصعاب .. والكهوف .. والمغارات .. والسجون .. وليس الفرش الفارهة الناعمة .. أو السيارات الواسعة الحديثة!
فلا يختلطنَّ عليكم الحق من الباطل .. ولا الصدق من الكذب .. ولا الإخلاص من الخيانة والغدر والعمالة .. كما وأعيذكم أن تكونوا بوقاً للباطل وأهله .. أو أن تكثروا سوادهم في شيء .. فتهلكوا .. وتكونون شركاء لهم في الوزر والإثم وأنتم لا تعلمون!

وآخر دعوانا أن الحمد لله رب العالمين.

عبد المنعم مصطفى حليمة

أبو بصير الطرطوسي

11/12/1424 هـ.

2/2/2004 م.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


غزوتي أربيل

قال تعالى: ( فلم تقتلوهم و لكن الله قتلهم و ما رميت إذ رميت و لكن الله رمى وليبلى المؤمنين منه بلاءً حسناً إن الله سميع عليم) سورة الأنفال 17.

الحمد لله مسلط عباده الصالحين على الكافرين و نصلي و نسلم على رسوله المبعوث بالسيف بين يدي الساعة رحمة للعالمين.

- إلى الآباء و الأمهات الذين فقدوا أبنائهم لدينهم بدخول الصليبيين أراضي المسلمين..

- إلى كل من مسلم دوهم بيته من قبل الصليبيين و أعوانهم..

- إلى كل مسلم معذب في سجون الصليبيين و أعوانهم من الأحزاب العلمانية المرتدة..

- إلى أهل السنة و الجماعة في أرجاء الأرض..

لقد قام اثنان من إخواننا الاستشهاديين – نسأل الله تعالى ان يتقبلهم- بمداهمة وكرين من أوكار الشياطين في مدينة اربيل في شمال العراق، فاجتمعت بذلك فرحتنا في عيدنا – عيد الأضحى – بفرحتنا بالنيل من أعوان اليهود و النصارى .

الا أننا تعجبنا من انقلاب الموازين في هذه الأيام و من جهل المسلمين بدينهم و عدم تمييزهم بين أولياء الرحمن و أولياء الشيطان؟

لقد علم أهل السنة في العراق و في أرجاء الأرض أن الصليبيين ما دخلوا محافظتي كركوك و نينوى إلا بمساعدة الاتحاد الوطني الكردستاني الذي يقوده العميل جلال الطالباني ، و الحزب الديمقراطي الكردستاني بزعامة ربيب اليهود وراثة مسعود البارزاني..

لقد مهد هؤلاء الطريق للجيش الأمريكي الصليبي و احتلوا تلك المحافظتين رغم سقوط النظام البعثي الكافر- حليفهم السابق- ومن ثم سلموهما للجيش الصليبي الكافر طمعا في نيل رضاهم فكانوا عونا للصليبيين على أهل السنة..

قال تعالى: ( يا أيها الذين امنوا لا تتخذوا اليهود و النصارى أولياء بعضهم أولياء بعض و من يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين)سورة المائدة الآية51 .

ومن المجمع عليه بين علماء أهل السنة و الجماعة أن إعانة الكفار على المسلمين عمل مخرج من الملة..

فمما لا يختلف عليه مسلمان أنه ليس لهؤلاء نصيب في الإسلام..

ومن الثوابت لدينا في عملنا الجهادي في سبيل الله أن الذي يعين الكفار على المسلمين يناله منا ما ينال الكافرين، فكنا نتحيَن الفرص للنيل من هؤلاء الطواغيت الذين لهم تاريخ طويل في محاربة الإسلام وطالما تلطخت أياديهم بدماء المسلمين الطاهرة، فحصرنا ضربتنا الموجهة إليهم في مقراتهم الرئيسية لتكون النكاية بهم فقط، والحمد الله تعالى لم ننل إلا من كان منهم.

و لقد استغل إعلاميو جلال ومسعود المغفلين من أصحاب العمائم و البسطاء من الناس في استنكار هاتين العمليتين...

أين كان هؤلاء المغفّلون والبسطاء وجلال ينسق مع الصليبيين لضرب إخواننا المجاهدين من جماعة أنصار الإسلام ونسائهم وأطفالهم، فقد انهالت عليهم الصواريخ الأمريكية بالعشرات وقصفوهم بالطائرات و لمدة ثمانية أيام دون انقطاع مسحت قرى بكاملها و بمساجدها من على وجه الأرض..

نسأل الله تعالى أن ينير بصر هؤلاء وبصيرتهم ليتمكنوا من معرفة الحق..

وختاما..ننصح المسلمين حفاظا على أرواحهم بالابتعاد عن أماكن تواجد هؤلاء الأنجاس فإن لدينا من الإخوة الذين باعوا أنفسهم لله ما لا يعلم عددهم إلا الله تعالى..

وآخر دعوانا أن الحمد لله رب العالمين

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم

أبو عبد الله الحسن بن محمود

أمير جيش أنصار السنة

13/ذي الحجة /1424

4/2/2004

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


بـــدر الريـــاض

الحمد لله معز المؤمنين ومذلّ الكافرين .. والصلاة والسلام على قدوة المجاهدين وإمام النبيين المبعوث بالسيف بين يدي الساعة رحمة للعالمين ، وعلى آله وصحبه أجمعين .. أما بعد :

يسر مركز الدراسات والبحوث الإسلامية أن يقدم لكم شريط كلمل للتدريبات والإعداد للعمليات التي قامت بها المجاهدون في جزيرة العرب ضد أوكار الصليبيين والمنافقين ، يتكون الفيلم من صور ومقاطع من أقوال الشيخ أسامة بن لادن والمجاهدين الذين أصطفاهم الله تعالى من عباده للتنفيذ هذ العمليات المباركة، وهم يعدون ويصدقون ما عاهدوا الله عليه ، ونسأل الله تعالى أن يشفع لنا بحبنا لهم ويرزقنا الله الشهادة في سبيله تعالى.

عملاقة الإعلام الجهادي مؤسسة السحاب بالتعاون مع مركز الدراسات والبحوث الإسلامية

يقدمان

بدر الرياض ..

دحض للشبهات وإغاظةٌ للأعداء ..

بدر الرياض ..

إكمال لمسيرة الدماء الطاهرة من بدر الكبرى وحتى بدر الرياض ...

بدر الرياض ..

شموخ الإعلام الإسلامي في زمن التبعية والهوان ..

بدر الرياض ..

هي بدر الرياض بالمجد هلت ** وتليها البركان فانتظروها

بدر الرياض .. لتحميل الفلم اضغط right click save as

Riyadh video Part 1

Riyadh video Part 2

Riyadh video Part 3

Riyadh video Part 4

Riyadh video Part 5

Riyadh video Part 6

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


العملية الإستشهادية في مدينة الموصل شمال العراق

بيان صادر من الهيئة العسكرية لجيش أنصار السنة

الله اكبر نصر عبده وأعز جنده وهزم الأحزاب وحده...

أيها المسلمون في مشارق الارض و مغاربها :

نزف إليكم مع إطلالة عيد الأضحى المبارك بشرى العملية الإستشهادية التي قام بها اخونا في الله (رميان محمد الرميان) والذي إستطاع بفضل الله سبحانه من تفجير سيارة مفخخة داخل مركز شرطة الثقافة في المجموعة الثقافية في مدينة الموصل شمال العراق بتاريخ (9/ذي الحجة/1424 هـ والموافق لـ: 31/1/ 2004 م)، وقد تمكن بفضل الله سبحانه من قتل 11 شرطيا وجرح 50 آخرين من غير إصابة مدنيين وأن ما قيل حول إصابة المدنيين إنما هو من أكاذيبهم المشهورة من أجل كسب ود الناس الذين أصبحوا هم ايضا لهم بالمرصاد، كما إنفجر مخزن للعتاد كان داخل المركز، والجدير بالذكر ان هذا المركز كان من أهم مراكز الشرطة داخل مدينة الموصل حيث كان مخصصاً لمتابعة المجاهدين و التحقيق في ملفاتهم، هذا وقد خطط لهذه العملية منذ فترة ولكن بسبب الدوام الرسمي لطلاب المدارس القريبة أجلت إلى ذلك اليوم حيث كان يوم عطلة كي لا يصاب أحد من الطلاب.

ففي الوقت الذي نعلن فيه تبنينا عن هذه العملية البطولية نقول لكل عميل قذر جعل نفسه في خدمة أحفاد القردة والخنازير أن مصيركم الذي ينتظركم بإذن الله سبحانه سوف يكون أشد إن لم تتوبوا وتقلعوا عن ما أنتم عليه من الكفر والردة، وإن جنود الله لكم بالمرصاد.

والله أكبر ولله الحمد.

الهيئة العسكرية لجيش أنصار السنة

11 ذي الحجة/1424هـ
2/2/2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

العملية الإستشهادية في مدينة الموصل شمال العراق

وقعت العملية في يوم عرفة في ا لساعة العاشرة والنصف صباحاً

اخونا في الله رميان محمد الرميان من القصيم من بريدة

أخبار جيش أنصار السنة في العراق

http://www.ansar-sonnah.8m.com


صوت الجهاد

من جزيرة العرب - العدد العاشر

مجلة صوت الجهاد * شهر ذي الحجة 1424هـ * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

تهنئة بالعيد

الحمد لله حمداً يليق بجلاله وعظيم سلطانه ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وإخوانه ، ومن سار على نهجهم واقتفى أثرهم بإحسانه ، أما بعد :
فيطيب لنا أن نهنىء الأمة الإسلامية بعيد الأضحى المبارك ونخص منها نجومها وسادتها ومنارات العزة فيها من أمراء الجهاد وقياداته ومشايخه في كل مكان وعلى رأسهم شيخنا أبو عبد الله أسامة بن لادن والدكتور أيمن الظواهري حفظهما الله ، ونسأل الله سبحانه أن يتقبل منا ومنهم صالح الأعمال وأن يتقبل من الحجيج حجهم ويعطيهم سؤلهم إنه سميع مجيب .
أيها المسلمون في كل مكان : لقد حدثت حادثتان في الأيام القليلة الماضية كان لهما دلالة وفيهما ذكرى وتبصرة لمن أراد الله له الهداية ، أولهما مقتل أخينا الفاضل حمود الجوير الفراج رحمه الله على يد الفئة الخاسرة جنود الحكومة السلولية العميلة في مداهمة (حي الفيحاء بالسلي) ، وثانيهما وفاة مائتين وواحد وخمسين حاجاً في جسر الجمرات بمنى ، وكان القاسم المشترك بين هاتين الحادثتين هو أنه ليس شيء على آل سلول أرخص من دماء المسلمين ففي الحادثة الأولى يقوم جهاز المباحث العامة باقتياد الأخ حمود الفراج رحمه الله إلى حيث المنزل المراد تفتيشه ثم لا يتورع عن قتله تشويهاً لصورة الجهاد في أذهان الناس ومحاولةً يائسةً لحفظ ما تبقى من ماء الوجه - إن كان لوجوههم ماء - حيث منيت قواتهم بهزيمة منكرة على يد الإخوة المجاهدين الأبطال المدافعين عن أنفسهم وحرماتهم ودينهم فلم يعد بإمكانهم إلا إفتعال هذه الكذبة الشنيعة بعد أن أصبح إخفاء عدد قتلاهم أو التستر على الحادثة مستحيلاً بسبب ما من الله به من الجهد الإعلامي الموجه من المجاهدين .
وفي الحادثة الثانية تتكرر المأساة التي أصبحت شبه معتادة كل موسم بموت عدد من الحجاج بسبب عوامل مختلفة منها :
المواكب الرسمية التي تضايق المسلمين في طرقاتهم وطوافهم ومبيتهم في المشاعر وتخلق أحداث الزحام، وكذلك الإهمال وسوء التخطيط والترتيب وإهدار أموال كثيرة لا يرى لها أثر في حل مشاكل الحج ونحو ذلك من الأسباب ، والرابط بين هاتين الحادثتين اللتين وقعتا في هذه الأيام الفاضلة هو الاستهانة بدماء المسلمين ، وعدم احترامها ، وتأريخ هذه الدولة مع دماء المسلمين تأريخ أسود كسواد ظلمة الليل البهيم ، ولو قارناه بموقفها من دماء الصليبيين لاتضح لكل ذي رؤية سليمة مدى عمالة هؤلاء الحكام المرتدين للغرب الصليبي ومدى الولاء الذي يملأ قلوبهم للكفار ، والخوف والجبن الذي يملأ جوانحهم : يقتل في تفجير العليا خمسة من الجنود الأمريكان فيقدم النظام الفاسد رقاب أربعة من الموحدين فداءً لهم فضلاً عن المئات من الشباب الذي سجنوا وعذبوا وطوردوا انتقاماً لتلك الدماء النجسة ، بينما يموت في كل عام من حجاج بيت الله عددٌ من المسلمين وقبل أشهر قليلة مات من أبناء المسلمين المسجونين في أوضاع متردية عددٌ كبير بسبب الحريق الذي شب في سجن الحائر، وفي الفترة الأخيرة تكررت حوادث إطلاق النار من قبل قوات الأمن على المواطنين لمجرد الاشتباه الذي يتبين فيما بعد أنه لم يكن إلا أوهاماً سقيمة في عقول مريضة ، ثم لا تجد من هذه الحكومة اهتماماً جدِّياً بمثل هذه المسائل سوى التصريحات الفارغة ، ولا تجد محاسبة للمتسببين ، أو معاقبة للمقصرين ، وكيف يكون ذلك والأمر بأيديهم ومنتهاه الدنيوي إليهم وفضيحته آخر الأمر هي بسببهم واستهانتهم بدماء المسلمين ، وغير غائب في هذا السياق جهود هذه الحكومة الخبيثة في إعانة الكفار على المسلمين في مشارق الأرض ومغاربها في أفغانستان والعراق وغيرهما رغم تظاهرها بخدمتهم ومساعدتهم بالمساعدات المالية والغذاء والدواء أحياناً فهي تمدهم بإحدى يديها بنزر يسير من الصدقة المكيلة بمكاييل المن والأذى ثم تطعنهم من الخلف بيد أنكى وأوجع وأكثر وحشيةً ونجاسةً ودموية .
إننا حين نذكر بهذه القضية نلفت أنظار المسلمين إلى حقيقة الواقع ، ونأمل أن يكون لدى الناس من الوعي الكافي ما يستطيعون به تمييز الغث من السمين من أخبار هذه الحكومة العميلة لا سيما ما يتعلق بجهاد المجاهدين وعملياتهم وذلك ليفوتوا الفرصة عليها في تلبيس الحق بالباطل حيث لم يبق معها إلا ورقة الإعلام كورقة أخيرة بعد أن ثبت لديها فشل أجهزتها الأمنية في وقف المد الجهادي رغم الحملات الشرسة والمستمرة على الجهاد كما تؤكده المصادر المطلعة القريبة من وزارة الداخلية ، لذا لا نستبعد أن تقوم وزارة الداخلية أو غيرها بإحداث أعمالٍ تخريبية في البلاد تنسبها للمجاهدين بغية التشويه الإعلامي لصورة الجهاد النقية وذلك باستهداف تجمعات المسلمين أو أسواقهم ولكن يريدون ليطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون ، وقد صارت مثل هذه المحاولات التشويهية محل شك من الناس الذين يدركون تعظيمنا لحرمات المسلمين ودمائهم وغيرتنا عليها وعلى أديانهم كما يدركون سياستنا في القتال والتي تركزت على قتال الصليبيين مع أن قتال المرتدين أسهل واستهدافهم أيسر وانتشار مواقعهم أكثر وأوضح ، فالمجاهدون ما زالوا يتجنبون جنود الطاغوت قدر طاقتهم إلا دفاعاً عن أنفسهم وردعاً لمن تجرأ منهم فكيف يطمعون في دماء المسلمين من عامة الشعب الذين لا يستطيعون حيلةً ولا يهتدون سبيلا ، لا شك أنَّ المسلمين بحمد الله سوف يتذكرون هذه الحقائق ويستطيعون بعد ذلك أن يعرفوا حجم الجريمة التي يرتكبها الطواغيت بشناعة لتحقيق مآربهم الخسيسة ، نسأل الله أن يرد كيدهم في نحورهم وأن ينصرنا على من بغى علينا ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

وفي الختام

لا يفوتنا أخي القارئ أن ننبهك إلى أننا بإذن الله تعالى ابتداءً من العدد القادم سنعرض زوايا جديدة في المجلة في تجديد موضوعي ، وتنويع في الطرح ، وسيكون من الزوايا الجديدة ؛ زاوية : ( العلاقات الدولية في الإسلام ) ، وزاوية : ( فكوا العاني ) وتهتم بشؤون الأسرى وأخبارهم وكل ما يجد حولهم ، وزاوية : ( مطلوبون عبر التاريخ ) ، وغيرها من المقالات الجديدة والدراسات الجديدة ، آملين أن يتحقق الهدف من هذه المجلة وهو " نشر عقيدة التوحيد والتحريض على الجهاد في سبيل الله وإخراج المشركين من الجزيرة العربية " وإننا لنرجوا من الله تعالى أن يضع لها القبول ، ويجعل فيها نفعاً لأمة الإسلام ، وهدايةً إلى طريق الحق والفلاح ، ونوراً في غياهب ظلمات الخنوع والتذلل للكافرين.
ونود من إخواننا القراء الدعاء للقائمين عليها بالتوفيق والهداية لقول كلمة الحق والصدع بها ، وأن يضاعفوا من جهودهم لنشرها بين الناس وإيصالها لمن يستفيد منها من المسلمين ، وإلى اللقاء في العدد القادم بإذن الله .

اللهم نسألك باسمك الأعظم أن تننصر إخواننا المجاهدين في كل مكان...إنك القادر على ذلك جل شأنك.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


الثـأر .. إنَّ الثـأر حـــق

أعجبتني كلمة لأحد الأخوة المجاهدين من أرض اليمن لما دار الحديث بيننا عن الجهاد في هذا الزمان ، وعن المخذلين والمرجفين ، وعن جراح الأمة وكيف لم يهبّ لها أبناء الأمة ، قال لي الأخ بعد كلامه عن واجب الشباب والمسلمين : [ يا أخي ديننا دين رجال ] نعم والله صدق ديننا دين رجال صدقوا ما عاهدوا الله عليه ، فمنهم من قضى نحبه مدافعاً عن الأمة والدين وعباد الله المسلمين ، ومنهم من ينتظر وهو ملازم لثغور الأمة مقارع لأعدائها ..

ديننا دين رجال... يحملون في قلوبهم غيرة على أعراض تنتهك ، وحرمات تستباح ، ويثأرون لإخوانهم وأخواتهم الأسرى والمعتقلين ، والمظلومين والمضطهدين ..

ديننا لا يعرف الدياثة على الأعراض ، أو التعامل مع جرح الأمة بقلب بارد ، وبال معرض ..لا فما والله هذا بفعل الرجال ..

أيها المجاهدون : أنتم الرجال الذين بكم تنهض الأمة وبنصر الله لكم تندمل الجراح ، وتتوقف شلالات الدماء .

أنتم الرجال .. الذين تثأرون للمسلمين في كل مكان ، لا تحدكم الحدود ، ولا تمنعكم السدود ..

ولا يغرنكم قول المرجفين عنكم أنكم أهل حماس وعاطفة ، فهكذا كان محمد صلى الله عليه وسلم متحمساً للدين ذا عاطفة جياشة تجاه المسلمين ، حيث نقض العهود والمواثيق مع اليهود جرّاء كشفهم لسوأة امرأة مسلمة وقتلهم للرجل المسلم الذي غار لأجلها .. فما كان من نبي الملحمة إلا أن جاءهم بالذبح وبخيول الله المغيرة صبحاً على المشركين ..

وما أروع صور الثأر للأمة والدين وأعراض المسلمات ، حيث بها يرفع الذل ، وتُشفى صدور قومٍ مؤمنين .

وأذكر في هذا المقام قصة ذكرها لي أحد المجاهدين العرب في الشيشان والتي تتجلى فيها عظيم غيرة صهره المجاهد على أعراض المسلمات يقول الأخ : بينما كانت قوافل المهاجرين تغادر الشيشان وذلك في أوائل الحرب كان هناك قافلة تتكون من خمسين مهاجراً من نساء وشيوخ وأطفال وفي إحدى نقاط التفتيش التي في الطريق قام أحد الجنود الروس وصاحبٌ له بمحاولة لنزع حجاب إحدى الفتيات الشيشانيات وكان في هذه القافلة أحد المجاهدين ، وكان يمشي على عكاز حيث كانت رجله وإحدى يديه مبتورتين ، وكان يخفي معه مسدساً فلما رأى ما فعل الجندي لم يتحمل المشهد حيث كانت الفتاة تصرخ وتستغيث فأخرج المجاهد مسدسة وقتل الجندي الروسي وزميله فاجتمع عليه الجنود الروس فقتلوه فلله در هذا المجاهد الذي لم يحتمل ما رآه من إهانة لفتاة مسلمة مع أنه معذور شرعاً ) وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ ( ولكن مع هذا كله غضب غضبة مضرية لله رب البرية ، فكان أن دفع نفسه مقابل الحفاظ على محارم الله وأعراض المسلمات تقبله الله في الشهداء ، وبعد هذه الحادثة كف الروس نسبياً عن التحرش بقوافل المهاجرين ..

وليت الروس قد اكتفوا بهذا بل إنهم أخذوا هذا المجاهد بعدما قتلوه هو وأحد المجاهدين وربطوهما في دبابة وسحبوهما على الأرض وصوروا ذلك المشهد البشع ونشروه في صحفهم كي يخاف منه الناس فلا يتعاونوا مع المجاهدين أو يشاركوهم …ثم لما تركوهما جاء المنافقون إلى أم هذا المجاهد الغيور الذي لقي الله محتسباً فقالوا لها متهكمين إن جثة ابنك هناك إذا أردتيها …، فردت عليهم بثبات ويقين لا علي فإن ابني قد لحق بربه وإني أحتسبه شهيداً وروحه في الجنة وافعلوا به ما تشاؤون ..

الله أكبر .. غيرة وأي غيرة .. ثمنها الروح رخيصة في سبيل الله ، سيقول البعض بأنه متعجّل وربما تسبب في مفسدة أكبر من المصلحة ، وسيقول البعض بأنه لو حاول الدفاع بالكلام والحلول السلمية .. إلى غير ذلك من سمج الكلام الذي نسمعه كلّ يوم ..

إلا أنني أقول : إنّ هذا المجاهد سيأتي يوم القيامة وجرحه يثعب دماً اللون لون الدم والريح ريح المسك ويجازيه الله الجزاء الأوفى ..وكفى بهذه المنزلة العظيمة عند الله فخراً ..

أيها المجاهدون : أوصيكم بما قاله أشرف السيد الذي استشهد في غزوة شرق الرياض حيث قال في وصيته :
" وأوصي إخواني المجاهدين :
إليكم يا من قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فما ازددتم إلا إيمانًا وقلتم حسبنا الله ونعم الوكيل أوصيكم بالثأر لكل مسلم على وجه الأرض .. اثأروا لأسرانا في كوبا ... إثأروا للشيخ عمر عبد الرحمن .. واثاروا للمسلمين في فلسطين والشيشان وأفغانستان وأندونيسيا والفلبين وفوق كل أرض وتحت كل سماء ...

الثأر إن الثأر حق ....... والكفر عربد واسترق
قسمًا إذا حضر الوغى ....... سيصيبهم قتل وحرق
فديارنا ليست لهم ....... نهباً تكون لمن سبق
ودماؤنا ليست هدر ....... ستعيد مجدًا قد أبق
يوم الكريهة يومنا ....... هام هناك ستنفلق
سنعيدها جذعاً على ....... الكفار نقتل من مرق
أسدٌ مضت أسدٌ غدت ....... في أثر أسدٍ تنطلق
قسمًا سنثأر قد مضى ....... عهد التخاذل والفرق

رحمك الله يا أشرف ..
فلقد قلت وعملت ، وصدّقت فعالك مقالك ، وثأرت للدين والمسلمين ..

فيا أيها المجاهدون :
الثأر .. الثأر للدين والملّة فقد مزقت كل ممزق ..
الثأر .. لأمة المليار التي تعاقب على تخديرها وتغييبها عن حقيقة وجودها الأعداء والمنافقين ..
الثأر .. الثأر لأسرانا الذين يكال عليهم صنوف العذاب والهوان ، وهم مقيدون بالقيود ، لا حول لهم ولا قوة ..
الثأر .. الثأر لشيخنا ( البتار ) يوسف العييري رحمه الله ، وتركي الدندني ، وأحمد الدخيل ، وإبراهيم الريس ، وحمود الفراج ..
فلا تتركوا دماءهم تضيع سدى واجعلوا منها نوراً يبدد ظلمات التيه ، وخذوا بثأرهم من الصليبيين وخَدَمَتِهِمْ ممن لا خلاق لهم في الدنيا والآخرة .

أيها المجاهدون : الثأر .. الثأر لأعراض أخواتنا في العراق وأفغانستان والشيشان .. اللاتي كتب عنهن الأسير الشيشاني رسالة بدمه على قطعة قماش استطاع إيصالها للمجاهدين يقول فيها عبارة موجزة تغني عن ألف خطبة حيث كتب :
" إن كان في الأرض مسلمون ..فلينقذوا المسلمات اللاتي قد عراهن الروس في المعتقلات الروسية في الشيشان .." ثم كررها ثلاثاً .. ألا فاثأروا لهن أيها المجاهدون الأشاوس .
لا يكن النصارى واليهود أغير منكم على بني جلدتهم ، و لا يكونوا أشد حماساً لدينهم منكم .

" وأنتم الأعلون إن كنتم مؤمنين "

وكتبه / محمد بن أحمد السالم

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


أمريكا هى الشحاذ الأكبر فى التاريخ

وقوتها العسكرية غير كافية للهيمنة على العالم

المعضلة أن حكامنا فى قبضة أمريكا ماليا وأمنيا وأخلاقيا

احتلال بغداد وكابول لن يمر والجهاد كفرض عين لن يسقط

من المهم بين الفينة والأخرى أن أعود الى "الوضع الاستراتيجى للقوة الأمريكية" وكيف أنها دخلت مرحلة الهبوط لا الصعود الإمبراطورى , ذلك أننا فى هذا المجال كما فى مجالات أخرى عديدة نسبح ضد التيار الزائف, ورغم أن حقيقة أن القوة الأمريكية تعيش حالة تراجع هو مسلمة بديهية بين كبار الكتاب والمفكرين الأمريكيين , إلا أن التيار الإعلامى الأمريكى بطبيعة الحال لا يركز على ذلك, ولا الإعلام العميل لأنظمة خائنة فى بلادنا العربية والإسلامية , يركز على هذا الواقع.

أننا مطالبون بجهاد الغطرسة الأمريكية –الصهيونية مهما كانت قدرتها ومهما كان وضعها, إلا أن تحديد قوة العدو ومكامن ضعفه أمر بالغ الأهمية, من شأنه أن يرفع معنويات المجاهدين, ويعطيهم أملا بعد الإيمان بالله, لأن الإيمان يحتاج الى علامات ومبشرات , ودلائل يقين, ومن المهم للمقاتل أن يكون مؤمنا بإمكانية النصر فى الجيل الذى يعيش فيه, حقا إن القربى لله تعالى هى ذروة المغانم فى الدنيا والآخرة, ولكن عبادة الله وحبه يتعاظمان اذا أخذنا بكلامه كله دون تجزئة , وإذا التزمنا بتعاليم قرآنه, ولم نركن الى التدين السهل (الاكتفاء بالعبادات) لأن الله سبحانه وتعالى ربط العبادة بالجهاد , والجهاد هو تصديق الإيمان (الإيمان ما وقر فى القلب وصدقه العمل) , وقد دعانا الله الى نصرته , ووعدنا بالنصر إن نحن نصرناه , أى وعد المخاطبين , أى وعد المجاهدين فى نفس الجيل , أى أن الحركة الجهادية التى لا تنتصر خلال جيل فعليها أن تراجع برامجها وأساليب عملها وأن تفتش فى قلوبها عن التجرد والتقوى, فحب الدنيا يتسلل بدوره الى الحركات الجهادية. فنحن لسنا فى زمن أهل الكهف وإن كان ما ورد فى قصتهم ليس مجرد تاريخ , بل كان مرشدا ولايزال للمؤمنين (كما حدث فى بلاد الشيوعية) ولكن نحن فى مصر ومعظم البلاد العربية والاسلامية الآن لسنا فى حالة يمكن مقارنتها بحالة أهل الكهف , (وإذا اعتزلموهم وما يعبدون) أو (إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم فى ملتهم ولن تفلحوا اذا أبدا) فقد دخل الناس فى دين الله أفواجا, ولا نقصد ساعة فتح مكة فحسب , فهذا كان على مستوى جزيرة العرب , لذلك جاء القرآن الكريم وكأنه يتحدث عن عصور شتى فى قوله عز وجل (إذا جاء نصر الله والفتح ورأيت الناس يدخلون فى دين الله أفواجا فسبح بحمد ربك واستغفره انه كان توابا)..

كان هذا تسجيلا لفتح مكة , ولكنه أيضا ينطبق على فتوح الإسلام المتوالية فى عهود الخلفاء الراشدين ثم وصول الإسلام الى الأندلس شرقا والفلبين غربا خلال فترة وجيزة. ثم ها نحن بعد فترة من التراجع نشهد صحوة اسلامية جديدة تخطت الآن عقدها الثالث , ولكن هذه الصحوة ما تزال عند الغالبية الساحقة فى حدود أداء الشعائر , فى حين أن سيرة الرسول عليه الصلاة والسلام تشير الى تحوله الى الجهر بالدعوة بعد 3 سنوات عندما بلغ عدد المسلمين قرابة الأربعين, وهذا هو الميقات الدقيق لبداية الجهاد , فما كان لجهاد أن يعلن بدون نواة بشرية أصلا. أما الآن فإننا نتزاحم حتى الموت فى منى, ونزور عن ساحات الوغى. وعلى الفور أقول أن مساحات متعاظمة من قومنا انخرطت فى الجهاد , الشعب الفلسطينى بأسره ومن قبله ومن بعده ساحات الجهاد ممتدة الى لبنان والعراق وأفغانستان وإيران والشيشان وكشمير والفلبين , وانخرطت قطاعات متزايدة من المجاهدين من شتى أقطار المسلمين فى هذه النقاط الساخنة أو التى كانت ساخنة كالبوسنة والهرسك وكوسوفا وجنوب السودان والصومال. كذلك فإن الجهاد لا يقتصر على حمل السلاح, بل يشمل مقاومة الطواغيت الصغار ممثلى الطاغوت الأمريكى الصهيونى من حكام بلادنا بالوسائل الجماهيرية والمدنية , وهذا يمتد الى بلاد كثيرة من المغرب وموريتانيا الى مصر حتى باكستان وأندونيسيا.

ومع ذلك فإن كل هذه الموجات لم تصنع حالة منظمة فى صورة مجموعة من الدول الاسلامية المتحالفة تعمل كقوة اقليمية, الأمر الذى يشعر الناس بالضعف والهوان , ويقلل من تقييم الانجازات الجهادية وبالأخص فى الثلاثى: فلسطين, العراق وأفغانستان, والمطلوب بالأساس أن يدرك كل مسلم أنه مجاهد, لا مجرد مصفق للمجاهدين, وقد يكون الجهاد بالمال (من جهز غازيا فقد غزا) وقد يكون بالكلمة ( جاهدوا المشركين بألسنتكم) وقد يكون بمساندة مجموعات وأحزاب ( الأمر بالمعروف والنهى عن المنكر) ولكن ليعلم كل مسلم ان معادلة الاسلام الصحيح= ايمان+جهاد, وإن معادلة النفاق هى=إسلام- جهاد.

(أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين).

قضيتنا الرئيسية الآن أن عدد المنخرطين فى الجهاد السلمى والحربى ليس كافيا لإحداث النصر بصورة ظاهرة , ولا لقصم ظهر العدو , مع ملاحظة أننا أمام مرحلة إجلاء العدو عن أراضينا, انه الآن متسلل من خلال الأنظمة العميلة أو من خلال الإحتلال الصريح المباشر, أى هو متواجد على أرض المسلمين , وهى الحالة التى أجمع العلماء أنها حالة جهاد فرض عين. ونظرا للفجوة التكنولوجية, فإن هذا يتطلب مزيدا من أعداد المجاهدين لمحاصرة تواجد العدو على أراضى بلادنا.

إننا نستهدف الوصول الى الكتلة الحرجة, أى زيادة عدد المجاهدين الى الحد الكافى لقلب موازين القوى بصورة حاسمة لصالحنا , ومن هنا تأتى أهمية بلد كمصر, فإذا انتقل الى وضع جهادى فستكون بداية النهاية للوجود الأمريكى – الصهيونى بالمنطقة, اننا نقصد بعدد المجاهدين ليس عدد أعضاء التنظيمات المجاهدة رغم أهمية ذلك بطبيعة الحال , ولكننا نقصد انخراط المؤمنين عموما (الشعوب) فى الجهاد, كما هو الحال فى فلسطين والعراق وأفغانستان, وتصحيح المفاهيم العقائدية المنحرفة التى عزلت الإيمان عن الجهاد.

وفى هذا الإطار علينا أن ندرس نقاط قوة وضعف العدو, فمع الإيمان المطلق بأن الله الواحد الأحد , هو القاهر فوق عباده , وإن يشأ يخسف الأرض بأمريكا ولكن سنته تعالى كالتالى ] ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض] محمد 4..

وبالتالى علينا أن نأخذ بالأسباب , ونخطط للمعركة بكل أبعادها المادية والواقعية , ثم يكون الاعتماد على الله هو سلاح الدمار الشامل الحقيقى الذى نملكه.

وفى معركتنا مع التحالف الصهيونى الأمريكى فإن البعد الإعلامى فيها يأخذ أبعادا بالغة الأهمية.. خذ مثلا فإن الجهاد الأفغانى يكاد يكون جهادا سريا , بينما اذا نشرت أخباره على أوسع نطاق فسيلهب مشاعر مئات الملايين , والمقاومة العراقية تتعرض لمؤامرة اعلامية مماثلة من خلال التحكم فى المراسلين والضغط عليهم, ولكن العمليات الكبرى تفرض نفسها.

وفى المقابل فإن الإعلام الأمريكى والعربى العميل يواصل الضرب على وتر أمريكا القوة العظمى الوحيدة – القطب الواحد- القادر على كل شىء , لا قبل لأحد بها ..الخ

وهذا هو الوجه الآخر. أى التعتيم على أخبار المقاومة ثم المبالغة فى قوة العدو وانفراده , وهذا جزء لا يتجزأ من الحرب النفسية.

الواقع أن أمريكا التى تنفق أكثر من غيرها على الشئون العسكرية , تستخدم قوتها العسكرية للسيطرة السياسية على الموارد العالمية لستر تراجعها الاقتصادى, ان تراجع القدرة الاقتصادية والعسكرية والايديولوجية للولايات المتحدة لا يسمح لها بالسيطرة الفعلية على العالم , وان روسيا وأوروبا واليابان والصين قوى اقتصادية لا يمكن تجاهلها, ويتعين على الولايات المتحدة أن تتفاوض مع هؤلاء وأن تتراجع امامهم فى أحيان كثيرة , وأن تجد حلا حقيقيا أو خياليا لتبعيتها الاقتصادية التى تقض مضجعها, وأن تبقى على الأقل بصورة رمزية فى مركز العالم , والقيام من أجل تسويق هذه الصورة بعمليات استعراضية لقوتها.

نعم التبعية الاقتصادية التى تعانى منها الولايات المتحدة , ليس فى هذا خطأ لغوى, إن الولايات المتحدة أصبحت هى الشحاذ الأكبر فى العالم و فى التاريخ.

فى السابع من يناير 2004 أصدر صندوق النقد الدولى تقريرا جاء فيه أن زيادة ديون الولايات المتحدة الخارجية تمثل تهديدا للاقتصاد العالمى حيث أنها حطمت الأرقام القياسية السابقة ووصف التقرير الأساس المالى للولايات المتحدة بأنه متداع , وأضاف أن صافى التزامات الولايات المتحدة ازاء العالم الخارجى ربما تعادل خلال بضعة أعوام أربعين فى المائة من اجمالى اقتصادها وهو مستوى لم يسبق له نظير وان خطورته ترجع الى أن شهية الولايات المتحدة النهمة للاقتراض قد تزيد من أسعار الفائدة وتبطىء النمو الاقتصادى العالمى! (حسين فهمى – الأهرام – 13/1/2004)

ان العجز فى مجال تغطية الضمان الاجتماعى والتأمين الصحى سيتجاوز 44 تريليون دولار عام 2030.

ان أمريكا تريد أن تحافظ على نفس معدلات الاستهلاك أو الإنفاق للحكومة والأسرة والمواطن دون انتاج مواز , لذا تلجأ للاقتراض , وتلجأ الى الاستيراد (والعجز التجارى كنتيجة لذلك) , والعجز فى الميزانية الذى تجاوز 400 مليار دولار , مع الاستمرار فى عملية طبع الدولارات , وهو الأمر الذى أدى بدون غطاء ذهبى أو انتاجى الى انهيار قيمة الدولار بنسبة 25% خلال عام واحد (ابريل 2002- ابريل 2003). بحيث لم يعد الدولار ملاذا آمنا للمستثمرين , كما يدفع المستثمرين للابتعاد عن السوق الأمريكى ( تراجع الاستثمار الأجنبى من 300 مليار الى 50 مليار دولار).

كل يوم تدفع أمريكا حوالى ثلاثة مليارات دولار كفوائد على قروضها التى تعادل 600 مليار دولار سنويا ووصل حجمها الإجمالى لعدة تريليونات.

وكأحد أشكال سد هذا العجز (أو الاستدانة) تبيع أمريكا سندات خزانة لألمانيا واليابان بعشرات المليارات كل عام , ثم دخلت الصين على الخط وأصبحت دائنة لأمريكا ب 150 مليار دولار على شكل سندات خزينة أمريكية.

إن أمريكا الآن تعيش عالة على الأوروبيين والآسيويين ولم تعد قادرة على الاستغناء عنهم.

هذا العجز المالى يقابله بالتأكيد عجز تجارى أمريكى مزمن ووفقا لأرقام عام 2001 فإن أمريكا تعانى من العجز التالى..

84 مليار دولار مع الصين – 68 مليار مع اليابان – 60 مليار مع الاتحاد الأوروبى – 30 مليار مع المكسيك – 13 مليار مع كوريا الجنوبية – 4,5 مليار مع اسرائيل, 3,5 مليار مع روسيا, ونصف مليار مع أوكرانيا!!

أى دولة عظمى هذه بالله عليك؟!

ولا يعود العجز الى استيراد النفط فهذا لا يمثل إلا 80 مليار دولار أما باقى السلع ومعظمها مصنع فقيمتها 366 مليار!

وحتى فى القطاعات الرائدة التى ألقت أمريكا بثقلها فيها فإنها تتراجع باستمرار عن مركز الزعامة فيها. وعلى سبيل المثال ها هى شركة ايرباص الأوروبية تتساوى فى الإنتاج مع البوينج. واذا نظرنا الى الميزان التجارى فى مجال السلع ذات التقنية العالية فإن أمريكا بدأت تعانى من العجز بدءا من عام 2002.

وبعد أن كان الإنتاج الصناعى الأمريكى يمثل 44% من إنتاج العالم عام 1929 أصبح بعد سبعين عاما أقل بقليل من انتاج الاتحاد الأوروبى أو أعلى قليلا من انتاج اليابان . أما الشركات المتعددة الجنسية فمنذ عام 1998 فإنها تحول الأرباح من أمريكا الى بلادها الأصلية أكثر مما تحول الأرباح الى أمريكا. اذن أمريكا تعانى من العجز فى كل شىء.

كما أن فضائح انهيار الشركات الأمريكية التى بالغت فى أرقام موجوداتها وأرباحها تشير الى زيف كثير من الإحصاءات الأمريكية المعتمدة على معلومات هذه الشركات( افلاس شركة إنرون وحدها أدى الى ضياع 100 مليار دولار أى 1% من الانتاج القومى الأمريكى).

ثم ما هذا الاقتصاد الذى تنمو فيه الخدمات المالية والتأمين والعقارات بسرعة تساوى ضعف نمو الصناعة فى الفترة من 1994 الى 2000 بحيث تحقق ما قيمته 123% من قيمة الإنتاج الصناعى؟

ويشير ايمانويل تود ( الكاتب الفرنسى اليهودى فى دراسته المهمة ما بعد الامبراطورية: دراسة فى تفكك النظام الأمريكى) الى استنتاج بالغ الأهمية [ لقد أصبح الاستهلاك المفرط الأمريكى العنصر الأساسى لبنية اقتصادية عالمية يعتبرها البعض امبريالية. ومع ذلك لم تعد أمريكا ضرورية للعالم بسبب انتاجها , وانما صارت ضرورية للعالم بسبب استهلاكها فى حالة عدم كفاية الطلب العالمى] .

وربما فإن الجانب الاقتصادى لأزمة الولايات المتحدة أصبح مطروقا بصورة أو بأخرى , إلا أن الجانب العسكرى عليه هالة غير صحيحة, وقد أشرت لذلك فى مقالات سابقة ولكننى أود الاقتباس من ايمانويل تود[ الألة العسكرية الأمريكية ذات حجم يزيد عن حاجة الأمن القومى ولكنها أقل مما يجب من أجل بسط سيطرتها الامبراطورية وأقل بكثير من أجل الاحتفاظ بالهيمنة على أوراسيا (أوروبا و آسيا) البعيدة جدا عن العالم الجديد] .

وهو يشير الى اختيار أهداف ضعيفة عسكريا لاستعراض القوة, وتحقيق انتصارات عسكرية تبدو سهلة ( العراق – أفغانستان- يوغسلافيا).

وتشير المعارك الدائرة فى أفغانستان والعراق الى عدم قدرة أمريكا على المرونة فى استبدال القوات أو زيادتها لذلك فإن خطتها لعام 2004 قائمة على محاولة استدراج المزيد من قوات الأطلسى الى البلدين.(دراسة للمحلل العسكرى الأمريكى أنطونى كوردسمان).

وتعانى الولايات المتحدة من نقص عددى فى القوات بالنسبة لمهام السيطرة على العالم , ونقص فى الاستعداد النفسى للتضحية لأن المجتمع الأمريكى أضحى مجتمعا استهلاكيا مترفا , وليس مجتمع ما يسمى الآباء ورعاة البقر, فمهما كان خلافنا مع "الآباء" من مؤسسى أمريكا فإنهم كانوا قويى الشكيمة لديهم الاستعداد للتضحية والمغامرة وتحمل شظف العيش والتقشف.

أما الآن فإن الصورة المثلى فى مخيلة المواطن الأمريكى هى مجرد الاستهلاك: بيت به كل الأجهزة الحديثة وحديقة مهما تكن صغيرة, وسيارة, والاستمتاع بالعطلات السنوية وعطلة نهاية الاسبوع. ولا يوجد أمريكى واحد يرغب فى الموت خارج حدود بلاده فى مغامرات عسكرية.

لذلك اكتشفنا أن من 20-30% من القوات الأمريكية الموجودة فى العراق هى قوات مرتزقة بالفعل , أى مجرد مقيمين فى الولايات المتحدة يسعون الى الحصول على الجنسية , وشاركوا فى الحملة على هذا الأساس.

إن القول بالهيمنة العسكرية المطلقة على العالم هو ضرب من الهذيان , فروسيا لا تزال موجودة وهى قادرة على تدمير الولايات المتحدة, وهى الآن تستعيد عافيتها الاقتصادية, وتحقق معدلات نمو مرتفعة بعد الصين والهند, وتحكم سيطرتها على اقتصادها القومى بضرب اللوبى اليهودى الاقتصادى خاصة فى قطاع البترول. بل ان روسيا تلعب مباراة بالغة الخطر مع أمريكا , اذ تقدم نفسها لأوروبا كدرع عسكرى , يوازن القوة النووية الأمريكية, خاصة فى ظل تأخر الانطلاق العسكرى الأوروبى المستقل عن الحلف الأطلسى , ولا شك أن أمريكا تعرقل انشاء هذا الجناح العسكرى الأوروبى. وفى السنوات الأخيرة تعاظمت روابط روسيا مع الاتحاد الأوروبى بديلا عن العلاقات الخاصة الأمريكية – الروسية بعد أن اتضح الاصرار الأمريكى على تركيع روسيا وضربها من الداخل.

ورغم أن الصين تأتى فى المركز الرابع من حيث الإنتاج الصناعى إلا انها أشبه بالعداء المنطلق كالصاروخ من الخلف للأمام ويهدد الجميع بأنه سيكون الأول فى الماراثون. الصين تشهد حالة فى النمو غير مسبوقة يصفها المحللون بتفجر التنمية يمكن أن تجعلها القوة الاقتصادية الأولى فى الثلث الأول من هذا القرن. الصين تنتج حاليا 83% من جرارات العالم , 75% من الساعات, 70% من لعب الأطفال, 60% من دراجات العالم, 50% من الكمبيوتر والهواتف المحمولة.

والصين بدورها تملك صواريخ نووية قادرة على ضرب وسط الولايات المتحدة الأمريكية وقد تحدثنا مرارا من قبل عن الصعود الصاروخى للهند كقوة عظمى عسكريا واقتصاديا.

وما يجرى فى أمريكا اللاتينية بالغ الخطر وسيترك آثاره قريبا على الخريطة الدولية, فنحن إزاء تكتل صاعد متمرد على الولايات المتحدة بقيادة البرازيل وعضوية فنزويلا وكوبا وهو تكتل غير معزول بل بدأ يقود كثير من دول القارة فى نفس اتجاهه.

والبرازيل هى أكبر دولة فى القارة مساحة وسكانا , وهى تمتلك قدرات عسكرية صاروخية, وإمكانيات يمكن تطويرها فى المجال النووى, واقتصادها يمثل 40% من اجمالى الناتج القومى للقارة. وفى الاجتماع الأخير لدول الأمريكتين منيت أمريكا بهزيمة مريرة , ورفضت جميع الدول بما فيها كندا "الشمالية" مواقف أمريكا التى لا تتبع سياسة عادلة فى مجال المنافسة وبالأخص فى مجال دعم المنتجين الزراعيين وفى هذا المؤتمر سمع بوش ما لا يرضيه ليس من فنزويلا والبرازيل فحسب بل أيضا من رؤساء الأرجنتين وكندا وبيرو وباراجواى. وتم رفض كل مقترحات بوش وعلى رأسها تنفيذ اتفاقية التجارة الحرة عام 2005.

إن امريكا تدفع ثمن جرائمها فى القارة الجنوبية حيث أدت فى المجال الاقتصادى الى سقوط 220 مليون مواطن تحت خط الفقر, وكما قال لولا داسيلفا رئيس البرازيل أن فترة التسعينيات كانت فترة اليأس والضياع حيث تم فيها تطبيق سياسات الاقتصاد الحر والأسواق المفتوحة وكانت النتيجة معدلات هائلة للفقر , وديون غير قابلة للسداد وأزمات اجتماعية من العسير مواجهتها. وهو أمر شبيه بحصاد سياسة الانفتاح الاقتصادى فى مصر وفقا للوصفات الأمريكية عبر صندوق النقد الدولى.

إن الكتل الدولية تنمو وتمور وتتشكل وتقوى ويتراجع الوزن النسبى لأمريكا كل يوم , وإن عدم استفادة مصر والعرب من هذا الوضع (عدا سوريا ولبنان والسودان) يرجع للعمالة والخيانة , يرجع لأن هؤلاء الحكام فى قبضة أمريكا ماليا وأمنيا وأخلاقيا وهم يستخدمون ترسانتهم القمعية لحماية أوضاعهم, دون أن يفقدوا وظيفة الحكم "رئيس" أو "ملك" لأن أمريكا تطالب ببعض التحسينات وكل حاكم يخشى أن تؤدى التحسينات الى تغييره هو شخصيا, وأمريكا لا تحرص على الأشخاص , ولكن تحرص على استقرار مصالحها, ولكن أمريكا تكشف كل يوم عدم مصداقيتها فى الدعوة الى الديمقراطية , فعملاء الحكم يبطشون بالمعارضين ويذبحون ما يسمى الهامش الديمقراطى وأمريكا تصمت عليهم طالما هم يرخون الحبال لعملائها المباشرين بين الساسة ورجال الإعلام والمسئولين, وطالما هم يتعاونون ضد المقاومة العراقية والفلسطينية والأفغانية , ويقدمون التسهيلات العسكرية أو يسلمون برامجهم النووية, أو يعتقلون علمائهم ويذلونهم.

* * * * *

إننا لا نحرض هؤلاء الحكام لأنهم أسرى فى يد الأمريكان ولا يملكون مصيرهم, إن حديثنا موجه للقوى الوطنية والقومية والإسلامية , لا تبالغوا فى قوة الأعداء , إن الظروف مواتية للهجوم بل الهجوم واجب لمساندة المقاومة فى فلسطين والعراق وأفغانستان , ونقصد الهجوم على وكلاء أمريكا من حكام بلادنا, لابد من توسيع جبهة المواجهة وعدم حصرها بين غزة وكابول..

ان الأمريكان يدفعون ثمن غزوهم للعراق فى العراق , ولكنهم لم يدفعوا بعد ثمن هذا الغزو فى مختلف بلاد العرب والمسلمين. ويذكر التاريخ أن الجيش المغولى الذى أسقط بغداد كعاصمة للخلافة هزم بعد ذلك بعامين فى معركة عين جالوت بالشام . والتاريخ لا يعيد نفسه بصورة كربونية خاصة وأن الجيش الأمريكى لن يهزم فى معارك نظامية بل من خلال الحروب الشعبية. ولكن الشىء المذهل حقا أن سقوط بغداد لم يؤد الى صحوة شعبية عربية فى الاتجاه الصحيح, إن حكاية الإحباط لا تنطلى على أحد , فمن يحبط من أخبار المقاومة الرائعة فى العراق , انما الحكاية هى الاحجام والخوف وعدم الاقدام, وعدم الوصول الى مرحلة البذل والعطاء والتضحية والفداء. وهو ما بدأنا به حديثنا عن الجهاد.

وعلى الذين يسألون: ما العمل؟!

ليس أمامكم سوى حلين لا ثالث لهما:

1- الالتحاق بالجهاد العسكرى فى فلسطين أو العراق أو أفغانستان.

2- الالتحاق بالجهاد المدنى لاسقاط النظم العميلة للولايات المتحدة.

(يا أيها الذين أمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم) الأنفال 27-28.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

جحيم الامريكان في العراق

right click save as

Iraq Mujahidin Video 1

Iraq Mujahidin Video 2

Iraq Mujahidin Video 3


على ذمة الكاتب العراقي

إن جاءكم فاسق بنبأ فتبينوا

مما يدمي القلب تكرار الأحداث التي تشهد على خبث الغزاة الكفار الأمريكان وحلفاءهم دون أن يتنبه الكثير من المثقفين العراقيين لذلك . فهل سيكون لحادث تفجير الأسكندرية ومقتل وإصابة أكثر من مائتي مواطن عراقي بقصف جوي أمريكي حافزا للتفكر والوعي ؟

هؤلاء مراسلو ثلاث قنوات فضائية مختلفة التوجه – المنار والجزيرة والعربية -ينقلون من موقع الحادث الذي تطوقه القوات الأمريكية وتطلق النار على من يقترب حتى قتلت مصورا يابانيا لتغطي على جريمتها وتزعم أن سيارة مفخخة وهجوما انتحاريا حصل , وسيصدقها طبعا موظفوها في مجلس الحكم ومن أعتاد أن ينعق بكل ما يسمع دون وعي ولا عقل .

هؤلاء المراسلون الثلاثة , أحمد العسكري وعبد العظيم محمد وهدير الربيعي , يشاهدون حشودا من المواطنين تلعن الأمريكان ومنهم من يحذف الجنود الأمريكان بالحجارة لأنهم رأوا بأعينهم كيف حلقت طائرة أمريكية في الجو ثم انسحب الجنود الأمريكان من الموقع ليحصل التفجير في زحام الناس مباشرة بعد انسحاب المرتزقة الكلاب . بالضبط كما حصل في السفارة الأردنية , وفي مسجد الحسن في الفلوجة وغيرها كثير.

وبالرغم من شهادات المراسلين ومن التقوا بهم على الهواء مباشرة ممن حضروا الحادث , إلا أن الشرطة العراقية مصرة على تبني الرواية الأمريكية كما هي متمسكة بالاصطفاف إلى جانب الغزاة لإطلاق النار على المتظاهرين الغاضبين الذين راحوا يرشقون الغزاة بالحجارة .

وإليكم شهادة الشاب علي حسين خضير كما نقلتها مباشرة قناة العربية وهو يقف بين م شهدوا الواقعة , ويمكن أن نلخصها في خمس نقاط :-

1- رأى بعينه الطائرة الأمريكية وهي تطلق الصاروخ .

2- رأى الأمريكان والشرطة العراقية يطلقون النار عشوائيا على المتظاهرين والمارة فقتلوا وجرحوا عددا منهم , ويؤكد هذا شيخ شاهد أظهرته قناة الجزيرة ويضيف , أن الغزاة والشرطة قتلوا أربعة أو خمسة من بينهم طفل في الخامسة من عمره .

3- رأى آلية أمريكية ( شفل ) يقوم بردم الحفرة الكبيرة التي أحدثها الصاروخ في موقع الجريمة , ورأى الجنود الأمريكان يلاحقون الصحفيين ويكسرون أفلام التقطوا فيها صورة عملية ردم تلك الحفرة لأتمام إخفاء معالم الجريمة .

4- نفى رواية ضابط الشرطة التي تؤيد مزاعم الغزاة بوجود سيارة مفخخة وقال أ ضباط الشرطة كانوا داخل البناة ولم يروا ما حدث قطعا .

5- ناشد الشعوب المسلمة للوعي بما يدبره الغزاة من مؤامرة لخلق فتن في العراق , وطمئن الجميع بأن الشعب العراقي أكثر وعيا مما يتصورون وأن المؤامرة سوف لن تصل إلى ما يريد لها الغزاة وأذنابهم من تمزيق لهذا البلد .

وعلى الرغم من كل هذا إلا أن القنوات الفضائية ما زالت تنقل الرواية الأمريكية الكاذبة , خاضعين لإملاءات ستفقدهم احترامهم إن لم يتمردوا عليها . منساقين لنصرة من بدا لهم أنه القوي . ليتحقق فيهم قول الشاعر

لا رأي للحق الضعيف ولا صدى

الرأي رأي القــــاهر الغـــلاَّبِ

لكن الحق هو أن الشعب العراقي المسلم هو القوي بأذن الله, الشعب الثائر - بما يملك - على الغزاة , والذي رأته الأرض كلها اليوم وهو يحذف الغزاة الكفار بالحجارة في موقع جريمة الإسكندرية , في هذا الموقع لا يملك الحاضرون غير الحجارة . إلا أنهم يملكون الصواريخ التي أسقطت الطائرات المتطورة , والتي تدك كل ليلة قواعد الشر في العديد من مدن العراق الثائر , حتى أجبرت الغزاة على التخطيط للفرار من شوارع بغداد والتمركز في ثمان قواعد حولها تكون أكثر أمانا لهم كما يتوهمون . كما فروا من قبل من الفلوجة ولم يفلتوا من صولات مجاهديها الشجعان .

وعند الجريمة الأمريكية في الإسكندرية جنوب بغداد , لا بد من لفت الانتباه إلى أمور غاية في الأهمية . أولها , هو أن انفجارا ما - وغالبا ما يكون بسيارة من غير سائق - يجب أن يحصل خلال 24 ساعة بعد إسقاط أي مروحية أمريكية أو تنفيذ أية عملية نوعية من قبل مجاهدي العراق الغيارى كتلك التي أوشكوا فيها من قتل بول ولفيتز في فندق بغداد . وذلك لتحقيق ثلاثة أمور, الثأر لقتلى الأمريكان , ولفت أنظار الناس عن قوة المقاومة , والأهم تأليب الناس ضد الجهاد والمجاهدين . وللمتتبع أن يتعقب ذلك , ولأهلنا في العراق رجاء مراقبة ذلك , خصوصا للمخلصين من رجال الشرطة النجباء ذوي الأصول الطيبة والذين يلاحقون اللصوص والمجرمين , ليتنبهوا إلى دسائس اللص الأكبر الذي سرق الأمة كلها , والمجرم الأكبر الذي قتلنا مرتين , قتلنا عندما زرع فينا حزب البعث وغيره من أحزاب قومية وقطرية لتمزيق وحدة الأمة المسلمة وشرذمتها , وقتلنا عندما جاء ليجتث ما زرع كما يزعم .

ألأمر الثاني الذي لا بد من الانتباه أليه هو أن القوات الأمريكية استخدمت أثناء حربها الأخيرة أقراصا ممغنطة يقوم عملاءها في ما يعرف بجيش العراق الحر بوضعها في أماكن محددة حيث لن تخطئها إصابة الصواريخ من الجو . فلا يستبعد أبدا أن يقوم أتباع الجلبي وأياد علوي من منتسبي هذا التجمع المأجور بوضع هذه الأقراص في سيارات يقوم سلاح الجو الأمريكي برميها صاروخيا عندما تكون قد بلغت الهدف المطلوب

ألأمر الثالث والأخير , هو أننا يجب أن يكون الأصل عندنا هو تكذيب الغزاة الكفار في كل ما يقولون حتى يتبين العكس بالدليل القاطع الذي لا لبس فيه , وحتى عندما نتيقن من صدق الكافر المحتل في نقل الخبر , فلا بد من تحري أسباب نقل هذا الخبر وعدم إحسان الظن به ولا بكل فاسق ممن اصطفوا معه بأثمان بخسة .

ذلك أن الله تعالى أمرنا في محكم كتابه العزيز , ونادى المؤمنين بنداء يحبه أهل الإيمان ويعتزون به , فقال تعالى:

( يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم في أنفسكم نادمين )

على أن كذب وزيف ادعاءات الغزاة أبين من أن يحتاج إلى ذكاء أو تمحيص . هذه كذبتهم الكبرى في أسلحة الدمار الشامل , ثم كذب أتباعهم ممن عينوهم في مجلس الحكم , ولعل من أحدثها تصريحات موفق الربيعي عن محاولة اغتيال السستاني , والتي لم يخجل منها حتى بعد انجلاء الحقيقة للجميع , ولم يكلف نفسه حتى باعتذار عابر , ذلك أن المرء يعتذر عما يراه عيبا , ولا يرى هؤلاء الملوثون في الكذب عيبا , كيف وأن أسيادهم الأمريكان يتنفسون كذبا !!! . لو كان هؤلاء يخجلون من شيء لاستحيوا من تقاتلهم على تنصيب أبنائهم في وزارات يشرف عليها ( مستشارون !) صهاينة معظمهم من اليهود , أو لاستحيوا من تعيين رند فرانكلي المتزوجة من يهودي أمريكي أخذت اسم عائلته ( فرانكلي) كأول دبلوماسي ( عراقي !) تابع لحكومتهم .

وصدق من قال :- ما لجرح بميت إيلام

ولكل من عصب عينيه عن الحقيقة , مراقبا أو صحفيا أو مثقفا , أقول :-

أليس مما يثير الاستغراب تندر مثقفين غربيين وكتاب ومسؤولين مثل هانز بليكس وسكوت ريتر من الغزاة الأمريكان , بينما تتبنى القنوات العربية رأي الغزاة ؟ تنقل قناة العربية تصريح سكوت ريتر وتهكمه على الأمريكان بأن تزييفهم لفرية أسلحة المار الشامل أوصلهم إلى هذا المستنقع , ومع هذا ترى القناة نفسها تتجاهل شهادات مراسلها وشهود العيان من حوله وتتبنى قول الغزاة !!!

ومما لا نشك فيعه أبدا , أن أيما غاز غزى شعبا مسلما , وانبرى أصفياء ذلك الشعب ونجباءه بالجهاد امتثالا لقوله تعالى :- قاتلوهم .....
فأن بشائر الرحمن ستتنزل على المجاهدين مصداقا لقوله الحق :-
1- يعذبهم الله بأيديكم

2- ويخزهم

3- وينصركم عليهم

4- ويشف صدور قوم مؤمنين

5- ويذهب غيض قلوبهم

6- ويتوب الله على من يشاء

ولا بد أن يتحقق قوله تعالى :

قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد

وقوله تعالى:

إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله

1- فسينفقونها

2- ثم تكون عليهم حسرة

3- ثم يغلبون

4- والذي كفروا إلى جهنم يحشرون

5- ليميز الله الخبيث م الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم أولئك هم الخاسرون .

فليختر كل صحفي أو مثقف خياره , إما نصرة الحق , كما وقف اليوم من وقف مع راشقي الغزاة بالحجارة ولاعنيهم بالتظاهر في موقع الجريمة . وإما أن يتميز مع الخبث الذي لا بد أن ينفصل عن الصف النقي الثائر لينال جزاءه العادل في جهنم , وبئس المصير .

وآخر دعوانا أ الحمد لله ناصر عباده الصالحين

د. عصام الحديثي

10-2-2004

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


الرسالة المسلوبة كوثيقة منسوبة

نص الوثيقة التي رجحت المصادر الإستخباراتية ونشرت من قبلهم ومنها المصادر الأميركية ان أبو مصعب الزرقاوي كتبها ووجهها الى الشيخين أسامة بن لادن وأيمن الظواهري حفظهما الله ، وبدورنا ننشر الرسالة كما هي لما فيها من الأمور تهم العوام والخواص ودون تنسيب الرسالة الى الكاتب المنسوب اليه، والله من وراء القصد :

بسم الله الرحمن الرحيم

الى الشم العرانين والصناديد في زمن العبيد

الى الرجال في قلل الجبال. الى صقور العز وليوث الشرى

الى الأخوين الكريمين...

السلام عليكم ورحمة الله وبركاته

فإن تكن الأجساد منا تباعدت

فإن المدى بين القلوب قريب

وعزاؤنا قول الامام مالك ارجو ان يكون كلانا على خير وأسأل الله العلي الكريم ان تصلكم رسالتي هذه وانتم ترفلون في ثياب العافية وتتنسمون رياح النصر والظفر... آمين.

فإليكم حديثاً يناسب المقام ويكشف اللثام ويزيح الستار عن المخبوء من الخير والسوء... في ساحة العراق.

وإليكم الواقع كما اراه بنظري القاصر واسأل الله ان يعفو عن خطئي وزللي فأقول والله المستعان ان الاميركان كما لا يخفى عليكم قد دخلوا العراق من مبدأ عقدي ولاجل اقامة دولة اسرائيل الكبرى من النيل الى الفرات وان هذه الادارة الاميركية المتصهينة تعتقد ان التعجيل بقيام دولة اسرائيل هو التعجيل بخروج المسيح, فجاءت العراق بقضها وقضيضها وفخرها وخيلائها تحاد الله ورسوله وكانت تظن ان الامر سيكون سهلاً نوعاً ما وان كانت ثمة صعوبات فستكون يسيرة ولكنها اصطدمت بواقع مغاير كل التغاير فبدأت عمليات الاخوة المجاهدين من اللحظة الاولى مما جعل الامور مختلطة نوعاً ما ثم تعالت وتيرة العمليات, وكان ذلك في المثلث السني ان صحت التسمية مما جعل الاميركان يضطرون الى عقد صفقة مع الرافضة شر الورى وقد تمت الصفقة على ان يحوز الرافضة ثلثي الغنيمة في سبيل الوقوف في صف الصليبيين في وجه المجاهدين.

اولاً: التركيبة

العراق في الجملة فسيفساء سياسية وخلطة عرقية وتباينات مذهبية طائفية متناثرة لا تنقاد الا لسلطة مركزية قوية وسلطان قاهر بدءاً من زياد بن ابيه وانتهاء بصدام, والمستقبل على خيارات صعبة فهي ارض متاعب جمة المصاعب لكل جاد ولاعب....

واما التفصيل

1- الأكراد

وهؤلاء بشقيهم البرزاني والطالباني قد اعطوا صفقة ايديهم وثمرة قلوبهم للامريكان وفتحوا ارضهم لليهود وصاروا قاعدة خلفية لهم وحصان طروادة لخططهم يتسللون عبر اراضيهم ويستترون بلافتاتهم ويتخذونهم جسراً يعبرون عليه لسيطرة مالية وهيمنة اقتصادية بالاضافة الى القاعدة الجاسوسية التي اقاموا لها صرحاً كبيراً في تلك الارض في طولها والعرض وهؤلاء بالجملة - الاكراد - قد خبا صوت الاسلام عندهم وخفت بريق الدين في ديارهم اسكرتهم الدعوة العراقية واهل الخير فيهم على قلتهم مستضعفون يخافون ان تتخطفهم الطير

2- الرافضة

العقبة الكؤود والافعى المتربصة وعقرب المكر والخبث والعدو المترصد والسم الناقع ونحن هنا نخوض معركة على مستويين ظاهر مكشوف مع عدو صائل وكفر بيّن ومعركة صعبة ضروس مع عدو ماكر يتزيا بزي الصديق ويظهر الموافقة ويدعو الى التآلف ولكنه يضمر الشر ويفتل في الذروة والغارب, وقد صار اليه ميراث الفرق الباطنية التي مرت في تاريخ الاسلام وتركت في وجهه ندوباً لا تمحوها الايام. ان الناظر المتئد والمبصر المتفحص ليدرك ان التشيع هو الخطر الداهم والتحدي الحقيقي "هم العدو فاحذروهم قاتلهم الله انى يؤفكون" (...). لقد دخل فيلق بدر وهو يحمل شعار الثأر من تكريت والأنبار لكنه خلع زيه ليلبس بعد ذلك شعار الجيش والشرطة ليبطش بأهل السنة ويقتل اهل الاسلام باسم القانون والنظام, كل ذلك في ظل خطاب ناعم الملمس (...).

اما اهل السنة

فأضيع من الايتام على موائد اللئام وقد فقدوا الرائد وتاهوا في بيداء السذاجة والغفلة مع الفرقة والتشرذم وضياع الرأس الجامع الذي يلم الشتات ويمنع البيضة ان تتشظى وهم ايضاً اصناف.

أ- العامة:

وهؤلاء الدهماء هم الكثرة الصامتة والحاضر الغائب "همج رعاع اتباع كل ناعق لم يستضيئوا بنور العلم ولم يلجأوا الى ركن وثيق" وهؤلاء وان كانوا في الجملة كارهين للامريكان يتمنون زوالهم وانقشاع سواد غيمتهم لكن مع ذلك يتطلعون الى غد مشرق ومستقبل زاهر وعيش رغيد ورفاه ونعمة ويستشرفون ذلك اليوم وهم من بعد فريسة سهلة لاعلام ماكر وخلب سياسي على فحيحه ثم من بعد فهم اهل العراق.

ب - المشايخ والعلماء

وهؤلاء في غالبهم صوفية هلكى حظهم من الدين مولد ينشدون ويرقصون فيه على حداء الحادي مع وليمة دسمة في الختام. وهؤلاء حقيقة افيون مخدر ورادة كذبة لأمّة تتحسس سبيلها في ليل بهيم. واما روح الجهاد وفقه الاستشهاد والبراءة من الكافر فكل ذلك بريء منهم براءة الذئب من دم يوسف عليه السلام فمع كل الاهوال وسوء الاحوال فلا يتكلم احد منهم عن الجهاد او يدعو الى التضحية والفداء وهؤلاء كبر عليهم ثلاثاً وليس اربعاً فليسوا لذلك اهلاً.

ج - الاخوان

وهم كما عهدتموهم يمتهنون التجارة بدم الشهداء ويبنون مجدهم الزائف على جماجم المخلصين قد اذالوا الخيل ووضعوا السلاح وقالوا لا جهاد.... وكذبوا!! كل سعيهم لبسط السيطرة السياسية والاستحواذ على مناصب التمثيل لاهل السنة في كعكة الحكومة المزمع انشاؤها مع حرص في الباطن على السيطرة على المجاميع المجاهدة عبر الدعم المالي لغايتين:

الاولى:
لعمل دعائي اعلامي في الخارج يستدرون به المال والعطف تماماً كما صنعوا في احداث سورية...

والثانية:
لضبط الوضع وفكفكة هذه المجاميع عند انتهاء الحفل وتوزيع الهدايا والعطايا وهم الان جادون في انشاء هيئة شورى اهل السنة والجماعة ليكونوا الناطقين باسم اهل السنة والجماعة ودأبهم امساك العصي من الوسط والتقلب بتقلب الاجواء السياسية فدينهم زئبقي ليست لهم اصول ثابتة ولا ينطلقون من قواعد شرعية ومستقرة والله المستعان

د - المجاهدون:

وهؤلاء هم خلاصة اهل السنة وعصارة الخير في هذا البلد وهم ينتسبون في الجملة الى عقيدة اهل السنة والجماعة والى مذهب السلف وبطبيعة الحال فقد تشظت السلفية عند منعرج اللوى وتخلف عن الركب اهل الارجاء. (...)

ثانياً: الواقع والمستقبل

لا شك ان خسائر الاميركان كبيرة جداً بسبب انتشارهم في رقعة واسعة وبين ظهراني الناس وبسبب من سهولة الحصول على السلاح مما يجعلهم اهدافاً سهلة يسيل لها لعاب المؤمنين لكن اميركا ما جاءت لتخرج وما كان لها ان تخرج مهما كثرت فيها الجراح وسال منها من الدماء وهي ترنو الى المستقبل القريب الذي تأمل فيه ان تتوارى في قواعدها امنة مطمئنة لتسلم سوح العراق لايدي حكومة لقيطة بجيش وشرطة يعيدون للناس سيرة صدام وزبانيته ولا شك ان رقعة الحركة بدأت تصغر وان الخناق بدأ يضيق على رقبة المجاهدين ومع انتشار الجنود والشرطة صار المستقبل مخوفاً.

ثالثاً: فأين نحن؟؟

مع قلة الناصر وخذلان الصديق وضيق الحال فقد اكرمنا الله تعالى بحسن النكاية في العدو وكل العمليات الاستشهادية التي تمت سواء عمليات الشمال كنا بحمد الله مفتاحاً لها رصداً واعداداً وتخطيطاً وقد كملت بحمد الله حتى الان خمس وعشرون فمنها في الرافضة ورموزهم والامريكان وعساكرهم والشرطة والجنود وقوات التحالف والقادم اكثر ان شاء الله وانما كان يمنعنا من الاعلان انا كنا نتريث حتى يكون لنا ثقل على الساحة ونفرغ من اعداد اجهزة متكاملة قادرة على تحمل التبعات بعد الاعلان حتى نظهر بقوة ثم لا ننتكس والعياذ بالله ونحن بحمد الله قد قطعنا شوطاً جيداً وطوينا مراحل مهمة ومع قرب الحسم فاننا نشعر ان الجسم بدأ يمتد في الفراغ الامني ليحرز نقاطاً على الارض تكون نواة انطلاقة وانبعاثة جادة بإذن الله.

رابعاً: خطة العمل

بعد البحث والفحص يمكننا حصر عدونا في اربع طوائف:

1- الامريكان:
وهؤلاء كما تعلمون اجبن خلق الله وهم صيد سهل بحمد الله ونسأل الله ان يمكننا منهم قتلاً واسراً لنشرد بهم من خلفهم ولنقايضهم بمشايخنا واخواننا المعتقلين.

2- الأكراد:
وهؤلاء غصة وشوكة لم يحن اوانها وهم آخر القائمة وان كنا نجهد ان ننال بعض رموزهم ان شاء الله.

3- الجنود والشرطة والعملاء:
وهؤلاء عين المحتل التي بها يبصر واذنه التي بها يسمع ويده التي بها يبطش ونحن باذن الله عازمون على استهدافهم وبقوة في الفترة القادمة قبل ان يستمكن له الامر ويحكموا القبض.

4- الرافضة:
وهؤلاء في رأينا مفتاح التغيير اقصد ان استهدافهم وضربهم في العمق الديني والسياسي والعسكري سيستفزهم ليظهروا كلبهم على اهل السنة ويكشروا عن انياب الحقد الباطني الذي يعتمل في صدورهم واذا نجحنا في جرهم الى ساحة الحرب الطائفية امكن ايقاظ السنة الغافلين حين يشعرون بالخطر الداهم والموت الماحق على ايدي هؤلاء السبئية. واهل السنة على ضعفهم وتشرذمهم هم احدّ نصالاً وامضى عزائم واصدق عند اللقاء من هؤلاء الباطنية فانهم اهل غدر وجبن ولا يستطيلون الا على الضعفاء ولا يصولون الا على مهيضي الجناح, واهل السنة في معظمهم يدركون خطر هؤلاء القوم ويحذرون جانبهم ويتخوفون عواقب التمكين لهم ولولا المخذلون من مشايخ التصوف والاخوان لكان للناس حديث آخر.

هذا الامر مع ما يجري له من ايقاظ الهاجع وتنبيه الراقد فان فيه تقليماً ايضاً لأظافر هؤلاء القوم وقلعاً لأنيابهم قبل ان تدور المعركة المحتومة مع ما يجري له من اثارة حنق الناس على الامريكان الذين جلبوا الدمار وكانوا سبب هذا الوبال حذراً من ان يمص الناس رحيق العسل ويظفروا ببعض الملاذ التي حرموا منها قديماً فيستنيخون الى الدعة ويخلدون الى الارض ويؤثرون السلامة ويصدون عن صليل السيوف وحمحمة الخيول.

خامساً: آلية العمل

ان واقعنا كما اسلفت لكم يحتم علينا ان نعالج الامر بكل شجاعة ووضوح وان نسعى في علاجه لاننا نعتبر ذلك لن يكون هناك نتيجة يكون فيها ظهور الدين فالحل والله تعالى اعلم, الذي نراه ان نقوم بجر الرافضة الى المعركة لانه هو السبيل الوحيد لاطالة امد القتال بيننا وبين الكفار. ونقول لا بد من جرهم للمعركة لعدة اسباب وهي:

1- انها اي الرافضة قد اعلنت الحرب المبطنة على اهل الاسلام وانها العدو القريب الخطير لاهل السنة وان كان الامريكان هم ايضاً عدواً رئيسياً ولكن الرافضة خطرهم اعظم وضررهم اشد وأفتك في الامة من الامريكان الذين تجد شبه اجماع على قتالهم كونهم عدواً صائلاً.

2- انهم والوا الامريكان وناصروهم ووقفوا في صفهم في وجه المجاهدين وبذلوا لهم وما زالوا يبذلون كل غال ونفيس في سبيل القضاء على الجهاد والمجاهدين.

3- ان قتالنا للرافضة هو السبيل لجر الامة للمعركة ونتكلم هنا بشيء من التفصيل. نحن سبق وقلنا ان الرافضة تزيوا بزي الجيش والشرطة والامن العراقي ورفعوا لائحة الحفاظ على الوطن والمواطن تحت هذه اللائحة بدأوا بتصفية اهل السنة بحجة انهم مخربون وانهم من فلول البعث وانهم ارهابيون يسعون في الارض فساداً مع التوجيه الاعلامي القوي لمجلس الحكم, والامريكان استطاعوا ان يحولوا بين عوام اهل السنة والمجاهدين واضرب مثالاً يقرب الواقع في المناطق المسماة بمثلث اهل السنة ان صحت التسمية. بدأ الجيش والشرطة ينتشرون في تلك المناطق ويقوون يوماً بعد يوم ووضعوا عليهم رؤوساً من عملاء أهل السنة ومن اهل الارض اي ان هؤلاء الجيش والشرطة قد يرتبطون بالنسب والدم والعرض مع سكان هذه المنطقة وهذه المنطقة هي حقيقة قواعدنا التي منها ننطلق واليها نرجع فعندما يتوارى الامريكان وقد بدأوا عن هذه المناطق وحل مكانهم هؤلاء العملاء والذين هم مرتبطون ارتباطاً مصيرياً بأهل الارض فكيف سيكون حالنا ان قاتلناهم "ولا بد من قتالهم" فلا يكون امامنا الا احد امرين.

اما ان نقاتلهم وهذا فيه من الصعوبة لاجل الفجوة التي ستحصل بيننا وبين اهل الارض اذ كيف نقاتل ابناء عمومتهم وابنائهم وتحت اي مبرر بعد ان تراجع الامريكان الذين يقودون زمام الامور من قواعدهم الخلفية واصح ابناء هذا البلد هم الذين يحكمون الامر بتجربة وها هي الديمقراطية قادمة فلا عذر بعد.

اما ان نحزم متاعنا ونبحث عن ارض اخرى كما هي القصة الحزينة المتكررة في ساحات الجهاد لان عدونا يقوى يوماً بعد يوم والمعلومات الاستخباراتية تزيد عندهم يوماً بعد يوم فهو الاختناق ورب الكعبة ثم السحل في الطرقات فان الناس على دين ملوكهم وقلوبهم معك وسيوفهم مع بني امية اي مع القوة والغلبة الا من رحم الله فأرجع واقول الحل الوحيد ان نقوم بضرب اهل الرفض الدينيين منهم والعسكريين منهم وغيرهم من الكوادر الضربة تلو الضربة حتى يميلوا على اهل السنة. وقد يقول قائل ان في هذا الامر تسرعاً وطيشاً وادخالاً للامة في معركة غير مستعدة لها وفيها ازهاق للانفس واراقة للدماء وهذا عين ما نريد اذ لم يبق للمصالح والمفاسد وجود في واقعنا فقد هدم الرافضة كل تلك الموازين وان دين الله اعز من النفوس والمهج فمتى الكثرة الكاثرة تقف في صف الحق فلا بد من التضحية من اجل هذا الدين ولترق الدماء. فمن كان على خير ارحناه وعجلنا به الى جنته ومن كان غير ذلك فشر قد استرحنا منه اذ والله ان دين الله اغلى من كل شيء ومقدم عن النفوس والاموال والاولاد .

ان لنا مع الرافضة جولات وصولات وليالي سوداً لا يحل ان نؤخرها بحال من الاحوال فان خطرهم داهم وما كنا نخشاه وتخشونه واقع لا محال واعلموا ان هؤلاء من اجبن خلق الله وان قتل رؤوسهم لا يزيدهم الا ضعفاً وجبناً. فموت رأس من رؤوسهم تموت الطائفة بموته لا كما يموت رأس من اهل السنة فان مات او قتل قام سيد وفي قتالهم تجرئة وشحذ لهمم ضعاف اهل السنة فلو تعلمون الخوف في نفوس اهل السنة وعوامهم لبكت عيونك حزناً عليهم فكم من المساجد حولت الى حسينية وكم من بيت هدموه على اهله وكم من اخ قتلوه ومثلوا به وكم من اخت اغتصب عرضها على ايدي هؤلاء الكفرة الانذال فاذا استطعنا ان نضرب بهم ضربات موجعة الضربة تلو الضربة حتى يدخلوا في المعركة استطعنا ان نخلط الاوراق, وعندها لا تبقى قيمة وتأثير لمجلس الحكم ولا حتى للامريكان الذين سيدخلون الى معركة ثانية مع الرافضة وهذا ما نريد وسيقف شاؤوا او ابوا كثير من مناطق اهل السنة مع المجاهدين وعندها يكون المجاهدون قد امنوا لهم ارضاً ينطلقون منها في ضرب الرافضة في عقر دارهم مع توجيه اعلامي واضح ومع ايجاد عمق استراتيجي وامتداد بين الاخوة في الخارج والمجاهدين في الداخل.

1- سعينا حثيث وركضنا مسابقة للزمن لتكوين سرايا مجاهدة تأوي الى بؤر آمنة وتجوس الديار مجاهدة تصطاد العدو في الطرقات والدروب من الامريكان والشرطة والجنود ونحن ماضون في تدريب هؤلاء وتكثيرهم اما الروافض فستكون النكاية فيهم باذن الله بعمليات استشهادية وسيارات مفخخة.

2- نحن نجهد منذ فترة في رصد الساحة وغربلة العاملين بحثاً عن الصادقين ذوي المنهج السوي لنتعاون معهم على الخير وننسق معهم بعض الاعمال وصولاً الى الالتحام والتوحد بعد التمحيص والتجربة ونرجو انا قد قطعنا شوطاً جيداً ولعلنا نقرر الاعلان قريباً ولو بشكل تدريجي لنظهر علانية فقد طال زمن الكمون ونحن جادون في تجهيز مادة اعلامية تكشف الحقائق وتسنفر العزائم وتستنهض الهمم وتكون ساحة لجهاد يتكامل فيه السيف والقلم.

3- يرافق هذا سعي نرجو ان يشتد في كشف الشبهات المعوقة وبيان الاحكام الشرعية عبر الشريط والمطوية والدرس والدورة العلمية نشراً للوعي وترسيخاً لعقيدة التوحيد واعداد للبنية التحتية وابراء لذمة

4- الزمن المقترح للتنفيذ املنا ان تتسارع وتيرة العمل وتشكيل سرايا وكتائب بخبرة وتجربة وجلد وانتظاراً لساعة الصفر التي نبدأ فيها بالظهور العلني والسيطرة على الارض في الليل ليمتد الامر الى النهار باذن الواحد القهار. هذا الامر اعني ساعة الصفر نرجو ان يكون امدها الى اربعة اشهر او نحوها قبل ان تتشكل الحكومة الموعودة فنحن كما ترون نسابق الزمن فان تمكنا وهو المؤمل ان نقلب عليهم الطاولة وان نفسد عليهم خطتهم فذلك هو الفضل وان كانت الاخرى والعياذ بالله وبسطت الحكومة سيطرتها على البلد فليس هناك بد من ان نحمل متاعنا ونشد رحالنا الى ارض اخرى نعاود فيها حمل اللواء من جديد او يختارنا الله شهداء في سبيله

5- ماذا بشأنكم؟

انتم ايها الاخوة الكرام القادة والرادة ورموز الجهاد والجـلاد ولا نـرى انفسنا اهلاً لمنــازعتـكم ولا سـعينا في يوم لنبني مجداً لانفسنا وكل الذي نرجوه ان نكون رأس حربة وطليعة تمكين وجسراً تعـبر عليـه الامـة الى النصر الموعود والغـد المنشود وهذه رؤيتنا قد شرحناها وهذا سبيلنا قد جليناه فان وافقتمونا عليه واتخذتموه لكم منهاجاً وطريقاً واقتنعتم بفكرة قتال طوائف الردة فنحن لكم جند محضرون نعمل تحت رايتكم وننزل على امركم بل نبايعكم علانية علـى المـلأ وفي وسائل الاعلام اغاظة للكفار واقراراً لعيون اهل التوحيد ويومئذ يفرح المؤمنون بنصر الله وان بدا لكم غير ذلك فنحن اخوة ولا يفسد الخلاف للود قضية نتعاون على الخير ونتعاضد على الجهاد وبانتظار جوابكم حفظكم الله مفاتيح للخير وذخراً للاسلام واهـله آمـين آمين. والسلام عليكم ورحمة الله وبركاته".

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


كتاب

الشيشان

السياسة والواقع

اضغط هنا للحصول على الكتاب

مقدمة من المؤلف : سليم خان يندرباييف
الرئيس السابق لجمهورية اشكيرية الشيشانية
رحمه الله تعالى

إن الحياة في كل أشكالها يفهمها ويراها بوضوح كل من يعيشون على هذا الكوكب، فهي ليست قوة عفوية ذاتية التوجيه أو لعبة عديمة الجدوى تافهة تلعبها القوى الخارقة للطبيعة، وليست نتيجة لتزامن أحداث بالصدفة، كلا فبالنسبة للذين يمكنهم الفهم فإن الحياة بوضوح هي نتاج فكر وإرادة مقدسة سماوية وتوجد هذه الحياة التي تم خلقها بقدسية إلهية في تطور منتظم من خلال الزمان والمكان، وتبقى الحياة في خلقها المقدس على مقياس أعظم وأكثر تعقيداً بكل تأكيد عما يمكن أن يتخيله حتى أعظم العلوم تقدماً لأنها تحاول في تكبر وغطرسة أن تفهم ألغاز الكون وتوفر للإنسان الوسائل للفرار من طبيعة ارتباطه بالأرض.

فالحياة مقدسة وأية محاولة لإنكار هذه الحقيقة الجوهرية تشكل إنكاراً للواقع، فالنجاحات التي تم التهليل لها للعديد والمنظمات والمعاهد والمراكز الدولية في توفير تكهنات ونماذج صممت كي تعطي الفكر الإنساني والسلوك البشري جوهراً وشكلاً قد باءت جميعاً بالفشل، وإذا ما حكمنا على هذه الجهود بالمقارنة بحقائق الكون المخلوق بقدسية وألوهية فإنها جهود تصل إلى ما لا يزيد عن اهتزازات يمكن رصدها بوضوح – لاكترون واحد في وسط مراحل الخلق التي لا حد لها.

وبالطبع فإن الحقيقة أن هذا التتبع المتغطرس لهذا الفكر الإنساني وهو في أشكاله العلمية والفنية والفلسفية يحملنا إلى الهاوية، وحقاً هناك سبب يجعلنا نعتقد أننا اليوم فوق الهاوية نفسها تنقصنا تماماً الوسائل إما للتوقف أو لتغيير الاتجاه، وكل ما نحتاج إليه هو خطأ واحد أزيد حتى نهوى بشكل لولبي في العدم الفارغ تحتنا.

وسواء أدركنا أو لم ندرك فإن حالتنا حالة محفوفة بالمخاطر، فبينما نلعب بالوقائع العملية التي إبتدعناها ونفكر في الصور الخادعة والأوهام التي نعتقد أنها تمثل الفرص السالفة فإن العالم الذي نعيش فيه يمكن أن يشبه بأحدث الطائرات ولكنها غير مزودة بناقل حركة للهبوط، فلقد أقلعنا ونظير أسرع عبر الهواء ونحن محبوسون في الطائرة في حالة حركة غير واعين بالخلل الفتاك بها، وفي نفس الوقت فإن المظهر السياسي لعالمنا يذكر بأحد الأغبياء في المثل الشيشاني الذي عندما سمع الصيحة "هيا بنا نقتل كل الأغبياء" كان الأول الذي حاول الوصول لخنجره.

ففي الواقع فإن عالمنا بكل علومه وتقنيته وأنظمته السياسية وحضاراته المتخيلة ليس له شأن أكثر من جناح بعوضة إذا ما قورن بحقيقة الله خالق كل العاملين وليس فقط هذا بل إنه عالم بطبيعته المحضة يوجد في تضاد فتاك بالقياس إليه إلى الخالق الأعظم.

فالعالم الذي أبدعه الله ككل موحد يشتمل عبده الإنسان وقد تم تقسيمه وتم هذا لأن الإنسان تصور نفسه قادراً على الاكتفاء الذاتي مما أصابه بالغرور ولذا أصبح منفصلاً عن مكانه في الحقيقة التي تم خلقه كجزء منها، وعندما صنع هذا فقد ضيع تماماً أي قدرة حقيقة على رؤية الأشياء وفقاً لعلاقاتها الصحيحة وأي فهم حقيقي معتقداً انه يوجد باستقلالية ويمكنه تطوير وتنمية علاقاته المتبادلة، وكان من آثار هذا أن أصبح الإنسان نفسه أيضاً منقسماً ضد نفسه.

فالإنسانية تم تقسيمها إلى تنوع تام للوسائل والطرق، فقد تم تقسيمها إلى خطوط دينية وعرقية وجنسية وثقافية وسياسية وقومية وحتى قاربة متوازية لا تتلاقى، ويبدو أن تحطيم الذات الذي تولد عن هذه الانقسامات ليس له نهاية، وفي الأساس فإن سبب هذه الانقسامات وما ترتب عليه بالطبع يوجد في انفصالنا عن الدين، وترتب على هذا كل أسباب جنوننا الأخرى سواء اقتصادية أو أيدولوجية أو سياسية أو جنسية أو عرقية أو ثقافية أو نفسية أو أية أسباب أخرى نجمت عن ذلك أين كانت.

لذلك فالحقيقة أنه بالرغم من أن الإنسانية تكافح فيما يظهر لتبديد هذه الانقسامات وحل هذه الصراعات وتكافح من أجل شئ من إعادة التوحيد فإن البشرية في حقيقة الأمر تتجه إلى صراع عالمي، وبعدم مواجهة السبب الجوهري لكل هذه الانقسامات فإن العالم ينقاد إلى مواجهة دينية، وستكون النتيجة حرباً دينية عامة والتي يشكلها الأقوياء في هذا العالم وفقاً لوجهات نظر سياستهم التي يزعمون بأنها دولية فهؤلاء الذين يبدعون السياسات الدولية والقانون الدولي يقدمون للذين لا يقبلون تفكيرهم ولا نظام قيمهم اختياراً في أن تعيش راضياً وفق قوانينهم أو سوف يتم الحكم عليك بالحياة قسراً في ظل قواعدهم الاستبدادية أو الفتاكة لذلك فإن الذين يرغبون في الحياة وفق قانون الله الحقيقي خالق كل العوالم يكون أمامهم الاختيار بين أن يتخلون عن الطريق المقدس الذي وضعه الله ويعيشون وفق قواعدهم أقصد قواعد الأقوياء أو مواجهة النتائج المترتبة على رفضهم ذلك، وهذه النتائج تصل إلى الإبادة المنظمة لكل أشكال الوجود الإنساني وحقاً فإن الحقيقة أن هناك الآن إبادة جماعية للذين يتبعون الخالق الحقيقي ويتم ذلك بالتبريرات المعكوسة المعتادة، وإذا تحدثنا مجازاً فإن نظام المرايات المشوهة يتم فرضه الآن على العالم، عالم يسمى فيه الشر خيراً والموت هو وسيلتنا للحياة.

ولقد فقد العالم بصيرته في جوهره ومعناه، ولقد تخيل الرجال - وهم محصورون في قبضة دوافعهم المتغطرسة – أنفسهم قادرين على تحديد وجهة نظر وسلوك البشرية جمعاء وحتى الكون ككل وعندما فعلوا هذا فإنهم فقدوا رؤية الحقيقة البسيطة أنه دون إرادة الله فإن أغلب حاجاتنا الأساسية لا يمكن إشباعها فهم قد اهتموا بنداء الشيطان الذي يراود الإنسان بالحديث عن الأشياء الأرضية الحلوة حتى يسحبه بعيداً عن الفردوس ولقد تم جعل هذا ممكناً لأنه قد تم ضياع المشهد الذي تقدمه معرفة الجنة والجحيم، فالجنة والجحيم تبدو الآن غير حقيقية لأنه لا يمكن لمسها أو رؤيتها وتفصلها عن الإنسان بما يبدو له أنه حاجز الموت المخيف، فلقد ضيع عالم البشر الاتصال بالله الخالق وتاه في متاهات الحياة الشيطانية.

لذا فلكي تبرأ البشرية من كل إنقساماتها وصراعاتها التي لا نهاية لها سواء وطنية أو سياسية أو عرقية أو جنسية فإن البشرية التي تتكون من كل واحد منا يجب أن تتحول إلى طريق واحد حقيقي، فكل واحد منا لابد أن يعرف ويتعرف بوجود وكينونة الخالق خالق كل الأشياء ويتبع قانونه وفقط عندما نفعل ذلك بشكل جيد فإن سوء الفهم الفتاك يصبح جلياً لنا فكل شئ نحتاجه حتى نصل للخلاص من الخطيئة ونصل للفهم موجود
فكل ما تحتاجه أنت الإرادة للبحث عن الخلاص والانقاذ في أثناء الحياة التي قدر لنا أن نعيشها على الأرض، فالحقيقة الجلية بأن الله هو الواحد هو الخالق الوحيد لكل هذا أي أنه خالق كل العالمين" هي حقيقة يمكن لأي عضو في البشرية الوصول إليها، والطريق الرئيسي الذي يقود إلى الحقيقة يكون من خلال مقارنة الوحي المقدس الذي أرسل لنا عن طريق الأنبياء موسى وعيسى مع كلمة الله الخاتمة التي جاء بها النبي محمد وذلك في شكل القرآن الكريم، إن طبيعة الحقيقة وقوانينها الموجودة لهؤلاء الذين لديهم الاستعداد للبحث عن الحقيقة، ويصبح من الواضح ما يجب أن يفعلوه وعلى من يجب الاعتماد أثناء وجودهم القصير الفاني، ويصبح من الواضح للذين يتخذون هذه الخطوة أن طريقاً تم تخطيطه بدقة خلال هذه الحياة يتطلب اعتماداً دائماً وكاملاً على هداية الله الخالق فضلاً عن ذلك فإن القوة المشتركة لمن قد أعطوا حياتهم لله منا هي التي تستخدم كنقطة حشد واستجماع لقوة للمستغلين والمستضعفين الأذلاء الذين يجدون في طلب الحقيقة والحرية، تكون حالة الضعفاء والذين لا حول لهم ولا قوة والطريقة التي يعاملون بها بمثابة مقياس لمستوى الضمير والورع اللذين يوجدا ليس فقط في المجتمع العام الذي نعيش فيه بل في كل واحد منا على انفراد.

ففقط من خلال الخالق نعيد اكتشاف المبادئ الأخلاقية الحقيقية، وعندئذ فقط نتعرف أيضاً على القوة التكنولوجية لكل ما هو كائن بالفعل وسوف تكتسب المكانة الشرعية العادلة كي تستعمل الأشياء في خدمة الضمير والمبادئ الأخلاقية والروح التي تم هدايتها وإرشادها من قبل الخالق بقدسية، وفقط عندما يتم تأسيس هذا النظام الشرعي العادل حيث تضاع القوى الأرضية الفظة للقوانين التي وضعها لنا الله سيد كل العالمين سيكون هناك عدل وتحرر من عبودية الشيطان.

فلا يجب على هؤلاء الذين يظهرون بأنهم أقوياء في هذا العالم أن يبحثوا عن إعادة الطمأنينة في عظمتهم الظاهرة ولا يجب على هؤلاء الذين يبدو عليهم الضعف أن ييأسوا أمام اليأس الظاهر من قدرهم فإن الله سبحانه وتعالى سوف يحاسبنا ويعاقبنا فرادى كل على حدة، وهذا الحساب وما يليه من أي عقاب سيكون شديداً ولكنه عادل وسوف لا يتغير أو يتبدل ولو بجزء صغير بسبب عظمة العالم، وفي هذا يجدر أن نتذكر أن هذا العالم يشهد القدرة والقوة التي في زمنها تفوق بكثير قوة أمريكا أو روسيا أو أي قوة أخرى فماذا يبقى الآن من تلك القدرة والقوة؟ فقط أحجار ضخمة مغطاة في شكل آثار ترابية للعظمة التي كانت ذات مرة تخص الفراعنة، وليست حتى بقايا ترابية لأعمال وصور وأشباح للعديد المتكاثر في التاريخ للذين يتخيلون أنفسهم الخالقين لأقدارهم والسادة على مصائر الآخرين.

كل هذا يفيد كدرس حيث لا يجب أن ننسى بالطبع أن سقوط الفراعنة على سبيل المثال جاء من داخلهم فبذور الخراب والدمار كانت موجودة في الفراعنة ذاتهم، ولقد وضعها الله هناك جاعلة الفراعنة يشرفون على وفاتهم وزوالهم بأنفسهم وبالمثل في العالم الحديث فإن البنية المنتصرة الكلية لما يسمى الغرب بكل أجزائه التكوينية بما في ذلك ديمقراطيته لا يمكنها عمل شئ أكثر من إعداد الأرض لدمارها، وعلاوة على ذلك ومن المحتمل جداً أننا سوف نشاهد – بعد دمارها – العقاب المقدس لمنشئيها وأبطالها.

ويكفي أن نفكر ملياً في أبسط حقائق المجال الاجتماعي السياسي للحياة البشرية حتى ندرك موطن الضعف الرئيسي حتى في أقوى الدول رغم نموها الاقتصادي والتكنولوجي المتقدم، وهذا بالطبع لا يقول شيئاً عن الضعف الأعظم لبقية العالم الذي تم إخضاعه للاعتماد المباشر على رخاء تلك الدول وأي فشل في النظام الاقتصادي نفسه سواء كان في شكل التزويد بالطاقة أو بالمواد الضرورية للخدمة والصيانة فإنه من المحتمل في أي وقت أن يحول كل الصرح إلى لا شئ أكثر من كومة غير مجدية لا نفع لها من الحجر والمعدن، ولا يهم إذا كان هذا الفشل يجئ نتيجة لعمل متعمد من قبل هؤلاء الذين يبحثون عن دماره أو غيرهم أما بالنسبة لهؤلاء الناس أنفسهم الذين يسكنون ويعيشون وفق هذا النظام الذين يعتمدون عليه من أجل أوجه راحتهم الحديثة والذين يعتقدون في أنفسهم أنهم متمدنون والذين يتخيلون أنفسهم حملة المدنية لبقية البشرية فأي فشل كهذا سوف يخضعهم للدمار والهمجية، وهذا سوف يهبط بهم لدرك الحيوانات في شكل بشر ويجعلهم مستعدين لذبح أي شخص آخر والتهامه فقط لتزداد حياتهم يوماً آخر، وفقط وعندما يهبطون لهذا يكونون مجبرين على إنعام النظر في جهنم فراغهم وحماقتهم ويشعرون بالحاجة لشئ يتشبثون به، والله فقط الواحد والخالق الوحيد لكل منا هو الذي يعطينا بسرعة الجوهر والثروة التي نحن في مسيس الحاجة للتشبث بهما، ومع ذلك فإن الله مفقود اليوم في نظر البشرية في نظر بنى آدام المتعجرفين، فقد حل محل حقيقة الله جمع من الآلهة والأوثان المزيفة فرض الناس عليها تخيلاتهم الخاصة وفق محدودية مصالحهم وخيالاتهم ونتيجة لذلك فإن الكارثة في متناول اليد وعلى وشك الحدوث.

وليس هناك خلاص إلا من خلال العودة لقانون الله الخالق وهذه العودة تتمثل في الجهاد، ويشمل الجهاد هذه الأيام الحرب الشيشانية الروسية، وهنا – كما هو الحال في أي مكان آخر - فإن قاعدة هؤلاء الذين يخدمون أصناماً وآلهة مزيفة جديرة برميها والتخلص منها ويعاد مكانها إقامة شرع الله خالق كل العالمين ولا غنى عن تنفيذ هذا إذا ما أردنا الوصول لنصرة الضمير ومكارم الأخلاق، وإذا ما أردنا أن نمتلك الحرية لكل البشرية ولكل شخص.

وفي النهاية فكل فرد منا سواء أدرك الحقيقة أو باع روحه للشيطان سواء كنا ضعفاء أو أشداء، أغنياء أو معدمين فالحقيقة أن كل السبل تؤدي إلى يوم الحساب عندما نقف أمام الله ونعرض عليه سبحانه، أليس من الأفضل عندئذ أن نكون قد اتبعنا الصراط المستقيم الذي أراده الله لنا على أنه السبيل الوحيد والوحيد فقط الصحيح؟ والحمد لله.........!

تأليف : زليم خا يندربي
الرئيس السابق لجمهورية اشكيرية الشيشانية
رحمه الله تعالى

2000م/ 1421 هـ

اضغط هنا للحصول على الكتاب

http://qoqaz.com/amr.zip

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

الانتقام للشيخ زليم خان

ليس من شك أن أصابع الاتهام كلها موجهة نحو الحكومة الروسية المجرمة التي امتدت يدها الغادرة لتقتل الشيخ سليم خان في مقر إقامته بالدوحة، وإن المجاهدين الذين آلمهم خبر مقتله، ليسألون الله تعالى ان يتقبله في عداد الشهداء، ويعدون الروس بالانتقام العاجل لمقتل الشيخ (وسيعلم الذين كفروا أي منقلب ينقلبون) .

******************************

الفهرس

تقديم من المترجم

مقدمة من المؤلف: الشيشان السياسة والواقع

الفصل الأول: الشيشان (ناختشوكو) إشكيريا

الفصل الثاني: إرهاب الدولة الروسية في الشيشان (الحقائق)

الفصل الثالث: معسكرات التصفية

الفصل الرابع: العالم الحديث: السياسة والواقع

الفصل الخامس: المجتمع الدولي والقانون

الفصل السادس: الديموقراطية والمسيحية

الفصل السابع: الإسلام والسياسة: بعض التساؤلات

الفصل الثامن: الإسلام والجهاد

الفصل التاسع: الجهاد في الشيشان

ملحق(1) مقابلة مع جريدة: قوقازين مونفدريشن

ملحق (2) الشيشان: القتال من أجل الحرية

اضغط هنا للحصول على الكتاب

http://qoqaz.com/amr.zip

****************************************

الشريط المرئي الأول

"رايات الحق"

للمجاهدين "انصار السنة "في العراق

Click save as

إضغط هنا من فضلك


كتاب

شهادة الثقات

( آل سعود في ميزان أهل السنة )

صالح بن سعد الحسن

المقدمة

الحمد لله وكفى ، والصلاة والسلام على النبي المصطفى ، وعلى آله وصحبه ومن اقتفى، أما بعد :

فإن حب الدنيا وكراهية الموت تغلغل جذرهما في قلوب الناس اليوم مصداقاً لما أخبر به النبي صلى الله عليه وسلم من حال أهل زمان الذل " وليقذفن الله في قلوبكم الوهن قالوا وما الوهن يارسول الله ؟ قال: حب الدنيا وكراهية الموت " (رواه أحمد وأبو داود) ، ولذا فإنه لا يستغرب خفاء كثيرٍ من الحقائق الشرعية على الناس ، وغيابها عن ميدان الواقع لقلة الداعين إليها حباً في الدنيا وكراهيةً للموت ولا حول ولا قوة إلا بالله .

وإن من تلك الحقائق تكفير الحكام المرتدين عن الإسلام ، الجاثمين على صدور المسلمين في ديارهم ، حيث تواطأ أكثر العلماء والدعاة وطلبة العلم المقتنعين بهذه الحقيقة على كتمها وإخفائها والإسرار بها لا سيما تكفير حكام الجزيرة العربية من آل سعود قاتلهم الله ، على اختلافٍ بينهم في الاعتذار عن هذا التقصير فمنهم من يعتذر بضعفه وعجزه ويقر بذنبه ويستغفر ربه ...

ومنهم من لبس عليه فظن أن في إظهار هذا الحكم إثارة للفتنة بين المسلمين وسبيلا إلى الاقتتال بينهم ونسي أن الفتنة الشرعية التي هي الكفر والشرك أكبر وأشد من القتل ، قال تعالى:)وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ ( [ البقرة /191 ] ونسي أن فتنته للناس بسكوته أشد مما يخشى حيث تتوالى الأجيال المسلمة على إحسان الظن بهؤلاء الطواغيت وتتولاهم دون أن تعرف حكم الله فيهم من وجوب البراءة منهم وبغضهم وعداوتهم وتكفيرهم ...

ومنهم من رأى أن هذا هو الطريق الأسلم للدعوة الذي يحقق مكاسبها ويؤمّن لها الأرض الآمنة ، وهو بهذا يخادع نفسه إذ لا يعرف هذا الصنف من الدعوة إلا كل شئٍ سوى الصدع بالتوحيد وتحقيقه والكفر بالطاغوت فهو يشغل نفسه بالفروع وينسى الأصول ، ويعالج المهم ويترك الأهم لا لشئٍ إلا لكونه داخلاً في دائرة الممكن فهو يذكّر الناس بترك الدخان والغناء ويتغافل عن حكم من يبيحه ويحلّله من الحكام ، يقيم الدنيا ولا يقعدها حين تُدمج إدارة تعليم الرجال مع تعليم النساء ، ويلوذ بالهرب حين يكفر بالله وتنطلق طائرات الصليب من أرض الجزيرة لتقتل المسلمين في أفغانستان والعراق ، كل ذلك لأنه يعلم أن في الصدع بتكفير هؤلاء الحكام استقبالَ البلاء بباب عريض ، وفيه حقيقة الامتحان الذي يمحص الله به الصادقين من المنافقين ، كما أنه يعلم أنّ لهذا التكفير تبعاته الثقيلة من وجوب جهاد هؤلاء الطواغيت ومنابذتهم بالسيف امتثالاً لقوله تعالى : ) وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه ( [الأنفال/39].

ولقد مرّت بالمسلمين أحوال شبيهة بما نحن عليه اليوم من حيث خفاء الحق وقلة الداعين إليه كما هو معلومٌ من سير الأئمة أحمد بن حنبل ، وأحمد بن تيمية ، ومحمد بن عبد الوهاب رحمهم الله تعالى أجمعين ، لذلك أيها الموحد لا تستوحش الطريق لقلة السالكين ، ولا ترفع رأساً بحال علماء السوء المنافقين ، ولا تبتئس بما كانوا يفعلون ، وأبشر ببشرى النبي صلى الله عليه وسلم : " لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس " فإن من رحمة الله تعالى لنا ولطفه بنا أن أقام في هذا الزمان من يجدد للأمة أمر دينها ، من الشهود الثقات الذين بينوا حكم الله في هؤلاء الطغاة ، وها أنذا أدلك على سبيل النجاة فأجمع لك ما بينه علماء أهل السنة والجماعة في حكام بلاد الحرمين من آل سلول الذين هم آخر عروش الردة انكشافاً ، وأسوأها أثراً ونتيجة ، آملاً أن أضيف كل ما يستجدّ في هذا الموضوع في أجزاء متتالية ، ومن يهده الله فلا مضل له ومن يضلل فلن تجد له ولياً مرشدا وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

صالح بن سعد الحسن
19/ 10 / 1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


جيش أنصار السنة

يقدم

الشريط المرئي الأول

"رايـــات الحــق"

للمجاهدين " أنصار السنة " في العراق

الحمد لله معز المؤمنين ومذلّ الكافرين .. والصلاة والسلام على قدوة المجاهدين وإمام النبيين المبعوث بالسيف بين يدي الساعة رحمة للعالمين ، وعلى آله وصحبه أجمعين .. أما بعد :

أيها المسلمون في كل مكان

أيها الباحثون عن الحقيقة

أيها الإعلاميون الشرفاء

اليكم الحقيقة الصادقة في ظل الإعلام الصليبي الصهيوني العالمي الكاذب والذي يتم التكتم علي حقيقة خسائرهم والتلفيق والتغيير في مجريات الأحداث في حروبهم الصليبيية ضد الإسلام وبلدان المسلمين حسب أهواء ومصالح بلدان الكافرة المتجبرة بقوة اعلامها واقتصادها واسلحتها وبالتعاون من منافقي هذه الأمة وطواغيتها ، ولكن هيهات هيهات فانهم يحلمون والله وعد المسلمون بالنصر وهو الجبار القوي المنتقم ولا يخلف الميعاد ، فان جنود الله البواسل المتمثلون في المؤمنون الصادقون الذين باعوا أنفسهم رخيصة لله تعالى والله اشترى ، والله الذي لا اله الا هو ، لهو أعظم بيع بين الله وعبده (العاقدان ) ، العاقد الأول هو الله تعالى ، والعاقد الثاني هو العبد المؤمن ، والسلعة هي الجنة ، والثمن هو النفس ، فهنيئا لمن لحق الركب والزفة متزينا لحوره ، وناصرا لدينه ومشتبشرا لمن لم يلحقوا من بعدهم بالفردوس الأعلى وذلك الفوز العظيم.

الى كل مسلم ينبض في قلبه حب الجهاد والمجاهدين في سبيل الله

إخوانكم المرابطين على ثغور أرض العراق. يزفون لكم بشرى الإصدار الشريط المرئي الأول لمجاهدي جيش أنصار السنة في العراق، وهو بعنوان :

"رايات الحق"

والتي ترفرف فوق أرض الخلافة بلاد الرافدين ، مهد الحضارات ، أرض الأنبياء - العراق

الذى ينقل لكم بعض صور العزة للمجاهدين في بلاد الرافدين. ويحتوي هذا الإصدار على بعض العمليات العسكرية ضد الصليبين ووصايا لبعض الشهداء العرب وغير ذلك.

لتحميل الشريط اضغط هنا

موقع جيش أنصار السنة في العراق

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


صوت الجهاد

من جزيرة العرب - العدد الحادي عشر – محرم – 1425هـ

مجلة صوت الجهاد * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

1425

عام جديد وصحوة أمة

الحمد لله على إحسانه ، والشكر له على توفيقه وامتنانه ، وصلى الله على نبينا محمد وعلى آله وأصحابه وإخوانه ، أما بعد :

فإننا نستقبل مع إطلالة هذا العدد الجديد من صوت الجهاد عاماً جديداً نسأل الله سبحانه أن يكون عام عز وتمكين للإسلام والمسلمين ...

ولقد كان العام الماضي حافلاً بالأحداث العظيمة في بلاد الحرمين حيث انطلقت كتائب المجاهدين لتقاتل الصليبيين وتزيدهم من الضربات الموجعة التي أقضت مضاجعهم ، وأفسدت عليهم أمنهم وراحتهم ، وأذاقتهم شيئاً يسيراً مما يذوقه المسلمون في كل مكان على أيدي الكفرة المجرمين سواء في فلسطين أو الشيشان أو أفغانستان أو الفلبين أو العراق أو كشمير .

وكانت البداية في غزوة شرق الرياض حيث ضُرِبَ الأمريكان وحلفاؤهم في ثلاثة مواقع أحدها كان لشركة فينيل الأمريكية الاستخباراتية ، والآخرين مجمعات سكنية لضباط وخبراء عسكريين من الأمريكان والبريطانيين ، ثم بعد ستة أشهر تم توجيه الضربة الثانية في غزوة بدر الرياض بتفجير مجمع المحيا والذي كان مقرّاً لعملاء أمريكا وموظفي الـ CIA ومجموعة من الضباط الأمريكان ، فكانتا ضربتين موجعتين تم توجيههما للصليبيين المحتلين لجزيرة العرب في عام واحد ، وهذا الأمر يشكل نقلة كبيرة في تأريخ الجهاد في بلاد الحرمين فرغم قلة عدد تلك الضربات إلا أن نوعية تلك الضربات وحجمها الواقعي والإعلامي كان كبيراً جداً أربك حسابات الصليبيين وعملائهم في المنطقة ، كما أن دقة الأهداف وخطورتها أكسبها أهميةً أكبر.

هذا إذا أخذنا بالاعتبار المعوقات الضخمة التي اعترضت طريق الجهاد في المنطقة والتي تمثلت في النشاط الإعلامي المكثف من قبل النظام الحاكم ، وكذلك في غياب عدد من رموز التيار الجهادي عن الساحة إما لمقتلهم كما حصل للشيخ يوسف العييري رحمه الله ، أو لأسرهم من قبل النظام السلولي المرتد بالإضافة إلى ضعف الفهم المطلوب توفره لدى الشعب تجاه قضية الجهاد في أول الأمر وعدم تعودهم على جو الجهاد والقتال بل إن الجو من حولهم متشبع حتى الاختناق بالدعوة إلى الراحة والسكون ، والإخلاد إلى الدنيا ، والتزام كل طريق إلا طريق الجهاد في سبيل الله ... ولكنَّ فضل الله أولاً وآخرا ساعد على تخطي تلك العوائق وغيرها بما يَسَّرَ من الجهد الإعلامي المضاد من قبل المجاهدين والذي شمل مجلة صوت الجهاد ومعسكر البتار والأشرطة التحريضية ، ووصايا الشهداء والتي كان آخرها شريط بدر الرياض ذائع الصيت ..كما أن صمود المجاهدين وثباتهم على مطالبهم ومبدأهم عزز من نشر قضيتهم وجذب الناس لتأييدها عاطفياً وعملياً باعتبارها قضية الأمة كلها وليست قضية فئة لوحدها ، كما أن توالي الضربات على الصليبيين أثبت قدرة المجاهدين وقوتهم وأن جهود النظام السعودي العميل لا يمكن أن تحمي مصالح الصليبيين في البلد وأنها من الهشاشة بمكان لا تقدر معه على الوقوف في وجه المجاهدين .

ولقد تخلل تلك الضربات مواجهات كبيرة بين الجنود السعوديين وبين المجاهدين في محاولة يائسة من الحكومة المرتدة للحد من نشاط المجاهدين إلا أن الله جل وعلا ألقى الرعب في قلوبهم وخذلهم وكان التفوق العسكري حليف المجاهدين واستطاع المجاهدون الخروج من هذه المواجهات بأقل الخسائر ، بل رزقنا الله الإثخان في هؤلاء الذين رضوا بأن يكونوا طليعة لجنود الصليب ، ويدا للطاغوت يوردهم موارد الهلكة ، ويزج بهم في معركة خاسرة ، لذا فإننا لا نمل من تذكيرهم بالله ، ودعوتهم إلى التوبة من البقاء في صف الطواغيت المرتدين ضد المجاهدين فإن ذلك من الرغبة عن ملة إبراهيم )وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ( (البقرة: من الآية130) ونؤكد لهم أننا مع ذلك نتجنبهم ولا نتقصدهم رغم شناعة جرائمهم تركيزاً لجهدنا على الصليبيين الغاصبين ورعاياهم ، فأما إذا أبوا إلا المخاطرة بأنفسهم في نصرة الصليب والطاغوت فليس أهون علينا منهم ولا أسهل هزيمة من جموعهم ولقد رأوا منا – وسيرون بإذن الله – ما يسوؤهم حينما سولت لهم أنفسهم شرا وتجرؤوا على قتالنا في هذه البلاد الطاهرة التي أبيحت لكل عربيد فاجر ، وخبيث كافر ، ومُنِعها أهل الخير والصلاح ، وضيق عليهم فيها .. وإننا نعد أمتنا المتشوقة إلى عهد المجد والكرامة والسؤدد بأننا ماضون على هذا الطريق حتى يتم الله هذا الأمر أو نهلك دونه ، ونموت على ما مات عليه أئمتنا وأشياخنا وقادتنا وسلفنا الصالح ، وسوف نبذل جهدنا في قتال الصليبيين لرفع راية الدين وتحكيم شريعة رب العالمين ، فقوموا أيها المسلمون بواجبكم ، واصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


فرنسا و الدور الصليبي المزدوج

موقفان يبدوان لأول وهلة متعارضان مارستهما السياسة الفرنسية في الفترة الأخيرة :

الموقف الأول من الاحتلال الأمريكي للعراق و الموقف الثاني من قضية الحجاب

ففي الموقف الأول : عارضت فرنسا قرار التحالف بغزو العراق و قال الرئيس الفرنسي بالحرف : فرنسا لن تقبل قراراً ينحو نحو شرعنة التدخل العسكري ومنح الأميركيين والبريطانيين سلطات إدارة العراق وهي أيضا ترفض إقامة محمية أميركية بريطانية في العراق وتصر على أن يبقى العراق للعراقيين وقبله في عام 1998 انسحبت فرنسا من الحظر الدولي المفروض على العراق .
وكرر وزير الخارجية الفرنسي دومينيك دو فيلبان معارضة فرنسا الشديدة لأي عمل عسكري أمريكي منفرد ضد العراق ورفضها الموافقة على جعل قلب الأنظمة هدفا؛ لأن هذا الأمر في حال حصوله قد يزعزع الاستقرار الدولي.
بل وصل التهديد الفرنسي ذروته عندما لوحت فرنسا باستخدام حق النقض فيتو و طالب البرلمان الفرنسي باستخدام الفيتو أيضا في مجلس الأمن ضد أي قرار يسمح بحرية التدخل الأمريكي في العراق .
وكانت قمة هذه المواقف قادمة على لسان الرئيس جاك شيراك في المقابلة الصحفية التقليدية التي نظمها في قصر الايلزيه يوم الرابع عشر من يوليو ذكرى العيد الوطني الفرنسي وبالطبع لم يفوّت الرئيس شيراك هذه الفرصة ليثير ما سماه استحالة استفراد قوة عظمى واحدة بتقرير مصير العالم مضيفاً بأن العالم لا يقبل إملاءات فوقية ومستعجلة لتوريط المنظمة الأممية والمجتمع الدولي في مغامرات غير محسوبة العواقب.
و أثار هذا الموقف الجانب الأمريكي حتى على المستوى الشعبي فقد كانت صحيفة تايمز اللندنية قد نشرت أن القيادة الأمريكية اكتشفت بعض العبارات البذيئة التي تسب 'الفرنسيين' مكتوبة على بعض الصواريخ الموجهة إلى بغداد.

أما الموقف الثاني الذي نحن بصدده هو منع الحجاب داخل المؤسسات الرسمية الفرنسية حيث صرح شيراك في خطاب له إنه يجب عدم السماح بارتداء أي زي ديني في المؤسسات الحكومية الفرنسية. ودعا البرلمان الفرنسي لسرعة تبني القانون الخاص بمنع العلامات الدينية المميزة في المدارس وأماكن العمل قبل حلول العام المقبل. وأوضح أن القيم الفرنسية تعتمد على العدالة واحترم الآخرين وأن بلاده شهدت على مر العصور تباينا بين مختلف الأجناس والأديان. وقال شيراك إن العولمة تفرض التعايش مع تنوع الثقافات ولكن الفرنسيين يرفضون الغلو والتطرف على حد تعبيره.
وأشار أيضا إلى ضرورة دمج المهاجرين -ومعظمهم من أصول عربية وإسلامية- في المجتمع الفرنسي بشكل كامل دون أي تمييز ضدهم.
وأعرب شيراك عن قلقه إزاء ما أسماه بالأصولية الإسلامية قبيل تقرير رسمي يوصي بسن قانون لمنع الحجاب بالمدارس الفرنسية وأكد شيراك -أثناء زيارته لتونس للمشاركة في قمة 5 + 5 [لدول غرب المتوسط]- أن الحكومة الفرنسية ذات النظام العلماني الصارم لا يمكنها أن تدع التلميذات يرتدين ما وصفه بأنه علامات متباهية للهداية الدينية وقال: إنه يرى شيئًا ما عدوانيًّا في ارتداء الحجاب و قال رئيس الوزراء الفرنسي جان بيير رافاران في مدارس الجمهورية كل مظاهر الحجاب يجب أن تكون مرفوضة .
هذا التعارض في الموقف الفرنسي قد يبدو للعيان أنه متضارب ففرنسا المعارضة لضرب مسلمي العراق تصر على خلع الحجاب و لحل هذه الإشكالية يجب الوقوف على حقيقة المواقف الفرنسية و ليس ظاهرها المعلن فالحقيقة أنه بالرغم من معارضة فرنسا للحرب فقد قامت بفتح أجواءها أمام سلاح الجو الأميركي والبريطاني وهو متوجه لتنفيذ مهامه في الحرب على العراق ومن هذا السلاح طائرات الشبح و بي 52 المقاتلة التي تعبر السماء الفرنسية يوميا في اتجاهها لإفراغ حمولتها المدمرة على رؤوس العراقيين. و منها أيضا تمنيات الرئيس الفرنسي نفسه في تصريح علني أن يتمكن الأميركيون والبريطانيون من إنهاء الحرب سريعًا؛ بحجة تمني وقوع أقل الأضرار في صفوف المدنيين. و منها توقيع فرنسا التي كان يمثلها الرئيس شيراك بنفسه في آخر قمة أوروبية يوم الجمعة 21 -3-2003 على البيان الختامي للرؤساء والزعماء الأوروبيين الذي تم التعهد من خلاله بأن يساهم الاتحاد الأوروبي في إعادة بناء و اعمار عراق ما بعد الحرب.
و يجيء تصريح وزير الخارجية الفرنسي دي فوليبان الذي قال فيه إن فرنسا لن تسمح بهزيمة أمريكا في العراق ليبرز حقيقة النوايا الفرنسية و لكن لماذا إذن أظهرت فرنسا هذه المعارضة الشديدة لهذه الحرب ؟
في مقابلة أجرتها معها مؤخرا مجلة دير شبيغل الالمانية عن العلاقات الفرنسية ـ الأميركية والمشاركة الفرنسية في إعادة اعمار العراق واتحاد الأمن والدفاع الأوروبي و بعد عودتها من زيارة أمريكا هذا الشهر تحدثت وزيرة الدفاع الفرنسية ميشيل أليوت ماري و قالت لقد استقبلت بحفاوة ولباقة بالغتين في كل من البيت الأبيض و البنتاغون بالإضافة إلى الكونغرس ومجلس الشيوخ ولقد أبدت الحكومة الأميركية عزمها بشكل واضح على فتح صفحة جديدة وإنهاء التوترات بين بلدينا لقد اعترفت الحكومة الأميركية على الأقل بأن تحذيراتنا كان لها ما يبررها وبأننا لم نقم عن سوء طوية بوضع العراقيل الدبلوماسية والقانونية في طريقهم و إنما قمنا بتحليل الوضع بحسب ما نعرفه وما نعتقده وعلى أساس معرفتنا بالمنطقة و بذلك تكون الوزيرة الفرنسية قد فسرت و بررت المعارضة الفرنسية للحرب على العراق و تضيف القضية ليست قضية منافسة و إنما قضية إضافة وتكملة فتعزيز الدفاع الأوروبي يقوي الحلف الذي يعتبر في نهاية المطاف الدعامة الأهم في أمننا وفي نهاية هذا العام سيقوم حلف الناتو بنقل قيادته للقوات الدولية في البوسنة إلى الاتحاد الأوروبي.

نلاحظ ان الموقف الفرنسي الرسمي في اعلى هرم الدولة هو الاعتبار بما يجري واعادة التأكيد على ضرورة تحالف دولي حقيقي لا تحالف ثنائي اميركي ـ بريطاني.
فالخلاف هو حول شكل النظام الدولي و معارضة أن يكون حول قطب واحد و ليس توازنالقوى كما تريد القوى الأقل شأنا كفرنسا و روسيا و الصين و ألمانيا و على هذا المعنى أكد الرئيس الفرنسي جاك شيراك في مقابلة مع صحيفة يو.اس.اي توداي نشرتها في 25 سبتمبر 2003 انه يتمنى نجاح الولايات المتحدة في العراق وقال الرئيس الفرنسي أتمنى نجاح الولايات المتحدة في العراق لان استقرار الوضع ضروري لان اعادة الاعمار لا مفر منها لان بسط الديموقراطية امر مطلوب. لذلك فان هذه الاهداف مشتركة.
موضحا انه حاول دائما افهام بوش ان فرنسا تقدم مقترحاتها ليس لازعاج الولايات المتحدة انما من اجل المساعدة على ايجاد حل في العراق.
وفي شأن الخلافات حول العراق اعتبر ان من الممكن حصول حادث صغير كما يحصل في جميع العائلا واكد انه يكن التقدير والصداقة العميقين للشعب الاميركي.
وخلص شيراك إلى القول اطالب فقط بالحق الذي يتمتع الصديق بالاعراب بحرية عن ارائه وإلا فانه لا يكون صديقا يكون عبدا وهذا امر مختلف
ونسب إلى المستشار الألماني غيرهارد شرودر قوله إن الخلاف هو حول حماية السيادة الأوروبية وحول النظام الأحادي القطب.
فالخلاف يتعلق ببوقف المحاولات الأمريكية للهيمنة المنفردة و الذي يغذيها جانب في النظام الأمريكي و هم المحافظون الجدد .
و هذا ما قامت به وزيرة الدفاع الفرنسية من شن هجوم لاذع ضد المحافظين الجدد في الإدارة الأميركية الذين اتهمتهم بانهم سبب الخلافات عبر الأطلس. وقالت في مداخلة أمام مركز الدراسات الدولية والاستراتيجية في واشنطن ان الخلافات بين فرنسا والولايات المتحدة جرى تأليبها من قبل بعض المحافظين الجدد الجذريين الذين اتهموا باريس بانها خصم استراتيجي لواشنطن وقالت ان هؤلاء انتقدوا واتهموا ووصلوا إلى حد تهديد فرنسا.

فرنسا في النهاية خائفة على المشروع الغربي الصليبي في العالم و ما معارضتها للحرب في العراق إلا خوفا على هذا المشروع و لا عجب أنه حتى داخل الولايات المتحدة من ينتقد بشدة موقف المحافظين الجدد الذي يعدونه يدفع بأمريكا للهاوية و للتذكرة فقط هذه هي فرنسا :

فرنسا هي التي بنت المفاعل النووي الإسرائيلي عام 1957 الذي ينتج القنابل الذرية الآن والتي تشكل ردعا عسكريا لا مثيل له لدي العرب والمسلمين. وقد بنته مكافأة لإسرائيل علي مشاركتها فرنسا وبريطانيا في العدوان الثلاثي علي مصر عام 1956. إسرائيل غزت سيناء وقتلت أبناء العرب والمسلمين وفرنسا زودتها بأخطر تجهيزات عسكرية متطورة عالميا في ذلك الوقت.

فرنسا هي التي زودت إسرائيل بالسلاح بعد عام 1948 وكان علي رأس المعدات طائرات المستير والميراج التي لم يكن لدي العرب ما يماثلها أو يتحداها في الجو. وقد خاضت إسرائيل حرب عام 1967 ضد العرب بسلاح أغلبه من الصناعة الفرنسية. ولم تتوقف فرنسا عن تزويد إسرائيل بالسلاح إلا بعد انتصار إسرائيل عام 1967 لتحل محلها الولايات المتحدة.

فرنسا هي التي تآمرت مع بريطانيا علي أرض الشام والرافدين و عقدت مع بريطانيا اتفاقية سايكس بيكو عام 1916 والتي تم بموجبها تفتيت الأرض والسكان وضغطت أيضا في عصبة الأمم عام 1922 من أجل إقرار الحدود التي جزأت سورية إلي الأردن وسورية الصغرى [القائمة حاليا] ولبنان وفلسطين ووافقت علي نص في صك الانتداب مفاده بأن علي بريطانيا احترام تعهداتها الدولية في انتدابها علي فلسطين أي تنفيذ الوعد الذي قطعه بلفور باسم حكومة بريطانيا وفوق ذلك قامت فرنسا بتدمير المملكة السورية التي تم إعلانها عام 1919 ودمرت الجيش العربي السوري عام 1920 وقتلت قائده يوسف العظمة وواصلت فرنسا أعمالها الإجرامية عندما قررت إعطاء لواء الإسكندرون لتركيا عام 1939 من أجل أن تدخل الأخيرة الحرب العالمية ضد ألمانيا.

فرنسا احتلت الجزائر عام 1832 واستغلت الناس وعملت علي فرنسة الجزائر رغما عن إرادة الناس. قتلت المناضلين وزجتهم بالسجون ونشرت الأحزان في كل بيت جزائري مليون جزائي سقطوا علي يد القوات الفرنسية وآلاف البيوت هدمت وبطون النساء بقرت وعيون الرجال فقئت. يمتد هذا الأثر الفرنسي القبيح إلي تونس والمغرب ولو بمستوي أقل بكثير من المستوي في الجزائر.

و أخيرا و ليس آخرا منع الحجاب الذي هو امتداد للمواقف الفرنسية من المسلمين و قد يتخيل البعض أن منع الحجاب قد جاء إعتباطا أوة صدفة بل هو عن تخطيط مسبق ضد الإسلام فقد نشرت صحيفة هآرتس العبرية أن جهاز الاستخبارات الفرنسي كان قد أعد تقريراً حول انتشار الإسلام في الدولة العلمانية الأولى في العالم وأن هذا التقرير وُضع موضع السرية إلا أن الصحيفة وفقاً لمزاعمها تمكنت من الحصول على معلومات حول هذا التقرير.

يقول التقرير إن أكثر ما لفت الانتباه في انتشار أعداد المسلمين والمسلمات بصفة خاصة في فرنسا في السنوات الأخيرة تمثل في التصريحات التي أدلت بها المسلمات الأوربيات اللائي دخلن الإسلام حيث أكدن على أنهن لم يحصلن على حقوقهن الإنسانية إلا بعد أن اعتنقن الدين الإسلامي.

وأبدت السيدات دهشتهن من التشويه الذي طالما كن يسمعنه عن تعاليم الإسلام خاصة فيما يتعلق بحقوق المرأة وتقول إحداهن:اليوم بعد أن قرأت وتعلمت وأعلنت إسلامي تيقن لي أنه يجب على كل شخص ألا يستمع فقط عليه أن يقرأ ويتعلم ليحكم بنفسه.

ووفقاً للتقرير فإن الأعوام الأربعة الأخيرة شهدت اعتناق ما يربو على 55 ألف شخص للدين الإسلامي في فرنسا وحدها حتى أصبحت أكثر البلدان الأوربية التي ينتشر فيها الإسلام . كما كشف التقرير عن أن عدد معتنقي الإسلام من الفرنسيين يصل إلى 5 آلاف معتنق كل عام وهو ما وصفته الصحيفة العبرية بأنه قد يغير ملامح الدولة العلمانية إلى دولة إسلامية.

وقال التقرير إن المسلمين باتوا يشكلون قوة في فرنسا ويعملون على المداومة على شعائرهم الدينية بانتظام للدرجة التي تمتلئ فيها المساجد بهم يومياً خاصة يوم الجمعة.

هذه هي إذن فرنسا و هذه هي دوافعها .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


تفجير مركز شرطة رحيماوة في كركوك

بيان صادر من الهيئة العسكرية لجيش أنصار السنة

(قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين)

الله أكبر... نصر عبده... وأعز جنده... وهزم الأحزاب وحده...

أيها المسلون في مشارق الأرض ومغاربها...

نزف إليكم بشرى انتصار آخر على قوى الكفر والعمالة المتمثلة في أحد أوكار الشر والفساد في مدينة كركوك، فلقد قام أحد الإخوة الاستشهاديين بتفجير سيارة مفخخة في مركز شرطة (رحيماوة)، فتمكن - بفضل الله سبحانه - من إلحاق الخسائر التالية بالعدو:

1) مقتل أكثر من 30 شرطياً، من بينهم اثنان من الضباط.

2) جرح 55 آخرين.

3) حرق 12 سيارة من سيارات الشرطة.

وبفضل الله - سبحانه - لم يصب أحد من المدنيين في هذه العملية.

لقد قلنا ونكررها مراراً وتكراراً أن دين الله أغلى من كل غالٍ، وإن المجاهدين قد باعوا أنفسهم رخيصة لله ابتغاء رضوانه، وبإذن الله لدينا مزيد.

وأما آن لكم يا من بعتم دينكم ودنياكم لأحفاد القردة والخنازير أن تتوبوا وتعودوا إلى رشدكم وترحموا أنفسكم؟

ألا هل بلّغنا ؟

اللهم فاشهد

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين

الهيئة العسكرية لجيش أنصار السنة

3/محرم/1424هـ

23/2/2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

يقدمان

التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان

الصادر في يوم الأربعاء 5/1/1425هـ الموافق 25/2/2004م

بشــــــــــائر غرة عام الهجري الجديد 1425

والتقرير الإخباري للإسبوعين الأخيرين من عام 1424 والإسبوع الأول من محرم 1425

* الشيخين والأمير وقادة المجاهدين بخير
* فشل محاولات لإختراق صفوف المجاهدين
* التحريض لعدم الإنخداع لإعلام الصليبي الصهيوني العالمي
* فشل الصليبيين في عمليات البحث والمطاردة ومحاولات لإعتقال المجاهدين
* القائد حقاني يرفض التفاوض مع الصليبيين المحتليين
* بشارة أمير المؤمنين بقرب نهاية أمريكا ودمارها
* اسقاط مروحيات وعمليات استشهادية وبشائر أخرى.

بسم الله الرحمن الرحيم

الحمد لله الذي صدق وعده ، وأعز جنده ، وهزم الأحزاب وحده ، وقهر الملاحدة الأمريكان ورد كيدهم في نحورهم، ومن فضله تعالى علينا بالجهاد..... والصلاة والسلام على قائد المجاهدين الأبرار وسيد الأنبياء محمد صلى الله عليه وسلم وعلى آله وأصحابه أجمعين ومن سار على نهجه إلى يوم الدين . أما بعد..

نبشر الأمة الإسلامية بقدوم النصر بعد تصاعد العمليات الجهادية في أنحاء الإمارة الإسلامية رغم مكر الصليبيين وعملاءهم ، كما نبشركم أن الشيخين أسامة بن لادن والدكتور أيمن الظواهري وأمير المؤمنين ملا عمر وجميع قادة المجاهدين بفضل الله ورحمته بخير وبأماكن آمنة لا تستطيع أيادي الصليبية أن تصل إليهم بسهولة مهما حاولوا ومكروا باذن الله تعالى.

ذكرنا في التقرير الماضي عن بدء عملية البحث والمطاردة عن المجاهدين في أنحاء الإمارة الإسلامية من قبل القوات الأمريكية وعملاءهم من القوات الباكستانية وجنود الأفغان وأذنابهم بعد ما حاولوا بكل الطرق تمزيق صفوف المجاهدين وانشقاقها . لكن رغم كل المجهودات المالية والعسكرية لم تنجح قادة الصليبيين وأعوانهم أن يخترقوا صفوف المجاهدين والمقاومة .
بعد هذا الفشل الذريع جاء رئيس الاستخبارات الأمريكية إلى إسلام آباد وتكلم مع قادة العملاء في باكستان واستخباراتهم على إرسال حكام القبائل الباكستانية الى قادة المجاهدين وطلب منهم بوقف العمليات الجهادية والمتصاعدة ، وأن أمريكا ستعطيهم المناصب العليا في الانتخابات القادمة . وحسب خططهم فقد وصل قادة القبائل الباكستانية تحت قيادة حكام القبائل ميران شاه الى خوست قبل الأسبوع وقابلوا مع المجاهد جلال الدين حقاني حفظه الله وطلبوا من المجاهدين بوقف العمليات الجهادية وبدء المفاوضات مع أمريكا . لكن البطل جلال الدين حقاني رد عليهم أنه لا مفاوضة تحت الاحتلال ولا مفاوضة مع الصليبين ، وان جهادنا سيستمر الى طرد الاحتلال من أرض الإمارة الإسلامية . فبذلك رجعت حكام القبائل خائبين من خوست ، فبعد ذلك بدأت الهجمات والاعتقالات العشوائية في أنحاء الإمارة الإسلامية . وفي أي منطقة تتم العملية الجهادية إلا وأسر من تلك المنطقة اكثر من ثلاثين فردا من سكان المنطقة . وخير دليل على ذلك العملية الأخيرة (في 2 محرم 1425 هـ الموافق 22\2\2004م) التي أدت الى إسقاط المروحية الأمريكية بقندهار . بعد العملية المباركة اعتقل القوات الأمريكية أربعين أفغانيا من المنطقة التي سقط فيها المروحية .هكذا تصاعدت عمليات الاعتقالات العشوائية من قبل الصليبيين وأذنابهم ولكن لم يصلوا بفضل الله ورحمته الى أي نتائج لهذه الأفعال الوحشية بل تصاعدت عمليات الجهادية في أنحاء الإمارة الإسلامية .
وأما ما ادعى أمريكا وحلفاؤها بحصر قادة المجاهدين في المناطق القبائلية أو المناطق الأخرى فما هي إلا دجل وافتراء لتضليل العالم عبر الإعلام ، وفي الحقيقة المناطق التي ادعي فيها بوجود الشيخ أبو عبد الله قد تم تفتيشها أكثر من خمس مرات ، وكما تم تعيين القوات الباكستانية والقبائلية هناك . وعلى سبيل المثال ادعوا أن الشيخ حفظه الله كان في منطقة توبه كاكر قبل أيام ، ثم ذهب الى منطقة التي تقع على بعد ستة عشر كيلو متر على شمال كويته وخانوزئي . وبعد التفتيش والمداهمات جميع الأماكن المشبوهة أعلنوا أن الشيخ حفظه الله قد خرج من هنا قبل أسبوع وذهب الى هناك ثم خرج من هناك في يوم كذا إلى مكان كذا ... إلى غير ذلك من الادعاءات التي فضحت أمريكا بشكل واسع أمام العالم على أن أمريكا تضلل العالم عبر الإعلام الساحر الماكر. ولإخفاء الذل والهوان وبعد ما فضحت أمريكا إعلاميا أعلنوا أن ابن الشيخ أيمن الظواهري (حفظهما الله) كان في المنطقة شاهي ميله وجنوب وزيرستان قبل أسبوع . وقبل المداهمة بأيام من قبل الاستخبارات الباكستانية خرج الدكتور خالد من المنطقة .وهكذا تتوالى الادعاءات والإفتراءات لتضليل العالم وايقانهم أن القوات الأمريكية كسبت مكاسب عديدة بعد هذه العملية البحث والمطاردة .
لكن نبشركم أن في اليوم الذي ادعى الصليبيين حصر الشيخ أسامة حفظه الله ورعاه حرر المجاهدون في نفس اليوم منطقة اولسوالي زابل بالكامل (وأرسل المجاهد سيف العادل خبر التحرير الى وسائل الإعلام . والإعلام لم تنشر الخبر الا بعضهم بسبب أن أمريكا منعت نشر الخبر وذلك لأن البيان الأولي من سيف العادل أدى الى قمع الحملة الإعلامية وأخبار العالم بأن قادة المجاهدين بخير وبأماكن آمنة.) وكما اعترف حاكم الجديد لاقليم بكتيكا جلاب منجل خان للإذاعة الأمريكية : أن المجاهدين مستولين على تسع مديريات بالكامل منهم :ايئروك ،جيان ،برمال ، لواري ،ورمني ،بيلي ، ترولي .وأضاف الحاكم الجديد للإذاعة الأمريكية أن تصاعد التحرك الجهادي اذا استمر بهذه السرعة لسقط اقليم بكتيكا بالكامل في أيدي المجاهدين بأيام معدودة ، فلهذا نستنجد من القوات التحالف ونطلبهم بإرسال مزيد من القوات العسكرية لمقاومة المجاهدين.

هذه بعض البشائر التي تؤكد نجاح المجاهدين في أنحاء الإمارة الإسلامية رغم الحملة الإعلامية المكثفة. ونبشر المسلمين بان وضع الجهاد بخير وفي تحسن وتقدم مستمر والحمد لله الذي بنعمته تتم الصالحات، ولله الحمد والمنة.

نبشركم أيها المسلمون في كل مكان على أن المجاهدون بفضل الله ورحمته قد كبدوا العدو خسائر فادحة معنوية ومادية ...وأدخلوه في المستقنع الذي لن يخرج منه الا ذليلا ومدحورا ، وكما نبشركم أن أمريكا قد وقعت في المصيدة العميقة التي ستؤدي الى دمار أمريكا بإذن الله .وأن أمريكا مهما حاولت ومكرت لوقف المقاومة الجهادية على أرض الأفغانية فلن تفلح أبدا .والأيام القادمة ستشهد على ذلك بأذن الله .
وفي الأخير نبشركم ما بشر به أمير المؤمنين ملا عمر حفظه الله ورعاه لأهل قندوز أن نهاية أمريكا قريبة جدا وأنها باتت بين قوسين أو أدني . والحمد لله الذي حدد موعد دمار أمريكا وبشر المجاهدون به . وبإذن الله سترجع قريبا الإمارة الإسلامية في أفغانستان والتي تطبق شرع الله سبحانه وتعالى على أرض أفغانستان .

وأننا قد أوفينا ما وعدنا الله سبحانه وتعالى فالله يوفي ما وعدنا، فلا تهنوا ولا تستكينوا وواصلوا الجهاد لطرد الاحتلال الغاشم من أرض الإمارة الإسلامية وقاطعوا الانتخابات القادمة ، وقاوموا حتى يتم نصر الله لعباده الصالحين .

***************

واليكم بعض العمليات التي نفذت من قبل المجاهدين في الإمارة الإسلامية في أفغانستان والتي وردت الينا في ظل الحملة الإعلامية المكثفة علينا ومحاولات التعتيم والتكتيم والتعقيبات والمراقبات على الإتصالات السلكية والاسلكية ، والأخبار حسب التواريخ وبصورة مختصرة:

التقرير الإخباري للإسبوعين الأخيرين من عام 1424 والإسبوع الأول من محرم 1425

أخبار يوم الخميس 14 /12/1424هـ الموافق 5/2/2004م

مطار خوست أصبح كابوس الصليبيين
قصف المجاهدون مطار خوست القديم بالقذائف والصواريخ التي أدت الى اندلاع الحرائق المكثفة في المطار بعد تدمير ثلاث عربات عسكرية مع هلاك جميع طاقمها.
بعد العملية مباشرة تم عملية البحث عن المجاهدين في المنطقة لكنها فشلت فشلا ذريعا بعد استمرارها الى عشرة ساعات متواصلة . وتم تعيين القوات الايطالية على مراكز التفتيش في المناطق الحدودية باقليم خوست.

تدمير المجاهدين قوافل الصليبيين وتدمير الصليبيين بيوت المسلمين
هجوم على قافلة القوات الدولية في جرديز شاهي كوت باقليم بكتيا أدت الى تدمير المركبتين العسكريتين مع هلاك 12 منهم، بعد العملية مباشرة قام الصليبيون بتدمير15 بيت من بيوت الأبرياء من الشعب الأفغاني بتهمة المساعدة للمجاهدين بمديرية سته كنداؤ باقليم بكتيا- والمجاهدون بعد ذلك اغتالوا ست من جنود الأفغان المنافقين بمدرية جيان باقليم بكتيا بعد الهجوم على مركز التفتيش.

أخبار يوم الجمعة 15 /12/1424هـ الموافق 6/2/2004م

المجاهدين يضربون المنافقين وأسيادهم يحرقون المسجد الجامع
هجوم على قافلة أفغانية التي كانت تنقل البضائع المواد الغذائية الى خوست للقوات الأمريكية . تم الهجوم بين منطقة شى كنداؤ ومنطقة ميداني الواقع على بعد15 كيلو ميتر من الحدود الباكستانية والأفغانية. وأدت الى تدمير الشاحنة واحدة مع هلاك جميع طاقمها.
بعد العملية مباشرة تم احراق المسجد الجامع من قبل القوات الأمريكية وعملاءها انتقاما من المجاهدين وذلك لأن المسجد قد شيده القائد المجاهدين جلال الدين حقاني حفظه الله أيام الإمارة الإسلامية باقليم خوست. كان المسجد ممتلئ بالمصاحف والكتب الإسلامية عند اندلاع الحريق فيه ولكن الصليبيين الأنجاس لم يحترموا أي شئ وحرقوهم بالكامل. فبعد احراق المسجد وزع القوات الأمريكية رسائل على الشعب الأفغاني وطالبت منهم أن يساعدوا في اعتقال قادات المجاهدين مقابل دراهم معدودة. وكما اتهموا المجاهدون بانهم من أحرقوا المسجد ، ولكن الشعب الأفغاني يعرف أن هذا مكر من القوات الأمريكية لتشويه صورة المجاهدين.

معسكرات الصليبيين على مدى نيران المجاهدين
هجوم على معسكر القوات الدولية في اشكين باقليم بكتيكا أدت الى اندلاع الحرائق المكثفة . ولم تعرف الخسائر بسبب ظلمة الليل.

مراكز التفتيش هدف اليومي للمجاهدين
هجوم بثلاث قذائف اربي جي على مركز التفتيش الواقع بمنطقة زرمك بشمالي وزيرستان
أدت الى تدمير المركز بالكامل بعد انندلاع الحرائق فيه.

أخبار يوم السبت 16 /12/1424هـ الموافق 7/2/2004م

هجوم على قافلة دورية التابعة للقوات الدولية بمنطقة بانج دره جيكري باقليم بكتيا
تم الهجوم تحت قيادة المجاهد البطل زاكت خان (أحد قادة مجموعة المجاهدين التابع لجلال الدين حقاني).أسفر عملية الهجوم الى تدمير ثلاث سيارات عسكرية مع هلاك جميع طاقمها التي تبلغ الى أربعة عشر جنديا من القوات الدولية والأمريكية.

قوافل الصليبيين والتدمير اليومي
هجوم على قافلة القوات الأمريكية بمنطقة جيان باقليم بكتيكا أدى الى تدمير مركبة عسكرية مع هلاك خمس من القوات الأمريكية.

مطار خوست شاهد لبطولات المجاهدين
هجوم على مطار خوست القديم ولم تعرف الخسائر.

أخبار يوم الثلاثاء 19 /12/1424هـ الموافق 10/2/2004م

محاولة اغتيال المنافق
تدمير سيارة جيب لقائد جنود الأفغان نور ولي خان باللغم بمنطقة مغل غئي باقليم خوست.
وأسفر العملية الى اصابات بليغة في القائد مع هلاك حراسه الثلاثة.

مراكز المنافقين تحت أيدي المجاهدين

- تدمير مركز التفتيش لجنود الأفغان بالكامل بمديرية اسماعيل خيل بمنطقة نادرشاه كوت باقليم خوست ، أسفر الهجوم الى هلاك سبع من جنود الأفغان .

- هجوم على مركز التفتيش لجنود الأفغان بمنطقة مجه دادا كوت باقليم بكتيا وأسفر الهجوم الى هلاك خمس من القوات الصليبية وجرح ثلاث منهم .

أخبار يوم الأربعاء 20 /12/1424هـ الموافق 11/2/2004م

الإستشهاديون ينتظرونهم الحور العين
عملية استشهادية استهدفت مسئول الاستخبارات الأفغانية لاقليم خوست محمد عيسي وحراسه العشرة.

محاولة اغتيال العميل
محاولة لإغتيال سيد فضل أكبرحاكم اقليم كونار بعد استهداف سيارة الحاكم بالالغام بمديرية ناري بمدينة أسعد آباد، وأسفر الهجوم الى تدمير سيارته مع هلاك ثلاث من حراسه ونجاته من الاغتيال بعد اصابات بالغة.
وهذه العملية كانت عملية ثانية لاغتيال الحاكم كونار. والعملية الأولى تمت في بيت الحاكم كونار بعد تنصيب المتفجرات المؤقتة فيه. وأدى الانفجار الى تدمير جزءا من اليت ونجاته من الاغتيال.

أخبار يوم الخميس 21 /12/1424هـ الموافق 12/2/2004م

عمليات الكر والفر في مطار خوست
هجوم على مطار خوست بالقذائف والصواريخ ، وأسفر الهجوم الى هلاك ست من جنود الأفغان،
بعد ذلك تم عملية البحث عن المجاهدين بعد مداهمة جميع بيوت المسلمين من الشعب الأفغاني في اقليم خوست، وبعد فشل عملية البحث رجعت القوات الدولية خائبين الى مطار خوست القديم . فبعد ذلك هاجم قوات الله البواسل مرة ثانية بالصواريخ والقذائف، وأسفر القصف بالهجوم الى هلاك خمس من القوات الدولية وجنود الأفغان وجرح عدد كبير منهم.

قوافل المنافقين هدف مطلوب

- هجوم على قافلة دورية لجنود الأفغان بمديرية سته كنداؤ باقليم بكتيا ، وأسفر الهجوم الى هلاك أربع من جنود الأفغان وتدمير سيارتهم.

- تم الهجوم بمنطقة جيان باقليم بكتيكاعلى جنود الأفغان، وأسفر العملية الى هلاك سبع من جنود الأفغان وجرح ثلاث منهم .

اسقاط مروحية ألمانية
اسقاط المروحية في وسط مدينة كابول بقذيفة اربي جي ، والمروحية كانت ترفرف فوقها العلم لدولة ألمانيا.

أخبار يوم السبت 23 /12/1424هـ الموافق 14/2/2004م

المجاهدون كانوا لهم بالمرصاد
دمر المركبة العسكرية التابعة للقوات الأمريكية بالالغام بمنطقة زنخان باقليم غزني، وأسفر الهجوم الى هلاك عشرة من القوات الأمريكية .
بعد تدمير المركبة العسكرية بربع ساعة وصلت القوات الأمريكية لرفع جثث القتلى من المنطقة زنخان ، ولكن المجاهدون كانوا لهم بالمرصاد، فهاجموا على قافلة القوات الأمريكية بالقذائف والصواريخ ، وأسفر الهجوم الى تدمير ثلاث عربات عسكرية مع هلاك جميع طاقمها والتي تبلغ عددهم الى عشرين قتيلا من القوات الأمريكية والدولية . وهربت باقي أفراد القوات الأمريكية من المنطقة بعد الهجوم الثاني .وجثث القوات الأمريكية كانت مرمية في المنطقة الى الليل ، ولم تاتي القوات الأمريكية لرفعها من المنطقة خوفا من المجاهدين .

اغتيال 4 جواسيس من الأمم الكافرة
تم اغتيال أربع من القوات الأمريكية بمديرية بالابلوك باقليم فراه ، هؤلاء الأربع كانوا يتجسسون في المديرية بالابلوك عبر هيئة الأمم المتحدة .

سنحول مطار خوست باذن الله الى مقبرة الصليبيين والمنافقين
تم تنصيب المتفجرات في قرب مطار خوست .وأسفر الانفجار الى تدمير هلاك أربع من جنود الأفغان وجرح ثلاث منهم.

عمليات المزدوجة حالة جديدة
هجوم على قافلة جنود الأفغان قرب منطقة ناردشاه كوت باقليم خوست ، وأسفر الهجوم الى هلاك خمس من جنود الأفغان وجرح سبع منهم .
بعد ذلك تمت العملية على مقر المديرية نادرشاكوت بالقذائف والصواريخ ، واستمر الهجوم أكثر من ساعة ، وأسفر الهجوم الى هلاك تسع من القوات الدولية وجنود الأفغان وجرح أكثرمن خمس عشر منهم ، وانسحب المجاهدون بامان ، تمت عمليات البحث عن المجاهدين من قبل القوات الدولية في المنطقة من دون اي نتيجة .

أخبار يوم الأحد 24 /12/1424هـ الموافق 15/2/2004م

لن يهنئ المنافقون بالأمن
انفجار هائل في سوق خوست ، وأسفر الانفجار عن هلاك ثلاث من جنود الأفغان .

ولن يهنئ الصليبيون
تم تدمير صهريج التابعة للقوات الأمريكية بالكامل بقذيفة ار بي جي .كانت ذاهبة الى المطار خوست .

قواعدهم تحت وابل من الصواريخ
هجوم على قاعدة عسكرية بمنطقة ارغون بالقذائف والصواريخ، وأسفر الهجوم الى هلاك خمس عشر من القوات الصليبية وعملائهم. وجرح أكثر من عشرين منهم .
بعد العملية القصف تم الهجوم على القوات الدولية بمنطقة لوي ارغون . وأسفر الهجوم الى هلاك ثلاث من القوات دولية وجرح أربع منهم.

قتل رجال استخبارات المنافقين والصليبيين
تدمير سيارة عسكرية كانت ذاهبة من كابل الى غزني. وأسفر الهجوم الى هلاك خمس من الاستخبارات الباكستانية وخمس من الاستخبارات القوات الأمريكية .

عمليات المجاهدين مستمرة في كل مكان
تم عمليتين في اقليم اروزغان واقليم نيمروز. واسفر العمليتين عن هلاك عشرين من جنود الأفغان .

تخبطات المنافقين
تم تنصيب المتفجرات في مقر الجنود الأفغان باقليم هوست ، وأسفر الانفجار الى هلاك أكثر من عشرة من جنود الأفغان وجرح عدد كبيرا منهم مع تدمير معظم مبانئ للمقر .
بعد العملية أعلن قائد جنود الأفغان خيال باز أنه سيتم ارسال كل من يساعد المجاهدين الى جوانتانامو.

القنابل اليدوية سلاح هجومي
تم الهجوم في اروزجان بالقنابل اليدوية على القوات الدولية التي كانت تفتش جميع بيوت المسلمين من الشعب الأفغاني بحثا عن المجاهدين ، واسفر الهجوم الى هلاك أربع من القوات الدولية وجرح ثلاث منهم .

ضرب القواعد للصليبيين في العاصمة كابل
تم الهجوم بالصواريخ والقذائف على قاعدة قوات التحالف بكابول .وأدى الهجوم الى اندلاع الحرائق المكثفة مع تدمير مركز التفتيش الرئيسي للقاعدة . واسفر الهجوم عن هلاك أكثر من تسع من القوات التحالف وجرح عدد كبيرمنهم .

أخبار يوم الإثنين 25 /12/1424هـ الموافق 16/2/2004م

هجوم على من يمس المسلمين واستشهاد المجاهد المنفذ
تم الهجوم بمديرية ارغون باقليم بكتيكا على القوات الدولية التي كانت تفتش بيوت المسلمين من الشعب الأفغاني بحثا عن المجاهدين. واسفر الهجوم عن هلاك ثلاث من القوات الدولية وجرح خمس منهم كما استشهد المجاهد بعد العملية بايدي القوات الدولية .

تدمير مركبة للصليبيية الدولية
تم تدمير سيارة جيب التابعة للقوات الدولية في وسط مدينة غزني، واسفر العملية عن هلاك ست من القوات الدولية .وبعد العملية تم عملية التفتيش لبيوت الشعب الأفغاني بحثا عن المجاهدين .

أخبار يوم الثلاثاء 26 /12/1424هـ الموافق 17/2/2004م

اقليم بكتيكا مسرح العمليات للمجاهدين
هجوم على القوات الأمريكية وجنود الأفغان قرب منطقة برمال باقليم بكتيكا ، وأسفر الهجوم عن هلاك اثنين من القوات الأمريكية وسبع من جنود الأفغان . وكما أدى العملية الى جرح عدد كبيرا من العلوج .

تدمير عجلة للمنافقين
تم تدمير المركبة العسكرية التابعة لجنود الأفغان بمنطقة ماتون باقليم خوست، واسفر العملية عن هلاك تسع من جنود الأفغان الذين كانوا يعملون تحت قيادة خيال باز.

المجاهدون يدمرون ما بنوا الصليبيين في مطار خوست
قصف بالقذائف والصواريخ على مطار خوست الجديد، وأدى الهجوم الى تدمير المركز الأمامي للمطار بالكامل . ولم تعرف الخسائر المعنوية .

قتلى المنافقين والعملاء للصليبيين

- هجوم على جنود الأفغان بمنطقة مجه داد كوت باقليم بكتيكا، واسفر الهجوم عن هلاك 6 وجرح 9 منهم .

- هجوم على القوات الدولية وجنود الأفغان بمنطقة ارغون باقليم بكتيكا، واسفر الهجوم عن هلاك خمس من القوات الدولية وجنود الأفغان وجرح اكثر من عشرة منهم .

- تدمير مركز التفتيش لجنود الأفغان واحراقها بالكامل بمنطقة هلمند، واسفر العملية عن هلاك تسع من جنود الأفغان .

- هجوم على مراكز التفتيش لجنود الأفغان بمنطقة اروزغان، وأدى الهجوم الى هلاك اثنا عشر من جنود الأفغان .

أخبار يوم الأربعاء 27 /12/1424هـ الموافق 18/2/2004م

وقتلى المنافقين مستمرة
هجوم على قافلة جنود الأفغان بمنطقة مته جينه باقليم خوست، واسفر الهجوم عن تدمير المركبة العسكرية مع هلاك تسع من جنود الأفغان .

القائد ملا دادا الله يتحدث لوكالة رويترز عن 4 عمليات والوضع الراهن

تم أربع عمليات في الأيام المختلفة على القوات الأمريكية باقليم غزني ،وأسفر العمليات الأربعة في أسبوع واحد الى هلاك أكثر من ثلاثين من القوات الأمريكية .
أخبر احد قادة المجاهدين ملا دادا الله لوكالة رويترز عن هذه العمليات الأربعة مع ذكر خسائر القوات الأمريكية لكن الوكالة رويترز لم تنشر البيان ملا داد الله وذلك لأنها ستفضح أسيادهم . لكننا نذكر جزءا من كلمة المجاهد ملا دادا الله حفظه الله ورعاه .
ذكر ملا داد الله أننا قد حذرنا عدة مرات للمسلمين الذين يعملون ويساعدون أمريكا سواء عبر العمل في الهيئات الأمريكية أو الخدمة في القوات الأمريكية .لكن بعض المسلمين لم ينتبهوا ولم يسمعوا كلامنا فلهذا نعلن اعلانا عاما أننا بعد هذا اليوم سنستهدف جميع المسلمين الذين يساعدون أمريكا بأي طرق ، فالويل لمن ساعد الصليبيين ووقف معهم فلا يلومن الا نفسه ، وستبدأ باذن الله قريبا عمليات استشهادية بشكل واسع في أنحاء الإمارة الإسلامية تستهدف هذه العمليات الصليبيين عامة والقوات الأمريكية خاصة.
حكام 52 دولة اسلامية لن نتركهم باي ثمن، لأنهم قد خانوا دينهم وسينالون قريبا عقابهم باذن الله ، خاصة حكام باكستان وساداتهم الذين باعوا الدين بالدراهم معدودة ، وان عندنا لهم انتقاما شديدا فسوف يرونها باذن الله ، ونقول لأمريكا والتي تظن أنها بعد شراء ذمم بعض قادة القبائل وعلماء باكستان ستنجح في وقف عمليات الجهادية واعتقال قادة المجاهدين .ان جهادنا سيمضي مهما كان الثمن ، واننا سنجعل أرض الإمارة الإسلامية جحيما للأمريكان قريبا باذن الله ، والمجاهدون لا ترهبهم عمليات البحث والمطاردة ولن تقمع صفوفهم كما تدعي أمريكا بل ستقمع صفوف القوات الأمريكية التي تخاف المواجهة مع المجاهدين، لكن رغم ذلك فان المجاهدون بفضل الله ورحمته اغتالوا أكثر من ثلاثين من القوات الأمريكية باقليم غزني فقط في أربع عمليات التي تمت في الأسبوع الماضي .وسترى أمريكا باذن الله في الأيام القادمة ضربات موجعة تقمع قواتها الكافرة وعملاءهم المنافقين الذين مهما زعموا أنهم مسلمين .

أخبار يوم الخميس 28 /12/1424هـ الموافق 19/2/2004م

عملية استشهادية في كنر
بعد بيان الملا داد الله تم أول عملية استشهادية وسط قاعدة القوات الأمريكية بمنطقة توبجي جغر سراءى باقليم كونار ، وأسفر العملية الاستشهادية التي قام به الأخ المجاهد عبيد الله اخوند زاده رحمه الله الى هلاك أكثر من خمس عشر قتيلا من القوات الأمريكية وجرح أكثر من خمس وثلاثين منهم. هذه الخسائر أخبر بها شهود عيان للمجاهدين. وأكد شهود عيان ان الخسائر تفوق العدد المذكور والقاعدة ممتلئة باشلاء الجثث والجرحي .

أخبار يوم الجمعة 29 /12/1424هـ الموافق 20/2/2004م

قوافل مدمرة وقتل 9 صليبي
هجوم على قافلة القوات الدولية وجنود الأفغان بمنطقة رخه باقليم بكتيكا ،وأدى الهجوم الى هلاك تسع صليبيا وجرح اثنا عشر منهم .

أخبار غرة عام الهجري الجديد 1425 عام النصر والتمكين

أخبار يوم السبت 1 /1/1425هـ الموافق 21/2/2004م

عاصفة القوافل المدمرة

- هجوم على قافلة القوات الدولية بمنطقة ارغون باقليم بكتيكا ،واسفر الهجوم عن هلاك 11 من القوات الدولية وجرح اكثر من 16 .

- هجوم على قافلة القوات الدولية بقرية زرجر باقليم غزني . هذه القافلة كانت ذاهبة الى هزاره جات لكن المجاهدون لغموا الطريق بالمتفجرات بعدما وصل الخبر بقدوم الصليبيين . بعد انفجار الالغام المتفجرات هاجم أسود الله البواسل بالأسلحة الخفيفة والثقيلة على قافلة القوات الدولية، وأسفر العملية عن هلاك واحد وعشرين من القوات الدولية وجرح عدد كبير منهم .

- هجوم على قافلة جنود الأفغان بمنطقة سيد كرم باقليم بكتيا ، واسفر الهجوم عن هلاك أربع من جنود الأفغان وجرح ثماني منهم .

نحر الجواسيس رسالة واضحة للمنافقين
تم ذبح الجاسوسين في منطقة اشكين باقليم بكتيكا . وترك المجاهدون رسالة عندهم ليعتبروا الآخرين . وذكر في الرسالة أن مصير كل من يساعد القوات التحالف والحكومة العملية ستكون كمصير هؤلاء المنافقين.

أخبار يوم الأحد 2 /1/1425هـ الموافق 22/2/2004م

اسقاط المروحية الأمريكية بمديرية نجوائي بمنطقة تلقان بجنوب قندهار
تم اسقاط المروحية عبر رشاشات الثقيلة والقذائف ار بي جي من قبل المجاهدين. وهذه االمروحية استهدفت بسبب أنها تعمل لقوات الأمريكية (PRT). وذكر شهود عيان عن هلاك أربع من القوات الأمريكية والطيار الاسترالي .ولم تعرف الخسائر بالضبط بسبب اغلاق المنطقة من قبل القوات الأمريكية.

أخبار يوم الإثنين 3 /1/1425هـ الموافق 23/2/2004م

أسر المنافقين
أسرالمجاهدون خمس جنود الأفغان مع سيارتين عسكريتين من قرب قلات باقليم زابل . وتم نقلهم الى مركز التفتيش الخاص للمجاهدين.

هجوم على القافلة الصليبيية الدولية
هجوم على قافلة القوات الدولية والأمريكية بمنطقة برمال باقليم بكتيكا، واسفر الهجوم عن هلاك ست من القوات الدولية والأمريكية وجرح تسع منهم .

الدعاء عباد الله

أيها المسلمون إذا اشتد الأمر وتكالب الأعداء على الأمة فليس لنا إلا أن نلجأ إلى الله تعالى بالتضرع والدعاء ، فهو أعظم سلاح نملكه ونحن في غفلة عنه ، فنوصي إخواننا جميعاً بزيادة التضرع والدعاء ، ونوصيهم بالإلحاح على الله تعالى ، وأن يقدموا الأعمال الصالحة ويجتنبوا المعاصي تمهيداً لقبولها ، ونذكر كل مسلم أن عدو الإسلام الأول هي أمريكا فخصوها بالدعاء بأن يدمرها الله ولا يجعل لها قوة في السماء إلا أسقطها ولا قوة في البحر إلا أغرقها ولا قوة في الأرض إلا دمرها وجعلها غنيمة للمسلمين ، إنه قوي عزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


زليم خان ياندرباييف

قُتل قائد الوغى ، ومؤجج نار القوقاز في الورى، المُشعل في قلوب الروس لهيب الحرقة والأسى : الأسد الهزبر ، شيخ مجاهدي الشيشان "زليم خان" رحمه الله وطيب ثراه وتقبله في الشهداء .. قُتل غدراً - كما قُتل أخوه وصاحبه "خطّاب" غدراً - على أيدي أهل الغدر والخسّة ليبقى شامخاً حيّا في تاريخ الأمة وفي قلوب المؤمنين ، ولتبقى سيرته العطرة مثلاً يُحتذى بين أسود المسلمين ..

قُتل في قاعدة الأمريكان الكبرى (قطر) بعد صلاة الجُمعة ليكون آخر عهده بالدنيا لقاء ربه قبل لقائه .. إنها ميتة العظماء من الرجال الذين يعجز أعدائهم عن لقائهم وجهاً لوجه في ساحة النزال ..

قُتل لُيعلن بعدها (بيومين) أمير القاعدة الأمريكية "حمد آل ثاني" تمرير قانون مكافحة الإرهاب المُبهم !! قُتل ، وصمت الإعلام المنافق صمته الرهيب عن مثل هذا الأمور الجليلة ليُثبت للناس حماقته في التمييز بين النوازل الكبيرة ، فهذا هو الإعلام الذي لا زال يذكّرنا بموت عاهرة بريطاني التي قُتلت مع مخادنها في دنيا الزُّناة ، في فرنسا !!

هذا الصمت العجيب أثبت للناظر ضلوع أمريكا في هذا الفعلة الجبانة : فتوقف التحقيقات ، وصمت الإعلام والحكومات لدليل على أن إله القوم أمرهم بالسكوت ، وإلا فإن أمريكا لها مصلحة ، وأي مصلحة ، في إشغال الناس بالتحقيقات حتى تنسيهم بعض ما تفعله فيهم ..

لقد كان الشيخ رحمه الله رجل مهيب ، على وجهه الوقار والأنفة ، تحكي كل تقطيعة في جبينه قصة مجد بعثه الأباة من أمثاله ، رجل عزة وشموخ ، لا تجلس معه إلا وتذكر الأيام الخوالي : أيام سعد وخالد ابن الوليد ، طويل الصمت ، قليل التبسّم (إن تبسّم) ، وافر العقل ، يحمل همّ الأمة على كاهله وكأنه يُسأل عنها وحده يوم القيامة !! وهذه شهادة عيان لا إسناد فيها ..

حدثني من أثق به أنه التقى سيّدي "زليم خان" رحمه الله في دولة من دول الخليج العربي ، وكان الشيخ يلقي كلمة في مسجد من المساجد عن الوضع في الشيشان ، فخلَى به صاحبي بعد الكلمة وسأله عن احتياجات المجاهدين هناك ، فقال له الشيخ رحمه الله : أنا لم آتي هنا لجمع التبرعات أو لإستنفار الرجال ، فنحن عندنا من الرجال ما يسوء الروس وأهل الكفر قاطبة ، وأموالنا من غنائم أعدائنا ، وإنما أتيت هنا لأطلب من الدول الإسلامية الإعتراف بحكومتنا التي لم تعترف بها أية حكومة إسلامية بعد !!

فقال له الأخ : إن هذه الدولة غنية ، وحكامها طيّبون ، ولعلهم يساعدونكم .

فارتسمت على وجه الشيخ ابتسامة خفيفة ممزوجة بالأسى ، وقال : لقد طلبت من حكومتكم الطيبة السماح لي بالبقاء في هذه الدولة لبعض الوقت ، فأبوا ... ثم سكت برهة وابتسم ، وقال : لعلهم يخافون أن يقطع عنهم الروس صادراتهم من الروسيات (بالياء المشدودة على خصر حكام العرب)!!

إن الموت حق ، وحق لمثل هذا الرجل أن لا يُزف إلى الحياة الأبدية إلا بدويّ يصم آذان كل متقاعس ومتخاذل ..

رحمك الله سيدي "زليم" ، وأعز الله القوقاز التي أنجبت أمثالكم من الرجال ، وتقبلك الله في الشهداء ..

والله أعلم .. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ..

كتبه
حسين بن محمود
5 محرم 1425 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

كتاب

الشيشان

السياسة والواقع
تأليف : زليم خا يندربي - سليم خان يندرباييف
الرئيس السابق لجمهورية اشكيرية الشيشانية
رحمه الله تعالى

2000م/ 1421 هـ

اضغط هنا للحصول على الكتاب

http://qoqaz.com/amr.zip

**************************************

مواضيع ساخنة

'الحرة' .. حرب أمريكية على القيم الإسلامية

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=112

فرنسا و الدور الصليبي المزدوج

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=111


بيان إلى المسلمين كافة

الحمد لله معذب الكافرين بأيدي عباده الصالحين...

الحمد لله مذل الكفر والكافرين...

الحمد لله ناصر المجاهدين على أعدائه الطاغين...

الحمد لله شافي صدور المؤمنين بالتنكيل بأعداء الدين...

وأصلي وأسلم على رسوله الأمين، المبعوث بالسيف بين يدي الساعة رحمة للعالمين، اللهم أرنا الحق حقاً وأعنا على اتباعه، وأرنا الباطل باطلاً وأعنا على اجتنابه، اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اللهم اهدنا لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم.

إلى أهل السنة والجماعة في العراق وفي أرجاء الأرض...

السلام عليكم ورحمة الله وبركاته

إنها شهادة أسوقها إليكم، وأنا أعلم أنني سأُسأل عن هذه الشهادة، قال - تعالى-: (سَتُكتب شهادتهم ويُسألون).

في البداية أريد أن أثبت حقيقة ضاعت بين تخرصات المتخاذلين وأراجيف المبطلين وافتراء الإعلاميين من خلال الإجابة على السؤال الآتي:

ما طبيعة القتال الدائر ضد الأمريكيين على ساحات محافظات أهل السنة في العراق؟

اعلموا أيها الإخوة في الله أن القتال الدائر على ساحات محافظات أهل السنة في العراق، إنما هو جهاد في سبيل الله - تعالى -، فقد تولت طائفة مؤمنة - إن شاء الله - مهمة دفع الصائل الكافر عن بلدهم الإسلامي استجابة لأمر ربهم (وقاتلوا في سبيل الله الذين يقاتلونكم)، واقتداءً برسولهم - صلى الله عليه وسلم - الذي جعل القتال فرض عين على أصحابه؛ إذ علم أن الروم يريدون غزو بلاد المسلمين.

وثقة بأقوال علمائهم وقد تناهى إليهم أقوال من لا يتهمونه منهم خلفاً عن سلف: أن الكفار إذا دخلوا بلاد الإسلام فإن القتال يكون فرض عين على تلك البلدة، وتتسع الدائرة إن لم يستطع أهل تلك البلدة دفع ذلك الكافر الصائل.

لقد حاول الإعلام الأمريكي والبريطاني - وهم أصحاب فن الكذب؛ بل هم الكذب بذاته - حاولوا جهدهم إبعاد اسم الإسلام والجهاد من المقاومة، إلا أن استمرار تلك المقاومة الجهادية على مدى شهور وفي تنامٍ مستمر باطراد، حمل الكذاب الأكبر بوش النجس على الاعتراف في خطابه الذي ألقاه في تمثيلية القبض على تلميذه صدام.

فقد قال: إن القبض على صدام حسين لا يعني نهاية المقاومة، فما زلنا نواجه الإرهابيين، وإن مثل هؤلاء يمثلون خطراً على الشعب الأمريكي.

الله أكبر... وصدق الرسول الأَبر "نصرت بالرعب مسيرة شهر".

إن الجهاد في العراق - الذي لا يعرف الكثير من المسلمين عنه شيئاً، والصورة مشوهة عند من عرفوه - كان واضحاً عند بوش أنه لا يهدد الجيش الأمريكي في العراق فقط، بل هو خطر على الشعب الأمريكي وعلى مسيرة شهر.

فوالله لو تعلمون عَدَدَنا وعُدَدَنا لعلمتم - بإذن الله تعالى - صدق عملنا بأعداد قليلة من المؤمنين العاملين على نصر الله - تعالى -.

جابهنا الجيش الأمريكي ومن ائتلف معه ثقة بالله - تعالى - أنه يُكثّرُنا بأعيُنهم...

بعُدَد بسيطة جابهنا الجيش الأمريكي المدجج بالسلاح، ثقة بالله - تعالى - أنه يتولى رمياتنا... قال - تعالى -:"وما رميت إذ رميت ولكن الله رمى".

إننا أيها الإخوة في الله نضع بين أيديكم مشاهداتكم التي تثبت صدق دعوانا. فقد أجبرنا - بحمد الله وفضله - الرئيس الأمريكي على زيارة العراق متخفياً والالتقاء بجنوده متخفياً والخروج من العراق متخفياً، لعلمه أن الجيش الذي لا يستطيعٍ حماية نفسه لا يستطيع حماية رئيسه. فسجلنا - بحمد الله وفضله ولأول مرة في التاريخ - رئيس دولة الاحتلال يزور البلد الذي احتله بتلك الطريقة المخزية مع أعلى درجات الحذر والحيطة.

لقد قامت الطائفة المؤمنة المجاهدة في سبيل الله، وقد أعدوا ما أمرهم الله - تعالى - به من إعداد ما في استطاعتهم من القوة، متوكلين على الله - تعالى -، غير آبهين بالقوة التي يواجهونها، وإن كانت أمريكا ومن انزوى معها من قوى الكفر، قاتلناهم وكلمات عبد الله بن رواحة صداها في آذاننا؛ إذ قال: "والله ما كنا نقاتل الناس بعَدَدٍ ولا عُدَد، إنما كنا نقاتلهم بلا إله إلا الله".

انطلقنا ومعنا قلة من الشباب المجاهد في سبيل الله - تعالى -، واثقين بأننا إذا التزمنا بأمر الله - تعالى - فسَيَفِي لنا الله - تعالى - بما وعدنا به، وقد جمع الله - تعالى - بين الأمر والوعد في كلمات قليلة، فقال - عز من قائل -: (قاتلوهم)، هذا هو الأمر، (يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين)، وهذه هي وعود الله - تعالى - للملتزمين بذلك الأمر.

فوالله يا إخوة الإسلام لقد أكرمنا الله - تعالى - بها، فقد لمسنا آثار تلك الوعود على أرض الجهاد.

لقد عذبهم الله - تعالى - بتلك الأيادي الطاهرة بماء الوضوء التي لا تمتد إلى ما يسخط الله - تعالى -.

وأي عذاب أعظم من القتل الذي ينزل بهم ويلاحقهم، والحي منهم يعيش على انتظار الموت في أية لحظة، فهم غير آمنين في معسكراتهم وفي مقراتهم، وهم على موعد مع الموت في الطرقات.

وأي عذاب أعظم من أن يُنْذَرَ بالموت من اعتاد على حب الحياة، ولا يعرف عذاب فقد الأمان إلا من ابتُلي به.

فوالله لقد أخزاهم الله - تعالى - وأذلهم وأذل سلاحهم وتقنياتهم العسكرية، فما ترك رئيسهم بوش النجس باب دولة إلا وطرقها يستجدي منهم المَدَد لجيشه الذليل، فمنهم من رده على خوف كدولة تركيا العلمانية، ومنهم من أرضاه ببضع مئات من الجنود على تحسب كدوله اليابان، وأحجم الآخرون بفضل تلك الضربات المباركة من الله - تعالى -.

وبشارة نسوقها إلى إخواننا المسلمين من أهل السنة في أرجاء الأرض، فوالله لقد بدأنا نتلمس آثار نصر الله - تعالى -، فأبشركم بأن الجيش الأمريكي الكافر قد بدأ بالعد التنازلي، فقد قامت هذه القوة التي أرادت أن تطغى بالانسحاب من كثير من مواقعها الحصينة والمحصنة، وذلك لتقليل مواطن الضربات، ولسد النقص في عدد جنود وحداتهم.

ولا نشك أيها المسلمون من أهل السنة أنكم لمستم آثار تلك الضربات في قلوبكم وأنتم تسمعون ما يفعله المجاهدون في سبيل الله بالجيش الأمريكي "ويشف صدور قوم مؤمنين".

حقيقة الجيش الأمريكي

إلى إخواننا من أهل السنة ممن خُدعوا بالإعلام الكاذب، واغتروا بما يقال عن الجيش الأمريكي الكافر من قوته وتقنياته، اعلموا أن واقع ذلك الجيش خلاف الصورة التي امتلأت بها الرءوس عن طريق الإعلام، فمن مشاهداتنا العملية ومشاهدات الناس عن هذا الجيش:

1- أنه جيش يستمد وجوده من الإعلام أكثر من التقنيات العسكرية.

2- أنه جيش كارتوني يجيد أفراده البكاء أكثر من إجادتهم القتال، فوالله إن صرخاتهم لتتعالى وتغلب أصوات ما يضربون به من الأسلحة.

3- أنه جيش تمتاز قيادته وأفراده بالغباء، فبإمكانك أن تضربهم من موقع واحد لعدة مرات.

4- أنه جيش يعيش فيه الجندي لنفسه، فإذا ضُرِبَتْ سيارة من رتل سياراتهم العسكرية فإن من ينجو منهم يلوذ بالفرار دون أن يأبه لما أصاب أفراد تلك السيارة.

5- إن عاد أحدٌ من هؤلاء المرتزقة حياً إلى أمريكا، فإننا نوصي الرئيس الأمريكي بأن يستغل طاقاتهم في تنظيف الشوارع والأرصفة. فوالله إنهم لماهرون في هذا العمل ولا يجارون فيه، فما أن تسيل دماء أحدهم في بقعة حتى يبادروا إلى غسل تلك المنطقة وتنظيفها، وقد أكسبهم هذا العمل خبرة خلال الأشهر التسعة الماضية.

ردود فعل الجيش الأمريكي تجاه ضربات المجاهدين

لقد اتسمت تلك الردود بالجبن والخور، فيحق لليهود الجبناء أن يفتخروا؛ إذ أن ممارساتهم مع الفلسطينيين قد تحولت إلى تجارب تستفيد منها الجيوش الصليبية، فمنها:

مداهمة البيوت في ساعات متأخرة من الليل على من يشتبه بهم أنهم من المقاومين للوجود الصليبي، هذه كانت في المرحلة الأولى، ثم تطورت ردودهم إلى القفز على البيوت باستخدام (السلَّم) لكي يباغتوا من يريدون القبض عليه، وتطور ردهم في المرحلة الثالثة إلى خلع الأبواب الخارجية بالمتفجرات، ومن ثم تطورت إلى اقتحام تلك الأبواب بالناقلات مع فتح نار كثيفة على من في البيت.

وقد تحولت أشجار بلدنا الإسلامي في محافظات أهل السنة إلى شبح يكمن الموت وراءها، فهم الآن يخوضون قتالاً شرساً ضد الأشجار، وعلى عادتهم في التنظيف فإنهم لا يتركون أي أثر يدل على أن هذه الأرض كانت قد انبثقت منها شجرة طيبة يوماً ما.

فوالله إنها لشهادات صادقة مرئية، يشهد بها ما لا يحصى من أهل السنة والجماعة على طبيعة ذلك الجيش، وعلى ردود أفعاله تلك.

مجلس الردة والخيانة وهو ما يسمى بمجلس الحكم

لقد دخل أعضاء هذه الحكومة أذلاء في ركاب الجيش الصليبي، وقد تربوا على أعينهم في أمريكا وبريطانيا، فكان للصليبيين على أعضاء الحكومة فضل الإيواء، وقد رد هؤلاء ذلك الفضل بأن أصبحوا أعضاء في حكومة يرأسها أمريكي نجس ليعطوا الطابع الوطني لتلك الحكومة، ولكي تكتمل الصورة فقد رُشِّحَ رئيس الحزب الإسلامي العراقي (محسن عبد الحميد) لعضوية تلك الحكومة لسابق علم الصليبيين بحقيقة هذا الحزب النتن، وقد حاول الصليبيون من خلاله إعطاء الصبغة الإسلامية لتلك الحكومة الكافرة.

وحكم الشرع في هؤلاء أنهم مرتدون لكونهم أعضاء في حكومةٍ القرارُ النهائيُّ فيها يعود إلى الحاكم الأمريكي وليس إلى الله - تعالى -، إذ ليس لهم من الأمر شئ فلا يبتّون في مسألة دون عرضها على ذلك النصراني الكافر. فكان من قوانينهم التي شرعوها لحماية الجيش الأمريكي، أن كل من يحوز أسلحة يُسْجَنُ ثلاثين سنة، ولم يتحول مقترحهم هذا إلى قانون إلا بإقرار (بريمر) له.

نعلمكم أيها الإخوة في الله أن مصير هذه الحكومة المرتدة متوقف على الوجود الصليبي، وسنزيلهم - بإذن الله تعالى - بإزالة من جاء بهم، فإن نجوا من القتل فلا ندري هل يبقى لديهم شئ يُكَرّمهم النصارى لأجله في بلادهم، ويؤوونهم مرة ثانية أم لا؟

الأحزاب أصحاب المقرات

وهذه الأحزاب منها ما يحمل طابعاً دينياً منحرفاً، ومنها ما يحمل طابعاً قومياً، ومنها ما يحمل طابعاً علمانياً، وهؤلاء أقل شأناً من أن نشير إليهم بأسمائهم، فإننا نجل أنفسنا وإخواننا، ونترفع عن ذكرهم بالأسماء؛ إذ أن هذا الكم الهائل من الغثاء ما ظهر على الساحة إلا بدخول النصارى الصليبيين لبلدنا الإسلامي، فهم يستمدون وجودهم من ذلك الوجود الكافر، وإن وجودهم مرتبط برضا الصليبيين عنهم، وقد قال - تعالى -: (ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم مالك من الله من ولي ولا نصير) [البقرة:120].

الشيعة

اعلموا يا أهل السنة أن الشيعة حتى الآن لم يطلقوا إطلاقة واحدة ضد الكفار الصائلين في بلدنا الإسلامي، ولم نستغرب هذا الوضع المشين منهم، بل حمدنا الله - تعالى - أن لم يجعل لهؤلاء نصيباً في فضل الجهاد وأجره.

إن من طبيعة هذه الملة الوقوف مع الكفار ضد أهل السنة، ونحن لسنا بحاجة إلى سبر أغوار التاريخ، إذ لدينا من الشواهد المعاصرة التي أدركها أبناء هذا الجيل ما يغنينا عن الرجوع إلى تاريخ الشيعة مع أهل السنة.

ومن هذه الأدلة:

1- إمارة أفغانستان الإسلامية: عندما دخلتها القوات الصليبية بدأت بضرب المسلمين من الجنوب، وقد تآلفت الشيعة مع الشيوعيين والمرتدين ليشكلوا جهة الشمال، وأصبحت إطلاقاتهم تلتقي مع إطلاقات النصارى في جسد أهل السنة.

2- العراق الآن: فإن المحافظات التي تسكنها الشيعة خير دليل على شهادتنا فيهم، وإن القوات الصليبية تنعم بينهم بالأمان أكثر من بلدها، وإن ما يحدث من قتل تلك القوات في المحافظات التي تسكنها الشيعة إنما هو بأيدي المجاهدين التي تطال الكفار - بفضل الله - وإن كانوا محصنين في وسط شيعي.

إلى خطباء المساجد المتخاذلين...

أما كفاكم سكوتاً عن الحق؟!!

أما سمعتم قول الله - تعالى -: (إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون).

عجباً والله لكم وأنتم تحذرون الناس من تناول الخمر ومن الزنا وأنها من الكبائر، كيف تحدثونهم عن الكبائر وأنتم متلبسون بواحدة من الكبائر؟!!

أما علمتم أن ترك الجهاد - وقد أصبح فرض عين - من الكبائر؟!!

فوالله إنكم لأسوأ حالاً من شارب الخمر ومن الزاني، فإن ضرر أولئك مقتصر على ذواتهم، وضرر ترككم للجهاد على الإسلام والمسلمين أشد.

إلى شباب المساجد...

أفيقوا يا شباب الإسلام...

إلى متى تنخدعون بعلماء الضلالة الذين يُلهونكم عن نصرة دين الله - تعالى - بالمسابقات التي لا تنتهي؟

شاب مجاهد يطارد الأمريكيين لينال إحدى الحسنيين، وأنتم تلتهون بما لا ينكأ عدواً ولا يدفع صائلاُ!!!

إلى شباب المحاضرات والدروس...

أفيقوا يا شباب الإسلام...

فوالله إن الذين أفتوكم بترك الجهاد سبق وأن أعلنوه صاخباً عندما دخل البعثيون دولة الكويت، فأين ذاكرتكم؟!!

وكيف يكون قتال البعثيين بالاستعانة بالنصارى جهاداً، ثم لا يكون قتال النصارى وقد دخلوا بلاد الإسلام جهاداً؟!!

إلى إخواننا المجاهدين في سجون الصليبيين...

نسأل الله - تعالى - لكم الثبات والصبر، واعلموا أن لكم من الأجر ما ليس لنا، فلكم أجر المجاهدين إذ حبسكم الضرر، ولكم أجر السجن، قال رسول الله - صلى الله عليه وسلم -: "إن أقواما بالمدينة خلفنا ما سلكتم شِعبَاً ولا وادياً إلا وهم معنا حبسهم العذر" رواه البخاري - رحمه الله - في الصحيح.

إلى آباء المجاهدين وأمهاتهم...

بشراكم... من جاد بمثل ما جدتم به في سبيل الله - تعالى - ؟

وأنتم تقدمون فلذات أكبادكم إلى القتل والقتال في سبيل الله لنيل رضاه.

إلى أخوات المجاهدين...

يكفيكن فخراً عند الزواج أن يقال أنها أخت مجاهد.

إلى زوجات المجاهدين...

إن ابتُليتِ بفقد الزوج الحبيب فاحتسبي واعملي؛ ليكون اللقاء عند الرحمن من جديد في جنة عرضها السماوات والأرض.

إلى أبناء المجاهدين...

اقتفوا آثار آبائكم وكونوا رجالاً، وأعدوا أنفسكم لحمل الرسالة من بعدهم، فإنها الأمانة التي تلقى على عواتقكم من بعدنا.

اللهم مجري السحاب وهازم الأحزاب اهزم أمريكا ومن والاها...

اللهم كن لنا وانصرنا وارحمنا...

وأقرّ أعيننا بنصرٍ من عندك... آمين.

أبو عبد الله الحسن بن محمود

أمير جيش أنصار السنة

5/محرم/1425هـ

26/2/2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع جيش أنصار السنة

http://www.ansar-sonnah.8m.com

موقع ضحايا العراق

http://www.iraqvictims.com/default.asp


رسالة من سجين في سجن المباحث بمخطط 37 بالدمام

الحمد لله رب العالمين ، والصـلاة والسـلام على نبينـا محمد وعلى آله وصحبـة آجمعين ...

هـذه رسالة من إخوانكم المسجـونين في سجـن المبـاحث بالدمـام الـواقــع بمخـطط 37 يتحــدثون في ثناياها عن بعض مايعانـونه داخل سجن المبــاحث ، من أمور لايقـرها شرعـاً ولاعقـل ويجوهـون رسالتهـم إلـى مـن يستطيـع أن يساعد في تخفيف إو إنهـاء هذه المحنة ... ونترككم مع الرسالة التي كتبهـا أحد المسجونين من داخـل السجن ...

--------------------------

أحوال المساجين صعبة حيث أنها لم تتحرك قضاياهم البعض له أكثر من سنة ، و ثلاثة أرباع القضايا من قضايا العراق البعض منهم كانت لديه النية فقط للذهاب للعراق ومرت 6 أشهر لهم في السجن ، ويكذبون لأنهم لايستطيعون أن يحيلوها للشرع فيعطلون القضايا ، وعلى كل حال بدأ الإضـراب عن الطعـام من 1/1/1425هـ فقط نشرب الماء والبعض لايشرب وبدأ البعض يسقـط من التعب والبعض نزل الضغط حتى مستوى منخفض جداً ، الشاهد أن القضايا متوقفة البعض ليس لديه قضيه ولكن إشتباه كذلك الذين لديهم قضايا عن افغانستان والعراق إما جهاد أو دعم مالي إو كلاهما لم يحصل لهم أي شيء أبداً سوى أنهم موقوفين البعض منهم شرب الشامبو والبعض منهم حاول الإنتحار إما بالموس أو بالشنق أو بشرب المنظفات ويقولون أنت متهم حتى تثبت براءتك ، كذلك لايسمح لنا بالكمبيوترأوالإنترنت كما هو الحال في السجون العامه ولانرى الشمس إلا مرة أو مرتين في الاسبوع مدة 15 دقيقة أما السجن العام يرون الشمس كل صباح ولايوجد مكتبة صوتية ولايسمح بدخول الأشرطة الإسلامية كالمحاضرات ، أكثر مايزعج الشباب أنهم محشـورين كل 6 تقريباً في غرفة مقفلٌ عليهم كالحيوانات والعنبر غير مفتوح كما هو حال السجن العام وأكثر شيء متعب الشباب أنهــم غير محكوم عليهم في المحاكم الشرعية بل يجلسون هكذا من غير محاكمة ، هذا غير السذاجة وقلة الحياء والأدب والتـهديد بالفـاحشة والإذلال بالضرب من إدارة التحقيق ، كذلك هناك نقطة مهمه جداً وهو عدم إستقلالية القضاء حيث أن القاضي لايستطيع أن يفـرج عن المسجون والمباحث تسجن من تريد ثم تحول القضية إلى المحكمة حتى يكتبوا ويحكموا بـ(( إكتفاء المدة)) بعد سجن المتــهم لفترة زمنية طويلة ، بعكس السجن العام حيث يتم محاكمتهم في مدة قصيرة ثم يسجنون وتعطى للمتهم فرصه لحفــظ القرآن حتى تسقط نصف المدة المحكومة عليه ، وسيكون الفرج قريباً إن شاء الله ، هكذا علمنا الزمان قبل كنا في سجون إيران وكنا لانتوقع إلا الذبـح أو تسليمنـا لإمريكا وبعد اسبـــوع مــن السجـن بقدرة الله خرجنـا .

سبـحانك اللهم وبحمـدك أشهـد أن لا إلـه إلا أنت أستغفـرك وأتـوب إليـك .

--------------------------

هذه هي رسالة إخوانكم المسجونين ، ويرجون من الله ثم منكم تفعيل هذه الرسالة عند العلماء العاملين لنصرة هذا الديـــن والمدافعين عن المظلومين ونشرها في كافة وسـائل الإعلام ونشرهــا بين جميع شرائــــح المجتمع للتـعاطف مـع القضية وتفعيلها ... ونسأل الله أن يعجل بالفـرج من عنده وأن يفك أسر المأســـورين من المسلمين إنـه على ذلك قـدير. وصلـى الله علـى نبينـا محمـد وعلـى آلـه وصحبـة وسلــم.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

اللهم إننا نشكو إليك ضعف قوتنا ، وقلة حيلتنا ، وهواننا علي الناس ، أنت رب المستضعفين و أنت ربنا ، إلى من تكلنا ، إلى بعيد يتجهمنا أم إلى عدو ملكته أمرنا ، إن لم يكن بك غضب علينا فلا نبالي ولكن رحمتك أوسع للمذنبين من أمثالنا ، اللهم.. نعوذ بنور وجهك الذي أضاءت له الظلمات وصلح عليه أمر الدنيا والآخرة أن تنزل علينا غضبك ، أو يحل علينا سخطك .. لك العتبى حتى ترضي .. لك العتبى حتى ترضي .. لك العتبى حتى ترضي ، ولا حول و لا قوة إلا بك

قال رسول الله صلى الله عليه وسلم

ألا لا يمنعن أحدكم رهبة الناس أن تقول بحق اذا رآه أو شهده ، فانه لا يقرب من أجل ، ولا يباعد من رزق أن يقول بحق ، أو يذكر بعظيم

رواه الإمام أحمد في مسنده
إن هذه الأمة تمرض لكنها لا تموت

وتغفو لكنها لا تنام

فلا تيئسوا، فإنكم ستردون عزّكم


دماء عاشوراء , من سفكها ؟

بسرعة تفوق فيمتو ثانية / أحمد زويل , كانت أصابع الاتهام الأمريكية والإيرانية واللبنانية الشيعية تشير جميعها إلى تورط أحمد فضل نزال الخلايلة المعروف باسمه الحركي [أبي مصعب الزرقاوي] في هجمات كربلاء ومدينة صدام ببغداد يوم عاشوراء.

فقبل مرور ثلاث ساعات على العمليات الدموية , كانت وكالة الأنباء الشيعية تدين 'سلسلة جرائم نكراء أخرى يندى لها الجبين أقدمت عليها الأموية الجديدة من زمر الوهابية وفلول البعث الكافر أعوان صدام المرتبطين بتنظيمات القاعدة الإرهابية وأعداء الدين والإنسانية، تضاف إلى سجل جرائمهم البشعة وأعمالهم التخريبية الجبانة بحق الشعب العراقي المسلم عامة وشيعة أهل بيت رسول الله [صلى الله عليه وآله وسلم] على وجه الخصوص.'

وقبل أن تتشكل فرق التحقيقات , كان الجنرال الأميركي مارك كيميت مساعد مدير العمليات العسكرية في العراق يقول في مؤتمره الصحفي ببغداد ظهر يوم التفجير إن الأردني أبو مصعب الزرقاوي الذي يشتبه بأنه على علاقة بتنظيم القاعدة، هو أحد المشتبه بهم الرئيسيين في هجمات كربلاء وبغداد اليوم الثلاثاء , موضحا أن 'أحد المشتبه فيهم الرئيسيين هو الزرقاوي على الأرجح'

وترجح تورط الزرقاوي السريع من قبل الأمريكيين يعززه رجوح كفته أيضا من قبل الزعيم الشيعي اللبناني البارز حسن نصر الله , الذي نقلت فضائية المنار عنه تصريحه الذي عبر فيه عن اعتقاده بأن القاعدة هي المسؤولة عن سلسلة العمليات تلك.

وتأكيد محمد علي أبطحي نائب رئيس إيران للشؤون القانونية والبرلمانية في رسالة أرسلت على موقعه الشخصي على الإنترنت أن القاعدة لابد أن لها مشاركة في هذه الهجمات التي استهدفت الشيعة اليوم وقال :'أتباع ابن لادن يعتبرون الشيعة أكثر خطورة من عدوهم الرئيسي الولايات المتّحدة'. وبيانات السيستاني والحكيم.

هل لنا أن تنبس شفاهنا إذن بما يخالف هؤلاء الخبراء جميعهم ؟!

لا نريد أن نجزم بسرعة مماثلة بتهافت دعوى هؤلاء , فخطأ الاتهام الأمريكي/الإيراني/الحزبي/العراقي المتسرع لا يجابه بتسرع مماثل , وإلا أصبحنا وهم في منزلق واحد , يوجه الحقيقة أينما أرادتها الأهواء.

وريثما تتضح الأمور , سيكون علينا أن نَخبُر كل الاحتمالات الواردة , فغالب من صبوا جام غضبهم على طرف دون آخر إنما وافق ذلك لديهم هوى معينا لا يجدوا من الله عليه برهان.

ومكمن الخطورة في اتهامهم هذا لا يعود إلى اتهام القاعدة فقط , وهي الملومة دوما بـ'الإرهاب' وإنما يمتد أوار اتهامهم ليشمل كل منتسب إلى 'الفكر الوهابي' الذي هو عند القوم بديلا اصطلاحيا لأهل السنة المستضعفين في العراق , فكل مخالف لرأي حكام العراق الجدد وأشياعهم هو بنظرهم من أتباع 'الأموية الجديدة' على حد وصف بيان الوكالة المذكورة.

ولذا كان من العدالة ـ المغيبة دوما ـ أن نقلب كل الاحتمالات , علنا نسبر من ظلماتها أطيافا نيرة , تعين على استيعاب الحدث الجلل.

فالاحتمال الأول : ساقه القوم , فقالوا : إن القاعدة أو فصائل المقاومة العراقية هم وحدهم المسؤولون عن مقتل المئات من الشيعة , وعمدة اتهامهم يتركز حول كون القائمين بالعمل 'استشهاديين' وذاك لا يكون إلا في العمليات التي يقوم بها ميلشيات ذات طبيعة أيديولوجية إسلامية , وثَم القاعدة أو حلفاؤهم لا غير من يستطيع القيام بذلك , ويعزز ذلك بقدر وافر من 'اليقين' الوثيقة المنسوبة إلى أبي مصعب الزرقاوي والتي أميط اللثام عنها في الأسبوع الثاني من شهر فبراير الماضي , ونصت على تلك العبارات الصريحة جدا في تحريضها على استهداف تجمعات الشيعة الدينية والسياسية وغيرها ؛ بغية جرهم إلى حرب أهلية تطيل أمد الحرب , وتجبر الشيعة على الانزلاق في أتون حرب أهلية تقلب الطاولة في وجه الأمريكيين , وتلك أهم العبارات التي أوردتها نيويورك تايمز وحصلت الحياة اللندنية على نسختها الأصلية في 12 فبراير الماضي : ' الرافضة: هؤلاء في رأينا مفتاح التغيير اقصد أن استهدافهم وضربهم في العمق الديني والسياسي والعسكري سيستفزهم ليظهروا كلبهم على أهل السنة ويكشروا عن أنياب الحقد الباطني الذي يعتمل في صدورهم وإذا نجحنا في جرهم إلى ساحة الحرب الطائفية أمكن إيقاظ السنة الغافلين حين يشعرون بالخطر الداهم والموت الماحق على أيدي هؤلاء السبئية.[..] فالحل والله تعالى اعلم, الذي نراه أن نقوم بجر الرافضة إلى المعركة لأنه هو السبيل الوحيد لإطالة أمد القتال بيننا وبين الكفار. ونقول لا بد من جرهم للمعركة [..و] أرجع وأقول : الحل الوحيد أن نقوم بضرب أهل الرفض الدينيين منهم والعسكريين منهم وغيرهم من الكوادر الضربة تلو الضربة حتى يميلوا على أهل السنة. وقد يقول قائل إن في هذا الأمر تسرعاً وطيشاً وإدخالا للامة في معركة غير مستعدة لها وفيها إزهاق للأنفس وإراقة للدماء وهذا عين ما نريد إذ لم يبق للمصالح والمفاسد وجود في واقعنا فقد هدم الرافضة كل تلك الموازين وان دين الله اعز من النفوس والمهج فمتى الكثرة الكاثرة تقف في صف الحق فلا بد من التضحية من اجل هذا الدين ولترق الدماء. فمن كان على خير أرحناه وعجلنا به إلى جنته ومن كان غير ذلك فشر قد استرحنا منه إذ والله إن دين الله أغلى من كل شيء ومقدم عن النفوس والأموال والأولاد [...].وفي قتالهم تجرئة وشحذ لهمم ضعاف أهل السنة فلو تعلمون الخوف في نفوس أهل السنة وعوامهم لبكت عيونك حزناً عليهم فكم من المساجد حولت إلى حسينية وكم من بيت هدموه على أهله وكم من أخ قتلوه ومثلوا به وكم من أخت اغتصب عرضها على أيدي هؤلاء الكفرة الأنذال فإذا استطعنا أن نضرب بهم ضربات موجعة الضربة تلو الضربة حتى يدخلوا في المعركة استطعنا أن نخلط الأوراق, وعندها لا تبقى قيمة وتأثير لمجلس الحكم ولا حتى للأمريكان الذين سيدخلون إلى معركة ثانية مع الرافضة وهذا ما نريد وسيقف شاءوا أو أبوا كثير من مناطق أهل السنة مع المجاهدين وعندها يكون المجاهدون قد أمنوا لهم أرضا ينطلقون منها في ضرب الرافضة في عقر دارهم مع توجيه إعلامي واضح ومع إيجاد عمق استراتيجي وامتداد بين الاخوة في الخارج والمجاهدين في الداخل.[..] أما الروافض فستكون النكاية فيهم بإذن الله بعمليات استشهادية وسيارات مفخخة.'

ويتضح من هذه العبارات ما يلي :

1- أن أبا مصعب ينظر للرافضة ككفار يحل قتالهم واستهداف تجمعاتهم الدينية وغيرها.

2- أن الرجل يحدد طريقة قتل هؤلاء من خلال ما أسماه بالعمليات الاستشهادية والسيارات المفخخة.

3- أن الهدف من ذلك كله هو جر الشيعة لدخول المعمعة ما يحرم المحتل من الجيش والشرطة العميلين , ويخلط الأوراق من جديد استباقا لتكوين حكومة وجيش وشرطة تهيمن عليها الشيعة وانسحاب المحتلون إلى ثكناتهم الآمنة بعيدا عن المعمعة مستفيدين من ولاء الحكومة العراقية , وتمكنها من تنفيذ جميع أهدافها من احتلال العراق دون قطرة دم أمريكية واحدة.

وإذ تبدو كلمات الزرقاوي المنسوبة إليه رصينة , وعباراته تنم عن توافره على أجندة واضحة ؛ إلا أن ذلك كله لا يفي لمتهميه بغرض إلقاء تبعة الهجمات الدموية عليه وعلى أتباعه , فتلك الوثيقة المزعومة أسباب الطعن في صدقيتها أكثر من توكيدها , حيث إن هذه الوثيقة قد صيغت بطريقة بلاغية لافتة لم تعهد على أدبيات القاعدة التي تواتر ذكرها في الفضائيات وغيرها ؛ ما يجعل المرء يخالها كتبت على مكتب فخيم وبيراع ذهبي لا أنها صيغت بحروف من دم في كهف أو قبو يلعلع الرصاص فوق ثغرته [الوثيقة كاملة أوردتها الحياة كما سلف , ويتضح فيها الصياغة المذكورة آنفا على الرابط http://www.daralhayat.com/special/features/02-2004/20040211-12P14-01.txt/story.html ]

غير أن قضية البلاغة لا ترقى إلى ذلك الشك الذي تزرعه طريقه الكشف عن هذه الوثيقة , فالتساؤل الذي لا تمحوه تخرصات الإعلام الأمريكي يظل يلح قائلا : منذ متى والولايات المتحدة توزع وثائق القاعدة على العالمين؟! إن كلمات مكررة لبن لادن أو الظواهري في الجزيرة كانت قمينة بأن تقيم دنيا الولايات المتحدة ضدها اتهاما لها بـ'بث بيانات تحض على العنف' , فكيف بها تنشر للملأ وثيقة تحمل مشروعا كاملا للمقاومة في العراق وتحض صراحة على العنف وإراقة الدماء في كل جنبات العراق ؟ هل لا تحمل تلك الوثيقة ما يجعل 'الإرهابيين' يستفيدون منها ؟ ومن جهة أخرى , من قال بأن هذه العملية قد نفذت من خلال 'استشهاديين' كما زعم البعض؟

والاحتمال الثاني : أن يكون جهات لها صلة بإيران أو بالاحتلال هي المستفيدة من هذه العمليات الدموية , لماذا ؟

1- أتت التفجيرات بعد يوم من إقرار مسودة الدستور العراقي الجديد الذي لم يكن ملبيا لكل طموحات المجموعة الشيعية في الحكم من حيث عدم إسناده رئاسة الحكومة إلى شيعي من خلال مجلس رئاسي خماسي يضم ثلاثة من الشيعة مثلما كان يرنو الشيعة , وكذا مطالبهم بشأن قانون 137 للأحوال الشخصية المفصل وفقا للفقه الشيعي.

2- اتهمت شخصيات رفيعة في مكتب الحكيم إبان مقتله الاستخبارات الإيرانية بالضلوع في اغتياله , ويرى بعض المراقبين أن جهات متنفذة في الحكم الإيراني ـ وتابعيهم داخل التشكيلة العراقية الشيعية ـ لم تبد راضية عن استطالة أهل السنة هذه الأيام في العراق وحصولهم على بعض حقوقهم في الاتفاق الأخير , ما يستدعي حالة من الفوضى مجددا تفيد منها جهات معينة في تبرير حاجة الشيعة العراقيين إلى حماية مستقلة تطفو بهم فوق المستنقع الأمني الدموي في 'المقدسات'.

3- تشير بعض الدلائل إلى أن الولايات المتحدة الأمريكية نشرت وثيقة الزرقاوي لأنها هي التي تريد أن تخلق فتنة طائفية في العراق تجعلها بمنأى عن استهدافها المباشر , وعن ذلك يصف الكاتب عبد الوهاب بدرخان بجريدة الحياة 12/2/200م هذه الوثيقة : '[بأنها] كأداة عمل للأميركيين ورقة ثمينة, لأنها تذهب في اتجاه لا يخالفونه. بالعكس, إنها تخدمهم وترفع عنهم مسؤولية لعبة التفريق وإذكاء الفتنة. أما الهدف فهو بالغ الوضوح, فـ'الوثيقة' تقترح, بل تلح, على توسيع مفهوم 'العدو', فهذا لم يعد يقتصر على الأميركيين و'قوات التحالف' وإنما يشمل الشيعة والأكراد.[..] أما ما يخدم الاحتلال حقاً فهو أن يوجد أمثال 'أبو مصعب' ليسهل استخدامه شماعة تعلق عليها كل الجرائم ولتنسب إليه 'وثائق' تساهم بشكل مباشر في صنع فتنة عراقية - عراقية.' والطريف هو أنه ثمة من يشكك من الأمريكيين أنفسهم في شخصية الزرقاوي وفي وجوده داخل العراق من الأساس , وعطفا على ذلك يقول الصحفي أحمد موفق زيدان الخبير بالشؤون الأفغانية: 'تستبعد المصادر المطلعة على ملف 'القاعدة' أن يعهد التنظيم إلى شخص واحد, أياً تكن أهميته, إدارة منطقة ما أو ملف, كون التنظيم يدرك أنه ملاحق, خصوصاً في حال الزرقاوي الذي خصصت واشنطن عشرة ملايين دولار مكافأة لمن يساعد في اعتقاله, وهو بالتالي معرض للاعتقال في أي لحظة. ويعني ذلك أن تلجأ 'القاعدة' إلى توزيع المهمات القيادية والعملياتية, أو تعهد بمثل هذه العمليات إلى شخصيات قيادية غير معروفة ومشكوك في إمكان انتمائها إلى التنظيم.' , وهذا بحد ذاته يدفع بالشكوك في اتجاه من نشروا هذه الوثيقة ذاتهم في وسائل الإعلام قبل أيام من حدوث تفجيرات تستهدف مراكز الشيعة العسكرية [الشرطة في الإسكندرية والجيش في بغداد] وقبل أقل من شهر على استهداف احتفالاتهم الدينية [في كربلاء وبغداد/ عاشوراء].

4- برغم أن معظم الدلائل قد أشارت إلى أن الاستخبارات الإيرانية هي المسؤولة عن اغتيال الزعيم الشيعي محمد باقر الحكيم إلا أن الجنرال مارك كيميت قد أنحى باللائمة على الزرقاوي قبل ثلاثة أسابيع قائلا : 'إن الزرقاوي يعتبر 'المشبوه الرقم واحد' في الهجوم الذي وقع في أغسطس الماضي في مدينة النجف الشيعية والذي أسفر عن مقتل 83 شخصا, منهم الزعيم الشيعي محمد باقر الحكيم' , وهو عينه ما صرح به عن عمليات اليوم , ما يشي بأن هذا التصريح وذاك ليسا بريئين وأن الأول منهما كان له توقيتا مناسبا جدا قد يكون ممهدا بشكل جيد لمجزرة عاشوراء.

5- الأنباء التي أشارت إلى عملية فاشلة لاغتيال محمد بحر العلوم رئيس مجلس الحكم الحالي وأحد رموز الشيعة السياسيين لا تستبعد احتمال أن تكون عملية كربلاء انتقائية كما كانت عملية الحكيم كذلك , ما رفع الإيراني السيستاني من يومها في الصدارة الشيعية فوق جثة العراقي محمد باقر الحكيم.

6- لم يتضح ما إذا كان من قاموا بهذه العملية قد لقوا حتفهم فيها أم لا , فيقين العملية حتى الآن أنها جرت من خلال عمليات تفجير سيارات مفخخة لا يدرى على وجه اليقين إن كانت تحوي أناسا أم لا ؟ كما أن إطلاق قذائف الهاون ربما يشير إلى عملية ليست 'استشهادية' أو 'انتحارية' , ولعل من السهل تماما أن يتهم بهذه العمليات هذا الطرف أو ذاك ؛ بيد أن الدلائل الأولية التي ظهرت على لسان الناطق الإعلامي باسم قيادة شرطة كربلاء رحيم مشاوي تشير إلى احتمال تورط إيراني على الأقل في تلك الحوادث الدموية , حيث قال إن 'قوات الشرطة العراقية ألقت القبض على أحد الأشخاص الإيرانيين الذي يشتبه بكونه كان من بين العناصر التي اشتركت في تنفيذ هذه الانفجارات'.

معقبا بالقول : إن 'التحقيق معه لا يزال جاريا لمعرفة ما إذا كانت له صلة مباشرة بالعملية التي أدت إلى مقتل وجرح العشرات من المدنيين الأبرياء'. والواقع أن حفظ الأمن في تلك الأماكن يقع على كاهل ميليشيات شيعية تابعة لفيلق بدر وجيش المهدي وحزب الدعوة , وكلها بالطبع ليست سنية , وتتمتع تلك الأماكن باستقلال شبه تام , كما أن الشرطة العراقية في تلك المناطق معظمها من الشيعة كذلك , وهنا يستساغ بصعوبة بالغة اتهام السيستاني والحكيم للاحتلال الأمريكي بالتقصير [كربلاء خاضعة لسلطة احتلالية تترأسها القوة البولندية] , ولـ'الوهابيين' بالتمكن من إدخال متفجرات ثقيلة تحملها سيارات مشبوهة ومدافع هاون إلى مناطق ليست من مناطق نفوذهم الطبيعي ووسط إجراءات أمنية مشددة.

ومع كل هذا , فلن نقع فيما وقع فيه هؤلاء بأن نشير إلى جهة دون أخرى إذ الأمر تعوزه أكثر من الساعات التي مضت منذ الحادثة وحتى كتابة هذا التقرير. وليتنا كنا نستطيع أن ننتظر قضاءا مستقلا أو إعلاميا نزيها ليميط لثام الغبش عن العيون , ولكن الأمر أعقد من ذلك بكثير. وحالما يكون للعراق جهات تحقيق سيكون بوسعنا أن نتلقى إجابات شافية , وإذ لا نملك ذلك فليس لنا إلا ألا نسلم بكل ما يقذف في رؤوسنا !!

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


آخر بيان توضيحي لإستراتيجية إمارة أفغانستان الإسلامية

الحمد لله وحده ، نصر عبده وأعز جنده وهزم الأحزاب وحده ، والصلاة والسلام علج قائد المجاهدين وإمام المتقين الذج بلّغ الرسالة وأدج الأمانة ونصح الأمة وجاهد فج الله حق جهاده وعلج آله وأصحابه ومن اهتدج بهديه وسارعلج نهجه ثم أما بعد .

أيها الإخوة المسلمون !
أيها الشيوخ والعلماء الأفاضل !
أيها الإخوة المحسنون من أهل الخير !
السلام عليکم ورحمة الله وبركاته

إخوتنا في الله : يسرنا ويسعدنا كثيراً أن نقدم إلى حضراتكم نبذةً مختصرةً من تاريخ إمارة أفغانستان الإسلامية من تأسيسها إلج سقوطها ، وکذلك نود بيان ما حدث ويحدث فج أرض إمارة أفغانستان الإسلامية من موقف الإمارة الإسلامية تجاه الاحتلال الأمريكي لأفغانستان وتجاه بقية القضايا الإسلامية العالمية والمحلية .
کما نشير ملخصاً إلى رد فعل مجاهدي الإمارة الإسلامية تجاه قوات تحالف الشر العالمج وموقف الشعب الافغانج منها .
وفج الأخير نوضح واجب المسلمين تجاه الإمارة الإسلامية وإخوانهم المجاهدين فج أفغانستان ، فنقول وبالله التوفيق :

أولاً : تداعيات تأسيس إمارة أفغانستان الإسلامية .
بعد سقوط النظام الشيوعج فج عام 1991 م في أفغانستان واستيلاء قادة المنظمات الجهادية علج السلطة فج كابول عم الفساد من النهب والقتل والسرقة و....في أفغانستان ، وضاعت ثمرة الجهاد المرجوة والتج كان ينتظرها المسلمون فج العالم بأکمله ألا وهج إقامة حکومة شرعية تحكم بکتاب الله وسنة رسوله صلج الله عليه وسلم ، وكان لابد من تغيير هذا الوضع السيئ .
فقام احد أبطال هذا الجهاد المبارک وهو الملا محمد عمر المجاهد حفظه الله بتأسيس حرکة جهادية مدافعة عن مقاصد الجهاد وهج حرکة طالبان الإسلامية ، والتف حوله مجموعه من إخوانه المجاهدين المخلصين لنصرة دين الله وإقامة حكومة شرعية وإزالة الفساد والمنكرات وتحقيق آمال الشهداء والمجاهدين وآمال جميع المسلمين فج العالم .
وحققت هذه الحرکة فج مدةٍ قليلة انتصاراتٍ عجيبة ، حيث استولت بعد تأسيسها علج مدينة قندهار التاريخية ، وبعد مرور عامٍ واحد علج تأسيسها استولج مجاهدو الحرکة علج القسم الغربج والجنوبي والشرقي من أفغانستان وكانوا يقومون بعد فتح کل ولاية ومنطقة مباشرةً بتطبيق شرع الله وإقامة حدوده فيها .

ثانياً : تأسيس إمارة أفغانستان الإسلامية
وبعد مرور سنة ونصف وتحرير قسم أکبر من ولايات افغانستان قام مؤسس حرکة طالبان الإسلامية بتأسيس إمارة أفغانستان الإسلامية .
وهذا لغرض تحصيل الاهداف التالية :
1_ إقامة حكومة شرعية على ضوء الكتاب والسنة النبوية المطهرة فج البلد .
2- إحياء روح العقيدة الصحيحة عقيدة أهل السنة والجماعة في الشعب الافغاني .
3- إزالة مظاهر الشرك والبدع والخرافات من المجتمع الأفغاني .
4- إحياء روح الجهاد فج الشعب الأفغاني ضد الأعداء من الأمريكان والصليبيين .
5- الدفاع عن قضية الأقصى قبلة المسلمين الاولج والشعب الفلسطيني المسلم .
6- الدفاع عن قضايا المسلمين فج العالم .
7- مناصرة المسلمين المضطهدين فج جميع أنحاء المعمورة .
8- مناصرة المجاهدين فج الشيشان وكشمير وبورما .
9- إيواء المهاجرين والمجاهدين الذين أجبرهم تعدي حكوماتهم الظالمة إلى ترك الديار والبلدان ، وفج مقدمتهم شيخ المجاهدين الشيخ المجاهد أسامه بن لادن والشيخ محمد طاهر زعيم حرکة أوزبكستان الإسلامية ، والشيخ أبو محمد زعيم الحزب الاسلامج لترکستان الشرقية وبقية المجاهدين المهاجرين .
10- تأسيس وإنشاء مرکز جهادي عالمي للمجاهدين من مختلف الجنسيات .
وفعلاً بعد أن تأسست الإمارة الإسلامية : دخل المسلمون من مختلف أنحاء المعمورة تحت رايتها ، وشکلوا مراکز جهادية و معسكراتٍ للتدريبِ الجهادي .
فأدرك أعداء الإسلام خطورة الإمارة الإسلامية علج حكوماتهم الكافرة فبدؤوا بالتآمر على هذه الإمارة الإسلامية ، وخططوا لإبعادها عن الساحة .
ولکن كان فضل الله ونصرته قرينَ أميرِ المؤمنين ، فثبّتهُ الله في مواقفه الشامخة قولاً وعملاً تجاه جميع مؤامرات الأعداء ، وهنا تحرّک الحقد الصليبي الكافر علج الإمارة الإسلامية ، الأملُ الوحيد بعد الله عز وجل لمستضعفي العالم وللمسلمين عامة ، فوضعوا الحصار الظالم علج إمارة أفغانستان الإسلامية ، وألصقوا بها تهماً باطلةً : كانتهاك حقوق الإنسان ، والتجارة بالمخدرات وحماية ( الإرهابيين ) على حد قولهم ، و ما إلى ذلك .
وظل أعداء الإسلام مستمرون في تآمرهم علج الإمارة الإسلامية حتى جاءت حادثة (11) سبتمبر الجهادية المباركة ، فما استطاع أعداء الله تحمل الإمارة الإسلامية أکثر من ذلك خصوصاً وهي تُأوي المجاهدين المهاجرين ، فقاموا بشن هجمةٍ عسكريةٍ حاقدة متعدية جميع المعايير الإنسانية والأخلاقية ، وتمکنوا بذالک من إسقاط الإمارة الإسلامية وحصل ما حصل من المظالم الوحشية البشعة من قتلٍ وأسرٍ وإبادة وو..الخ ، ضد مجاهدي الإمارة والشعب الأفغاني المسلم مما لم ير التاريخ البشري نظيراً له من قبل .

ثالثاً : سقوط الإمارة الإسلامية
قدّر الله وما شاء فعل ، وسقطت الإمارة الإسلامية ، وضحّج مؤسسُ الإمارة بکل ما كان يملکه من السلطةِ والجيوش ، وتحمّلَ الشعبُ الأفغاني المسلم معه سوياً جميع هذه المعاناة واحتلال بلدهم من قبل الكفار والصليبيين ، وأبى أن يستسلم لمطالبات الکفار بتسيلم المجاهدين المهاجرين وفج مقدمتهم شيخ المجاهدين الشيخ أسامة بن لادن وبقية إخوانه المجاهدين إلى الكفار ، واحتل التحالف الصليبج الکافر أرض أفغانستان الطاهرة ، واستولت القوات الغازية الكافرة علج مقاليد الحکم فج أفغانستان .
ومجاهدو الإمارة الإسلامية رغم أنهم في حالةٍ حرجةٍ جداً إلا أنهم لم يتخلوا عن أداء واجبهم وهو واجبُ الجهاد في مواجهةِ قوات الكفر العالمي ، ولکنهم غيروا إستراتيجيتهم فج المواجهة ضد قوات الاحتلال واختاروا تكتيك حرب العصابات ، لأن هذا أحسن وأفضل طريق لمواجهة المحتلين .
والحمد لله القادر فقد تمكن المجاهدون بذالک من إلحاق أضرارٍ بالغة جسدية ومالية في صفوف المحتلين ، وأدت هذه العمليات الجهادية إلى فشل جميع خطط الأمريكان فج أرض إمارة أفغانستان الإسلامية
من نشرٍ للفساد والتنصير وبقية الرذائل ، کما يوجد هناک حالياً و بأمرٍ من أمير المؤمنين مشروعٌ لتوسيع جبهات القتال في جميع الولايات الأفغانية ، والمشرفان على تنفيذ هذا الأمر : الملا برادر والملا عبيد الله ، حيث يقومان بترتيب وتنظيم المجاهدين لبدء وتسريع العمليات العسكرية في بداية العام القادم 1425 الهجري .

رابعاً : موقف الشعب الأفغاني من احتلال بلدهم من قِبَلِ الأمريكان .
كان موقف الشعب الأفغاني المسلم من أول يوم في الاحتلال وتأسيس إدارة کرزاي الأمريكية موقفاً سلبياً ، ولم يتعاون مع هذه الإدارة العميلة إلا قلةٌ قليلةٌ من عملاء الأمريكان من أعضاء التحالف الشمالج الشيوعي وبعض المستغربين الذين لا يتمتعون بأي شعبية فج أوساط الشعب الأفغاني المسلم ، ولذالک لم نر في خلال کل هذه المدة المديدة أي تقدم ملموس لهذه الإدارة العميلة في أي مجال من مجالات الحياة .

الوضع الحالي في أفغانستان

أ - المجال العسكري
يتصاعد عدد هجمات المجاهدين علج قوات الاحتلال والقوات الموالية العميلة لهم من يومٍ إلى يوم. ونذکر هنا علج سبيل المثال آخر العمليات الاستشهادية والتي نفذها مجاهدو الإمارة فج مدينة كابول وولاية غزني والتج أودت بحياة أکثر من ثلاثين جنديًا صليبياً ، وأصابت العشرات منهم بجروح خطيرة ، إلا أن الإعلام الغربي وکعادته أعلن عن مقتل عشرة أشخاص وإصابة ستة آخرين بجروح .

ب : المجال الإداري
لم تحقق إدارة کرزاي الأمريكية أي تقدم إداري خلال هذه المدة المديدة رغم كثافة المساعدات الأمريكية والأجنبية لتلك الإدارة ، فعلى سبيل المثال : صرفت هذه الإدارة الأمريكية مبالغاً کبيرةً علج تشكيل الجيش الوطني الأمريكي ولكننا رأينا نتيجة هذا الجيش العظيم وهي أنه في يوم واحد هرب ثلاثة آلاف شخص من هذا الجيش الوطني الأمريكي ، وبهذا تفکك الجيش الوطني وکل هذا بسبب عدم تفاعل الشعب مع هذه الإدارة الكافرة .
ولهذا لا يتجاوز حدود سيطرة هذه الإدارة العملية خارج مدينة کابول العاصمة وعلج بعد بضع کلومترات منها تنتهي سيطرتهم ، هذا رغم تواجد خمسة عشر ألف جندي من قوات مايسمج بحفظ السلام فيها ، کما لا توجد أي سيطرة لرئيس إدارة كابول علج مسئولي الولايات وأمراء الحرب.

ج : المجال الأمني
أصبح الوضع الأمني أکثر تدهوراً بسب استيلاء أمراء الحرب علج السلطة ، ولذا فقد عَمّ النهب والقتل والسرقة وانتهاك حقوق الإنسان في أفغانستان ، حتى وصل الأمر إلى أن رئيس الإدارة العميلة لم يتمکن من حماية نفسه من هَجَمَات المجاهدين ،کما اغتيل کبار مسؤولي هذه الإدارة بما فيهم نائب الرئيس ووزير الإعمار ( عبد القدير ) وکذالك وزير الطيران المدني الدكتور عبد الرحمن نتيجة ، وكل ذلك نتيجة عدم سيطرة إدارة کرزاج علج السلطة وعدم استقرار الأوضاع الأمنية .

د : مجال العمران
المجال العمراني کبقية المجالات تردى كثيراً ، ولم تتمکن إدارة کرزاج الأمريكية من عمل شيء في هذا المجال .
فبمجرد دخولك إلى مدينة كابول لن ترى فيها إلا الدمار ، وذلك رغم تواجد مئات المؤسسات العمرانية فيها ، والحال کذالك في بقية المدن والولايات الأفغانية .
هذا الوضع العمراني السيئ يأتي بعد إعلان إدارة کرزاي الأمريكية عن إنفاق مليار ونصف مليار دولار کتکلفة لمشاريع عمرانية فج أفغانستان !!! .

هـ : المخدرات
ارتفعت كمية تصدير المخدرات الأفغانية إلى سبعة أضعاف ما كانت عليه في وقت الإمارة الإسلامية ، وهذا على حد اعتراف مسؤول قسم مكافحة المخدرات فج منظمة الأمم المتحدة الكافرة .
ولذا أصبحت أفغانستان تصدّر 75% من مجموع مخدرات العالم .

ي : انتهاك حقوق الإنسان
اعترفت لجنة حماية حقوق الإنسان التابعة لمنظمة الأمم المتحدة الکافرة بإزدياد الحوادث انتهاك حقوق الإنسان في أفغانستان ، وهذا بسب سيطرة أمراء الحرب في المنطقة وعدم تمکن السلطة العميلة من إخضاع هؤلاء الأمراء لسيطرتها .
کما يُذاع يومياً في وسائل الإعلام العالمية وحتج وسائل الإعلام الغربية حوادث اختطاف النساء والأطفال من مدينتي كابول و قندهار وبقية الولايات الأفغانية ، ناهيك عن قتل الأبرياء والمدنيين بسبب الاشتباکات الداخلية لأمراء الحرب ، ونذكر هنا علج سبيل المثال آخر الاشتباكات التج دارت بين الفصائل المتحاربة فج ولاية بدخشان شمال أفغانستان والتج راح ضحيتها قرابة ستين مدنياً عدا المتحاربين ، وكان سبب هذه الاشتباكات : النزاع الداخلي بين جماعتين مسلحتين علج تهريب المخدرات من منطقةٍ إلى أخرج .
وکذلك بقية مجالات الحياة لم يُرَ فيها أي أثر إيجابي والله المستعان .

خامساً : واجب المسلمين تجاه الإمارة الإسلامية .
کما هو معلوم لكل ذي عقل أن الإمارة الإسلامية ضحت بکل ما كان فج وسعها دفاعاً عن المسلمين وحرماتهم ، فهناك حقوق وواجبات لهذه الإمارة الإسلامية علج المسلمين كافة ، لأن الإمارة الإسلامية لم تکن ملكاً لشخصٍ بعينه بل كانت مركزَ دفاعٍ وحمايةٍ لجميع المسلمين فج مشارق الارض ومغاربها .
فواجب المسلمين تجاه هذه الإمارة الإسلامية هو : الدفاع عن مواقفها الثابتة ، وکذلك مناصرتها بکل ما تملکون أيها المسلمون : من الدعاء وإبلاغ أخبارها الصحيحة ، لأنکم تعرفون جيداً أن الإعلام الغربي يُشوّهُ كثيراً سمعة الجهاد والمجاهدين وسمعة الامارة ، وفج المجموع يعبرون عن صورة المجاهدين تعبيراً سيئاً جداً .
فيا أيها الإخوة الأكارم : نود منکم أن تکونوا مترجمين صادقين لما يقوم به إخوانکم المجاهدون في کل الميادين : في أرض إمارة أفغانستان الإسلامية ، وفي العراق ، وفي فلسطين ، وفي الشيشان كما نوصيكم أن تهتموا بهذه القضايا الإسلامية ، کما يجب عليكم مناصرةُ المجاهدينَ بالنفسِ والمال .

وفج الختام أيها الإخوة المسلمون ...!
يجب علج کل مسلم منكم أن يفکر فج هذا الحكم الإلهج ، وهو قول الله عزوجل ) ومالکم لا تقاتلون فج سبيل الله و المستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك ولياً واجعل لنا من لدنك نصيراً ( .
وبعد التفکير في هذا الحكم يجب أن يطبقه کل مسلم علج نفسه ويقاتل فج سبيل الله ، لأن العالم الإسلامي المستضعف بأمس الحاجة اليوم إلى هذه الفريضة وهي فريضة القتال والجهاد .
وجزاکم الله خيراً ، والسلام عليکم ورحمة الله وبركاته .

إخوانکم : الملا برادر و ملا عبيد الله
نائبج أمير المؤمنين الملا محمد عمر المجاهد حفظه الله

التاريخ 27 / 12 / 1424هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


معسكر

البــتــــــــــــار

نشرة عسكرية تصدر عن الجناح العسكري للمجاهدين في جزيرة العرب – العدد الخامس - محرم 1425هـ

عودوا إلى عزكم

إن الناظر في أحوال الأمة وشبابها على وجه الخصوص يجد الإقبال الكبير على سلوك طريق الاستقامة والبحث عن سبيل الهداية ، ولكن الشأن هو في مدى اهتداء هؤلاء الشباب إلى المنهج الحق وسبيل الفرقة الناجية في ظل اختلاف الآراء ، وكثرة التوجهات ، وتعدد مشارب أهل البدعة والهوى .

لذا فإن النصيحة التي نمحضها لكل مسلم أن يجتهد في معرفة الحق بطلب العلم النافع وسؤال الله الهداية بتضرع وصدق لجوء ، ثم تزكيةِ هذا العلم تزكيةً تبرئ الذمة وتؤدي الأمانة ، فمن الخسارة البينة أن يبقى الشباب الصالح المستقيم رهين الفتور والضعف والخمول ، أو متعلقا بدنياه وشهواته حتى لو كانت في إطار المباح ، بعيدا عما يجري في واقعه ، متخاذلا عن قول كلمة الحق ، والجهاد في سبيل الله .

وقريب من ذلك أن يخادع الرجل الصالح نفسه فيدخل في ميدان تغيير المنكر والسعي في الإصلاح باحثاً عن مواطن السلامة ، منشغلاً بالمهم عن الأهم ، وبالفروع عن الأصول ، وبالمستحبات عن الواجبات ، وبالفضائل عن الأركان .

وأسوأ من ذلك أن يشوه الداعية وجه دعوته على ما فيها من نقص بالركون إلى الذين ظلموا ، ومداهنة الطواغيت ، والتقرب منهم ، وربط الدعوة بهم ، فيخل بالتوحيد ، ويضر أكثر مما ينفع .

يا شباب الإسلام ... إن أمتكم محتاجة إلى جهودكم فلا تخذلوها .. اسعوا في تعليمها دينها وتوحيدها ، علموها الكفر بالطواغيت الجاثمين على حكمها ، المتحالفين مع الصليبيين ، الساعين في إفساد ديننا ودنيانا ...

و أبشروا بأن دين الله منصور ، وحزبه هم الغالبون ، وهاهي طلائع النصر ترفع راياتها العزيزة في بقاع العزة وميادين الجهاد ، في أفغانستان وفلسطين والعراق والشيشان والجزائر وكشمير وفي جزيرة العرب وغيرها من بلاد الإسلام ، وهاهم قادة المجاهدين يسمعون الدنيا صوت الإسلام بكرامة وعزة معلنين دفاعهم عن حياض الدين ، وعزمهم على مواصلة الطريق وآخر ما كان من ذلك خطاب الشيخ أيمن الظواهري حفظه الله والذي نشرت منه القنوات الإعلامية مقاطع طيبة تحدثت عن هزائم العدو الأمريكي المتكررة وخسائره الفادحة والتي يتلقاها كل يوم على أيدي المجاهدين الصادقين في مختلف البقاع .

فيا شباب الإسلام كونوا مع هذه الثلة الصادقة من المؤمنين .. سيروا على منهاجها .. وادعوا الناس إلى عبادة الله وحده ، متحررين من العبودية لغيره مهما كان وفي أي شكل ظهر ..

واحملوا سلاحكم ، وجاهدوا عدوكم ، وأبشروا وأملوا فإن عدونا ضعيف ما دمنا في نصرة الله ، وجهاد عدوه ، ولكن ما علينا إلا الصبر والتقوى ) إِنَّهُ مَن يَتَّقِ وَيِصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ ( .

بقلم : أبي ثابت النجدي

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


بيان للأمة بخصوص مجرزتي بغداد وكربلاء

"يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين"

"وكذلك نفصل الآيات ولتستبين سبيل المجرمين"

لقد توقفت كتائب أبي حفص المصري رحمة الله عن إصدار أي بيان ، وهذا لكثرة العمليات في أفغانستان والعراق ، والاستعداد للعمليات القادمة بأذن الله ، ولكن اليوم حصل خطب عظيم ، وهي جزء من المؤامرة لأمريكية لشعل نار الفتنة بين المسلمين في العراق ، لقد قامت قوات الاحتلال لأمريكية اليوم بمجزرة لقتل الشيعة الأبرياء في مدينتهم الشركية كربلاء وبغداد ويحاول الأمريكان نسب هذه الأعمال إلي مجاهدين القاعدة - الذين أذاقوا أمريكا الويل والعذاب في العراق وغيرها - وتريد أمريكا أن تشوه سمعة المجاهدين ، ونحن اليوم نقول لجميع المسلمين إنا براء من هذا العمل ، وبراء مما يعبد الشيعة من دون لله ، وحتى تكون أهدافنا واضحة للجميع ، فنحن نضرب الصليبيين الأمريكان وحلفائهم ، ونضرب الشرطة العراقية العميلة ذيل أمريكا والعصا التي تضرب بها أمريكا لمجاهدين في العراق ، ونضرب عملاء أمريكا في مجلس الكفر المسمى بمجلس الحكم ومن كان في فلكهم من سنة وشيعة ، فيا شعب العراقي البطل ، إن المجاهدين قوم يحبون الله ورسوله ، ولا يقومون إلا بما يرضي الله ، ولا يقتلون النفس التي حرمها الله إلا بالحق ، دخل في ذلك الفرق البديعية من الشيعة التي لا تسب أصحاب محمد صلى الله وعلية وسلم ولا تقول بنقص القرآن ، ولا تحرف شرع لله" .

"يا شعب الرافدين ، انتبه !! فان أمريكا تريد منك أن تكون عونا لها ضد المجاهدين ، والمجاهدين يريدون منك أن تقلب السحر على الساحر ، وان تعلنوا الحرب على أمريكا ، ماذا تنتظروا ، الجهاد فرض عين ، والحور تنتظركم ، والمسجد الأقصى ينادي ، وأمريكا من تمد اليهود بالسلاح والمال ، وهاهي أمريكا في أرضكم ، ماذا تنتظروا ، هذه أمريكا التي حصرتكم اثني عشر سنة ، تقتل أولادكم ونسائكم ورجالكم .. هيا !! فإنها والله جنات تجري من تحتها الأنهار ، هيا قوموا مع إخوانكم المجاهدين ضد طاغوت العصر أمريكا".

"يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل ، إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير" ، "انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون" ، "قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين" .

وهذا أمير المؤمنين الملا عمر والشيخ أسامة والشيخ ايمن الظواهري حفظهم الله يقرؤكم السلام ، ونقول للأمة انتظري بياننا بخصوص خارطة طريق المجاهدين .

تحذير للأمة .. لاتقتربوا من أي مؤسسة الكفار والمرتدين الذين ذكرنهم انفا .....

الله أكبر الله أكبر ..... والإسلام قادم بعز عزيز أو بذل ذليل

كتائب أبي حفص المصري

(القاعدة)

في يوم الثلاثاء
11 محرم 1425
الموافق 2 مارس 2004 م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


وإن عدتم عدنا

بيان للأمة بخصوص تفجيرات مدريد واسطنبول

(( وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ))

(( واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ))

(( فمن اعتدي عليكم فاعتدوا عليه بمثل ما اعتدي عليكم واتقوا الله واعلموا أن الله مع المتقين ))

لقد وعدت كتائب أبي حفص المصري في البيان الأخير ( بيان القاعدة بخصوص تفجيرات كربلاء وبغداد ) المؤرخ 11 محرم 1425هـ ، الموافق 2 مارس 2004م ، بأن كتائب أبي حفص تستعد للعمليات القادمة , وها هي الكتائب تفي بما وعدت , لقد نجحت سرية الموت بالتسلل إلي العمق الصليبي الأوروبي ، وضرب أحد أركان التحالف الصليبي ( أسبانيا ) بضربة موجعة , وهي جزء من تصفية حسابات قديمة مع أسبانيا الصليبية حليفة أمريكا في حربها ضد الإسلام , أين أمريكا يا أثنار ؟ من يحميك منا أنت وبريطانيا ، واليابان ، وايطاليا وغيركم من العملاء , عندما ضربنا القوات الإيطالية في الناصرية وبعثنا تحذيرا لكم ولعملاء أمريكا بالانسحاب من الحلف ضد الإسلام لم تفهموا الرسالة , الآن وضعنا النقاط علي الحروف , نرجوا أن تفهم هذه المرة ..

ونحن في كتائب أبي حفص المصري لم نحزن لسقوط ما يسمي مدنيين , فهل حلال عليهم قتل أطفالنا ونسائنا وشيوخنا وشبابنا في أفغانستان والعراق وفلسطين وكشمير ، وحرم علينا أن نقتلهم , يقول الله سبحانه وتعالى : (( فمن اعتدي عليكم فاعتدوا عليه بمثل ما اعتدي عليكم ... )) كفوا أيديكم عنا وأطلقوا أسرانا واخرجوا من أرضنا نكف عنكم , فعلى شعوب حلفاء أمريكا بأن يضغطوا علي حكوماتهم بالانسحاب الفوري من تحالفهم مع أمريكا ضد الإرهاب ( الإسلام ) وإن عدتم عدنا , ونقول لكم إن سرية دخان الموت ستصل إليكم قريباً ، فيومئذ سوف ترون قتلاكم بالآلاف ـ إن شاء الله- وهذا تحذير ..

وفي عملية أخرى ، ضربت سرية جند القدس المحفل الماسوني اليهودي في اسطنبول ، وهو المحفل الرئيس للماسونيين ، وقتل في هذه العملية ثلاثة من كبار الماسونيين , ولولا الخطأ الفني ، لقتل جميع الماسونيين ، ولكن لحكمة ربانية قتل فقط ثلاثة ولله الحمد ..

ونقول لسرية بلال ابن رباح ، لقد وافقت القيادة علي العرض ، وعند وصول المندوب يبدأ العمل , ونقول لسرية أبوعلي الحارثي ، قررت القيادة بأن تكون اليمن المستنقع الثالث لطاغوت العصر أمريكا ، وتأديب الحكومة العميلة المرتدة التي تأتي في المرتبة الثانية بعد مشرف , لهذا يجب استنفار جميع الخلايا ويبدأ العمل عند (4515 سب) ولا تنسوا الإثخان ، ولا تنسوا أبو علي الحارثي ، ولا تنسوا العالم الرباني التي سلمته اليمن إلي مصر الشيخ عبد القادر عبد العزيز ( السيد أمام الشريف ) ، الذي أسر بعد ثلاثة اشهر من أحداث سبتمبر , ونقول لمن يقتل علماء المسلمين السنة في العراق بأن يكفوا أيديهم وإلا ...

ونبشر المسلمين في العالم بأن ضربت رياح الموت الأسود ( الضربة المنتظرة لأمريكا ) الآن في المرحلة الأخيرة 90% وإن شاء الله قريباً ( في الوقت المناسب للمجاهدين ) سوف يفرح المؤمنين بنصر الله ..

تحذير للأمة : لا تقتربوا من المؤسسات المدنية والعسكرية لأمريكا الصليبية وحلفائها ..

الله أكبر .. الله أكبر .. والإسلام قادم .. بعز عزيز أو بذل ذليل ..

كتائب أبي حفص المصري ( القاعدة )

في يوم الخميس 20 محرم 1425هـ

الموافق 11 مارس 2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


كتاب

الله أكبر خربت أمريكا

للشيخ أبو جندل الأزدي
فارس بن أحمد آل شويل الزهراني

المقدمة

الحمدُ لله مالك الملك يؤتي الملكَ مَنْ يشاء ، وينزعُ الملكَ ممنْ يشاء ، ويعزُّ من يشاء ، ويُذلُّ مَنْ يشاء بيده الخير إنه على كل شيء قدير ، الحمدُ لله الخافض الرافع ، والمعطي المانع ، والقابض الباسط ، الحمدُ لله الجبار القهار كاسر الأكاسرة ، قاصر القياصرة ، مذلّ الطواغيت الجبابرة ، والصلاة والسلام على محمد بن عبد الله القائل: "إن حقاً على الله أن لا يَرفع شيئاً من الدنيا إلا وضعه"
أما بعد...

فمنذ أنْ نويتُ إصدارَ هذا الكتاب وأنا أبحثُ وأنقّبُ وأقرأُ وأكتبُ حتى اجتمعَ لدي رصيدٌ هائلٌ مِنَ المعلوماتِ حول إمبراطوريةِ الشرِّ (أمريكا) الآيلة إلى السقوطِ الرهيبِ قريباً بإذن الله ، وقد أيقنتُ بأنَّ هذه الدولةَ العظمى ستسقطُ كما سَقَطَتْ إمبراطورياتٌ عظمى قَبْلَهَا ، كانت (أمريكا) قد خَلَفَتْها واسْتَولَتْ على مستعمراتِها وغنائمَها على طريقةِ القرصنةِ المعروفة التي تأسَّستْ على ضوئِها الولاياتُ المتحدةُ الأمريكيةُ : " فَمِنْ قِصَصِ المُغَامَراتِ التي أعْجَبَتْ الولاياتِ المتحدةِ قصة القُرصَانِ الشَهيرِ الكَابْتِن "مورغان" - الذي تمكَّنَتْ أُسْرَتُهُ في عُصورٍ لاحقة مِنَ العُثورِ على كَنْزِهِ واسْتَعْمَلتهُ في رأسِ مَالِ بَنْكِ مورغان العتيد - وكان الإعجابُ الأمريكي بمورغان استيعاباً لفلسفةِ ذلكَ القُرصانِ الذّكي ، وجَوهُرهَا يظهرُ في مَقُولَتِهِ:

"إن القرصان العادي هو الذي يُغيرُ على السُفُنِ المسافرة ويقتلُ رُكَّابَها الأبرياء وينهبُ حمولاتها من الأشياءِ والنقودِ ، وأما القُرصانُ الذكيُّ فإنّه لا يُغيرُ إلا على سُفُنِ القراصنةِ الآخرين ، بل ينتظرهم قُربَ مَكَامِنِهِم عائدين مُحَمَّلين بالغَنائمِ ، مُجْهَدِينَ مِنَ القَتْلِ والقِتَالِ ، ثم ينقضُّ عليهم محققاً جملةَ أهْدَافٍ:
• يحصلُ على كنوزِ عدّةِ سُفُنٍ أَغَارَ عليها القُرصانُ العاديُّ في رحلةٍ شاقةٍ وطويلة لكن القُرصانَ الذكيَّ يحصلُ عليها جاهزةً بضربةٍ واحدة.
• لا يرتكبُ بالقرصنةِ جريمةً ، لأنَّه نَهَبَ الذين سَبَقوا إلى النهبِ ، وقَتَلَ الذين سَبَقوا بالقتل وعليه فإنَّ ما قامَ به لم يكن جريمة وإنما عقابٌ عادلٌ ، ولم يكن قتلاً وإنما هو القصاصُ حقاً.
• إن القُرصانَ الذكيَّ بهذا الأسلوبِ يصنعُ لنفسهِ مكانةً وهيبةً تذكرُها تقاريرُ النهارِ وتتذكرُّها حكاياتُ الليلِ! " أ.هـ.

ولعل القارئ للتاريخ المعاصر يدركُ كيف أنه في قرنين من الزمان ( 13 - 14 الهجريين ) ( 19 - 20 الميلاديين ) سقطت دولٌ وإمبراطوريات كبرى عديدة ، وهي إمبراطوريات أوروبية كأسبانيا والبرتغال ، وبريطانيا ، وفرنسا ، وهولندا ، وألمانيا ، وإيطاليا ، وكذلك الإمبراطورية الروسية ( أسرة رومانوف ) ، والإمبراطورية النمساوية الهنغارية ( أسرة هابسبورغ ) ، ودولة خلافة ( آل عثمان ) ، واليابان ، وقبل الأخير الاتحاد السوفيتي.

وأمريكا قد جمعت كل العوامل والأسباب التي أدت إلى سقوط تلك الدول العظمى وسيصيبها بحول الله وقوته ما أصاب من خَلَفَتْهُمْ بالأمس ، وهذه سنّةٌ لا تتبدل - أعني سنة المداولة - ، فالله أمرنا أن نسيرَ في الأرضِ وأن نتدبَّرَ التاريخ ونستفيدَ من دروسه وأحداثه ، فحين تذهب إلى التاريخ تَتَلقَّى منه تَلقِّي التلميذ المتعلم وليس تلقي التلميذ المتحجر المكابر ، يَرُوعُكَ أنك تقرأ نَفْسَكَ ومجتمعك وأحداثَ عصرِك في بعض صفحاته ، وتكاد تحسّ بأن ما يدور حولك ليس إلا آخر طبعةٍ من كتابِ التاريخ ، وأن الذين يظنون أنفسهم آخر حلقات التاريخ - أي أفضلها - أو يظنون أنفسهم خارج دائرة التاريخ ..... هؤلاء وأولئك قوم مخدوعون ، يمتازون بالغباء الشديد والسذاجة المفرطة ‏.‏

إقرأوا التاريخ إذ فيه العبر
ضلَّ قومٌ ليس يدرون الخبر

وكثيرٌ من المسلمين مع الأسف لا يقرأون تاريخ هذا القرن فضلاً عن قراءتهم لتاريخهم المشرق البعيد ففي التاريخ القريب عام 1992م - 1411هـ كان هناك قوة عظمى في السياسة الدولية تسمى الاتحاد السوفيتي أما سنة 1994م - 1413هـ فقد انهار الاتحاد السوفيتي وتشرذم وتحول إلى خمس عشرة جمهورية .
قبلها بعامين كان الاتحاد السوفيتي يجوبُ العالمَ رائحاً غادياً يوزعُ القروضَ والسلاحَ والنفطَ والغذاءَ على حلفائهِِ في العالم وكانت موسكو نقطةَ المركزِ بالنسبة لكثيرٍ من الدولِ لا بل لكثير من الشعوبِ والأممِ ، بعدها بعامين أصبحت موسكو عاصمةُ دولةٍ متهالكةٍ ورثت عن الإتحاد السوفيتي الديون والمصائب والعجز الدولي والمحلي وأصبحت شوارعُ موسكو تعجُّ بالجريمةِ والمتسولين والبغايا والمافيا واليأسِ ، كيف حدثَ كلُّ ذلك؟ ولماذا؟ وفي لحظة تاريخية؟ وهل ما حدثَ في الاتحاد السوفيتي (وهو جلل) من الممكنِ أن يحدثَ في قوى دولية أخرى؟ هل من الممكنِ أن يحدثَ للولايات المتحدة؟ سؤال مشروع.

ما الذي حدث للجيش الأحمر الذي كان يرعب المارة في شوارع براغ وبودابست وبوخارست وكراكوف وكييف ويريفان وغيرها من المدن المكتظة بالملايين من الناس؟ تحول إلى دعابة ومادة للتهكم ومرتعاً خصباً للمافيا التي تنهب مستودعات سلاحه وتبيعها بكميات ضخمة وبأسعار خيالية في أصقاع شتى من الأرض.
ما الذي حدث للترسانة النووية السوفيتية ولأسلحة الدمار الشامل السوفيتية وللسلاح الكيماوي والبيولوجي السوفيتي؟ فرّ كثيرٌ من العاملين فيها وهم الآن يقدمون خدماتهم لمن يدفع أكثر ، وهم الآن يبيعون كل شيء بحوزتهم: الخبرة والسلاح الكيماوي والبيولوجي والتدريب والمهارات وغير ذلك ، ما الذي حدث لحلفاء الاتحاد السوفيتي السابقين؟ كيف تعايشوا مع الانكشاف السياسي والانكشاف العسكري؟

هل يحدث للولايات المتحدة ما حدث للاتحاد السوفيتي؟ هل ستسقط أمريكا؟ هل سنردد قريباً "الله أكبر .. خربت أمريكا"؟.

لقد قام نفوذ السوفيت على شبكة من المؤسسات السياسية والعسكرية والثقافية والحزبية والشبابية والاقتصادية الضخمة وعلى مستوى دولي وكان لهذه المؤسسات حضورها النفسي الكبير في نفوس عدد كبير من الدول والشعوب.
كان الاتحاد السوفيتي الأب والراعي لحلف وارسو الذي يضم القيادات العسكرية لكل الدول التي تحكمها الأحزاب الشيوعية وقد تدخَّل الحلف في عدة أقطار أوروبية لنصرة الأحزاب الشيوعية الحاكمة فيها وحقق عدة انتصارات في هذا المجال وكانت منظمة الكومنترن تضم كل الأحزاب الشيوعية في العالم وكان لها مؤتمراتها ومهرجاناتها شبه السنوية التي تعقد في موسكو وكان دور هذه المنظمة تنظيم وتمويل وتوجيه النشاط الحزبي الشيوعي في كل أنحاء العالم وكان يحضر هذه المؤتمرات مندوبون من كل أنحاء الأرض وكانت من ضمن الوفود أعداد من اليمن والبحرين والسعودية تحضر المؤتمرات وتحصل على التوجيه والتمويل وتعود لأقطارها لمزاولة نشاطها السياسي.
وكانت هناك منظمة الكوميكون أي المنظمة الاقتصادية التي تقوم بالإشراف وإدارة المعونات الاقتصادية السوفيتية لحلفاء الاتحاد السوفيتي التي تزودهم بالنفط والسلاح والغذاء وغير ذلك تحت مظلة الاتفاقات الثنائية.
وكانت هناك المنظمات الشبابية التي تشرف على نشاط الشبيبة الشيوعية في كل أنحاء العالم ولها ميزانيات ضخمة وإدارة كبيرة وأجهزة تنفيذية ضخمة تنظم المباريات العالمية والمعسكرات والمهرجانات وغير ذلك.
أما حركة النشر التي تقوم بها دار التقدم في موسكو فكانت استثنائية في نشاطها ولقد نشرت هذه الدارُ مئاتِ الكتبِ والدراساتِ الاختصاصية عن العالم العربي وعن الخليج والجزيرة العربية خصوصاً وكانت دراسات عميقة في معالجاتها بل إنها أكثر عمقاً من التي كانت تصدر في أوروبا والولايات المتحدة ولقد نشط كُتَّاب الاتحاد السوفيتي في تفسير تاريخ الأقطار العربية وتاريخ الجزيرة العربية وشعوبها وظهور الإسلام في الجزيرة العربية والمراحل التي مرت بها الأمة العربية وشعوب الجزيرة العربية والإسلام وكان لهم في هذه المجالات آراء خطيرة وجريئة تأثرت بها النخب العربية والمثقفون العرب ، وكان النفوذ السوفيتي أعمق - نوعياً - وعلى مستوى دولي (رسمي وشعبي) من النفوذ الأمريكي اليوم ومع ذلك انهار الاتحاد السوفيتي وذاب مثل فص الملح ، ألا يمكن أن يحدث نفس الشيء للنفوذ الأمريكي؟ .
وبعد هذا كله نتساءل : أين هي منظومة الاتحاد السوفيتي؟ أين الأنظمة الموالية لموسكو؟ ألم تسقط بسقوطها؟ ألم تكن الأعلام الحمراء ترفرف على أسوار عواصم كثيرٍ من الدول؟.
لقد انهارت كلُّها سُنّةَ الله في الظالمين ...

أين الملوك ذوو التيجان من يمنٍ
وأين ما شاده شدَّادُ في إرمٍ
وأين ما حازه قارون من ذهب
أتى على الكل أمرٌ لا مرد له
وصار ما كان من مُلكٍ ومن مَلِكٍ
دار الزمان على دارا وقاتله
وأين منهم أكاليلٌ وتيجانُ
وأين ما ساسه في الفرس ساسانُ
وأين عادٌ وشدادٌ وقحطانُ
حتى قضوا فكأن القوم ما كانوا
كما حكى عن خيال الطيفِ وسنانُ
وأمَّ كسرى فما آواه إيوانُ

يقول سيد قطب رحمه الله : "وهل يُحمدُ اللهُ على نعمةٍ أجلّ من نعمةِ تطهيرِ الأرضِ من الظالمين أو على رحمةٍ أجلّ من رحمته لعباده بهذا التطهير لقد أخذ اللهُ قومَ نوح وقومَ هود وقومَ صالح وقومَ لوط كما أخذَ الفراعنةَ والإغريقَ والرومانَ وغيرهم بهذه السنة - سنة الاستدراج - ; ووراء ازدهار حضارتهم ثم تدميرها ذلك السر المغيب من قدر الله ; وهذا القدر الظاهر من سنته ; وهذا التفسير الرباني لهذا الواقع التاريخي المعروف ولقد كان لهذه الأمم من الحضارة ; وكان لها من التمكين في الأرض ; وكان لها من الرخاء والمتاع ; ما لا يقل إن لم يزد في بعض نواحيه عما تتمتع به اليوم أمم ; مستغرقة في السلطان والرخاء والمتاع ; مخدوعة بما هي فيه ; خادعة لغيرها ممن لا يعرفون سنة الله في الشدة والرخاء هذه الأمم لا تدرك أن هناك سنة ولا تشعر أن الله يستدرجها وفق هذه السنة والذين يدورون في فلكها يبهرهم اللألاء الخاطف ويتعاظمهم الرخاء والسلطان ويخدعهم إملاء الله لهذه الأمم وهي لا تعبد الله أو لا تعرفه وهي تتمرد على سلطانه وهي تدعي لأنفسها خصائص ألوهيته وهي تعيث في الأرض فساداً وهي تظلم الناس بعد اعتدائها على سلطان الله ولقد كنت في أثناء وجودي في الولايات المتحدة الأمريكية أرى رأي العين مصداق قول الله سبحانه: ] فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ [ فإن المشهد الذي ترسمه هذه الآية مشهد تدفق كل شيء من الخيرات والأرزاق بلا حساب لا يكاد يتمثل في الأرض كلها كما يتمثل هناك وكنت أرى غرور القوم بهذا الرخاء الذي هم فيه وشعورهم بأنه وقفٌ على الرجل الأبيض وطريقة تعاملهم مع الملونين في عجرفة مرذولة وفي وحشية كذلك بشعة وفي صلف على أهل الأرض كلهم لا يقاس إليه صلف النازية الذي شهر به اليهود في الأرض كلها حتى صار عَلَماً على الصلف العنصري بينما الأمريكي الأبيض يزاوله تجاه الملونين في صورة أشد وأقسى وبخاصة إذا كان هؤلاء الملونون من المسلمين كنت أرى هذا كله فأذكرُ هذه الآية وأتوقعُ سنةَ اللهِ وأكادُ أرى خطواتها وهي تدب إلى الغافلين ] حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ ` فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [ وإذا كان الله قد رفع عذاب الاستئصال بعد بعثة رسول الله e فهناك ألوان من العذاب باقية والبشرية وبخاصة الأمم التي فتحت عليها أبواب كل شيء تذوق منها الكثير على الرغم من هذا النتاج الوفير ومن هذا الرزق الغزير إن العذاب النفسي والشقاء الروحي والشذوذ الجنسي والانحلال الخلقي الذي تقاسي منه هذه الأمم اليوم ليكاد يغطي على الإنتاج والرخاء والمتاع ; وليكاد يصبغ الحياة كلها بالنكد والقلق والشقاء ذلك إلى جانب الطلائع التي تشير إليها القضايا الأخلاقية السياسية التي تباع فيها أسرار الدولة وتقع فيها الخيانة للأمة في مقابل شهوة أو شذوذ وهي طلائع لا تخطئ على نهاية المطاف وليس هذا كله إلا بداية الطريق وصدق رسول الله e قال: "إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج" ثم تلا ] فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ [ رواه ابن جرير وابن أبى حاتم ، غير أنه ينبغي مع ذلك التنبيه إلى أن سنة الله في تدمير الباطل أن يقوم في الأرض حقٌ يتمثلُ في أمةٍ ثم يقذفُ اللهُ بالحقِّ على الباطل فيدمغه فإذا هو زاهق ، فلا يقعدن أهل الحق كسالى يرتقبون أن تجري سنة الله بلا عمل منهم ولا كد ، فإنهم حينئذ لا يمثلون الحق ولا يكونون أهله ، وهم كسالى قاعدون ، والحق لا يتمثل إلا في أمة تقوم لتقر حاكمية الله في الأرض ، وتدفع المغتصبين لها من الذين يدعون خصائص الألوهية ... هذا هو الحق الأول ، والحق الأصيل ... ] وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ [...".

والسؤال: أليست أمريكا على وشك الانهيار والخراب؟ هل ستسقط الأنظمة الموالية لواشنطن بسقوطها؟ أليس وقتُ حرْق الأعلام الأمريكية في كل العالم قد آن؟.
هل سنقرأ حلف الناتو تاريخاً كما نقرأ اليوم تاريخ حلف وارسو؟ هل كان الثعلب العجوز اليهودي هنري كيسنجر - وزير خارجية أمريكا الأسبق - واعياً حين قال: "نحن الآن في نقطة يصبح معها الفشل في العراق كارثة للغرب ، لأن هذا سيشجع كل العناصر المتطرفة ، وكل الذين يعتقدون بأن الغرب في حالة تراجع ، ومن هنا تنبع أهمية التعاون بين أوروبا وأمريكا في العراق".
أمريكا لم تعتبر بدروس الاتحاد السوفيتي ولها أمثالُ ما للسوفيت ] أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا [.
هذه الآية تلفتُ نظر الكفار للاعتبار من دمار السابقين ثم تلوي أعناقهم إلى مصارع الغابرين قبلهم في شدةٍ وعنفٍ وهي لفتةٌ عنيفةٌ مروعةٌ فيها ضجةٌ وفرقعةٌ وفيها مشهدٌ للذين من قبلهم يدمر عليهم كل ما حولهم وكل ما لهم فإذا هو أنقاض متراكمة وإذا هم تحت هذه الأنقاض المتراكمة وذلك المشهد الذي يرسمه التعبير مقصود بصورته هذه وحركته والتعبير يحمل في إيقاعه وجرسه صورة هذا المشهد وفرقعته في انقضاضه وتحطمه وعلى مشهد التدمير والتحطيم والردم يلوح للحاضرين من الكافرين ولكل من يتصف بهذه الصفة بعدُ بأنها في انتظارهم هذه الوقعة المدمرة التي تدمر عليهم كل شيء وتدفنهم بين الأنقاض وللكافرين أمثالها وتفسير هذا الأمر الهائل المروع الذي يدمر على الكافرين وينصر المؤمنين هو القاعدة الأصيلة الدائمة ... .

إن أمريكا اليوم تواجهها أخطار عدة بدءاً بتنظيم القاعدة والمسلمون مِنْ وراءه - وهو الخطر الأول - ، ودخول أمريكا إلى أعماق بلاد المسلمين في حربٍ مكشوفة مع الإسلام والمسلمين ، وتفككها الداخلي ، وانحطاطها الأخلاقي .....
وتبقى هذه كلها أسباباً لتحقق سنة الله في الظالمين والله أشدُّ بأساً وأشدُّ تنكيلاً ولا يُردُّ بأسه عن القوم المجرمين.

كتبه
أبو جندل الأزدي
فارس بن أحمد آل شويل الزهراني

بتاريخ 10/1/1425هـ
جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


صوت الجهاد

التقرير الإخباري الثامن

حول استشهاد خالد حاج وابراهيم المزيني

? وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ فِي سَبيلِ اللّهِ أَمْوَاتٌ بَلْ أَحْيَاء وَلَكِن لاَّ تَشْعُرُونَ >

في عصر يوم الاثنين 24/ 1 / 1425هـ كان المجاهد خالد علي حاج رحمه الله خارجاً لمهمةٍ له وكان معه الأخ إبراهيم المزيني ، وفي أثناء ذهابهم حصل لهم اشتباك مع القوات العميلة أدى إلى استشهاد الأخوين في الحال حيث أخذوا على غرَّة - ويحتفظ المجاهدون بتفاصيل الحدث إلى وقت لاحق لأسباب أمنية يعلن عنها في حينها بإذن الله - وكشفت هذه الحادثة عن الجبن والخوف لدى قوات النظام وحذرهم من مواجهة المجاهدين ومحاولة أخذهم غيلة وبدون اشتباك لعلمهم مدى بسالة المجاهدين وشجاعتهم التي كشفت عنها المواجهات السابقة ؛ وأنهم لا يرضون الدنيَّة في دينهم.

ومما يجدر ذكره أن الأخ خالد علي حاج أبوحازم اليمني أحد الأخوة المطلوبين لدى المخابرات الأمريكية C.I.A وكذلك لدى وزارة الداخلية ، وقد أعلن اسمه ضمن قائمة الـ26 مطلوباً لدى عملاء أمريكا ، وقد سبق له أن شارك في القتال مع الإمارة الإسلامية في أفغانستان ، وكان في فترة ماضية من حرّاس الشيخ أسامة بن لادن حفظه الله ، وشارك أيضاً في مهام أخرى داخل أوروبا وجنوب شرق آسيا إلى أن نال الشهادة في سبيل الله مقبلاً غير مدبر هو وأخوة إبراهيم المزيني على يد المرتزقة من قوات النظام العميل .

والمجاهدون بهذه المناسبة يجددون تحذيرهم لأفراد وضباط الأمن والطوارئ والمباحث من عدم التعرض للمجاهدين ، لأن استهدافهم والنكاية بهم في منازلهم أو في مقرات عملهم أمر في غاية السهولة إلاّ أنه ليس من سياسة المجاهدين الآن ، ولكن هذا لا يعني بحال أن المجاهدين غير قادرين على الرد وبقوة على من نال منهم بقتل أو أسر أو جراحة .

والأيام حبلى بالأحداث ولسوف يلقن المجاهدون أعداء الله من مرتزقة المباحث والطوارئ درساً لن ينسوه بإذن الله في أي مواجهة تكون في المستقبل لأن المجاهدين لديهم من القدرة والإمكانية ما يجعلهم قادرين على الرد وبقوة على كلِّ من وقف في وجوههم دفاعاً عن الصليبيين .

ونرفع مواساتنا وعزاءنا لأسر الشهيدين – نحسبهم كذلك و لا نزكي على الله أحداً – وأهاليهم ، وكل من يهتم بأمر المجاهدين في استشهاد الأخوين خالد حاج وإبراهيم المزيني حيث أنهما ممن أبلى في سبيل الله بلاءً حسناً ، ولا يؤثر مقتلهما على المجاهدين إلاَّ زيادةً في الحماس وتوقداً في العزائم للأخذ بثأرهم والإنتقام ممن ظلمهم ، ونذكر المسلمين بأن عزَّ الإسلام ومجده لا يأتي إلاَّ بتلك الدماء الطاهرة الزكية التي تسفك من أجل إعلاء راية الدين ، وإقامة شعائر الإسلام في الأرض. ? ولقد سبقت كلمتنا لعبادنا المرسلين ` إنهم لهم المنصورون ` وإنَّ جندنا لهم الغالبون > .

تنظيم القاعدة في جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


جحافل البهرة الزاحفة إلى دبي

أنموذج الحمى الشعوبية في منطقتنا

يتساءل الناس في دبي منذ عدة أيام عن سر اختفاء أعداد كبيرة من بنات الهوى, من أماكن تجمعهن المعروفة في المدينة [ وأشهرها مناطق بر دبي والكرامة ], ويهمس المراقبون للشأن الأخلاقي في دبي بأن الشرطة جمعت هؤلاء ووضعتهم قيد التحفظ لمدة أسبوعين لوصول زوار من نوعية خاصة إلى المدينة ,وفوجئ المقيمون في إمارات دبي والشارقة وعجمان بأعداد كبيرة من الهنود والباكستانيين من الرجال والنساء بزي موحد يتجولون في الشوارع في مجموعات ويدفعون بسخاء في الفنادق والشقق الفندقية ولسائقي التاكسي.. سألت أحد الهنود المسلمين عن هؤلاء فقال لي هامسا : إنهم البهرة .. جاءوا للاحتفال في دبي بيوم العظة بدعوة من ولي عهد دبي محمد بن راشد .. وتناقلت الصحف الرسمية في الإمارات النبأ وجاء على وكالة أنباء الإمارات الرسمية [ وام ] ما نصه :

دبي في 16 فبراير / وام / تحتفل طائفة البهرة المسلمة بحضور زعيم الطائفة مولانا الدكتور محمد برهان الدين بمناسبة عاشوراء 0 ويشارك في الحفل الديني السنوي للطائفة نحو ثلاثين ألف مسلم من أتباعها قدموا إلى دولة الإمارات من شتى دول العالم للاحتفال بهذه المناسبة الدينية المقدسة لدى الطائفة 0 ويقام الحفل في المسجد الجديد خلف النادي الأهلي بدبي حيث يؤدي البهرة شعائرهم المعتادة في هذه المناسبة بحضور زعيمهم الدكتور برهان الدين الذي سيصل إلى البلاد غدا 0 وقد زار خليفة سعيد سليمان مدير التشريفات في دبي موقع الاحتفال واطلع على الترتيبات الخاصة باستقبال زعيم الطائفة وسط أتباعه والذي سيحل ضيفا على حكومة دبي .

وفي اليوم التالي بثت الوكالة النبأ التالي :

سلطان طائفة البهرة يصل إلى البلاد

دبى فى 17 فبراير/ وام / وصل إلى البلاد عصر اليوم مولانا الدكتور محمد برهان الدين سلطان طائفة البهرة الذي سيشارك أبناء طائفته احتفالاتهم الدينية بيوم عاشوراء . كان في استقبال غبطته في مطار دبي الدولي الشيخ حشر بن مكتوم آل مكتوم مدير دائرة إعلام دبي والدكتور حمد الشيباني مدير عام دائرة الأوقاف والشؤون الإسلامية في دبي وعدد من أعيان البلاد والمسؤولين.

وبعد وصول زعيم الطائفة بث موقع ولي عهد دبي الرسمي على الإنترنت خبرا مفاده أن إبراهيم برهان الدين قد 'تقدم بشكره إلى سمو الشيخ محمد ولي عهد دبي لتخصيصه قطعة أرض لبناء مسجد جديد للطائفة في القصيص، ولإرسال طائرة خاصة له للقدوم إلى دبي، كما شكر برهان سمو ولي عهد دبي على تسهيل إجراءات الحصول على التأشيرات لأبناء طائفة 'البهرة' كافة، الذين قدموا إلى الإمارة لحضور مجلس الوعظ فيها'.
وكان ذلك في 26فبراير 2004
ونرى عشية احتفال البهرة بعاشوراء تلك المناطق تضج بـ'حجاج البهرة' إلى دبي , ويثير مشهدهم البدعي شجون مسلمي دبي الذين يشعرون كما لو أنهم قد أضحوا أغرابا بين أصحاب ملة غريبة عنهم.
ولعل الشعور السائد لدى أهل دبي يمتد إلى بقية أركان الجسد المسلم في سائر الدول العربية , فالأخبار التي تتطاير إليهم لا تبعث على الطمأنينة , فبين سطورها يبرز الآتي:

- البهرة في دبي.
- بأعداد كبيرة [ ثلاثون ألفا من مختلف دول العالم ].
- يؤدون شعائرهم بحرية.
- زعيمهم يلقى ترحابا رسميا لافتا , فالرجل يؤتى ولا يأتي , وترسل إليه طائرة خاصة لاستجلابه بما لا يلقاه أحد من كبار علماء الإسلام السنة , ويتم منحه وطائفته المثيرة للجدل قطعة أرض لبناء مقر دائم للطائفة في دبي , لا سيما إذا لمسنا ترحابا مقابلا في الكويت أبرزته إشادة طه سيف الدين زعيم الجالية في الكويت بـ'التسهيلات المشكورة التي توفرها السلطات الكويتية لإقامة مجالس العزاء الحسينية في الكويت' في البيان الصادر 1/3/2004م.

ولعل هذا الترحاب وهذا الاحتفاء ؛ يثير اندهاشا كبيرا لدى مسلمي الخليج يحدوهم إلى البحث عن ماهية هذه الطائفة وحقيقة عقائدها , ويدفع إلى التساؤل عن دور البهرة الحقيقي , وماذا يخططون ؟ وأماكن انتشارهم .. ويثير استغراب الجميع عن سر الثراء الظاهر عليهم رغم كونهم محسوبين على الهنود المسلمين ومعروف المستوى المادي لهؤلاء .. وتلك أسئلة عديدة سنحاول الإجابة عنها عبر أكثر من حلقة.

فأما عن ماهية هذه الطائفة , فهي طائفة تمثل إسماعيلية الهند و اليمن , وتتخذ لها اسما هنديا يعني التاجر 'البهرة' , أما الإسماعيلية ذاتها , فهي فرقة شيعية باطنية تنتسب اسما إلى إسماعيل بن جعفر الصادق ، ظاهرها التشيع لآل البيت، وحقيقتها هدم عقائد الإسلام، تشعبت فرقها وامتدت عبر الزمان حتى وقتنا الحاضر.

وأصل نشأتهم كانت بالعراق , ولاحقهم المسلمون ففروا إلى فارس وخراسان وما وراء النهر كالهند والتركستان، فخالط مذهبَهم آراء من عقائد الفرس القديمة والأفكار الهندية، وقام فيهم ذوو أهواء زادوا في انحرافهم بما انتحلوا من نحل.

وكأي فرقة ضالة انقسمت الإسماعيلية إلى فرق متعددة , هي :

1ـ الإسماعيلية القرامطة : حكموا في فترة من الفترات الجزيرة وبلاد الشام والعراق وما وراء النهر , وارتكبوا مجازر بحق المسلمين وهم الطائفة الوحيدة التي تجرأت على سرقة الحجر الأسود من الكعبة المشرفة.
2ـ الإسماعيلية الفاطمية : وهي أهم الفرق الإسماعيلية التي بدأت سرية [وتسمي تلك الفترة بـ'دور الستر'] وتمتد مذ نشأت وحتى عبيد الله المهدي الذي نقلها من السرية إلى العلنية وأقام لدعوته الضالة دولة في غرب إفريقيا وحكمت الشمال الإفريقي والشام إلى أن أزالها صلاح الدين الأيوبي رحمه الله , بالتزامن ـ التقريبي ـ مع دولة شكلوها في اليمن.
3ـ إسماعيلية الشام : امتلكوا قلاعًا وحصونًا في طول البلاد وعرضها فيما مضى ، وما تزال لهم بقايا في سلمية والخوابي والقدموس ومصياف وبانياس والكهف.
4ـ الإسماعيلية الحشاشون : [عرفوا بالحشاشين لأنهم كانوا يكثرون من تدخين الحشيش]
تواجدوا قديما بالشام وفارس وبلاد الشرق , ولازالت لهم مناطق مستقلة إلى الآن.
5ـ الإسماعيلية الآغاخانية : يسكنون نيروبي ودار السلام وزنجبار ومدغشقر والكنغو والهند وباكستان وسوريا ومركز القيادة الرئيسي لهم مدينة كراتشي.
6ـ الإسماعيلية الواقفة :وهي فرقة إسماعيلية وقفت عند الأمام محمد بن إسماعيل وهو أول 'الأئمة المستورين' وقالت برجعته بعد غيبته.
7ـ إسماعيلية البهرة : وهم إسماعيلية الهند واليمن، وعملوا بالتجارة فوصلوا إلى الهند واختلط بهم الهندوس ، وكمعظم الشيعة يجمعهم الاعتقاد بالأئمة , لكنهم خلافا للإمامية يعتقدون بأئمة 'مستورين' لا يعرف عنهم أحد شيئا ولا 'علماء البهرة' ذاتهم.

وللبهرة عقائد لا إسلامية , تحملهم على عبادة 'الإمام الإسماعيلي' إذ يتوجهون إليه في صلاتهم لا إلى الواحد القهار , وهم يستعيضون عن الصلاة في مساجد المسلمين بأخرى خاصة بهم [وأحيانا يخالفون ذلك كما يفعلون هذه السنة في مصر واليمن والإمارات]. وحجهم كصلاتهم سقيم إذ الكعبة عند القوم هي رمز على بن أبي طالب رضي الله عنه الذي يعتقدون بأنه هو المفسر لكلام 'الناطق' محمد صلى الله عليه وسلم!!
وعلى الجانب الاجتماعي , يتمايز البهرة بملابسهم الموحدة للرجال , وتلك المخصصة للنساء والتي تشبه لحد بعيد ملابس الراهبات.
وللقوم مظهر مسالم , لكنه يخفي وراء 'تقيته' تاريخا عريقا من سياسة الاغتيال المنظم وبناء القلاع والتحصن بها.
وقد نزلت جحافلهم بالإمارات المسالمة الوادعة , بالتزامن مع نشاط شيعي محموم للاحتفال بيوم عاشوراء في الإمارات والعراق والكويت والبحرين وإيران , يتطاير شرره هنا وهناك , وينذر بأخطار تتهدد أهل السنة والجماعة , يلمح من ورائه تنظيما محكما وإرادة واعدة للعودة لدول الحشاشين والصفويين وغيرهم , ويحملنا على أن ندق ناقوس الخطر لما يحدث في الإمارات وغيرها والذي جعلني ـ أنا المسلم السني ـ أشعر بأنني وسط بحر من البهرة في قلب بلد مسلم وادع لا يحمل حقدا لأحد , فيما غيره يسعى لرشق نصل سيفه فيه , وهذا ما حداني لإكمال الحديث عن حقيقة ما يجري في دبي وخلفيات الحدث الجلل في حلقة تالية بإذن الله.

لم يكن يدور في خلدي وأنا أعد موضوعا عن البهرة أنني سأفتح بابا كنا جميعا ـ أهل السنة ـ نظن أنه مغلق بإحكام , فقد دأبت المراجع القديمة والحديثة عند تناول طائفة البهرة وغيرها من الطوائف الباطنية الضالة على الحديث عن سريتهم وعن تقيتهم ولكن المفاجأة التي لم تكن على بالنا أن القوم ـ وخصوصا البهرة ـ انتقلوا إلى مرحلة جديدة من العمل الشيطاني وهي مرحلة في معظمها علنية ، وقد نبهت رابطة أهل السنة في إيران/ مكتب لندن منذ مدة للأمر عن طريق نشر رسالة موجهة من شورى الثورة الثقافية الإيرانية إلى المحافظين في الولايات الإيرانية تحتوي هذه الرسالة على خطة عمل مفصلة في نشر الثورة و تصديرها ولكن بأسلوب جديد دون حرب أو إراقة دماء .
ومن الواضح أن هذه الخطة قام على إعدادها مجموعة من الخبراء في عدة مجالات و لذا يظهر عليها الصبغة الاجتماعية والسياسية والتاريخية والاقتصادية.
وتقسم الخطة مناطق العالم إلى دول نشاط الشيعة فيها سهل مثل تركيا والعراق وأفغانستان وباكستان والبحرين .

ودول أخرى نشاط الشيعة فيها صعب مثل دول الخليج ـ باستثناء البحرين ـ والأردن ومصر وغيرها . وتتحدث الخطة عن مراحل منها :

مرحلة التأسيس ورعاية الجذور وذلك بالقيام بالخطوات التالية :

1- إيجاد السكن والعمل لأبناء المذهب المهاجرين في هذه الدول.
2- إنشاء العلاقة والصداقة مع أصحاب رؤوس الأموال والمسؤولين الإداريين في الدولة.
المرحلة الثانية وهى العمل من خلال القانون القائم وعدم محاولة تجاوزه ومحاولة الحصول على إذن للأنشطة وتعتبر فيما بعد وثائق رسمية ومحاولة التسرب إلى الأجهزة الأمنية والحكومية والسعي للحصول على الجنسية للمهاجرين الشيعة وهذا يكون في النصف الأول ، أما في النصف الثاني فيركز على الوقيعة بين علماء السنة والدولة من خلال تحريض العلماء على المفاسد القائمة وتوزيع المنشورات باسمهم ! ووقوع أعمال مريبة! وإثارة الاضطرابات بسبب ذلك ، ثم تحريض الدولة عليهم .

وبغض النظر عن مدى مصداقية الرسالة أو صحتها فإن الواقع يأتي كأنه ترجمة حية لها وسأقصر الحديث على طائفة البهرة على سبيل المثال لا الحصر , وذلك تجنبا للإطالة من جهة وفتحا للباب أمام من يجد في نفسه القدرة أو الإمكانات لدعم ذلك بالأدلة الموثقة.

كانت المفاجأة الكبرى لي مفتاحها صورة , صورة صغيرة جدا على أحد محركات البحث على شبكة الانترنت، لاحظها أحد الغيورين من أهل السنة في الإمارات , وقادتنا الصورة إلى بيت العنكبوت لنفاجأ بموقع رسمي للبهرة على الانترنت ـ بل مواقع ـ موشح بالعبارة الشركية ' يا حسين 'وعنوان الموقع لمن لا يصدق هوhttp://www.mumineen.org// [ لاحظ orgهذه التي تشير إلى أن الموقع رسمي] , لم تكن المفاجأة في الموقع بحد ذاته , وإنما في مكاتب البهرة في العالم الموثقة بأرقام هواتف وفاكسات , وأرشيف الصور والفيديو والمزارات وغيرها ، لقد وصل القوم إلى أماكن كثيرة كنا نظنهم بمنأى عنها بما في ذلك مكة والمدينة ودول الخليج بالكامل ومصر وسوريا ولبنان ومعظم دول قارة إفريقيا حتى استراليا وكندا وأمريكا وغيرها لم تكن بعيدة عن نفوذهم[ راجع الرابط http://jamaats.mumineen.org/ لتوثيق أماكنهم في العالم ] .
كما أن الصور المنشورة على الموقع مضحكة ومبكية معا تظهر زعيم القوم يستقبل استقبال الملوك ورؤساء الدول بل إن بعض المسؤولين الكبار جدا في بعض دول الخليج ظهروا يرتدون زي البهرة ! [والصور موجودة بالموقع في رابط أخبار الموضح http://akhbar.mumineen.org/ ].

من أين ينفق البهرة على أنشطتهم ؟

اشتهرت البهرة بالتجارة والاستثمار العقاري والصناعي والصرافة، وتعد من أكثر الطوائف الإسماعيلية ثراءً، وتولى الدكتور /محمد برهان الدين [92سنة] رئاسة الطائفة خلفاً لوالده الدكتور / طاهر سيف الدين [تـ 1385هـ - 1960م].
ويعد محمد برهان الدين من كبار أثرياء الهند، إذ يقدر دخله في السنة بنحو 220مليون دولار، ويفرض على أفراد طائفته إتاوات ضخمة ] خمس الأموال ] من خلالها استطاع شراء وإنشاء أكثر من عشرين مصنعاً كبيراً في الهند وباكستان وغيرهما، وله فنادق ضخمة مثل فندق [أمبيسدر أتيل] وفندق [سند زهاوس]، اشترى مشروع المياه الغازية [كوكاكولا] ـ في بوبماي.
يطلق محمد برهان الدين على نفسه اسم [السلطان] وعلى أبنائه اسم [الشاه زاده] ،أي: الأمراء، وعلى بناته [الشاه زادي]، أي: الأميرات، ويسمى مبعوثه الهندي الذي ينوب عنه في إدارة شؤون أتباعه في الأقطار الأخرى بالأمير.
يؤكد محمد برهان الدين عند زيارته للدول الإسلامية على ضرورة مقابلة رئيس الدولة وكبار الحكومة، وقد كان الاستعمار البريطاني يستقبل والده بواحد وعشرين طلقة مدفع كما يستقبل الملوك والرؤساء، كما يصر الداعي على أن تصحبه المواكب الضخمة وسيارات الرئاسة في البلد المضيف والموسيقى العسكرية التي تعزف بالنشيد البهري الخاص.

العودة إلى مصر :

هناك إشارات تاريخية تؤكد أن كثيرا من الشيعة الذين كانوا في مصر إبان عهد الدولة الفاطمية الضالة الذين فروا من وجه صلاح الدين اتجهوا إلى الهند وأقاموا فيها. ولم يتخل القوم أبدا عن حلم العودة إلى مصر .
والظاهر أن البهرة بدأوا في مخطط العودة إلى مصر في أواخر السبعينات في عهد السادات الذي وافق علي وجودهم ,بل وافتتح ترميم مسجد الحاكم بأمر الله معهم عام 1980.
ثم ازداد نشاطهم المحموم في فترة الثمانينات..
وقد اتجه البهرة فور وصولهم إلى مصر إلى القاهرة الفاطمية وأقاموا فيها وبدأوا رحلة البحث عن مراقد وآثار الفاطميين والعمل على بعثها وتجديدها..
وكان من أشهر الآثار الفاطمية التي قام البهرة بتجديدها في مصر مسجد الحاكم بأمر الله المسمى بالجامع الأنور الملاصق لسور القاهرة من الجهة الشمالية بجوار بوابة الفتوح وهو من أضخم مساجد القاهرة وقد استخدمه صلاح الدين ومن بعده ملوك الأيوبيين بعد أن تم إغلاق الجامع الأزهر..
ولا تقتصر مهمة البهرة في مصر على آثار الفاطميين وحدهم بل امتدت لتشمل مراقد آل البيت في مصر.
فقاموا بتجديد مرقد السيدة زينب بالقاهرة ومقصورتها كما جددوا مقصورة رأس الحسين المزعومة. وجددوا قبر مالك الأشتر الذي دفن إلى جواره مؤخرا شقيق شيخ البهرة..
ووهبوا لمشهد الحسين والسيدة زينب ضرائح الذهب والفضة. وأهدى الأزهر سلطانهم الدكتوراه الفخرية! ويقيم البهرة شعائرهم علنا في مسجد الحاكم بأمر الله.
وهم لم يكتفوا بمجرد الإقامة في مصر وبجوار القاهرة القديمة بل اتجهوا إلى إقامة المشروعات التجارية وبعضهم اشتروا بيوتا ومحلات تجارية في الشارع القديم الذي يشق قلب القاهرة القديمة والمسمى بشارع المعز لدين الله الفاطمي..
وبعد ترميم ضريح السيدة زينب وبعض المساجد الأثرية أصبحت مراكز لهم تقدم الخدمات للفقراء والأيتام في هذه الأحياء القديمة من القاهرة وهي من الأحياء الفقيرة ومع هذه الخدمات تقدم الدعوة الشيعية.
وقد نشرت إحدى الصحف في مصر تحقيقا صحفيا حول البهرة تضمن لقاء مع خادم مسجد الحاكم بأمر الله الذي عاصر البهرة منذ وصولهم وجاء في اللقاء ' البهرة موجودون منذ أن عملت في المسجد وهم هنود وباكستانيون وجنسيات أخري ولهم سلطان يأتي إلي القاهرة مرة أو مرتين وأحيانا ثلاثة كل عام ويدعي محمد برهان الدين ومن أول يوم جاءوا فيه ولهم منهج معين وكانوا يشترون المنازل أول سنوات قدومهم حول المسجد بالجمالية بأضعاف ثمنها مما ادفع العديد من السكان لبيعها' .
'ويضيف علي الجيار - بائع متجول - إن هؤلاء القوم خطر فقد اصبحوا مصدر قوة في المنطقة والكل يعمل لهم حسابا حتى ونحن لا نعلم لغتهم وكلامهم' .

البهرة في الخليج :

تسلل البهرة إلى دول الخليج لدرجة أن أصبح لهم مكاتب رسمية في الإمارات السبع التي تشكل اتحاد دولة الإمارات العربية المتحدة , وقد اختاروا دبي لتكون رأس حربة لهم لأسباب كبيرة لعل أهمها طابع المدينة التجاري المنفتح ـ ومعظم البهرة من التجار ـ كذلك لا يمكن إغفال سيطرة الصوفية على الأوقاف في دبي وهو أمر معلوم للجميع.
كما أن التركيبة السكانية في الإمارات وضعف اللغة العربية والمعلومات الدينية الصحيحة لدى معظم الوافدين وخصوصا من الجنسيات الآسيوية يجعل من البلد نقطة انطلاق مثالية للترويج لمذهبهم بين هؤلاء.

بين جلد أهل الباطل وتخاذل أهل الحق :

لا يمكن من خلال تقرير واحد مهما طال أن يحيط بكل شيء , ولكن اللافت للنظر هو جلد هؤلاء القوم واستماتتهم في نشر عقيدتهم الباطلة وتسخيرهم كل الإمكانات المالية للترويج لبدعتهم , فها هو زعيم البهرة على سبيل المثال يحمل سنوات عمره التي جاوزت الثانية والتسعين على ظهره ويطوف العالم بلا كلل نشرا لباطله وها هم قد أصبحوا ملء السمع والبصر كما يقال , فماذا فعل أهل السنة في مقابل ذلك ؟ وأين أموال أثريائنا التي تتوجه غالبا إلى وجهات إن لم تكن خاطئة فهي في غير موضعها ؟ وماذا فعلنا لإنقاذ هؤلاء الجهلة من عوام المسلمين الذين يتساقطون كالفراش في نار هؤلاء المبتدعة , يجب أن نفرق بين هؤلاء من حيث رتبتهم فأئمة الضلالة لديهم يعاملون بما يستحقون ولكن عوامهم واجبنا تجاههم التبيين والإعذار إلى الله .
إن تسطيح القضية إن بالمواجهة السافرة التي لا تفرق بين عالم وجاهل أو بالاطمئنان إلى خطاب التقية المضاد من الفصائل الباطنية المخدر لبعض علماء ووجهاء السنة لا يصحح عقيدة ولا ينشر حقا , ولقد آن الأوان لأهل السنة أن يدركوا أن معركتهم معركة وجود ..وجود لعقيدتهم ومذهبهم في المقام الأول وما لم نتحرك بسرعة لإصلاح الرتق الذي يتسع بفعل جلد أهل الباطل المتناغمة أدوارهم قد نفاجأ بتحول أهل السنة إلى أقليات في دول كثيرة كانوا يصولون فيها ويجولون.
مفكرة الإسلام : [خاص ـ دبي]

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


{وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون}

وقف جميع العمليات في أرض الأندلس إلى حين

الحمد الله الذي فتح علينا هذا الفتح في غزوة مدريد , ودمر أحد أركان محور الشر الصليبي ، وهذا الفضل يرجع كله إلى الله سبحانه وتعالى , ثم إلى المجاهدين الذين هم في الميدان , ثم من ساهم في هذه العملية ولو بالدعاء .

لقد أعطينا الشعب الأسباني خيارا بين الحرب والسلم , فأختار السلم باختياره الحزب الذي كان ضد التحالف مع أمريكا, في حربها ضد الإسلام ، لهذا قررت القيادة وقف جميع العمليات داخل الأرضي الأسبانية ضد الأهداف المسماة بالمدنية حتى نعرف توجهات الحكومة الجديدة التي وعدت بسحب الجيش الأسباني من العراق , ونتأكد من عدم تدخل الحكومة الجديدة في أمور المسلمين ، لهذا نكرر إلى جميع السرايا المتواجدة في الأرضي الأوربية , وقف جميع العمليات.

كلمة لعملاء أمريكا:

هذا أثنار ذنب من أذناب أمريكا دمر مستقبلة بتحالفه مع طاغوت العصر أمريكا ، هذا أثنار الذي أصيب بهستيريا بعد الضربة , فمخابرته تقول القاعدة ضربتنا , وهو يقول لا لا بل إيتا ، هذا أثنار الذي سوف يرمى في مزبلة التاريخ ، ماذا عسى أمريكا أن تفعل له؟ فهذا شاه إيران عميل أمريكا لم يجد من يدفنه, وهذا ماركوس الذي تعفنت جثته وأمريكا تنظر إليه ولم تفعل له شئ , وهو الذي خدم أمريكا عشرون عام.

فاعتبروا أيها العملاء ، فان كتائب الموت عند أبوابكم ، ستضربكم بيد من حديد في الوقت المناسب والمكان المناسب ، وخصوصا عملاء العرب والمسلمين مثل مشرف وال سلول (سعود) ، فالوقت لا يرحم وسرايانا تستعد الآن للضربه القادمة , فياترى من منكم عليه الدور؟ هل هي اليابان أو أمريكا أو إيطاليا أو بريطانية أو آل سلول , أم استراليا أو ... أو ......

من يحميكم منا؟ من يوقف سيارات وقطارات وطائرات الموت ؟؟؟ من؟؟؟؟

أخرجوا من أرضنا ,أطلقوا أسرانا وكفوا أيديكم ......نوقف كتائب الموت!!

وليعلم الجميع أننا جزء من المعادلة العالمية نغير دول ونحطم أخرى – بحول الله وقوته- , بل نؤثر حتى في الاقتصاد العالمي وهذا من فضل الله علينا ، ونحن لن نقبل أن نكون مفعولا به في هذا العالم , بل نحن فاعل , وفاعل قوي ....بأذن الله تعالى.

كلمة لبوش الأحمق:

نحن نعرف انك تعيش أسوا أيام حياتك خوفا من كتائب الموت التي أفسدت عليك دنياك ، ونقول لك أننا حريصون جدا على ألا تخسر الانتخابات القادمة, ونعلم بأن أي عملية بالحجم الكبير سوف تدمر حكومتك, وهذا لا نريده, فلن نجد أحمق منك, يأخذ الأمور بالقوة بدلا عن الحكمة والدهاء ، نعم إن حماقاتك وتعصبك الديني هو الذي نريده, فأن امتنا لن تصحو من نومها إلا مع ظهور عدو يتربصها.

والحقيقة لا فرق بينك وبين كيري , ولكن كيري سيقتل امتنا , وهي في غفلة , فهو والديمقراطيين يملكون الدهاء لتزيين الكفر وتمريره على الأمة العربية والإسلامية باسم التحضر ، لهذا نحن حريصون على أن تفوز أنت أيها المجرم بوش في الانتخابات القادمة.

الأمم المتحدة (مجلس الأمن) ذيل أمريكا:

1) لقد ذكرنا في بياننا " عملية سيف العدالة" - عندما ضربنا مكتب الأمم المتحدة في العراق- 21 جماد الثاني 1424 , الموافق 19 أغسطس 2003م : "الأمم المتحدة (ضد الإسلام) هي فرع من فروع وزارة الخارجية الأمريكية ولبست ثوب منظمة دولية كما يزعمون . فالقارئ أعلم بذلك منا , فسياسة الأمم المتحدة (ضد العرب والمسلمين) تكيل بمكيلين وهذا الأمر لا يحتاج إلى دليل بل هو واضح وضوح الشمس في رابعة النهار.

2) وقد قيل إن ضرب مقر الأمم المتحدة سوف يجعلها تسحب يدها من العراق وتترك الأمر للأمريكان وهذا ما يرجع بالضرر على العراق. ونقول هذا مسلسل أمريكي أقنع به الأمريكان العالم . فهل يعصي العبد أمر سيده؟ إن هي (الأمم المتحدة) ألا رهينة إدارة بوش وعصابته الصهيونية , لن تترك الأمم المتحدة العراق إلا إذا هلكت أمريكا إن شاء الله , فهذه المنظمة ستبقي حتى تعطي أمريكا الشرعية , وتخفف الحمل الاقتصادي على أمريكا........فأين العقل والمنطق ؟

3) الأمم المتحدة هي العصا الغليظة التي تؤدب بها أمريكا (فقط) من يخرج عن سياستها تجاه دول العالم. وخاصة ما يتعلق بقضايا الأمن الأمريكي اليهودي فتتهم الفلسطينيين بالإرهاب , وتصف اليهود المجرمين بالمعتدى عليهم المساكين ، فلتخرج هذه المنظمة من أرضنا ولتتركنا وديننا , أين هي من جرائم اليهود في فلسطين وقراراتها الفارغة ضد اليهود مثل :242 و 338 ؟

أليست أمريكا وهذه المنظمة وباقي الصليبيين من قطّع فلسطين من جسد هذه الأمة منذ خمسين سنة ؟

أليست هي من يسكت عن جرائم الروس في الشيشان؟ مقابل سكوت روسيا عن جرائم أمريكا في البوسنة وأفغانستان وكشمير وفلسطين. أليست هي من أعطت أمريكا الحق بشن حرب على المسلمين بقرار رقم 1171 باسم الحرب ضد الإرهاب (الإسلام) .

أليست هي من ظاهرت أمريكا لضرب المجاهدين في أفغانستان ؟ أليس مقر الأمم المتحدة يبعد فقط مئات الكيلومترات عن أكبر سجن لتعذيب للمسلمين في كوبا(جوانتنامو) ؟ أين هي من مذابح المسلمين في أرجاء العالم فلسطين و الفليبين والهند و أفغانستان ...الخ؟
أليست هي من بكت هدم صنم بوذا في أفغانستان ؟ وأين هي عندما هدم مسجد البابري في الهند ؟ أين هي من المذابح التي ارتكبت ضد الأكراد و الأذربيجانيين وفي سيريلانكا وبورما وليبيريا وإندونيسيا....الخ .
إن رئيسة الادعاء العام بالمحكمة الدولية لجرائم الحرب, (كار لا ديل بونتي) , تقول في يوم 25 أغسطس 2002 :" إنهم – أي الأمم المتحدة – قادرون على الوصول لكاراجيتش إذا عملوا بجد لتحقيق الهدف " أليس هذا السفاح هو الذي أشرف على ذبح نساء وأطفال البوسنة سنة 1992 و 1995؟ ألم تذكر صحيفة أوبزيرفر البريطانية يوم 11 يوليو 2003 م, بأن الأمم المتحدة هي المسئولة عن مذبحة 7000 مسلما في سيربرنيتشا عام 1995 لأنها تبنت فكرة " عدم إقامة دولة إسلامية في أوربا" , وللعلم إن أمريكا رفضت مثول ضباطها المتهمين بجرائم الحرب أمام تلك المحكمة المزعومة ولم تنبس الأمم المتحدة ببنت شفة.
أليست هي من باركت قتل الأمريكان والجيش الشمالي المرتد من الأفغان المجاهدين العزل من السلاح في أشهر مجازر العصر في مزار الشريف وهرات ، حتى في بيان مجلس الأمن بالأمس تناقض , فقد أعرب المجلس عن صدمته للهجوم ..لماذا لا يعرب المجلس عن صدمته لقتل المسلمين في فلسطين , العراق , كشمير , الفلبيين ...الخ . أين الأمم المتحدة من الإجرام السالف ذكره ؟؟؟ هذه المنظمة لا يتحكم فيها ألا دول الدائمة العضوية. وبالطبع لا يوجد واحدة منها مسلمة! إن جرائم الأمم المتحدة ضد الإسلام لا تعد ولا تحصى، والسبيل للتخلص من هذا الذل هو الجهاد. فالجهاد ماض إلى يوم القيامة كما قال الرسول ...... رضي من رضي وكره من كره ، والقافلة تسير والكلاب تنبح " انتهى النقل.

وهاهو مجلس الأمن حاول في جلسته الأخيرة أن يتهم حركة إيتا بغزوة مدريد محاولا أن ينقذ حكومة أثنار العميلة لأمريكا , طبعا استجابة إلى أوامر أمريكا, ولقد استغربت الأوساط السياسية والإعلامية قرار مجلس الأمن النادر.
هذا مجلس الأمن الذي أعطى الحق لتستقل تيمور الشرقية ، وحرم ذلك على كشمير , رغم وجود قرار قديم بالاستقلال.
وهذا مجلس الأمن وحلل استقلال جورجيا النصرانية .......وحرم ذلك على الشيشان .

وهو كذلك من حلل أن تستقل كرواتيا الصليبية، وحرم ذلك على البوسنة ( إلا وفق شروط دالتون).
مجلس الأمن الذي يبكي ويندد إذ قتل نصراني أو يهودي , ويغض البصر إذا قتل المسلم , أين مجلس الأمن وكل يوم يذبح الأطفال والنساء في فلسطين , أين مجلس الأمن في الشيشان, أين مجلس الأمن في كشمير , وأين وأين ، بل هو مجلس الكفر ضد الإسلام وهو مكتب خدمات لأمريكا .
هاهو يجري بشفق لإنقاذ أمريكا في العراق ويتدخل في الانتخابات .

فالواجب على جميع المسلمين محاربة هذه المؤسسة الصليبية اليهودية التي زرعت الصهاينة في فلسطين.

وقبل أن ننهي هذا البيان , نقول لمن استغرب سرعة صدور البيان في غزوة مدريد , بان الظروف تغيرت عن ذي قبل , فمن قبل كنا نخاف ردة الفعل ضد حكومة طالبان , ولكن بعد أن انحازت إلى الجبال , فليس هناك شي نخاف عليه , وكان هذا اكبر خطا استراتيجي وقعت فيه أمريكا ، ومع هذا هناك بعض العمليات التي نتأخر بالإعلان عنها لأسباب أمنية , أو لأسباب سياسية .... وفي حال غزوة مدريد كان عامل الوقت مهم جدا لتدمير حكومة أثنار الحقير ذيل طاغوت العصر(أمريكا) ، والمجاهدون يواكبون المتغيرات على حسب المكان والزمان والحال.

وليخسأ المنافقون الذين لم يصدقوا أن للمجاهدين يد طولى من حديد تضرب حيث تشاء –بأذن الله تعالى -

وليخسأ المنافقون الذين يتباكون عن قتلى النصارى ولاتسقط لهم دمعة واحدة على قتلى المسلمين.

والله المستعان وعليه التكلان

بتوجيهاتِ بنْ لادِنْ *** نواصِلُ دربَ منهاتن
لِنُرغِمَ أنفَ أمريكا *** ونقطعَ شرَّها الشائنْ
أنا يا بوشُ إرهابي *** حديدَ الظفرِ والنابِ
جمعتُ اليومَ أصحابي *** لنمحوَ ليلَك الهادي
شبابٌ تابعَ الوحيا *** وفرْضَ جهادِهِ أحيا
ثلاثاً طلَّقَ الدنيا *** طلاقاً حكمُهُ بائنْ
شبابٌ باعَ واستبشرْ *** فما أبطأْ ولا استأخَرْ
غداً معراجُه الأكبرْ *** إلى فردوسِهِ الفاتِنْ
غدا يا بوشُ تلقونا *** جزاءَ صنيعكم فينا
هجوم سوف تنسونا *** به أيام منهاتن
بأسلحة تفجركم *** وأهوال تدمركم
غدا يا بوش موعدُكم *** تذكر أيها الماجن
سنقتلكم بلا رحمة *** سنقلب عيشَكم غُمّة
سينسى "رامسفيلدُ" اسمه*** وينكر جيشَه الطاحن

(ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم)

الله أكبر الله اكبر ........ والإسلام قادم ..... بعز عزيز أو بذل ذليل .....

كتائب أبى حفص المصري ( القاعدة)

في يوم الإثنين

24 محرم 1425

الموافق 15 مارس 2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مركز الإعلام الإسلامي العالمي ومنبر الفاروق الإخباري

يقدمان

التقرير الإخباري الخاص للإمارة الإسلامية في أفغانستان – طالبان

الصادر في يوم السبت 29/1/1425هـ الموافق 20/3/2004م

بشــــــــــائر انتصارات وزيرستان

والتقرير الإخباري للإسبوع الثاني والثالث والرابع من محرم 1425

* تفاصيل عمليات وزيرستان والإنتصارات المباركة في مناطق القبائل
* الشيخ أسامة والدكتور أيمن وأمير المؤمنين وقادة المجاهدين بخير
* التحريض لعدم الإنخداع لإعلام الصليبي الصهيوني العالمي
* فشل الصليبيين في عمليات البحث والمطاردة ومحاولات لحصر المجاهدين
* كذب الكذاب الأشر مشرف في ادعائاته والطالبان لن ينسوا خداعه وخيانته.
* أسر الرائد الباكستاني وجنوده وبعض حكام القبال الموالية للعملاء
* اغتيال الجواسيس والعملاء واسقاط المروحيات وبشائر أخرى.

بسم الله الرحمن الرحيم

الحمد لله الذي صدق وعده ، وأعز جنده ، وهزم الأحزاب وحده وكسر كسرى وقيصر وسيدمر أمريكا والقوات المتحالفة الصليبية باذن الله ، وقهر الملاحدة الأمريكان ورد كيدهم في نحورهم، ومن فضله تعالى علينا بالجهاد ، والصلاة والسلام على قائد المجاهدين الأبرار وسيد الأنبياء محمد صلى الله عليه وسلم وعلى آله وأصحابه أجمعين ومن سار على نهجه إلى يوم الدين . أما بعد..

أيها الأخوة الأعزاء نحييكم بتحية أهل الجنة السلام عليكم ورحمة الله وبركاته :

قبل كل شئ نقول لكم أن بشائر النصر قد لاحت في الأفق القريب بإذنه تعالى ، فهاهم عباد الصليب واليهود والنصارى طائفة البروتستانت خدم اليهود وعبيدهم ، يصيحون بأعلى أصواتهم طالبين الغوث والنجدة من إخوانهم في الدين ومن على شاكلتهم لنجدتهم من جحيم الإمارة الإسلامية .

وفي المقابل ها هم أسود الله البواسل قد صنعوا جحيما تحت أقدام العلوج وأذنابها في أرض الإمارة الإسلامية .

ونبشر المسلمين بان وضع الجهاد بخير وفي تحسن وتقدم مستمر والحمد لله الذي بنعمته تتم الصالحات، ولله الحمد والمنة.

نبشركم أيها المسلمون في كل مكان على أن المجاهدون بفضل الله ورحمته قد كبدوا العدو خسائر فادحة معنوية ومادية ...وأدخلوه في المستقنع الذي لن يخرج منه الا ذليلا ومدحورا ، نزف إلى المسلمين عموماً بشائر وإنتصارات وفتوحات حققها جنود الله البواسل على أرض المعارك في أرض الإمارة الإسلامية ، ونبلغكم تحيات إخوانكم المجاهدين في أرض العزة والكرامة أفغانستان ، ونؤكد على جميع المسلمين عدم تصديق وسائل الإعلام العالمية التي تنشر الأخبار الكاذبة والمغرضة ، فلا صحة لما تناقلته وسائل الإعلام الصليبي الصهيوني العالمي مثلاً عن محاصرة المجاهدين خاصة الشيخ أسامة وأيمن الظواهري حفظهم الله ورعاهم في المناطق القبائل وقتل المجاهدين وأسرهم بعدد لا تعد ولا تحصى ، أو حدوث انهيار في القوات الإمارة الإسلامية أو القضاء على الجهاد الأفغاني بعدما حققت الانتصارات والفتوحات ، فكل ذلك باطل وليس له ولا لأمثاله أساس من الصحة ، بقوة آلتهم الإعلامية يريدون أن يغطوا على خسائرهم الكبيرة وينسجوا بخيوط العنكبوتة انتصارات وهمية ليظهروا للعالم بأنهم منتصرون ولا غبار على خططهم وأهدافهم الفاشلة مسبقا ، ولكن هيهات هيهات وما يحلمون الا الهزيمة ومصيرهم الى مزبلة التاريخ كأسلافهم الإنكليز والسوفيت، ونبشركم بأن الأمور في الإمارة تسير ولله الحمد والمنة إلى حد بعيد جداً كما يريدها المجاهدون وكما خططوا لها ، وننادي جميع المسلمين أن يثقوا بنصر الله تعالى ، وأن لا يدخل إلى قلوبهم اليأس والقنوط فالله ناصر دينه ومعلي كلمته ولو كره الكافرون ، فعليكم بالصبر والثبات وعدم الاستعجال وكثرة الدعاء لإخوانكم المرابطين في أرض الإمارة الإسلامية و الذين رفعوا العار والذلة عن جبين الأمة وتركوا لذيذ العيش لنصرة دين الله والمسارعة لنيل الشهادة في سبيل الله ، الأبطال المجاهدين في أرض الإسراء في فلسطين ، و المجاهدين في الشيشان وكشمير والفلبين والسودان وفي العراق .

ونبشركم أن الإمارة الإسلامية تزداد جحيما يوما بعد يوم تحت أقدام الصلبيين وأذنابهم ، وليس لهم المفر إلا الى الجحيم والنار خالدين فيها آبدا.وأما ما يقال في وسائل الاعلام حول المجاهدين ما هي الا كذب وافتراء وليس لها أي حقيقة في الواقع كما تعرفون من البشائر التي كتبها المجاهدون بسيوفهم رغم الحملة الشرسة على أرض الإمارة الإسلامية ولقنوا الصليبيين دروسا لن ينسوها ، أن المجاهدون ماضون على الجهاد رغم المكر والخداع من قبل عملاء الصليبيين ومنهم الكذاب الشر مشرف وحكومته فالمجاهدون في حكومة طالبان لن ينسوا ولن ينساه التاريخ أبدا، وأن جهادهم هو لإعلاء كلمة الله وليس لأهداف وأغراض الدنيوية .

لتسهيل متابعة العمليات في هذا التقرير نسرد الأخبار حسب التاريخ والمناطق:

التقرير الإخباري للإسبوع الثاني والثالث والرابع من محرم 1425

أخبار يوم الثلاثاء 4 /1/1425هـ الموافق 24/2/2004م

- في منطقة ترين كوت باقليم اروزغان قرب القاعدة الأمريكية تم تدمير السيارة الأمريكية العسكرية بالريموت عن بعد مما أدى عن هلاك سبعة جنود من القوات الأمريكية .

- في منطقة رخه باقليم بكتيكا فقد هاجم المجاهدون علي مراكز التفتيش التابعة لجنود الأفغان وأسروا ست عشر من جنود الأفغان. ونقلوهم بامان الى مركز التفتيش التابع للمجاهدين .

أخبار يوم الأربعاء 5 /1/1425هـ الموافق 25/2/2004م

- هاجم المجاهدون على معسكر القوات الأمريكية الواقعة بمنطقة شير ديوال بمديرية اندهر باقليم غزني بالقذائف والصواريخ .وأدى الهجوم الى هلاك ست من القوات الأمريكية وجرح أكثر من عشر صليبيا مع تدمير شاحنتهم العسكرية بالكامل .

أخبار يوم الخميس 6 /1/1425هـ الموافق 26/2/2004م

- في منطقة سروبي قرب كابل فقد هاجم المجاهدون على سيارات الهيئات الاغاثية التابعة للقوات الأمريكية بالقذائف والرصاص . وأدى الهجوم الى تدمير السيارة بالكامل وتعطيل المركبة العسكرية مع هلاك ثماني صليبيا أمريكيا .

أخبار يوم الجمعة 7 /1/1425هـ الموافق 27/2/2004م

- تم بفضل الله ورحمته تدمير القافلة الأمريكية المكونة بعشر مركبات عسكرية بالكامل بمديرية ماني كنديو باقليم بكتيكا بالقذائف والصواريخ .وأسفر الهجوم الى هلاك أكثر من خمس وثلاثين من القوات الأمريكية والدولية . وانسحب المجاهدون بامان من المنطقة .

- قصف المجاهدون بالصواريخ والقذائف على مطار خوست . ولم تعرف الخسائر المعنوية والمادية الا بعض المجاهدون شهدوا بهلاك اثنين من القوات الأمريكية وجرح أكثر من خمس منهم .

أخبار يوم الإثنين 10 /1/1425هـ الموافق 1/3/2004م

- تم الهجوم على القوات الأمريكية والتي كانت تبحث عن المجاهدين في المنطقة بورمل قرب وانا بجنوب وزيرستان .وأسفر الهجوم عن هلاك ست عشر صليبيا من القوات الأمريكية والدولية وجرح الآخرين منهم . وانسحب المجاهدون بعد ذلك بامان من المنطقة .

- تم الهجوم على القوات الصليبية وعملائهم الذين يبحثون المجاهدين بمنطقة ديهه جوبان باقليم زابل . وأسفر الهجوم عن هلاك احدى عشرة من القوات الصليبية وجرح عدد كبير منهم . وانسحب المجاهدون قبل بدء القصف بدقائق معدودة .

- تم بحمد الله ورحمته هلاك العميل والجاسوس عبد البصير جواد باقليم فراه قرب قصر الحكومة . عبد البصير كان أحد أعضاء هيئة الأمم الملحدة وكان يتجسس لمصالح القوات الأمريكية في المنطقة . بعد اغتياله بالرصاص تم ربط جثثه على باب الرئيسي لقصر الحكومة باقليم فراه حتى يعتبر الجواسيس والعملاء الآخرين .

- في بكتيكا تم اغتيال ست من القوات الدولية مع تدميرسيارتهم العسكرية باربي جي .

أخبار يوم الأربعاء 12 /1/1425هـ الموافق 3/3/2004م

- قصف المجاهدون بخمس وثلاثين قذائف وصاروخا على القوات الباكستانية بمنطقة دره نشتر بجنوب وزيرستان .ولم تعرف الخسائر بسبب ظلمة الليل.

أخبار يوم الخميس 13 /1/1425هـ الموافق 4/3/2004م

- تم الهجوم بقيادة ملا عبدالودودعلى مركز التفتيش التابع لجنود الأفغان بمنطقة معروف باقليم قندهار قرب الحدود الباكستانية والأفغانية . أسفر الهجوم الى هلاك جميع جنود الأفغان والذين تبلغ عددهم الى ثماني جنديا أفغانيا .

- في منطقة وانا بجنوب وزيرستان تم تنصيب القنبلة المؤقتة في سيارة القوات الباكستانية . وأسفر الانفجار عن هلاك اثنين من القوات الباكستانية مع جرح ست منهم .

- تم الهجوم على مركز التفتيش التابع للقوات الخاصة الباكستانية بالقذائف والصواريخ . ولم تعرف الخسائر .

- تم تنصيب القنبلة بسوق دتاخيل بمنطقة ميرانشاه باقليم وزيرستان. وأسفر الهجوم عن هلاك ثلاث من القوات الباكستانية .

- تم الهجوم على مطار خوست القديم بالليل.اسفر الهجوم الى هلاك ست من القوات الدولية مع اندلاع الحرائق المكثفة فيه .وانسحب المجاهدون بامان من المنطقة . ولله الحمد والمنة.

في منطقة نادرشاهكوت باقليم خوست تم استهداف القافلة جنود الأفغان بالقذائف والصواريخ.أدى الهجوم عن هلاك تسع من جنود الأفغان .

- في بكتيا تم الهجوم على معسكر القوات الدولية بالصواريخ والقذائف . أسفر الهجوم عن هلاك أكثر من احدى عشر صليبيا وجرح الآخرين منهم.

أخبار يوم الجمعة 14 /1/1425هـ الموافق 5/3/2004م

- تم اغتيال أربع من المهندسين التركيين مع ثلاث من جنود الأفغان بمديرية جنتي باقليم غزني .

- في مديرية اولسوالي جيان باقليم بكتيكا تم الهجوم على القوات الدولية والتي كانت تبحث عن المجاهدين في المنطقة . وأسفر الهجوم عن هلاك سبع منهم وجرح أكثر من اثنا عشر من القوات الدولية .

في منطقة كاهيسه تم اغتيال قائد جنود الأفغان مع سبع عشر من أتباعه عندما كانوا يفتشون بيتا بيتا للبحث عن المجاهدين .

- في منطقة زرمت شاهي كوت باقليم بكتيا تم الهجوم على جنود الأفغان وأسفر الهجوم عن هلاك ست منهم وجرح ثماني منهم .

- في خوست تم الهجوم على مركز التفتيش سبين خواره التابع للقوات الدولية وجنود الأفغان . أدى الهجوم عن هلاك أربع من القوات الدولية وجرح سبع منهم .

- تم اغتيال رئيس جمعية الصليب الأحمرمحمد عيسي باقليم زابل عبر المواد المسمومة الذي وضعه المجاهدون في حذائه .

- في اقليم فرخ وبدخشان تم احراق المدارس البنات بالكامل.

أخبار يوم الأربعاء 19 /1/1425هـ الموافق 10/3/2004م

- تم الهجوم على مقر القوات الأمريكية بمنطقة ننجلام باقليم كونار بالقذائف والصواريخ .أسفر الهجوم عن تدمير العربتين العسكريتين مع هلاك سبع من القوات الأمريكية وجرح أكثر من أربع عشر منهم . وبعد ذلك تم الهجوم على معسكر القوات الأمريكية باقليم كونار بالقذائف والصواريخ . ولم تعرف الخسائر .

تم الهجوم على القوات الأمريكية بمطار قندهار بالقذائف والصواريخ. أسفر الهجوم عن هلاك ثلاث عشر من القوات الأمريكية وجرح عددا كبيرا منهم مع تدمير المروحية الأمريكية من طراز اباتشي.

في منطقة وازه خوا باقليم بكتيكا هاجم المجاهدون على جنود الأفغان . وأسفر الهجوم عن هلاك سبع عشر من جنود الأفغان مع تدمير الشاحنة العسكرية الروسية.

- في مديرية صبري باقليم خوست تم اغتيال نائب الحاكم للمديرية صبري مع ثلاث وعشرين من حراسه من جنود الأفغان .

- في منطقة يعقوبي باقليم خوست تم الهجوم على القوات الدولية أسفر الهجوم الى تدمير المركبة الايطالية مع هلاك سبع من القوات الايطالية وجرح أكثر من اثنا عشر منهم .وتم اغتيال أحد أفراد القوات الخاصة الباكستانية قرب خوست على الحدود الباكستانية .تم الهجوم على القوات الباكستانية قرب (جمن) على الحدود الباكستانية والأفغانية .أسفرالعملية عن هلاك وأحد من القوات الباكستانية وجرح اثنين منهم .

أخبار يوم الخميس 20 /1/1425هـ الموافق 11/3/2004م

- تم الهجوم على جنود الأفغان بمديرية باندر باقليم ننغرهار. أسفر الهجوم عن هلاك ست من جنود الأفغان .

- في خوست تم تنصيب الالغام بقرية ستاري بمديرية يعقوبي.أدى الانفجار الى هلاك خمس من جنود الأفغان .

أخبار يوم الخميس 21 /1/1425هـ الموافق 12/3/2004م

- في خوست عبر الكمين المنصوب تم تصفية الضابط مع خمس من جنود الأفغان .

- في منطقة اساميل خيل باقليم خوست تم الهجوم على القوات التحالف الدولي . أسفر العملية عن هلاك تسع من القوات التحالف الدولي الصليبي.

- في بكتيكا تم الهجوم على مقر القوات الدولية بالقذائف والصواريخ . واسفر الهجوم عن هلاك ثماني من القوات الدولية وجرح عددا كبيرا منهم مع اندلاع الحرائق في مقر القوات الدولية .

في مديرية وزه باقليم بكتيكا تم الهجوم على مكاتب المديرية واسفر الهجوم عن هلاك أربع من جنود الأفغان .

أخبار يوم السبت 23 /1/1425هـ الموافق 14/3/2004م

- تم الهجوم بمنطقة ارغنداب على جنود الأفغان واسفر الهجوم عن هلاك ثماني منهم .

في برمال باقليم بكتيكا تم الهجوم على القوات الدولية وهلك ثماني عشر صليبيا من القوات الدولية مع تدمير ثلاث مركباتهم العسكرية بالكامل.والعملية تمت عبر الألغام المنصوب وبعد انفجار الالغام تم الهجوم على قافلة القوات الدولية عبر القذائف والصواريخ.

- في مديرية وهيغل باقليم كونار تم تدمير سيارة العسكرية التابعة لجنود الأفغان عبر الالغام المنصوب.واسفر العملية عن هلاك سبع من جنود الأفغان مع تدمير سيارتهم بالكامل .

في جلال آباد تم الهجوم على احد مقر الشركة الاوروبية بالقذائف والصواريخ. واسفر الهجوم عن تدمير مقر الشركة بالكامل بعد اندلاع الحرائق المكثفة فيه .

- في اقليم لغمان تم الهجوم على قصر الحكومة الرئيسية بالقذائف والصواريخ . ولم تعرف الخسائر.

تم الهجوم على مقر قوات الايساف بكابول عبر القذائف والصواريخ . ولم تعرف الخسائر .

في مديرية باشورك باقليم قندهار تم الهجوم على مقر حاكم المديرية باشورك بالقذائف والصواريخ . أسفر الهجوم عن هلاك ثلاث عشر من جنود الأفغان مع تدمير نصف العمارة وتدمير ثماني سيارات العسكرية الواقفة في العمارة بالكامل.

- في خوست تم الهجوم على القوات الأمريكية والتي كانت تبحث عن المجاهجين في المنطقة . أسفر الهجوم الى هلاك تسع من القوات الأمريكية وتدمير ثلاث مركبات عسكرية مع أسر سبع جنود من القوات الأمريكية . وانسحب المجاهدون بامان من المنطقة مع الأسرى الى مركز التفتيش السري للمجاهدين.

تم الهجوم على مطار خوست بالصواريخ والقذائف .ولم تعرف الخسائر .

- في منطقة مغل غئي تم الهجوم على الجنود الأفغان . اسفر العملية عن هلاك ست من جنود الأفغان .

في كابل تم الهجوم على لجنة الانتخابات التابعة لهيئة الأمم الملحدة وأسفرالعملية عن هلاك أربع موظفا مع جرح ثماني منهم .

- في أسدآباد باقليم كونار تم تنصيب المتفجرات الموقتة في مقر القوات التحالف الدولي . وأسفر الانفجار عن هلاك تسع من القوات الصليبية مع جرح عددا كبيرا منهم .

- تم الهجوم على مقر القوات الدولية الواقعة قرب اسبين بولدك على الحدود الباكستانية بالقذائف والصواريخ .أدى عملية الهجوم الى هلاك سبع من القوات الدولية مع جرح عددا كبيرا منهم .

في بكيتيكا قرب اشكين تم الهجوم على قافلة الهيئة الأمم الملحدة بالقذائف والصواريخ . وأسفر الهجوم عن تدمير أربع سياراتهم بالكامل مع هلاك عشرين صليبيا .

أخبار يوم الأحد 24 /1/1425هـ الموافق 15/3/2004م

- في بكتيكا قرب مجه دادكوت تم الهجوم على بيت سيف الرحمان كنغي خيل والذي كان الساعد الأيمن للظاهر شاه الملك السابق لأفغانستان .أسفر الهجوم عن اسقاط العلم ظاهر شاه مع هلاك ثماني أقرباءه واثنا عشر من جنود الأفغان .

- في جلال آباد ولغمان تم الهجوم على مقر القوات الأمريكية بالقذائف والصواريخ .وأسفر العمليتين عن هلاك تسع عشر صليبيا من القوات الأمريكية والدولية مع جرح الآخرين .

- في كونار تم الهجومين على مقر القوات الأمريكية الواقعة بمنطقة آسد آباد و منطقة جغرائي .أسفر العمليتين عن هلاك ثلاث عشر من القوات الدولية مع اندلاع الحرائق المكثفة في القواعد العسكرية .

في هلمند بمديرية ميوند تم الهجوم بقيادة ملا داد الله على مركز التفتيش التابع لجنود الأفغان . وأسفر الهجوم عن هلاك تسع من جنود الأفغان .

أخبار يوم الأثنين 25 /1/1425هـ الموافق 16/3/2004م

- في منطقة أرغون باقليم بكتيكا تم الهجوم على القافلة القوات الدولية والتي كانت ذاهبة من برمال الى القاعدة العسكرية زفد. أسفر الهجوم عن تدمير ثلاث مركبات عسكرية مع عربتين وثلاث سيارات من نوعية جيب . وأدى العملية عن هلاك ثماني وعشرين صليبيا من القوات الدولية . والمجاهدون باتوا في المنطقة ليلا لكن القوات الصليبية لم تأتي الى الصباح لرفع جثث علوج الصليبيين رغم مرور خمسة عشرة ساعة .

- في كابل تم الهجوم على مقر التلفزيون الأفغاني بالقذائف والصواريخ مما أدى الى اندلاع الحرائق المكثفة في العمارة . ولم تعرف الخسائر .

- في منطقة واجه هانا بجنوب وزيرستان تم تدمير السيارة العسكرية الباكستانية عبر الالغام المنصوبة مما أدى عن هلاك أربع من القوات الباكستانية .

أخبار يوم الثلاثاء 26 /1/1425هـ الموافق 17/3/2004م

- دمر المجاهدون الشاحنة الأمريكية عبر الألغام المنصوبة . بمنطقة لواراه قرب الحدود الباكستانية والأفغانية . وأدى الانفجار عن هلاك سبع من القوات الصليبية وجرح اكثر من اثنا عشر منهم .

في منطقة باشمول قرب قندهار تم الهجوم على جنود الأفغان عبر الرصاص مما أدى عن هلاك ست من جنود الأفغان وجرح تسع منهم .

- في زابل بمنطقة قلات تم الهجوم على القوات الدولية والتي كانت تبحث عن المجاهدين في المنطقة . أسفر الهجوم عن هلاك تسع من القوات الدولية وجرح اكثر من أربع عشر منهم .

- في منطقة لشكرغاه باقليم هلمند دمر المجاهدون عربة أمريكية عبر الألغام المنصوبة . وأدى الانفجار الى تدمير العربة مع هلاك جميع من كان فيها والتي تبلغ عددهم ست جنديا أمريكيا .

أخبار يوم الأربعاء 27 /1/1425هـ الموافق 18/3/2004م

- في منطقة شوال بشمال وزيرستان تم الهجوم علي معسكر القوات الباكستانية عبر القنابل والرشاشات الثقيلة . أسفر الهجوم والذي استمر الى ساعة ونصف مع القوات الباكستانية الى هلاك الرائد القوات الخاصة الباكستانية عبد الوحيد مع خمس من القوات الباكستانية وجرح أكثر من عشرة منهم . وانسحب المجاهدون بامان من المنطقة .

- تم تدمير الشاحنة العسكرية المكتظة بالقوات الخاصة الباكستانية عبر الكمائن الالغام المنصوبة .وأسفر الهجوم الذي تم على شارع بيتري الواقع بين منطقة مير علي ومنطقة مير علي شاه عن هلاك ثماني من القوات الباكستانية .

- تم الهجوم على مقر القوات الدولية بمنطقة أرغون بالقذائف والصواريخ . أسفر الهجوم عن هلاك تسع من القوات الدولية .وخمس عشر من جنود الأفغان .

- في منطقة ترنكوت باقليم خوست تم الهجوم على القوات الأفغانية والتي كانت تبحث عن المجاهدين في المنقطة . أسفر الهجوم عن هلاك سبع من جنود الأفغان مع تدمير سيارتين عسكريتين بالكامل .وكما جرح الآخرون.

- في اولسوالي باقليم اروزغان تم الهجوم على معسكر القوات التحالف الدولي عبر القذائف والصواريخ مما أدى الى اندلاع الحرائق المكثفة فيه. ولم تعرف الخسائر.

- في جنوب وزيرستان بمنطقة وانا تم اسقاط المروحية الباكستانية والتي هبطت في المنطقة لنزول القوات الباكستانية في المنطقة . أسفر الهجوم بالقذائف الى تدمير المروحية مع هلاك جميع أفراد القوات الخاصة الباكستانية والتي تبلغ عددهم فوق العشرة . ولله الحمد والمنة.

التقرير الخاص بخصوص عملية وزيرستان المباركة

- في جنوب وزيرستان حاصر سبع مائة من القوات الباكستانية بيوت اثنين من المجاهدين القبائليين نور الاسلام و نك محمد في الساعة الرابعة صباحا قبل فجر يوم الأربعاء 27 /1/1425هـ الموافق 18/3/2004م.و بيوت المجاهدين كانت تقع بين منطقة أعظم ورسك ومنطقة وانا .فالحاصل أن المجاهدون عرفوا الخبر باتيان العملاء الصيلبيين ومحاصرتهم رغم أن الصليبيين أخذوا جميع اجراءات الأمنية حتى أنهم لم يستعملوا الطائرات ولا المروحيات في العملية لكي لا يعرف المجاهدون خبر قدومهم . وعندما اقترب أذناب الصليبيين الباكستانين قرب بيوت المجاهدين فأطلق المجاهدون الرصاص والرشاشات من الأسلحة الثقيلة على جنود الباكستانيين . وأدى الهجوم الى انتشار القوات الباكستانية في المنطقة وتبادل الرصاص مع المجاهدين . وبعد نصف ساعة وصل المجاهدون الآخرون من المناطق القريبة لنصرة اخوانهم المجاهدين عبر الدبابات النارية وحصروا جميع القوات الباكستانية والتي تبلغ عددهم أكثر من سبع مائة من القوات الخاصة الباكستانية . وبعد وصول المجاهدين الآخرين في المنطقة تمركز بعضهم في الجبال وبدأوا باطلاق الرصاص والرشاشات الثقيلة على القوات الباكستانية . وبعض المجاهدون تحركوا سريعا عبر الدبابات النارية الى القوات الباكستانية وأطلقوا الصواريخ والقذائف على العربات والسيارات العسكرية التابعة للقوات الخاصة الباكستانية مما أدى الى تدمير ثلاث وعشرين مركبات العسكرية من العربات والسيارات والدبابات والشاحنات العسكرية . وأثناء هذا العمل استمر اطلاق الرصاص على جنود الصليبيين من قبل المجاهدين الذين موجودين في البيوت وعلى الجبال القريبة . وبعد ساعة ونصف وصلت عددا كبيرا فوق الألف من القوات الباكستانية لانقاذ عملاء الصليبيين من تحت الجحيم . وقبل وصولهم الى المنطقة نجح المجاهدون في تصفية أكثر من مائتين وخمسين جنديا من القوات الباكستانية وجرح عددا كبيرا منهم كما أن بعض القوات الباكستانية تسللت الى بيوت بعض سكان المنطقة وبذلك استطاعت أن تنجو من الموت .وبعد ذلك أخذ المجاهدون اخوانهم من البيوت وخرجوا من المنطقة سالما . وعند خروج المجاهدين وصلت القوات الباكستانية والتي تبلغ عددهم الى ألف جندي في المنطقة .وهاجم بعض المجاهدين عليهم كذلك من الخنادق المحصنة على الجبال القريبة مما أدى الى هلاك خمس وعشرين صليبيا من القوات الباكستانية وجرح آخرين . وبعد انسحاب جميع المجاهدين من المنطقة خرج المجاهدون من الخنادق المحصنة وتركوا المنطقة سالما . وفي هذه العملية المباركة استشهد اثنين من المجاهدين .

وعن هذه العملية ادعت عملاء الصليبيين الباكستانيين : استشهد من المجاهدين أربع وعشرين مجاهدا وأسر ثماني عشر من المجاهدين .وهلك ثماني من القوات الباكستانية وجرح خمس عشر منهم .

وهذه الادعاء كانت كاذبة على المجاهدين كما كشف بعض المسئولين الموالين للصلبيين من القبائل الباكستانية لوسائل الاعلام أن في هذه العملية هلك ستين من القوات الخاصة الباكستانية وجرح عددا كبيرا منهم .وبسبب هذه العملية الهجومية سجل مائتين من القوات الباكستانية مفقودين حتى الآن . ولم تعرف هل هم أحياء أو قتلوا أو أسروا ؟

كما وجد المسئولين الموالين للباكستانيين من القبائل قرب منطقة (وانا) ثلاث عشر شاحنات وثلاث بيك اب وثلاث عربات عسكرية الباكستانية محطمة ومدمرة بالكامل .

وبعد هذه العملية الناجحة للمجاهدين بدأت القوات الباكستانية بتفتيش البيوت واحدا تلو الآخر عبر التغطية الجوية بالطائرات (ايف سوله) والمروحيات الباكستانية .عندما وصل الخبر للمجاهدين حاولوا حصار العلوج الباكستانيين من ثلاث جوانب فهرب جميع القوات الباكستانية الى مقرهم الرئيسي الواقع قرب جنوب وزيرستان .وبعض المجاهدين أطلقوا قذائف آر بي جي على المروحية الباكستانية لكنها نجت من السقوط وهربت جميع الطائرات والمروحيات الباكستانية من المنطقة . ولم تبقي خيارا أمام قوات الباكستانية الا القصف على المنطقة . وفي يوم الثاني أي صباح يوم الأربعاء 27 /1/1425هـ الموافق 18/3/2004م : بدأت القصف عبر الطائرات (ايف سوله) والمروحيات الباكستانية على مناطق القبائل خاصة مناطق قبيلة بكا خيل وقبيلة زبي خيل والذين ساعدوا المجاهدين في ضرب القوات الباكستانية في المنطقة .

وهذه العملية شهدها اثنين من الصحفيين الباكستانيين عندما حاولا أن يرسلا أخبار العملية الى وسائل اعلامهم فعرف القوات الباكستانية بوجود اثنين من الصحفيين الباكستانيين في المنطقة فأسروا الصحفيين ونقلوهما الى السجن الباكستاني .بعد ذلك منع جميع الصحفيين بدخول المناطق القبائل وعدم نشر أي أخبار الا باذن من القوات الباكستانية .وهكذا اختفت الحقيقة في وسائل الاعلام بالكامل حتى أن القصف الذي بدأت عبر الطائرات الباكستانية على المناطق القبائل في يوم الأربعاء صباحا 27 /1/1425هـ الموافق 18/3/2004م. لم تنشر خبر بدأ القصف من وسائل الاعلام الا بعد مرور أربع عشر ساعة نشر الخبر في بعض وسائل الاعلام مع الادعاء بحصر الشيخ أيمن الظواهري حفظه الله ورعاه . فعليه أصبحت جميع وسائل الاعلام في قبضة القوات الباكستانية. وهكذا اختفت الحقائق وتقلبت في وسائل الاعلام موازين هزيمة الصليبية الى نصر الوهمي للصليبية.

- في منطقة شيله الواقع بين منطقة أعظم ورسك ومنطقة كالوشه بجنوب وزيرستان : تم الهجوم علي معسكر القوات الباكستانية مما أدى الى أسر الرائد في القوات الخاصة الباكستانية (وهذا الرجل كان قائدا عسكريا من قبل الحكومة الباكستانية المرتدة لعملية البحث عن المجاهدين بجنوب وزيرستان ). وكما تم أسر حاكم المنطقة " وانا" أمير نواز خان مروت .وكما تم أسر حاكم المنطقة "برمال "الباكستانية مطيع الله بركي مع خمس وثلاثين من القوات الخاصة الباكستانية . بعد العملية الناجحة والتي أدت الى أسر الرائد القوات الباكستانية والذي كان رئيس عملية البحث عن المجاهدين في المنطقة مع أسر حاكمين لمنطقة وانا وبرمال وكما أسر خمس وثلاثون من القوات الباكستانية . وانسحب المجاهدون بامان من المنطقة مع الأسرى الى مكان آمن . وبعد العملية أرسل المجاهدون رسالة الى الحكومة الباكستانية وطلبوا منهم أن يفكوا أسرى المجاهدين ويسلموا للمجاهدين جثث اثنين من اخوانهم الذين استشهدوا في المعركة بالأمس وذلك عندما حاول أفراد القوات الباكستانية أن يداهموا بيوت اثنين من المجاهدين .وكما طلب المجاهدون من الحكومة الباكستانية أن يسلموا للمجاهدين العملاء والجواسيس الذين تجسسوا لصالح الصليبيين . وكما طلب المجاهدون من الحكومة الباكستانية أن يقفوا عملية البحث والمطاردة في المناطق القبائل . وفي مقابل هذه الطلبات فان المجاهدون يسلمون للحكومة الباكستانية الرائد في القوات الباكستانية وحاكمين للمنطقة مع خمس وثلاثون من القوات الباكستانية والذين هم أسرى لدى المجاهدون .والحكومة الباكستانية ردت على المجاهدين بالتفاوض مع استمراهم في القصف على المناطق القبائل لتفكيك أسراهم . فلهذا رفض المجاهدون التفاوض مع الحكومة الباكستانية الا بعد ما تقبل الحكومة الباكستانية الشروط المذكورة آنفا .

الدعاء
ونختم هذا التقرير بما نطلبه من إخواننا في كل تقرير ، ألا وهو الدعاء ، فلا نصر إلا بإذن الله تعالى ، ومن أهم أسباب إذن الله تعالى الإلحاح في الدعاء ، وصدق من قال عليه الصلاة والسلام ( لا يرد القدر إلا الدعاء ) .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيانات وتصريحات حول

عملية الاغتيال الجبانة والتي استهدفت

الشيخ أحمد ياسين

مؤسس حركة المقاومة الإسلامية "حماس"

-1-

" من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلو تبديلا"

بيان عسكري صادر عن

كتائب الشهيد عز الدين القسام

أيها القتلة الصهاينة، منحتم شيخنا الشهادة وسنمنحكم الموت الزؤام في كل مدينة وشارع

يا جماهير أمتنا العربية والإسلامية المجاهدة ... أبناء شعبنا الفلسطيني:

يستهدف اليوم النازيون الإرهابيون الصهاينة شيخنا القائد المؤسس فضيلة الشيخ المجاهد أحمد ياسين بعد أن أدى صلاة الفجر في مسجد المجمع الإسلامي، إن ما أقدم عليه الصهاينة اليوم يمثل قمة الانهيار والفشل وهم يوجهون حمم صواريخهم الحاقدة على كرسي الشيخ القعيد، أحمد ياسين، فظنوا أنهم قد قتلوه وما علم الصهاينة أن ملاين المسلمين ستخرج لهم تتبر ما علو تتبيرا ، اليوم سيخرج لهم ياسين من كل مدينة وفي كل شارع و زقاق ليمنحهم الموت الزؤام بعد أن منحوه الشهادة التي لم يوقفه الشلل الكامل عن البحث عنها، اليوم يصدر المجرم شارون قراراً بقتل مئات الصهاينة في كل شارع وكل شبر يحتله الصهاينة، عهداً شيخنا أبا محمد أن نكمل المسير، ونلاحق الصهاينة في كل مكان يختبئون فيه،أبا محمد أبناؤك الاستشهاديون قريباً سيبلغونك ردنا، فهنيئاً قائدنا ومعلمنا وشيخنا وأستاذنا ورمزنا وقرة عيونا ومهج قلوبنا، يا شيخنا لن تفتقدك فلسطين والأمة الإسلامية فقد زرعت في كل بيت وكل شارع رجالا ربانين أولي بأس شديد، حملوا فكرك وساروا على دربك.

إن كتائب الشهيد عز الدين القسام وهي تزف إلى العالم أجمع مؤسس حركة المقاومة الإسلامية حماس، ومرشد جماعة الإخوان المسلمين في فلسطين.

فضيلة الشيخ القائد

أحمد إسماعيل ياسين

( أبا محمد )، ومرافقيه

تؤكد على التالي:

أولاً: إن من أصدر قراراً باغتيال الشيخ أحمد ياسين إنما أصدر قراراً بقتل مئات الصهاينة.

ثانياً: إن الصهاينة لم يقدموا على فعلتهم هذه دون أخد موافقة الإدارة الأمريكية الإرهابية وعليها أن تتحمل المسئولية عن هذه الجريمة.

ثالثاً: إن ردنا هو ما سيراه الصهاينة قريباً لا ما يسمعونه، بإذن الله.

رابعاًً: إن الرد على اغتيال الشيخ أحمد ياسين لن يكون على مستوى جميع فصائل الشعب الفلسطيني المجاهدة فحسب، بل إن المسلمين في العالم الإسلامي أجمع سيكون لهم شرف المشاركة في الرد على هذه الجريمة .

"ويسألونك متى هو قل عسى أن يكون قريبا"

كتائب الشهيد عز الدين القسام

1 صفر 1425هـ الموافق 22/3/2004م

************************

وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ"

بيان عسكري صادر عن سرايا القدس

سرايا القدس تعلن حالة النفير العام ردا على اغتيال الزعيم الفلسطيني الشيخ أحمد ياسين

يا جماهير شعبنا الفلسطيني المجاهد البطل:

تزف سرايا القدس إلى شعبنا الفلسطيني وإلى أمتنا العربية و الإسلامية شهيدا وقائدا من قادة شعبنا وأمتنا العربية والإسلامية العظماء الذي قضى نحبه هو وستة من المواطنين فجر اليوم الاثنين الموافق 1صفر 1425 هـ 22-3-2004م في غارة صهيونية جبانة على مدينة غزة:

الزعيم الإسلامي الفلسطيني:

الشيخ / أحمد إسماعيل ياسين

ونحن نتقدم بالتهنئة والتبريك لجماهير شعبنا، نقول لا عزاء في الشهداء الأبرار، ولا رثاء لمثل الشيخ المجاهد أحمد ياسين والشهداء الذين سقطوا معه. فهم الأحياء ونحن الأموات، هم الذين استعادوا روح الشعب حين فدوه بأرواحهم.

إن " سرايا القدس " وهي تزف الشهيد القائد والمفكر والداعية أحمد ياسين لتؤكد أنها قادرة على اختراق العدو الصهيوني وضرب عمقه الأمني وتقسم أنها ستلقن العدو درساً موجعاً بإذن الله وستدفعه ثمناً باهظاً لكل جريمة أو محاولة يقترفها بحق شعبنا وقياداته وكوادره ومجاهديه، ونؤكد أن الدم الفلسطيني ليس رخيصاً، ومازال في فلسطين رجال، ومازال في فلسطين فرسان، ومازال في فلسطين أبطال قادرين على الثأر لدم الشهداء ، ونوجه نداءا عاجلا لمجاهدينا في كل مكان بإعلان حالة النفير وضرب الكيان الصهيوني في كل مكان تطاله أيدهم .

يا جماهير شعبنا الفلسطيني المرابط.. إن وصية الشهداء لنا جميعاً أن لا نرتد عن الجهاد والمقاومة، والكفاح المسلّح قبل أن ننجز التحرير ونحقق النصر بإذن الله، ونستعيد كامل التراب وكامل الحقوق. إنها معركة قاسية، معركة طويلة، فليكن الصبر سلاحنا والإيمان زادنا، وسنبلغ النصر بإذن الله .

"يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تُفلحون".

المجد والخلود لشهدائنا الأبرار.. ولأهلهم.. لأمهاتهم، لآبائهم، لإخوانهم،

لأحبابهم، لذويهم، لشعبهم، ولنا جميعاً، من بعدهم، الصبر والسلوان.. والنصر لنا

و لشعبنا وأمتنا بإذن الله، والله أكبر والعزة للإسلام.

جهادنا مستمر وعملياتنا متواصلة بإذن الله ; وسيعلم الذين ظلموا أي منقلب ينقلبون

سرايــا القـدس

الجناح العسكري لحركة الجهاد الإسلامي

1صفر 1425 هـ الموافق 22-3-2004م

************************

بيان صادر عن

حركة التحرير الوطني الفلسطيني/ فتح – قطاع غزة

"حركة فتح تنعي الشيخ القائد المجاهد الشهيد أحمد ياسين

وتعلن الحداد لمدة ثلاثة أيام"

يا جماهير شعبنا العظيم.. يا شعب الشهداء

تدين حركة فتح جريمة اغتيال الشيخ القائد المجاهد الوطني والقومي الكبير

الشهيد الجليل أحمد ياسين

قائد ومؤسس حركة المقاومة الإسلامية "حماس"

وتعلن الحداد الوطني لمدة ثلاثة أيام وتنكيس الأعلام الفلسطينية، وتهيب بالجميع من أبناء شعبنا الذي يودع قائداً ورمزاً وطنياً كبيراً من قادة ورموز الشعب الفلسطيني العظام أن يكون شعباً واحداً موحداً متراصاً في هذا المصاب الجلل ، وأن تكون جنازة ومسيرة تشييع الشهيد الجليل إلى مثواه الأخير عنوان وحدة وتماسك الشعب الفلسطيني والتفافه حول رسالته وخياره في المقاومة المشروعة، وأن دمه الطاهر لن يذهب هدراً وسيوحد الشعب الفلسطيني في مواجهة كافة التحديات الماثلة أمامه .

وبكل العزة والشموخ والإيمان تنعي حركة "فتح" الشهيد القائد المجاهد الوطني والقومي الكبير الشيخ أحمد ياسين شهيد فلسطين والقدس الشريف .. شهيد الأمة العربية والإسلامية وسوف يظل رمزاً خالداً في تاريخ شعبنا المناضل وأمتنا العربية والإسلامية.

إلى جنات الخلد يا شهيدنا القائد المجاهد مع الشهداء والصديقين والأنبياء في عليين

إنّا لله وإنّا إليه راجعون

المجد والخلود للشهداء الأبرار

وإنها لثورة حتى النصر

حركة التحرير الوطني الفلسطيني/ فتح

قطـــاع غـــزة

22/3/2004م

بسم الله الرحمن الرحيم

"ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون"

نزف وننعى الأمة الإسلامية بمقتل شيخ فلسطين الشهيد بإذن الله/ أحمد إسماعيل ياسين

الذين ارتقى إلى العلا إثر قصف صهيوني استهدفه بُعيد صلاة الفجر

صباح اليوم الاثنين الأول من صفر 1425هـ الموافق 22/03/2004م

وسنوافيكم ببيانات المجاهدين في أفغانستان والشيشان وفلسطين وجزيرة العرب بخصوص استشهاد الشيخ أحمد ياسين

ما أشبه اليوم بالبارحة

أمس المجاهد الفلسطيني الشيخ عبد الله عزام مع ولديه في صلاة الجمعة

واليوم المجاهد الفلسطيني الشيخ أحمد ياسين مع ولديه بعد صلاة الفجر

وما نقول لهما الا بهذه الكلمات:

ربح البيع يا أبطال الأمة

ونقول لشباب الأمة

حي على الجهاد

ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لايعلمون

اخوانكم في

مركز الإعلام الإسلامي العالمي

منبر الفاروق الإخباري

المكتب الإعلامي لمجاهدين العرب في أفغانستان

بريد المجاهدين

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


بيان للأمة بخصوص جريمة اغتيال الشيخ أحمد ياسين

ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون

نزف للأمة الإسلامية استشهاد الشيخ البطل المجاهد الشهيد بإذن الله أحمد إسماعيل ياسين

فزت ورب الكعبة يا شيخ ياسين

وأخيرا ترجلت أيها الفارس ، وخرجت من ضيق الدنيا إلى سعة الآخرة ، هنيئا لك الجنة – إن شاء الله ونقول لأهلنا في فلسطين أن دم الشيخ ياسين لن يذهب هدرا, وندعو جميع سرايا كتائب أبي حفص المصري الانتقام لشيخ مجاهدي فلسطين بضرب طاغوت العصر أمريكا وحلفائها. ، ونقول للمجاهدين في فلسطين وخصوصا حماس والجهاد, إن عدوكم الحقيقي هو طاغوت العصر أمريكا, فبأموال أمريكا قتل الشيخ ياسين, وبسلاح أمريكا قتل الشيخ ياسين, وبدعم الإعلامي السياسي الأمريكي قتل الشيخ ياسين, فإلى متى نضع رأسنا في التراب ونتغاضى عن ضرب العدو الحقيقي للأمة الإسلامية ألا وهي أمريكا ، فلنتحد لضرب هذه الأفعى اليهودية الصليبية, هذا العدو الصائل, فإن صعب عليكم ذلك, فلا تضيقوا واسعا, فاليهود في كل شبر من هذه المعمورة, وهم من يدعموا يهود الكيان الصهيوني في فلسطين بالمال والأعلام. فاجعلوا يدكم طويلة تضرب أينما ثقفوا, ويقول الله سبحانه وتعالى [واقتلوهم حيث ثقفتموهم ، وأخرجوهم من حيث أخرجوكم ، وإن العدو الصهيوني عندما رآكم يوما في هدنة ويوما في حرب, عرف أن فيكم ضعفا, لهذا لا تنجروا وراء المجرم عرفات وجنده من المنافقين الذين يحاولون بيع فلسطين لليهود يوما باسم الهدنة وآخر باسم الصلح. . . . الخ. ويساندهم في ذلك الحكام المرتدين- عملاء أمريكا- في جميع البلدان الإسلامية [ياأيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير] إن العين لتدمع وإن القلب ليحزن وإنا على فراقك يا شيخ أحمد ياسين لمحزونون .

ونسأل الله تعالى أن يتقبلك في الشهداء. . إنا لله وإنا إليه راجعون

اللهم أجرنا في مصيبتنا. . واخلفنا خيرا منها
اللهم ارحم عبدك الشيخ المجاهد أحمد ياسين وتقبله في الشهداء، وأعل منزلته
واجعل كتابه في عليين واجعله من ورثة جنة النعيم وأبدله دارا خيرا من داره,
وأهلا خيرا من أهله, و نسأل الله أن ينزله منازل الشهداء والصديقين, وأن يلحقنا به وبصالح المسلمين في جنات النعيم
اللهم آمين, اللهم آمين, اللهم آمين

الله أكبر الله أكبر. والإسلام قادم. بعز عزيز أو بذل ذليل

كتائب أبي حفص المصري [القاعدة]

في يوم الإثنين 1 صفر 1425

الموافق 22 مارس 2004م

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

مواضيع ذات صلة

موت أيقظ أمة

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=130

ربح البيع أبا محمد'الشيخ ياسين' .. شهادة تلف عنقك السامق

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=129

لماذا اغتالت إسرائيل الشيخ أحمد ياسين ؟

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=127

بكــــت فلسطين اليوم جامــــع فضلهــــــا

http://www.h-alali.net/show.php?id=168

فاليوم أيها المجاهدون

اليوم يوم الملحمــــــــة

شدوا القلوب على الجهاد فإنـه ** عزّ لنـــــا وسبيلنا المعهــــود
وتميزوا اليوم وصفّوا جمعكـم ** وتكفّنـوا فالضرب ليس له حـدود
زعم العدى أنّا سنخذل قدسنـا ** زعـمٌ لعمري في الضلال بعيــــد
أفلا يرون الموت أسمى غايـة ** فينا، والحرب وردنــا المــورود
تالله نقطع رأسهم بسيوفنـا ** "شارون"..هـذا وعدنــا المنشــود
"موفاز" خذ منا عهودا قـد دنى** أجلٌ ستركع في الهـوان يهــود

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


ورحل شيخ المجاهدين .. أحمد ياسين

ماذا أقول وماذا يكتب قلمي!!
أأسطر لوعتي بدمي!!
وهل يكتب أمثالنا عن أمثاله!!
تكاد الكلمات تخونني والعبرات تخنقني ويدي تردّني وأنا أكتب هذه المجازفات!!
لا أرى من الحروف إلا ظلها، فدموعي قد أعمت بصري!!
كم كنا نرفع رؤوسنا إذ علمنا أن أمثال هذا الرجل لا يزالون في أمتنا!!

كم كان يُشعرنا – وهو الشيخ المقعد الكبير – بأننا أقزام أقزام أقزام..
قعَدَت الأمة وقام.. وتحرّك والناس نيام.. غفلتْ الأمة فعلاها بدرّة العزيمة والهمة لتصحو بعدها أجيال تبدد الظلام وتعكّر صفو أمانيّ اللئام..
لئن عُرف الجهاد بكل عام فإنك طول دهرك في جهاد

ليست لي سلوة في مُصابي إلا ربي المعين { وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئًا وَسَيَجْزِي اللّهُ الشَّاكِرِينَ }.

إن عباد الله لا يزعزعهم عن إيمانهم أو عن بعض لوازمه فقد رئيس ولو عظم. ولا بد من الاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه، إذا فقد أحدهم قام به غيره.
ولا بد أن يكون قصد عموم المؤمنين إقامة دين الله والجهاد عنه بحسب الإمكان. لا يكون لهم قصد في رئيس دون رئيس. فبهذه الحال يستتب لهم أمرهم وتستقيم أمورهم.
إن النفوس جميعها معلقة بآجالها، بإذن الله تعالى وقدره وقضائه، فمن حتم عليه بالقدر أن يموت مات ولو بغير سبب. ومن أراد الله بقاءه ووقع من الأسباب كل سبب لم يضره ذلك قبل بلوغ أجله، وذلك أن الله قضاه وقدّره وكتبه إلى أجل مسمى {إذا جاء أجلهم فلا يستأخرون عنه ساعة ولا يستقدمون}.
فالحمد لله الذي قدّر وكان قدره كله خيراً.. الحمد له أولاً وآخراً..

رحمك الله يا حبيبي أحمد.. لقد شابهت نبينا في الإسم وفي كثير من الرسم.. عشت وقد أشعلت في الأرض لهيباً، وأبيتَ إلا أن تخرج من الأرض بدوي صارخ يشهد بجلالك وعظم قدرك، فلله درك.. {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَابًا مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ}.

اللهم لك الحمد ولك الشكر على أن أحييته حياة السعداء بإقامته الجهاد في سبيلك، وأمتّه ميتة الشهداء باحتضانه صواريخ أعداء دينك في سبيلك، فلك الحمد أولاً وآخراً ولك المنّة..

كذا يكون موت العظماء.. فلا نامت أعين الجبناء..

محرمة أكفال خيلى على القنا | ودامية لباتها ونحورها
حرام على أرماحنا طعن مدبر | وتغرق منها في الصدور صدورها

ما كان لعلماء أمة محمد أن يموتوا غير هذه الميتة في هذا الزمان..

لما بلغ عبد الله ابن الزبير مقتل أخيه مصعب، خطب في الناس، فقال ‏:‏ إن يُقتل فقد قُتل أبوه وأخوه وعمه‏.. إنا والله لا نموت حتفاً ولكن نموت قعصاً بأطراف الرماح وموتاً تحت ظلال السيوف‏.‏ وإن يقتل مصعب فإن في آل الزبير خلفاً منه ‏.‏.

مات قبله عزام بدويّ أصم آذان الطغام، واليوم أحمد بصواريخ أشعلت فجر الظلام.. {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا}.

أقول: إن يُقتل الشيخ أحمد ففي فلسطين مليون أحمد:

ما مات منا سيد حتف أنفه | ولا طل منا حيث كان قتيل
تسيل على حد الظبات نفوسنا | وليس على غير السيوف تسيل

الآن تخرج الفئران من جحورها ليساوموا على أرض فلسطين ومسرى النبي الأمين، كيف لا وإخوانهم من قبلهم سوّلت لهم أنفسهم الخروج عن دينهم لما بلغهم مقتل قائدهم..

جاء في تفسير الطبري عن الضحاك في قوله تعالى {وما محمد إلا رسول قد خلت من قبله الرسل... الآية}: (ناس من أهل الارتياب والمرض والنفاق، قالوا يوم فر الناس عن نبي الله صلى الله عليه وسلم، وشج فوق حاجبه، وكسرت رباعيته: قتل محمد، فالحقوا بدينكم الأول! فذلك قوله {أفإن مات أو قتل انقلبتم على أعقابكم} انتهى...
قال الطبري رحمه الله: {وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم}، يقول: ارتددتم كفارا بعد إيمانكم.
وعن السدي قال:... فشا في الناس أن رسول الله صلى الله عليه وسلم قد قتل، فقال بعض أصحاب الصخرة: ليت لنا رسولا إلى عبد الله بن أبي، فنأخذ لنا أمنة من أبي سفيان!! يا قوم إن محمدا قد قتل، فارجعوا إلى قومكم قبل أن يأتوكم فيقتلوكم!!) [تفسير الطبري].

هكذا القلوب المريضة، تستسلم عند أول صدمة، وتطلب السلامة عند أول اختبار!!
قل للجبان إذا تأخر سرجه هل أنت من شرك المنية ناجي

لكن المؤمن الحق هو الذي يتبع المنهج الحق والدين الحق ويعبد الرب الحق جل في علاه، فلا يقنط ولا يرتد ولا ينقلب على عقبيه ولا يثنيه خطب عن المضيّ في طريقه المستقيم..

قال ابن أبي نجيح عن أبيه: أن رجلا من المهاجرين مر على رجل من الأنصار وهو يتشحط في دمه فقال له: يا فلان أشعرت أن محمدا صلى الله عليه وسلم قد قتل؟ فقال الأنصاري: إن كان محمد قد قتل فقد بلّغ فقاتلوا عن دينكم فنزل { وما محمد إلا رسول قد خلت من قبله الرسل } [رواه الحافظ أبو بكر البيهقي في دلائل النبوة].

قال الطبري رحمه الله: في قوله تعالى ر ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين}، أي الذين قاموا بطاعته وقاتلوا عن دينه واتبعوا رسوله حيا وميتا [تفسير الطبري].

قال الزهري رحمه الله: حدثني أبو سلمة عن ابن عباس أن أبا بكر خرج وعمر يكلم الناس - بعد وفاة النبي صلى الله عليه وسلم - وقال: اجلس يا عمر..
قال أبو بكر: أما بعد من كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن الله حي لا يموت قال الله تعالى { وما محمد إلا رسول قد خلت من قبله الرسل - إلى قوله - وسيجزي الله الشاكرين }، قال: فوالله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها عليهم أبو بكر، فتلاها منه الناس كلهم فما أسمع بشرا من الناس إلا يتلوها. وأخبرني سعيد بن المسيب أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعرقت حتى ما تقلني رجلاي وحتى هويت إلى الأرض [والخبر صحيح: ورد في كتب الحديث والسِّير].

إنه لخطب جليل، ومصاب عظيم، بل هي أعظم مصيبة حلت بالأمة الإسلامية: موت رسول الله خير البرية، الذي قال: (إذا أصيب أحدكم بمصيبة فليذكر مصيبته بي فإنها أعظم المصائب) [قال الألباني: صحيح
بمجموع طرقه، انظر السلسلة الصحيحة 1106]..

حتى الفاروق عمر لم يتمالك نفسه، لكن إيمان أبا بكر لو وزن بإيمان الأمة لرجح، كيف لا وهو الصديق الذي صدَق الله في جميع أمره فثبته الله في أحلك المواقف وأشدها في تاريخ الأمة..

وكذلك الثابتين على الحق العارفين باستقامة الدرب العابدين بحقٍ الربَّ، لا تهزّهم الحوادث ولا تُميلهم الأهوال لصدق إيمانهم وقوة توكلهم على الله..

قال علي رضي الله عنه في قوله {وسيجزي الله الشاكرين}: (الثابتين على دينهم أبا بكر وأصحابه)، وكان علي رضي الله عنه يقول: (كان أبو بكر أمين الشاكرين وأمين أحباء الله، وكان أشكرهم وأحبهم إلى الله) [تفسير الطبري].

جاء في تفسير ابن كثير عن ابن عباس: أن عليا رضي الله عنه كان يقول في حياة رسول الله صلى الله عليه وسلم: ({ أفإن مات أو قتل انقلبتم على أعقابكم }، والله لا ننقلب على أعقابنا بعد إذ هدانا الله، والله لئن مات أو قتل لأقاتلن على ما قاتل عليه حتى أموت...) [ابن كثير].

وعن قتادة، في قوله تعالى {وما محمد إلا رسول قد خلت من قبله الرسل} إلى قوله {وسيجزي الله الشاكرين}: (ذاكم يوم أحد حين أصابهم القرح والقتل، ثم تنازعوا نبي الله صلى الله عليه وسلم بقية ذلك، فقال أناس: لو كان نبيا ما قتل. وقال أناس من علية أصحاب نبي الله صلى الله عليه وسلم: قاتلوا على ما قاتل عليه محمد نبيكم، حتى يفتح الله لكم، أو تلحقوا به) [الطبري].

فالعقيدة الحقة تكون دائماً في علية القوم، لا أقول علية النسب والجاه، ولكن: علْية العقيدة والصدق مع الله..

يا أهل فلسطين؛ يا إخوان أنس بن النضر.. أتدرون ما أنس ابن النضر!!

قال القاسم بن عبد الرحمن بن رافع أخو بني عبد النجار: (انتهى أنس بن النضر - عم أنس بن مالك - إلى عمر وطلحة بن عبيد الله في رجال من المهاجرين والأنصار، وقد ألقوا بأيديهم، فقال: ما يجلسكم؟ قالوا: قد قتل محمد رسول الله. قال: فما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه رسول الله! واستقبل القوم فقاتل حتى قتل).

وفي رواية أنه قال: (يا قوم إن كان محمد قد قتل، فإن رب محمد لم يقتل، فقاتلوا على ما قاتل عليه محمد صلى الله عليه وسلم! اللهم إنى أعتذر إليك مما يقول هؤلاء، وأبرأ إليك مما جاء به هؤلاء. ثم شد بسيفه فقاتل حتى قتل) تفسير الطبري.
سيف عليه نجاد سيف مثله في حده للمفسدين صلاح

فالثبات الثبات.. قاتلوا على ما قاتل عليه الشيخ رحمه الله، فإنها ميتة واحدة وحياتان.. {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلَحُونَ}.

يا أهل فلسطين:
{وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ }.
‏
يا جيش فلسطين:

جيش كظهر اليم تنفحه الصبا | يعب عبوباً من قنا وقنابل
فتنزل أولاه وليس بنازل | وترحل أخراه وليس براحل
معترك ضنك تعاطت كماته | كؤوس دماء من كلى ومفاصل
يديرونها راحاً مني الروح بينهم | ببيض رقاق أو بسمر ذوابل
وتسمعهم أم المنية وسطها | غناء صليل البيض تحت المناصل

يا إخوان المآذن:
إليكم حديث بلال..
كان عبد الرحمن بن عوف يقود أمية بن خلف وابنه بعد معركة بدر، فقال:‏ فوالله إني لأقودهما إذ رآه بلال معي - وكان أمية هو الذي يعذب بلالًا بمكة - فقال بلال‏:‏ رأس الكفر أمية بن خلف، لا نجوت إن نجا‏.‏
قلت (ابن عوف)‏:‏ أي بلال، أسيري‏.‏
قال‏:‏ لا نجوت إن نجا‏.‏
قلت‏:‏ أتسمع يابن السوداء‏.‏
قال‏:‏ لا نجوت إن نجا‏.‏ ثم صرخ بأعلى صوته‏:‏ يا أنصار الله، رأس الكفر أمية بن خلف، لا نجوت إن نجا‏.‏
قال (ابن عوف)‏:‏ فأحاطوا بنا حتى جعلونا في مثل الْمَسَكَة، وأنا أذب عنه، قال‏:‏ فأخلف رجل السيف، فضرب رجل ابنه فوقع، وصاح أمية صيحة ما سمعت مثلها قط، فقلت‏:‏ انج بنفسك، ولا نجاء بك، فوالله ما أغني عنك شيئًا‏.‏ قال‏:‏ فَهَبَرُوهُمَا بأسيافهم حتى فرغوا منهما.. [والقصة في الصحيح].

إن نداء المؤذن لا يكون من فوق المآذن بقدر ما يكون في الوغى، فهو عندها أشد وأنكى.. فمن لنا بنداء بلال يا حماة بيت المقدس!!

يا أهل فلسطين:

لن يرضى المسلمون منكم بأقل من رأس الكفر شارون.. أحيطوا به إحاطة السوار على المعصم، وتناوشوه تناوش إخوان بلال لأمية بن خلف..
يا أهل فلسطين: "لا نجوتم إن نجا"..
يا أهل فلسطين: رأس الكفر شارون، "لا نجوتم إن نجا"..

رحم الله شيخنا ياسين، وجعله في عليين.. إنا والله لفراقك يا شيخنا لمحزونون..
لقد عاش بهمته فوق الناس، واليوم يسرح تحت العرش وفوق الناس - نسأل الله له ذلك، ولا نزكيه على الله -
(إن أرواح الشهداء في جوف طير خضر، لها قناديل معلّقة بالعرش، تسرح من الجنة حيث شاءت، ثم تأوي إلى تلك القناديل...) [مسلم].

اللهم تقبل شيخ المجاهدين عبيْدُك أحمد ياسين في عليّين، واحشره مع النبيين والصديقين والشهداء والصالحين..
اللهم إننا نشهد بأنه جاهد في سبيلك وحرض على الجهاد في زمن عز فيه المجاهد فيك، اللهم تقبل شهادتنا فيه، واجعله من الشهداء على خلقك يوم نلقاك..
اللهم تقبله في الشهداء..
اللهم تقبله في الشهداء..
اللهم تقبله في الشهداء يا أكرم الأكرمين.. وألحقنا به في الصالحين..

وآخر دعوانا أن الحمد لله رب العالمين
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين
كتبه\ حسين بن محمود

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


رسالة من الشيخ عقب إستشهاده

إلى أحبتي في الله , إلى كل مؤمن بأن لا إله إلا الله محمد رسول الله.

السلام عليكم ورحمة الله وبركاته:

لقد إستوفيت أجلي ورزقي الذي كتبه الله لي في الدنيا على التمام والكمال , ولقد أكرمني ربي بفضل منه ونعمة بالشهادة في سبيله (بإذن الله تعالى) بعدما أمضيت عمري في ساحة الشرف والبطولة وها أنذا مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.

أبشركم بأننا أحياء ونرزق عند ربنا , ولله ما أحلى وما ألذ طعم الشهادة في سبيل الله تعالى وددت لو أني أعود لدنياكم لأجاهد وأستشهد ثم أعود فأجاهد وأستشهد , فياليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين.

ما أتفه الدنيا إذا إقتصرت على الطعام والنكاح كالبهائم, فلا عيش إلا عيش الآخرة فلو عرفتم ما نحن فيه من نعيم وتكريم لما نامت لكم عين عن الجهاد.

أحبتي: إن عصابة القردة والخنازير من الصهاينة الجبناء مكانها في الغابة أو حديقة الحيوان وليس في الأرض المقدسة فلسطين الحبيبة فلا عذر لكم في ترك الجهاد و أولئك الملاعين الأنجاس يدنسون القدس الشريفة , لقد جاهدتهم وأنا مقعد من فوق كرسي متحرك فما بالكم وأنتم ذوي أرجل تمشون بها وأيد تبطشون بها, فلتتحرك أرجلكم في ساحة الوغي على أنغام القذائف والرصاص وليس في ساحة الرقص على الموسيقى الغربية.

وبدل أن تقبض أيديكم على الهمبرجر وعلب الكولا فلتقبض على أعناق أبناء الأفاعي , لقد وضعت نصب عيني على إحدى الحسنيين النصر أو الشهادة وقد نلتها (بفضل الله ومشيئته) وكم يزعجني أن بعضكم يضع نصب عينيه على تفاهات سخيفة مثل السوبر ستار ونحوها.

أنا بعد موتي في عيش كريم فلا تكونوا أمواتا وأنتم على الأرض أحياء , فمتاع الدنيا قليل إن رأيتموه كثيرا , والحياة قصيرة مهما طالت سنواتها فكونوا على العهد واعتصموا بالواحد الأحد وجاهدوا في سبيله فهذه هي الصفقة الرابحة ولا خوف على أهلها ولاهم يحزنون.

تذكروا أن جهادنا نحن المسلمين في الدفاع عن مقدساتنا وارضنا وعرضنا حق مشروع وواجب مفروض ولا تنخدعوا بمن يتلاعب بالألفاظ فيسميه إجراما أو إرهابا , فهم يسعون لزعزعة المفاهيم الثابتة وإستبدالها بمفاهيم الخنوع والخضوع.

علموا أبنائكم والأجيال القادمة أن الجهاد فرض وماض الى قيام الساعة , وهو أمر لابد منه للذوذ عن الإسلام والمسلمين مهما كانت الظروف ومهما تكالبت الأعداء.

علموهم أن الشرف والعزة في ساحة الجهاد وليس على طاولة المفاوضات, علموهم أن أرض القدس تسقى بدماء الشهداء الشرفاء وأن القدس قضية كل مسلم ومسلمة لأنها أولى القبلتين ومسرى نبينا الكريم حيث صلى في المسجد الأقصى بكل الأنبياء والمرسلين, أنا لا أريد بكاء وعويلا ولكني أريد أن تستمر مسيرة النضال والجهاد بالنية الصادقة والعمل المحكم الدءوب لنصرة الإسلام والمسلمين.

اعلموا أن عصابة الصهاينة وحلفائهم من اليمين النصراني المتطرف والمتخاذلون من بني جلدتنا لا يردعهم إلا جيل يؤمن بالله ورسوله ويعتبر الجهاد من ضمن الفرائض اليومية في حياة كل مسلم حسب إستطاعته. أكرر بشارتي لكم بأن أحلى ما في دنياكم هو نيل الشهادة في سبيل الله , وأنا متفائل بأن الله سينصر المسلمين الشرفاء المخلصين فقط اعملوا وإستمروا في العمل وأيقنوا بأن نصر الله قريب.

التوقيع: الشيخ الشهيد أحمد ياسين

العنوان: جنة النعيم عند رب كريم (باذن الله تعالى)

للإتصال: عن طريق الشهادة في سبيل الله.

كتبه وأعده : شبكة الفرسان الإسلامية

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

بسم الله الرحمن الرحيم

"ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون"

نزف وننعى الأمة الإسلامية بمقتل شيخ فلسطين الشهيد بإذن الله/ أحمد إسماعيل ياسين ومرافقيه الذين ارتقى إلى العلا إثر قصف صهيوني استهدفه بُعيد صلاة الفجرصباح اليوم الاثنين الأول من صفر 1425هـ الموافق 22/03/2004م.

فما أشبه اليوم بالبارحة أمس المجاهد الشيخ عبد الله عزام مع ولديه في صلاة الجمعة واليوم المجاهد الشيخ أحمد ياسين مع ولديه بعد صلاة الفجر نسأل الله ان يتقبلهم في الشهداء وأن يجمعهم مع الأنبياء والصديقين والأولياء وحسن أولئك رفيقا.

نعم إن الأمة فقدت رجلا من أعز الرجال...فقدت رمز من رموز الجهاد والمقاومة..فقدت رجل قوي الإرادة رجل يحب دينه وامته...رجل يذكرنا بأصحاب رسول الله صلى الله عليه وسلم وعلى اله وصحبه...ولكن رغم هذا فلن يضر الأمة والمجاهدين فقدان أحد أبطالها وقادتها ..لأن الجهاد ماض الى يوم القيامة وإذا فقدنا اليوم الشيخ أحمد ياسين فهناك ألف أحمد ياسين وألف عبد الله عزام

وما نقول لهما الا بهذه الكلمات:

ربح البيع يا أبطال الأمة

ونقول لشباب الأمة

حي على الجهاد

الله أكبر ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لايعلمون

اخوانكم في

موقع شبكة الفرسان الإسلامية

موقع منتدى شبكة الحسبة

موقع الوحدة الإسلامية

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


صوت الجهاد

من جزيرة العرب - العدد الثالث عشر - 1 صفر 1425

مجلة صوت الجهاد * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

فبايعهم على الموت

في العام السادس الهجري وفي شهر ذي القعدة خرج النبي صلى الله عليه وسلم وصحابته y متجهين إلى مكة لأداء العمرة وكان معهُ ألفٌ وخمسُمائة ، كما في الصحيحين عن جابر t ، وعنه فيهما: " كانوا ألفاَ وأربعمائة" وفيهما عن عبد الله بن أبى أوفى t: "كُنَّا أَلْفاً وثَلاثمائة" ، قال قتادة: قلتُ لِسعيد بن المسيِّب: كم كان الذينَ شَهِدُوا بيعةَ الرِّضوان؟ قال: خمسَ عشرةَ مائة. قال: قلتُ: فإن جابرَ بنَ عبد الله قال: كانُوا أربعَ عشرةَ مائة ، قال: يرحمُه الله أوْهَمَ ، هو حدَّثني أنهم كانوا خمسَ عشرة مائة.
يقول ابن القيم رحمه الله: "وقد صح عن جابر القولانِ".
بعث النبيُّ صلى الله عليه وسلم بينَ يديه عَيْناً له مِن خُزَاعَةَ يُخبِرُه عن قريش ، حتى إذا كان قريباً من عُسفان ، أتاه عَيْنُه ، فقال: إني تركتُ كعبَ بنَ لُؤي قد جمعوا لك الأحَابِيشَ ، وجمعوا لك جموعاً ، وهم مقاتِلوك وصادُّوك عن البيت ومانعوك ، واستشار النبيُّ صلى الله عليه وسلم أصحابَه ، وقال: "أترون أن نمِيلَ إلى ذَراري هؤلاء الذين أعانُوهم فَنُصِيبَهم ، فإن قعدُوا ، قعدُوا موتُورين محروبين ، وإن يجيئوا تَكُنْ عُنقاً قطعها اللهُ ، أم ترون أن نَؤُمَّ البيت ، فمن صدَّنا عنه قاتلناه"؟
فقالَ أبو بكر t: اللهُ ورسولُه أعلم ، إنما جِئنا معتمرِين ، ولم نجئ لِقتال أحد ، ولكن مَن حال بيننا وبينَ البيت ، قاتلناه ، فقال النبي صلى الله عليه وسلم : "فَرُوحُوا إذاً".
فلما اقترب من مكة وفزعت قريشٌ لنزوله أحبَّ رسولُ اللهِ صلى الله عليه وسلم أن يبعَثَ إليهم رجلاً من أصحابه ، فدعا عمر بنَ الخطَّاب لِيبعثه إليهم ، فقال: يا رسولَ اللهِ ؛ ليس لي بمكة أحدٌ من بني كعب يغضَبُ لي إن أوذيتُ ، فَأَرْسِلْ عُثْمَانَ بن عفان ، فإن عشيرَتَه بها ، وإنه مبلِّغٌ ما أردتَ ، فدعا رسولُ اللهِ صلى الله عليه وسلم عثمانَ بنَ عفان ، فأرسله إلى قريش ، وقال: "أخبرهم أنَّا لم نأتِ لقتال ، وإنما جئنا عُمَّاراً ، وادعُهُم إلى الإسلام" ، وأمره أن يأتيَ رجالاً بمكة مؤمنين ، ونساءً مؤمناتٍ ، فيدخُلَ عليهم ، ويبشِّرَهم بالفتح ، ويخبِرَهم أن الله عزَّ وجلَّ مظهِرٌ دينَه بمكة ، حتى لا يُسْتَخْفى فيها بالإيمان ، فانطلق عثمان ، فمرَّ على قريش ، فقالوا: أين تريد ؟ فقال: بعثني رسولُ الله صلى الله عليه وسلم أدعوكُم إلى الله وإلى الإسلام ، وأُخبِركُم أنَّا لم نأتِ لِقتال ، وإنما جئنا عُمَّاراً ، فقالوا: قد سمعنا ما تقُولُ ، فانفُذْ لِحاجتك ، وقام إليه أبانُ بنُ سعيد بن العاص ، فرحَّب به ، وأسرج فرسَه ، فحمل عُثمانَ على الفرس ، وأجاره ، وأردفَه أبانُ حتى جاء مكة ، وقال المسلمون قبل أن يَرْجِعَ عثمانُ: خَلَص عثمان قبلنا إلى البيت وطافَ به ، فقال رسولُ الله صلى الله عليه وسلم : "مَا أَظنُّه طَافَ بالبَيْتِ ونَحنُ مَحْصُورُونَ" ، فقالُوا: وما يمنعُه يا رسول اللهِ وقد خَلَصَ ؟ قال: "ذَاكَ ظَنِّي به ، ألاَّ يَطُوفَ بِالْكَعْبَةِ حَتَّى نَطُوفَ مَعَهُ" واختلط المسلمون بالمشركين في أمر الصلح ، فرمى رجلٌ من أحد الفريقين رجلاً مِن الفريق الآخر ، وكانت معركة ، وترامَوْا بالنَّبلِ والحِجارة ، وصاح الفريقانِ كلاهما ، وارتهن كُلُّ واحدٍ مِن الفريقين بمن فيهم ، وبلغ رسُولَ اللهِ صلى الله عليه وسلم أن سفيره عثمانَ قد قُتِلَ ، فقال: "لا نبرح حتى نناجز القوم" وعزم على القتال ، ودعا إلى البَيْعة ، فثار المسلمون إلى رسول اللهِ صلى الله عليه وسلم وهو تحتَ الشجرة ، فبايعُوه على ألاَّ يَفِرُّوا - وفي رواية على الموت - ، فأخذ رسولُ الله صلى الله عليه وسلم بيد نفسه ، وقال: "هذِهِ عَنْ عُثْمَان".
وكان عمر آخِذاً بِيدِ رسول الله صلى الله عليه وسلم لِلبَيْعةِ تحتَ الشجرة ، فبايعه المسلمون كُلُّهُم إلا الجدَّ بْنَ قَيْسٍ.
وكانَ مَعْقِلُ بنُ يسار آخذاً بِغصنها يرفَعهُ عن رسول الله صلى الله عليه وسلم ، وكان أوَّلَ من بايعه أبو سِنان الأسَدِي.
وبايعه سلمةُ بنُ الأكوع ثلاثَ مرات ، في أول الناس ، وأوسطِهم ، وآخِرِهم.
نعم من أجل رجل واحد ثار المسلمون وتبايعوا على الموت أو على عدم الفرار وأنزل الله فيهم آيات تُتلى إلى يومنا هذا وسُميت تلك البيعة ببيعة الرضوان وبشّرهم الله بالجنة وكانوا خير أهل الأرض كما في صحيح البخاري "أنتم اليوم خير أهل الأرض" ، وها نحن اليوم في جزيرة العرب يتجبر طواغيت آل سعود ويتجرأ جند الطاغوت أعوان الصليبيين على قتل القائد المجاهد خالد حاج وأخيه إبراهيم المزيني ووالله لن تذهب دماؤهم هدراً وسنأخذ بثأرهم وإني على يقينٍ بأن المجاهدين قد عزموا على مناجزة القوم وعلى عدم الفرار بل وعلى الموت عسى الله أن يرضى عنهم والأيام حُبلى فدماء المجاهدين (خالد حاج – يوسف العييري – تركي الدندني – أحمد الدخيل ......وغيرهم ) لن تذهب بالمجان بل ستبقى وقوداً للمعارك ، وزاداً للطريق ، ونوراً للمجاهدين ، وناراً على المرتدين والصليبيين.
يقول ابن القيم رحمه الله في زاد المعاد: "كان النبيُّ صلى الله عليه وسلم يُبايعُ أصحَابَه في الحربِ على ألا يَفِرُّوا ، وربَّما بايعهم على الموتِ ، وبايعهم على الجهادِ كما بايعهم على الإسلام ، وبايعهم على الهِجرةِ قبل الفتح ، وبايَعَهُم على التوحيد ، والتزامِ طاعةِ الله ورسوله ، وبايع نفراً من أصحابه ألا يسألوا الناس شيئاً".
والبيعة على الموت من الأمور المشروعة كما مرَّ وقد ذكر ابن كثير رحمه الله في البداية والنهاية (7/11-12) قصة عكرمة بن أبي جهل يوم اليرموك فقال: "قال سيف بن عمر عن أبي عثمان الغَسَّاني عن أبيه. قال: قال عكرمة بن أبي جهل يوم اليرموك: قاتلتُ رسولَ الله صلى الله عليه وسلم في مواطن وأفر منكم اليوم؟ ثم نادى: من يبايع على الموت؟ فبايع عَمُّه الحارث بن هشام ، وضرار بن الأزور في أربعمائة من وجوه المسلمين وفرسانهم ، فقاتلوا قُدَّام فسطاط خالد حتى أُثبتوا جميعا جراحا ، وقُتِل منهم خَلْقٌ منهم ضرار بن الأزور y وقد ذكر الواقدي وغيره أنهم لما صرعوا من الجراح استسقوا ماء فجيء إليهم بشربة ماء فلما قربت إلى أحدهم نظر إليه الآخر فقال: ادفعها إليه، فلما دفعت إليه نظر إليه الآخر فقال: ادفعها إليه ، فتدافعوها كلهم من واحد إلى واحد حتى ماتوا جميعا ولم يشربها أحد منهم ، = جميعا".
وقد أوردت هذه القصة لتأكيد مشروعية البيعة على الموت فقد عُقدت هذه البيعة على مرأى ومسمع أكثر من ألفٍ من الصحابة بينهم مائة من أهل بدر وقائد الجيش يومئذ خالد بن الوليد ولم يُنكر أحدٌ منهم على عكرمة بل أقروه على فعله يقول ابن كثير رحمه الله: " قال سيف بن عمر بإسناده عن شيوخه: إنهم قالوا كان في ذلك الجمع - جيش المسلمين باليرموك - ألف رجل من الصحابة منهم مائة من أهل بدر".
يقول سيد قطب رحمه الله: "هذا الدرس – بيعة الرضوان – كله حديث عن المؤمنين , وحديث مع المؤمنين ؛ مع تلك المجموعة الفريدة السعيدة التي بايعت رسول الله صلى الله عليه وسلم تحت الشجرة والله حاضر البيعة – بعلمه - وشاهدها وموثقها , ويده فوق أيديهم فيها ؛ تلك المجموعة التي سمعت الله تعالى يقول عنها لرسوله e : ] لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [.. وسمعت رسول الله صلى الله عليه وسلم يقول لها:"أنتم اليوم خير أهل الأرض" .... وإنني لأحاول اليوم من وراء ألف وأربعمائة عام أن أستشرف تلك اللحظة القدسية التي شهد فيها الوجود كله ذلك التبليغ العلوي الكريم من الله العلي العظيم إلى رسوله الأمين عن جماعة المؤمنين . أحاول أن أستشرف صفحة الوجود في تلك اللحظة وضميره المكنون ; وهو يتجاوب جميعه بالقول الإلهي الكريم , عن أولئك الرجال القائمين إذ ذاك في بقعة معينة من هذا الوجود ... وأحاول أن أستشعر بالذات شيئاً من حال أولئك السعداء الذين يسمعون بآذانهم , أنهم هم , بأشخاصهم وأعيانهم , يقول الله عنهم: لقد رضي عنهم ، ويحدد المكان الذي كانوا فيه , والهيئة التي كانوا عليها حين استحقوا هذا الرضى: = إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ =. . يسمعون هذا من نبيهم الصادق المصدوق , على لسان ربه العظيم الجليل . .
يالله ! كيف تلقوا - أولئك السعداء - تلك اللحظة القدسية وذلك التبليغ الإلهي ? التبليغ الذي يشير إلى كل أحد , في ذات نفسه , ويقول له: أنتَ أنت بذاتك يبلغك الله لقد رضي عنك ، وأنت تبايع تحت الشجرة ! وعلم ما في نفسك فأنزل السكينة عليك !
إن الواحد منا ليقرأ أو يسمع: = اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ =.. فيسعد . يقول في نفسه: ألست أطمع أن أكون داخلاً في هذا العموم ? ويقرأ أو يسمع: = إِنَّ اللّهَ مَعَ الصَّابِرِينَ = .. فيطمئن . يقول في نفسه: ألست أرجو أن أكون من هؤلاء الصابرين ? وأولئك الرجال يسمعون ويبلغون . واحداً واحدا أن الله يقصده بعينه وبذاته ، ويبلغه: لقد رضي عنه ! وعلم ما في نفسه ، ورضي عما في نفسه!
يا لله ! إنه أمر مهول !
لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً ..
علم ما في قلوبهم من حمية لدينهم لا لأنفسهم ، وعلم ما في قلوبهم من الصدق في بيعتهم ، وعلم ما في قلوبهم من كظم لانفعالاتهم تجاه الاستفزاز , وضبط لمشاعرهم ليقفوا خلف كلمة رسول الله صلى الله عليه وسلم طائعين مسلمين صابرين.
فأنزل السكينة عليهم .. بهذا التعبير الذي يرسم السكينة نازلة في هينة وهدوء ووقار , تضفي على تلك القلوب الحارة المتحمسة المتأهبة المنفعلة , برداً وسلاماً وطمأنينةً وارتياحاً".
وإنني أسأل كلَّ مُسلمٍ يقرأُ هذا الكلام فأقول:
أين نحن من الشيخ عمر عبد الرحمن في سجون أمريكا؟
وأين نحن من المجاهد رمزي يوسف والمجاهد أبي هاجر العراقي في سجون أمريكا؟
وأين نحن من أسرانا في غوانتانامو؟ وأين نحن من علماء المسلمين المأسورين في سجون الطواغيت والمرتدين؟
وأين نحن من بقية المستضعفين من المسلمين الذين يقبعون خلف الأسوار؟
يالله بيعةٌ على الموت وعلى عدم الفرار من أجل رجل واحد - عثمان بن عفان - من رسول الله صلى الله عليه وسلم !!
وقتلانا اليوم وأسرانا بالمئات والآلاف ولا تتحرك فينا شعرةٌ ولا نبايع لله بيعة صادقة نكفر بها خطايانا!!
أين الذين صدقوا ما عاهدوا الله عليه ؟ أين شباب الإسلام؟
أين الذين يثأرون لدينهم ولعرضهم ولإخوانهم ولأمتهم؟
حُورب ديننا وسُبَّ ربُنا تعالى ونبينا صلى الله عليه وسلم وأُخذت ديارنا ونحن سادرون غافلون مشغولون!!
وأُخذت أموالنا ونحن لاهون!! وقُتل أبطالنا وأخيارنا ونحن ساكتون!!
فإلى متى يا أمة الإسلام؟ إلى متى؟ إلى متى؟!!.

بقلم الشيخ : فارس بن أحمد آل شويل الزهراني

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


مركز الإعلام الإسلامي العالمي

يقدم

سلسلة

غزوات القاعدة

الجزء الأول

تنظيم القاعدة والحرب غير المتوازية

تنظيم القاعدة والحرب غير المتوازية

بعد سقوط الاتحاد السوفيتي وتفككه وانتهاء الحرب الباردة وبعد حرب الخليج الثانية التي خططت أمريكا أغلبَ فصولها في الظلام وخرجت منها دون خوض حربٍ حقيقية ظنت أمريكا أنها هيمنت على العالم وأصبحت القوة التي لا تنافسها أي قوة أرضية سواء من الناحية العسكرية أو الاقتصادية أو السياسية أو الاستخباراتية وبدأت أمريكا تبحث عن عدو جديد وخطر آخر غير الخطر الأحمر فوجدت بغيتها في الإسلام والذي تسميه بالخطر الأخضر فقد أعلنت عن طريق مجلس حلفها الأطلسي - الناتو - على لسان خافير سولانا الأمين العام للحلف في تلك الفترة في عام 1412هـ: "أن العدو الذي يهددنا جميعا ويهدد حضارتنا بعد العدو الأحمر هو العدو الأخضر - أي الإسلامي - ولا بد من التعاون والاتحاد بين دول الحلف وحلفائهم ضد هذا العدو المشترك" ثم قامت أمريكا بكل صلفٍ بالضغط على أصدقائها لخدمة أهدافها دون مقابل ، وجرّت الحلفاء للصومال لتحقق هدفاً آخر وهو السيطرة على القرن الأفريقي الغني باليورانيوم والمعادن الأساسية ، مما سيمكنها من السيطرة على مضيق باب المندب لتجعل ممرات النفط - شريان حياة أوروبا - تحت سيطرتها بعد أن سيطرت على المنابع بشكل كامل ودون منافس بعد حرب الخليج ، ولتستطيع عن طريق هذا الغزو أيضاً تكوين خط خلفي لنصارى السودان لتمكينهم من الاستقلال إلى غير ذلك من الأهداف ...
فبدأ في الوقت نفسه تنظيم القاعدة بدراسة وضع المنطقة والعالم وكيفية الخروج من هذا المأزق التاريخي فكان اتخاذ قرار تحطيم المشروع الأمريكي وإخراجها من بلاد المسلمين بل ورفع يدها عن التحكم في العالم أجمع .
وكما هو معلوم أن التنظيم والإعداد والتخطيط أساسٌ لنجاح أي مشروع جماعي فهو يحقق استثمار أفضل الطاقات ويختصر الزمن والمسافات فمن يريد تحقيق أهدافه الكبرى لابد من توفر عدة عوامل ذاتية للوصول إليها ومن جمع هذه العوامل يوفقه الله عز وجل إلى أفضل النتائج وأقواها وأسرعها والعكس صحيح ، وأحسب أن تنظيم القاعدة قد جمع من الصفات والمزايا ما يجعله أفضل وأمثل من يمثل هذا النوع من الحروب الجديدة - الحرب غير المتوازية - التي تُعتبر أخطر وأكبر تهديد للولايات المتحدة الأمريكية وهي بإذن الله ستؤدي في النهاية إلى خراب وخلخلة أمريكا وانزوائها على نفسها.

§ صفات تنظيم القاعدة المتميزة :

1- أنه "ليس تكويناً نشازاً متكلفاً مصنوعاً بدعم جهات سياسية نفعية بل هو طبيعة الدين الإسلامي التي تدعو للاستعلاء والدفاع عن الإسلام وهو أيضاً إفرازٌ طبيعيٌ لحالة الاحتقان والغضب في العالم الإسلامي ولا يستطيع أحد أن يزعم أن هذا التنظيم صنيعة أي أحد من الأعداء إلا جاهلٌ أو عاجزٌ عن تصور وجود عمل مستقل عن دعم سياسي خارجي.
2- التنظيم ليس جماعة معزولة مرفوضة من المجتمعات رافضة لها ، بل إن مشروع تنظيم القاعدة يقف على منصة قوية من المشاعر الاجتماعية المبتهجة بهذا المشروع والمفتخرة به والمسرورة بأعماله السابقة والمتطلعة لأعماله اللاحقة. هذه المنصة الاجتماعية توفر للتنظيم حاضناً طبيعياً يوفر عليه تكتيكات وأساليب مكلفة دون هذا الاحتضان.
3- التنظيم ليس مجرد كيان كلاسيكي متطور في وسائل السرية والانضباط كما هي حال التنظيمات الناجحة في العالم ، بل هو أقرب إلى مفهوم مدرسة تخرج الآلاف من المؤمنين بالمشروع الجهادي وتبثهم في المجتمعات وتستفيد منهم بطريقة تتناسب مع توجهات المجتمع المسلم من جهة ومع واقع العالم الغربي من جهة أخرى ، مما يعطيهم مظلة طبيعية تحميهم أمنياً واجتماعياً.
4- يؤمن التنظيم بأن التخطيط يجب أن يكون على أساس استراتيجي فيه فهمٌ للذات والبيئة والخصم والهدف. ولم يعد سراً أن التنظيم قد حدد هدفاً هو تدمير أو إضعاف أو تفكيك أمريكا. ولا يعتبر التنظيم هذا المطلب مسألة خيالية رغم قوة الخصم الهائلة والقصور الكبير في قدرات الذات ، وينفذ التنظيم من أجل حل هذه الإشكالية حيلة معقدة هي تحويل قوة وقدرات الخصم ضده ويبني معظم الاستراتيجية على ذلك.
5- استفاد ويستفيد التنظيم من إشكال أساسي في المجتمع الأمريكي هو كثرة الثغرات البنيوية بسبب طبيعته المنفتحة التي جعلته خصماً مكشوفاً لمن أراد أن يحسن استغلالها ضده ، هذه الثغرات لا يمكن إقفالها إلا إذا تحول الكيان الأمريكي لكيان عسكري مغلق بدين واحد وجنس واحد وهو أمر مستحيل. وقد أشار رئيس الـ( سي آي إي ) في استجوابه من قبل الكونجرس إلى أنه لا يمكن ضمان أمن المجتمع بزيادة الحصار على الحريات المدنية إلا بالوصول إلى حالة مجتمع لا يستحق الدفاع عنه.
6- استفاد ويستفيد التنظيم من طبيعة النفسية الأمريكية حين تُستفز في هويتها وتتصرف على شكل رد الفعل الانتقامي (الكاوبوي) بدلاً من أن تتمهل وتدرس القضية قبل أن تستجيب ، ونجح التنظيم في استدراج الماكينة الأمريكية الهائلة لتخدمه كشركة علاقات عامة بعد ضربات كينيا وتنزانيا ، كما نجح في استدراجها بعد ضربات سبتمبر لأجل أن تبدو كما لو كانت تحارب الإسلام ومن ثم يُجيّش العالم الإسلامي كله ضد أمريكا.
7- يعتمد التنظيم على التربية الإسلامية الجهادية التي تجمع بين الانضباط والطاعة للقيادة والثقة المطلقة بتوفيق الله والاستعداد الكامل للموت في سبيل الله والصبر وطول النفس ، ولعل هذه الصفات في أفراد التنظيم والتي يصعب على الأمريكان إدراكها كان ركناً رئيسياً في تحول تنظيم القاعدة لخصم حقيقي لأمريكا في هذه الحرب غير المتوازية.
8- يعتمد التنظيم مبدأ المبادرة والفعل بدلاً من رد الفعل ، ويعد الخطوة التالية قبل أن ينهي الخطوة الحالية ، ولا يقبل التنظيم بأن يُستجر إلى رد فعل على هجوم يتعرض له يربك خطته. ولذلك لم يكترث التنظيم بالضربات التي وجهت لأفغانستان بعد حوادث كينيا وتنزانيا ولم يتحمس كثيراً للرد على الضربات الأخيرة لأن الخطوة التالية معدة سلفاً ويجب أن تنفذ في وقتها.
9- يؤمن التنظيم بالاستفادة من أي فرصة سياسية أو أمنية توفرها الصراعات أو المشاكل العالمية ، ويرى سرعة التصرف لاغتنامها دون التفريط بما يعتبره التزامات دينية.
10- ابتعد التنظيم عن الاستعجال في مواجهة الأنطمة المرتدة الحاكمة لبلاد المسلمين أخذاً بما تجيزه له السياسة الشرعية من تأجيل هذه المواجهة مادام منشغلاً بعدوٍ آخر يُعتبرُ استهدافه أكبر نجاحاً بالنظر إلى الظروف الواقعية ويؤمن التنظيم أن كل هذه الأنظمة تابعة لأمريكا وستتهاوى مباشرة إذا انهزمت أمريكا وبذلك يمكن مواجهتها في ظرف أفضل" .
ولذا يقول سيف العدل في بعض مذكراته : " فالقارئ للتاريخ والدارس للتجارب يدرك أن الأمة تختلف وتنقسم على نفسها إن كان العدو من جلدتها ، ولكنها تجتمع وتتحد إن كان العدو من خارجها ، هذه الحقيقة أفقهها جيداً ، فقد فشلت الحركات والشعوب الإسلامية في تغيير الأنظمة المؤلفة من أبناء جلدتها ، رغم كثرة التجارب والتضحيات وبذل الدماء الطاهرة في شتى بقاعها ( مصر ، سوريا ، ليبيا ، المغرب العربي ، السودان ، الصومال ، اليمن ودول أسيا الإسلامية ،.. الخ ) .. لكنها نجحت تماماً في حشد الطاقات وتوحيد الجهود لطرد المستعمر والغازي الأجنبي في شتى بقاعها ( مصر ، سوريا ، ليبيا ، المغرب العربي ، السودان ، الصومال ، اليمن ودول أسيا الإسلامية ،.. الخ ) .. و ستنجح الأمة اليوم كذلك بإذن الله في قتال الغزاة الجدد وطردهم من بلاد المسلمين تحت راية الله تعالى لا راية الأنظمة والحكام ".

تعريف الحرب غير المتوازية :

جاء في تقريرٍ استراتيجي لرئاسة أركان الحرب الأمريكية ، بتوقيع رئيسها الجنرال شيلتون وهو يحاول تعريف الحرب غير المتوازية ما يلي: "الحرب غير المتوازية هي محاولة طرف يعادي الولايات المتحدة أن يلتف من حول قوتها ويستغل نقط ضعفها معتمداً في ذلك على وسائل تختلف بطريقة كاملة عن نوع العمليات التي يمكن توقعها ، وعدم التوازي يعني أن يستعمل العدو طاقة الحرب النفسية وما يصاحبها من شحنات الصدمة والعجز لكي ينتزع في يده زمام المبادرة وحرية الحركة والإرادة ، وبأسلوب يستخدم وسائل مستحدثة ، وتكتيكات غير تقليدية وأسلحة وتكنولوجيات جرى التوصل إليها بالتفكير في غير المتوقع وغير المعقول ، ثم تطبيقه على كل مستويات الحرب من الإستراتيجية - إلى التخطيط - إلى العمليات - بعرض أفق عليه بدائل طار إليها خيال لا يخطر على البال منطقياً ولا يطرح نفسه عملياً في التقديرات التي نستطيع تصورها".

ثم يضيف لفليس في مدخل التقرير الإستراتيجي: "إن القوة العسكرية الأمريكية لن تواجه في الغالب - وفي المستقبل المنظور - صراعات عسكرية يحكمها التوازن لصالحنا أو ضدنا ، وإنما هي - وذلك ما نستطيع تأكيده - سوف تواجه مخاطر يوجهها ويقوم بها خصوم لا يملكون فرصة للتوازن ضد القوة الأمريكية ويكون عماد تحديهم استعمال أشكال من الحرب لا تتوقعها الولايات المتحدة ولم تستعد لها ، وهنا تظهر الضرورة الحيوية للاستعداد لحرب من نوع جديد يقوم على عدم التوازي بدلاً من عدم التوازن الذي اتبعناه حتى الآن وحشدنا أقصى الإمكانات والكفاءات لمواجهته".
بعد هذا المدخل إلى نظرية الحرب غير المتوازية يبدأ صلب التقرير بطرح مجموعة ملاحظات تضع أسساً - هجومية أو دفاعية - لنوع الحرب الجديدة:
• فيها أنه لا بد من إدراك أن هذا النوع من الحرب ليس مقيداً بمذاهب في الحرب مصنفة ، وإنما هو يلتقط الوسائل التي يفكر فيها بمصادفات الظروف ، لكنه عندما يقابلها بالمصادفة يدرسها بعناية وذلك يجعل التنبؤ المسبق بأعماله مهمة شاقة وعسيرة!
• وهذا النوع من الحرب بطبيعته جاهز لأعلى درجة من المخاطرة لأن الخسارة بالنسبة إليه في الحالتين واحدة ، وبالتالي فإن أعلى المخاطر تتساوى عنده مع أقلها!
• وهذا النوع من الحرب بضروراته يدور في سرية شديدة تمرس عليها عدو قادر على العمل تحت نظام دولة لها سلطتها ولها مؤسساتها ، وبالتالي فإن هذا العدو استوعب وهضم أساليب العمل في الظلام أمام خصم هو بأوضاع الدولة وأسباب الشرعية ، ويخوض المواجهة وسط حالة انكشاف كامل.
• وهذا النوع من الحرب يمارس دوره بخلطة مزيجٍ قوي المفعول بين ما هو مادي وما هو نفسي وذلك أكثر ما يخدمه في الأساليب غير المتوازية التي يستعملها.
• والعدو في هذا النوع من الحرب يمتاز بروحٍ معنويةٍ عاليةٍ لدى أفراده ، وتكنولوجيا متقدمة في عملياته ، واستعداده لأقصى المخاطر يجعل ما لا يجوز التفكير فيه وارداً ، كما يجعله ممكناً حتى ولو كان في المقاييس الطبيعية من المستحيلات أو من ضروب الجنون.
• وهذا النوع من الحرب يقتضي إرادة قوية وتنظيماً حديدياً وصبراً يرقبُ على مهل لأنه ليس رد فعل يتحتم عليه - لدواع كثيرة - أن يواجه فعلاً حيث يتوقع الطرف الآخر أن يجيء زماناً أو مكاناً".

كتبه
أبو جندل الأزدي
فارس بن أحمد آل شويل الزهراني
جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

الى اللقاء في الجزء الثاني

من سلسلة غزوات القاعدة

الحرب غير المتوازية قبل غزوتي نيويورك وواشنطن

مقتبس بتصرف من الكتاب الله أكبر .. خربت أمريكا

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


هكذا تكلمت القاعدة ... رسالة إلى رؤبين باز

الدكتور رؤبين باز

كتبت هذا الرسالة المفتوحة لك لأنك من أوائل من اهتموا بمقالنا القديم ( النظام الدولي الجديد، بقلم أسامة بن لادن )، وما تلاه من مقالات أخرى تتحدث في الشأن نفسه مثل مقال ( مؤامرة بين بن لادن والتاريخ ) والمقال الآخر ( اعادة تشكيل النظام الدولي المشهد كما ترسمه ريشة بن لادن )، وإن لم أكن قد نسيت فإنك في مقالك أو قراءتك لـ ( النظام الدولي الجديد بقلم أسامة ) أوصيت بأن المقال يجب أن ينظر إليه بعين الاهتمام من قبل المهتمين بشئون القاعدة في أمريكا وأوربا..

وهذه الرسالة ستكون أيضا ضمن السياق نفسه، لأن الحدث الأسباني وتداعياته، يعد صورة صارخة لما بشرت به وتحدثت أنا عنه كثيرا هناك، وإن كانت تلك المقالات قوبلت في البداية بنوع من التجاهل أو السخرية من قبل عدد ممن يسمون أنفسهم ( مثقفين ) في العالم الاسلامي، إلا أنني أشعر الان بشيء من الغبطة كون تلك المقالات أصبحت واقعا فعليا يحق لك أنت أن تفخر بكونك أول من اهتم بها من طرف الأعداء خصوصا المقال الأول ( النظام الدولي الجديد بقلم أسامة بن لادن )..

والان ماذا يحدث حقا في العالم ؟ وهل كان كلامنا عن استراتيجية القاعدة الأم في جر أمريكا إلى حرب ضمن المراحل التي تحدثنا عنها في ذلك المقال صحيحة أم لا ؟؟ أترك الجواب لك..

سأعترف بأنني كنت أشعر بالضيق والتبرم في البدء من مواقف المخالفين وخاصة من الدوائر الإسلامية من المقالات التي كنت أنشرها عن القاعدة، وكانت ردود الفعل تبدو في اتجاهين..

الأول: التجاهل التام والنظر إلى الطرح الذي كنا نطرحه نحن أو يطرحه مفكرون كبار مثل الأستاذ أبو عبيد القرشي وغيره من المنظرين الاستراتيجيين للفكر الجهادي على أنه ( محاولات ساذجة ) لاعطاء القاعدة توصيفا لا ينطبق على الواقع من وجهة نظرهم، أو بعبارة أصح، عدم الاعتراف بوجودنا أساسا، والنظر بعين ( الاحتقار ) لكل الانتاج الذي كنا نكتبه، وهذا موقف الغربيين بشكل عام، وهو جزء من موقف كلي يقوم أساسا على النظر إلى المسلمين على أنهم مجرد تفاهات لا تملك فكرا أو علما أو تنظيرا.. أو يمكن تلخيصه بكلمة ( الاستخفاف ) بالمسلمين بشكل عام.. وهذا بدا واضحا من استخفاف الأمريكيين والغربيين عموما بالقاعدة منذ ظهورها، وكذا الاستخفاف بكل الانتاج الفكري الذي طرحته القاعدة أو المؤيدون لها كحالنا.. في موقف تختصره العبارة الانجليزية المتداولة في الصحافة الغربية "mindless terrorism" أي الإرهاب عديم العقل.

أما الاتجاه الثاني فهو اتجاه كان ينظر لانتاج القاعدة الفكري وانتاجنا على أنه جزء من عالم ( الأحلام والخيالات ).. ويعتبرون كلامي أنا وأمثالي ضربا من التفكير الرغبوي، وهذا موقف من يظنون أنفسهم (مفكرين) و (مثقفين) مسلمين فكانوا يتلقون كلامنا عن القاعدة وكأنه شيء من الخيال، عندما كنا نقول لهم إن كل شيء تفعله القاعدة كان تحت السيطرة والتحكم، كانوا يستهزئون بنا ويقولون: لقد اسقطوا طالبان ! وجعلوا بن لادن يختبيء في الكهوف ودمروا قاعدتكم وأنتم الان مشردون في كل مكان، وتتخطفكم يد أمريكا وأتباعها، وأدخلتم المسلمين في حرب حضارية يعجزون عنها، وسببتم الويلات للأمة.. كنا نرد عليهم ونقول كل شيء مازال تحت السيطرة لا تستعجلوا، الحروب التي تخوضها القاعدة ليست كبقية الحروب وأجمل مافي القاعدة أنها تحارب أمريكا بأسلحة لا تملكها أمريكا، والقاعدة تملك الارادة الكاملة لاستمرار الحرب لسنوات وخططت لها منذ سنوات فلم الاستعجال ولم قصر النظر هذا في فهم مسألة القاعدة وحربها وجهادها ضد أمريكا؟

بل كنا نقول لهم إن القاعدة كانت تخطط لعملية كبرى خلال سنتين في وقت الرخاء فالمفترض منطقيا أنها بحاجة لوقت أطول لعمليات في وقت الشدة.. وإن المسألة لا تعدو أن تكون مسألة عض أصابع والأقدر على تحمل الألم والصبر عليه هو الذي سيربح في النهاية،

على العموم عانينا كثيرا من هؤلاء الذين لا يفهمون ولا يريدون أن يفهموا، ووصلت إلى قناعة شخصية بعدم الحديث معهم وترك الأمور للأحداث لأنها هي التي ستتحدث عن نفسها بشكل واضح ومسكت.

ثم حدث الزلزال الاسباني وتغير وجه العالم تقريبا مرة أخرى كما تغير بعد 11 سبتمبر، ولكنه تغير الان في صورة واضح أنها لمصلحة القاعدة، لأنه عندما حدثت 11 سبتمبر تغير وجه العالم فعلا لكنه في نظر الكثيرين كان تغيرا نحو الأسوأ بالنسبة للعالم الاسلامي..

في حدث أسبانيا اعترف الجميع بانتصار القاعدة، وبين يدي ما يزيد عن أربعين مقالا تتحدث عن الحدث الأسباني، وهنا اعترف الجميع عربا وعجما مسلمين وكفار، بأن القاعدة انتصرت وأن التحالف الأمريكي خسر ويخسر وأن سقوط أزنار مقدمة لسقوط الاخرين، وأن التحالف في طريقه للتفكك.. !

ومع هذا الاعتراف هناك تناقض رهيب بين المقدمات والنتائج، هناك اعتراف علني وجماعي بانتصار القاعدة، ومع ذلك نتيجة هذا الاعتراف معاكسة تماما للمنطق الذي يفترض أن تؤول إليه النتائج، بمعنى أن الغرب الان يفترض أن يعترف بالهزيمة ويوقف الحرب ويبدأ بالتفاوض مع القاعدة (كما دعا إلى ذلك رئيس البرتغال السابق )، لكن ما يحدث خارج هذا المنطق تماما.. لماذا؟

الجواب في نظري في التحليل التالي:

الغرب يعاني من مشكلة خطيرة جدا، لها علاقة بتمتعه بالتفوق على بقية العالم مدة طويلة جدا، التفوق عسكريا وسياسيا واستخباراتيا واقتصاديا وصيرورته إلى السيد الذي لا يجارى، وحتى الحروب التي جرت خلال القرنين الاخيرين كانت بين قوى داخل الغرب نفسه.

هذا التفوق أدى إلى ترسيخ الشعور بتفاهة الاخرين وعجزهم عن التحدي إلى أن استقرت هذه المسألة في أعماق الضمير الغربي ووجدانه وأصبحت تؤخذ مسلمة غير قابلة للمس أو التفكير.

فالغرب يستطيع أن يتصور ثائرا يهزمه هزيمة عسكرية في حدود أرض الثائر مستفيدا من توازنات العالم مثلما حصل في فيتنام لكن لا يمكن ان يتصور أن تهزمه جهة معدومة مطاردة ليس عندها سلاح ولا تكنولوجيا بل تهزمه هزيمة كونية عالمية.

لا اقول لا يفهمها الغرب بل حتى لا تقترب لمخيلته.

لكن المفارقة الخطيرة ان هذا الغرب عاش منذ الحرب العالمية الثانية في ارضه حياة مستقرة ورغيدة وتثاقل الناس في الغرب الى نسق من أنساق الحياة لا يتصورون فيه أن يعيشوا حياة رعب خطير بسبب "الإرهاب" يصح عليه وصف " صبّحكم ومسّاكم".

ولو تأملت هاتين الحقيقتين رأيت الارتباك الفكري والاستراتيجي والحضاري عند الغرب فالغرب لا يريد بسبب الهيمنة الطاغية لقرنين أن يعترف بأنه هزم هزيمة حقيقية بل لا يريد أن يتصور أنه هزم ولذلك يصر على أن المشكلة مشكلة أمن والحاجة لمزيد من التفاهم العالمي ضد الارهاب.

ولم ينفع الغرب كل مؤسساته العلمية والبحثية في التخلص من هذه الظاهرة لما سبق أن قلناه وهو استقرار الشعور بالهيمنة في اعماق الضمير والوجدان واللاشعور.

ولكن في نفس الوقت فإن الشعوب الغربية التي ألفت الدعة والاستقرار والأمن والسلامة لا تريد الرعب والعيش تحت ظل "الإرهاب" ولا زعزعة هذه الحياة الجميلة والهادئة.

الذي حصل بعد مدريد لم يكن صحوة حقيقية وتخل عن الشعور بالهيمنة واعتراف بأمكانية الهزيمة العالمية من قبل طرف غامض خطير بل هو مجرد تغلب العامل الثاني على الاول في المعادلة السياسية فقط وفي حدود اوربا فقط.

بصراحة .. الغرب لا يزال غير مدرك للمعادلة الحقيقية، وكل الاستجابة التي تحصل الان ليست بسبب ادراك تحدي القاعدة الحضاري والتاريخي الخطير، بل هي نزول سطحي عند ضغط الشعوب الخائفة من الرعب. ولهذا فالمشكلة الاساسية باقية ولن يدرك الغرب أنه قد هزم فعلا بمعنى "الهيمنة" إلا بعد الضربة الثانية في أمريكا.

وبنفس الطريقة وعلى العكس من هذا فان الشعوب المسلمة في الجهة الأخرى غير مدركة وغير متصورة انها يمكن ان تنتصر، وهذا ينطبق على المثقفين مثلما ينطبق على العامة، ولذلك عجز المثقفون المسلمون أن يضعو التبدلات في سياق نجاح في التحدي الحضاري لانهم يفترضون ان الهزيمة قدرهم المحتوم. وبناء على نفس التبدلات فإنهم كذلك سيدركون بعد الضربة الثانية ان الهزيمة ليست قدرهم.

ولهذا نقول إنه بعد الضربة الثانية سيسود توازن نفسي في العالم ولن يبقى ثمة شعور بالهيمنة في الغرب مستقر في الضمير والوجدان واللاشعور، ولن يبقى ثمة شعور بالهزيمة عند المسلمين مستقر في الضمير والوجدان واللاشعور.

هل كان النصر القاعدي في حالة إسبانيا مفاجئا لنا ؟ ابدا لم يكن مفاجئا وإن كان قد أصابنا نوع من الاستغراب من هشاشة الغرب وسهولة تحطيمه بالنظر إلى المثال الأسباني !!،

لكن النصر القاعدي كان متوقعا بشكل نسبي لأن قراءتنا للقاعدة منذ البدء كانت صحيحة عكس ما يتشدق به كثير ممن يظنون أنفسهم خبراء أو يفهمون القاعدة، كانت قراءتنا للقاعدة مبنية على أفكار ورؤى منظري القاعدة الاستراتيجيين أنفسهم ووفق خلفيات تاريخية وثقافية من نفس المنهج فنحن أقدر على فهم كلام "أصحابنا" ومقاصدهم عكس الذين هم خارج السياق تماما..

أذكر أن أحد الصحفيين سألني بعد اعتقال خالد شيخ، هل سيؤثر اعتقاله على عمليات القاعدة ؟ وهل ستجهض أمريكا العملية القاعدية الكبرى المنتظرة في أمريكا ؟

قلت له لو كنت تفهم القاعدة بشكل جيد وتدرك أنهم يملكون عقليات متطورة في ادارة الأمور فستدرك جيدا أن القاعدة لا يمكنها المخاطرة بوضع البيض كله في سلة واحدة وجميع تحليلاتكم وقراءاتكم لأبعاد اعتقال خالد شيخ ليست صحيحة، لأن القاعدة ببساطة عندما تتحرك في عملياتها لا تجعلها في يد شخص واحد، إضافة إلى أن خالد شيخ بالذات ورمزي بن الشيبة وكل فريق 11 سبتمبر تدرك القاعدة أنهم تحت المتابعة الشديدة، وحرص أمريكا على اعتقالهم كبير جدا، فمن الخطأ استراتيجيا أن تعهد بعمليات جديدة لفريق مكشوف، أليس كذلك ؟ بعبارة أخرى لن يؤثر اعتقال خالد شيخ أو رمزي بن الشيبة -فك الله أسرهما- أو أي قائد قاعدي على عمليات القاعدة، لأن طبيعة عمليات القاعدة من التعقيد بحيث يصعب جدا ايقاف عملياتهم لمجرد اعتقال بعض الرموز والقيادات..

أيضا تحدثنا وقلنا في مقالاتنا سابقا أن القاعدة أم ولود للقادة، وخطورتها تكمن في أن أي شخص ينتمي لها يتم تدريبه بحيث يمكنه أن يصبح قائدا في حال سقوط قائد آخر.. ثم يأتي اليوم بعض المحللين ويتحدثون عن نشوء الجيل الثالث من القاعدة !! وأن هذا الجيل يصعب التعامل معه لأنه غير معروف لمعظم أجهزة الاستخبارات العربية والعالمية.

المشكلة أن كل ما كنا نقوله سابقا عن القاعدة ولا يصدقونه أرغموا الان على تصديقه وقبوله بل ونسبته إلى أنفسهم على أنه من اختراعاتهم وتحليلاتهم ! أو من اكتشافاتهم !

وستعرف الفرق بين من يدرك ويفهم القاعدة جيدا وبين من لا يفهم من خلال سرعة الاستجابة للحدث القاعدي وسأضرب مثالا بمثقف اسلامي ( فيما يبدو ) اسمه أمير سعيد.. بعد حدوث تفجيرات مدريد كتب مقالا تحدث فيه عن الحدث وحاول الصاق التهمة بمنظمة إيتا، لأن الدافع اللاشعوري لهذا الكاتب هو نفي التهمة عن المسلمين حتى لا تزيد الشقة والاذى اللاحق بالمسلمين! وبعد أن استقر الامر وتبين أن القاعدة فعلتها كتب مقالا آخر واضح فيه تعجبه واندهاشة من قدرة القاعدة على اسقاط أزنار وسمى ذلك المقال ( أزنار إذ أسقطته القاعدة ) ! وانتشر المقال وأعجب به الكثيرون ! وهو مقال لذيذ، لكن واضح أن أمير سعيد غير مدرك للقاعدة واستراتيجيتها، لأن المراقب الذي يفهم القاعدة جيدا سيدرك فور انتشار الخبر أن القاعدة فعلتها ولا أحد في العالم غير القاعدة يملك القدرة والجرأة لفعل ماحدث في مدريد..

واليوم بدأ المحللون الغربيون والمنظرون والكتاب السياسيون، يعيدون النظر في كل نتاجهم السابق حول القاعدة وبدأوا بعد الحدث الاسباني بالنظر للقاعدة من زاوية أخرى مختلفة، يصفها الأستاذ (بارباروسا ) الكاتب في منتدى الإصلاح والقلعة بأنها محاولة الغرب الان لـ ( عقلنة ) القاعدة، فهم اكتشفوا فشل تفسيراتهم السابقة كلها لفهم القاعدة وتأثيرها العالمي ولماذا تنجح القاعدة رغم ضعف إمكانياتها وقلة مواردها، ويفشلون هم رغم أن ملك الدنيا كله بأيديهم !

بل وحتى في هذا المجال اكتشف الغربيون أنهم مازالوا بحاجة إلى ( عرق عربي ) أقدر على فهم هؤلاء العرب الذي بنوا منظمة القاعدة.. فنشرت مجلة دير شبيجل مقالا اسمه ( مبدأ القاعدة الجديد ) اطلعت على ترجمته الماتعة من الأستاذ بارباروسا في منتدى الإصلاح، والمقال لكاتب قال الاستاذ بارباروسا إنه يبدو من الألمان العرب واسمه ( ياسين مشربش )..

في هذا المقال تكلم الكاتب عن القاعدة وسمى التطورات الجديدة بـ ( المبدأ الجديد للقاعدة ) وكأن الكاتب اخترع القاعدة للتو ! والواقع أن المقال إن دل على شيء فإنما يدل على جهل الكاتب بالقاعدة وبعده عن رصدها في السابق بحيث اعتقد أن ما حدث يمثل مذهبا جديدا للقاعدة ! وجهل تماما كل ما كنا نتحدث عنه وتحدث عنه غيرنا ( خصوصا الدكتور سعد الفقيه، وكذا مقالات أبي عبيد القرشي ) حول القاعدة واستراتيجتها العالمية في التغيير ومبادئها الكلية لتحطيم النظام الدولي العالمي وتحطيم الهيمنة الغربية على العالم، وإزالة المركزية الغربية من الوجود الإنساني وإعادة العالم الإسلامي إلى مركز التحكم الطبيعي والمنطقي في الكون (بحكم وجوده في قلب العالم وبحكم أن أمة الإسلام هي خير أمة أخرجت للناس وبها ختمت الرسائل السماوية ) أو بعبارة أخرى إعادة المركزية الإسلامية وسيادتها على العالم مرة أخرى بعد هزيمتنا على يد الغرب في القرون الأخيرة..

ولاشك أن الغربيين اليوم أعني الاكاديميين والمراقبين اصبحوا يشعرون بحقيقة مرة بالنسبة لهم، وهي حاجتهم إلى البحث عن المصادر الاصلية من وثائق القاعدة، واكتشفوا حقيقة أشد مرارة أن القاعدة كانت تنشر خططها وتعلنها للجميع، واكتشفوا أن عملياتها تنفذ بدقة كما في الخطط المرسومة والمعلنة، وتبين لهم مدى الاذلال الذي سببته لهم القاعدة عندما تنشر خططها بشكل علني ثم تنفذها ويبقون هم مكتوفي الأيدي لا يستطيعون إيقاف هذه الخطط ولا التعامل معها بطريقة سليمة !

وهذا ما مثلته الوثيقة التي تحدث عنها مقال ياسين مشربش، وتداولتها الصحف العالمية بالقراءة والتحليل ! وهذه الوثيقة فيها خطط تفصيلية تتضح منها استراتيجية القاعدة ! نعم خطط مفصلة وليس مجرد نظرات استراتيجية مثل كلامنا ! ومع ذلك عجز الغرب عن إيقاف هذا المخطط التفصيلي في الوثيقة.. والأنكى أن كاتبيها أهدوها للمنظر الاستراتيجي الكبير الشيخ يوسف العييري رحمه الله ! فما أشد تعاسة الغرب عندما قرر معاداة تلك الطائفة المجاهدة المسلمة التي يجمعها وصف ( تنظيم القاعدة )

حتى انطبق على الغرب اليوم تلك المقولة التي كان يقولها موسى دايان عن العرب عندما قال العرب لا يقرأون وإذا قرأوا لا يفهمون تعليقا على حكاية أن خطة إسرائيل لحرب 67 كانت معلنة ومكشوفة ومع ذلك نفذت ولم يحرك العرب ساكنا في إيقاف الهزيمة !

واليوم تبين للغرب أن خطة ضرب اسبانيا كانت معلنة من القاعدة منذ أشهر!! ثم نفذت ولم يحرك الغرب ساكنا.. فهل يحق لنا القول إن الغرب لا يقرأون وإذا قرأوا لا يفهمون ؟

كلا بل يقرأن ويفهمون لكن الغرور والاستخفاف بعدوهم أوردهم المهالك..

ولا أهتم شخصيا بقضية أن تسرق أقوالنا ومقولاتنا وتحليلاتنا كما سرق مؤلف ( في عيون أعدائنا ) معظم قراءات الدكتور سعد الفقيه لمنهج وفكر الشيخ أسامة.. وكما نقلت (مفكرة الإسلام ) مقاطع حرفية من بعض مقالاتنا ونسبتها لشخص أمريكي نسيت اسمه الان !! ( لم استطع التحقق من صحة كلام المفكرة.. عندما اطلعت على مقال لأحد الفضلاء يكشف قصة السرقة هذه، وإن كان البعض اتهم المفكرة نفسها باختراع القصة !!! )

إنما المهم أن يدرك عملاء الاستخبارات الغربية ومفكروا الغرب ومحللوهم أننا أساتذة لهم في قراءتنا للقاعدة وفهمنا لها وأن كلامنا عن القاعدة يجب أن يؤخذ بعين الاعتبار على أننا ( خبراء) و( محللين ) اقدر منهم على فهم القاعدة ومنهج القاعدة لوجود القواسم الكثيرة المشتركة بيننا وبين اخواننا المجاهدين.. ولا شك أن كثيرا من المنصفين منهم يقرون بهذا..

وبهذا الاعتبار يمكننا التأكيد مثلا على صحة بيانات تبني عملية مدريد والتي خرجت باسم ( كتائب أبي حفص المصري ) ولا تهم التسمية "كتائب أبي حفص" بقدر ما يهم المحتوى الذي يدل على أنها صادرة من القاعدة، ويدل على خطأ من يقول إن هذه الكتائب لا علاقة لها بالقاعدة وإنما هي متعاطفة.. هذا الكلام غير صحيح، لأن هذه البيانات سواء بيان تبني العملية أو بيان ايقاف العمليات ومكافأة الشعب الاسباني على طرد أزنار، كلها بيانات تدل لغتها أنها من صلب استراتيجية القاعدة بشكل واضح وصريح، ولذا إضافة لهذا التحليل ولمعلومات أخرى حول كتائب أبي حفص، يمكننا القول بثقة أن المجموعة التي نفذت عملية مدريد وأصدرت هذه البيانات ذراع فعلية وحقيقية للقاعدة وليسوا مجرد متعاطفين كما تزعم بعض التحليلات..

وهم على كل حال جزء من التشكيلات التي تظهر عندما ترى القاعدة وجود الحاجة لذلك كما ظهر مركز الدراسات أول مرة وكان يوصف في الاعلام العالمي بأنه ( مصدر مقرب من القاعدة ).. ثم تبين بعد وقت أنه ليس مصدرا مقربا بل هو القاعدة نفسها !!

هكذا إذا بدا العالم لنا، اليوم حققت القاعدة أهم انتصاراتها بعد 11 سبتمبر واستطاعت أن تعزل أمريكا عن بقية العالم وأصبحت أمريكا كالكلب الأجرب يحرص الجميع على تحاشيه والابتعاد عنه وأصبح رامسفيلد مثل المهرج أمام العالم عندما يقول.. الحرب على العراق كانت ( شيئا طيبا )..

ورغم ذلك فإن القاعدة تتمنى لو استمر بوش في الحكم لأنه عدوها المفضل، وكنت ذكرت سابقا أن الشيخ أسامة استبشر كثيرا عندما أصبح بوش أحمقا، أقصد رئيسا وقال الحمدلله الذي رزقنا بمثل هذا العدو الأحمق.. وحتى يكتمل عقد القضية فإن هذا المعنى أكدته بيانات كتائب أبي حفص الأخيرة..

ستستمر القاعدة في ضرب أتباع بوش حتى ينشغل كل واحد بنفسه، وحتى تصبح أمريكا وحيدة في الميدان، لأن الجميع أدرك الان واقتنع تماما أن كل الكلام الذي كان يردده بوش عن تحطيمه للقاعدة مجرد هراء لا قيمة له.. وأن يد القاعدة يمكنها أن تطالهم في أي مكان وأنه لم يعد هناك مكان آمن لهم في العالم، فاختراق قلعة أوربا الحصينة كان أكبر مفاجئة مذهلة للعالم الغربي، ولذا أخذوا يتصايحون.. العالم لم يعد آمنا.. وتقول القاعدة نعم.. حتى نعيش الأمن في فلسطين وحتى تخرج جيوش الكفر من جزيرة محمد صلى الله عليه وسلم، وحتى وحتى وحتى، فلن يبقى لكم مكان آمن وأينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة، والان استوينا في القتل كما تقتلون تقتلون.. كما يموت المسلمون المدنيون في العراق وفي فلسطين فسيموت المدنيون في أسبانيا وبريطانيا وإيطاليا.. وكل من تجرأ وأرسل علجا إلى بلاد الاسلام أيا كانت بلاد الاسلام فسوف يموت مقابله في أرضه أخوه أو أبوه أو ابنه من المدنيين كما يموت بسبب ذلك الجندي مدنيون مسلمون في بلاد الاسلام..

إن حسابنا مع أمريكا عسير وكل من شاركها عدوانها سيحاسب على مشاركته تلك، وأما أمريكا نفسها فستحرص القاعدة والمجاهدون في العراق على أمور منها أن كل القوات المتواجدة حاليا في العراق لن ترجع إلى أمريكا سالمة، بل إن مصيرهم إلى الإبادة الجماعية.. لكن الأمريكان لن يقتنعوا بهذا الكلام إلا عندما يسمعون خبر إبادة تلك القوات.. وأما في أمريكا نفسها، فما خفي كان أعظم.. ونترك الحديث للعمليات لتعبر عن نفسها خير من الكلام...

ستخرج أمريكا قريبا من المشهد السياسي العالمي، وستنشغل بنفسها وبجراحاتها التي ستسببها لها القاعدة، ولو كان بوش وزمرته يعقلون لفهموا التهديد الخطير الذي أطلقه لهم الشيخ أيمن الظواهري عندما قال لبوش أحكم دفاعاتك.. وهي عبارة ملطفة لجملة.. تجهز لأنك مقتول في جميع الأحوال..

وسيتغير وجه العالم وتنقلب موازين القوى الدولية ويتفكك وينهار كل النظام الدولي الذي بناه الغرب منذ وستفاليا وحتى اليوم.. ليحل محله نظام دولي جديد تقوده الدولة الإسلامية العظمى الجديدة والتي سيكون مخاضها عسيرا جدا بلا شك وسيتطلب سنوات بل ربما عقود.. كل ذلك بمشيئة الله وقدرته ولن نتألى على الله لكن هذا ما تبشر به الأحداث القادمة , وانهيار الامبراطورية الامريكية اصبح قاب قوسين أو أدنى ومعها سيتساقط كل النظام الغربي، وسيقتنع الاوربيون بضرورة السلام مع العالم الاسلامي.. لندخل بعدها في مراحل أخرى من الصراع مع ( الروم ).. ذات القرون..

كتبه \ لويس عطية الله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


معسكر

البــتــــــــــــار

نشرة عسكرية تصدر عن الجناح العسكري للمجاهدين في جزيرة العرب – العدد السادس - محرم 1425هـ

لتحميل النشرة

غزوة الأندلس

الحمد لله ولي الصالحين ، والعاقبة للمتقين ، ولا عدون إلا على الظالمين ، أمّا بعد :

فإنّ المتأمّل في الواقع يلمس تصاعد العمليات الجهادية في أصقاع الأرض ، ويدرك التطور في هذا المجال حتى أصبح العالم كله مسرحاً للجهاد في سبيل الله لا يأمن الكفار المعتدون فيه على أنفسهم ويخافون أن يتخطفوا من كل جانب ، ومن آخر ذلك العملية الكبيرة التي وقعت في مدريد بأسبانيا ونتج عنها مقتل أكثر من مائتين وجرح أكثر من ألف وخمسمائة حسب الإحصاء الرسمي .

إنّ هذا الوضع هو الوضع الصحيح الذي كان ينبغي أن يوجد منذ زمن بعيد ، حتى يكف الله بأس الذين كفروا ، وحتى تحقن دماؤنا ، وتحفظ لنا كرامتنا وتحرر أراضينا ، ويعود لدمنا حرمته وعزته على أهل الأرض .

لقد مرّت على الأمة أزمانٌ لم تكن تجرؤ فيه على ردّ العدوان عنها ، وبل تستحي من ذكر حقّها فيه ، ضعفاً وهواناً ، أمّا اليوم – والحمد لله – فإنّنا نرى مصارع الكفار الظالمين في طول الأرض وعرضها ، في فلسطين والشيشان وأفغانستان والعراق .. وفي المغرب وتركيا وجزيرة العرب ..بل وفي عقر دارهم ، في أمريكا وروسيا وأخيراً في أسبانيا .

إن للمسلمين عند الأسبان ثأر قديمٌ يتجدد ، بداياته كانت مع فقدان الأندلس ، وانتهاك حرمات المسلمين وإجبارهم على ترك دينهم وتشريدهم من ديارهم ، ولم يشأ الأسبان أن يتركوا حقدهم على المسلمين حتى أصبحوا الركن الثالث في الحرب الصليبية الأخيرة على العراق حيث لم يوافق أمريكا على الحرب إلا بريطانيا وأسبانيا من الدول الأوروبية ، وإن كانت بقية الدول أسهمت بعد ذلك في الحرب الظالمة .

لقد ذاقت أسبانيا شيئاً يسيراً ممّا ذاقه المسلمون في العراق ، وإن كان ضحاياها من المدنيين فلم يكن قتلانا في العراق إلا من ذلك النوع ، (الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ) .

إنّ هذه الأعمال تحدث من النكاية في أعداء الله ، وإرهابهم ، وإضعاف معنوياتهم ، وتعذيبهم ، ما يكون بإذن الله تمهيداً وتحضيراً للمعارك الحاسمة التي سيتحقق فيها النصر الحاسم لجيش الإسلام (وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ) ، فيا أيها المسلمون واصلوا جهادكم ضد كل معتدٍ على دينكم وحرماتكم ودياركم ، أذيقوهم حرّ ما يذوقه المسلمون ، أشعلوا الأرض من تحت أقدامهم ( فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ) .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مجموعة الأفغان العرب الجهادية

أخبار ومقالات ومواضيع متميزة تخص الجهاد والمجاهدين

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

أســـد الإســـلام

مجدد الزمان وقاهر الأمريكان

(( مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً ))

مولده

ولد أسامة بن لادن سنة 1377ه -1957م - لأم سورية دمشقية وهو أصغر أخوته ووحيد لأمه ، وكان ترتيبه بين إخوته وأخواته الثالث والأربعين وفي مصادر أخرى أربعة وستين ولداً والله أعلم ، وترتيبه بين الذكور الحادي والعشرين من أبناء المقاول المشهور محمد بن عوض بن لادن يرحمه الله .

والده محمد بن عوض بن لادن

كان والد أسامة محمد بن عوض بن لادن قد وصل إلى جدة من حضرموت في حدود سنة 1930م ، وهاجر إلى المملكة العربية السعودية في مطلع هذا القرن ويذكر عنه من عرفه أنه كان قمة في المثابرة والعصامية والاعتماد على النفس ، بدأ حياته العملية ببناء أسوار وجدران لبيوت الملك عبد العزيز وحصونه وقراه ، حتى ترقى ووصل إلى بناء مدن الحجاج ، وطرقها التي كانت تحيط بالحرمين الشريفين في مكة والمدينة ولذلك لم تمض سنين قليلة حتى تحول محمد بن لادن من مجرد حمال في مرفأ جدة البسيط إلى اكبر مقاول إنشاءات في المملكة إضافة إلى مثابرته فقد كان جريئا ومستعدا للمجازفة حيث تمكن من خلال هذه الجرأة من إقناع الملك سعود أنه الأقدر على المشاريع الصعبة وذات طابع التحدي و تمكن خلال فترة الملك من بناء علاقة جيدة مع كبار العائلة الحاكمة بما فيهم فيصل الذي كان أميرا آنذاك وعندما حصل الخلاف المشهور بين فيصل وسعود كان من ضمن من أقنع الملك سعود بالتنحي لصالح فيصل ، ولم يقف فضل محمد بن لادن على فيصل عند دوره في تنحي سعود بل إن بن لادن أمن رواتب كل موظفي الدولة تقريبا لمدة تقترب من ستة أشهر بعد مغادرة سعود حين كانت الخزينة فارغة تماما. ولرد الجميل أصدر الملك فيصل مرسوما بتحويل كل عقود الإنشاءات على محمد بن لادن وكلفه عمليا بوزارة الإنشاءات وفي سنة 1969م تكفل محمد بن لادن بإعادة بناء المسجد الأقصى بعد الحريق الذي تعرض له وكان قد ساهم في التوسعة السعودية الأولى للحرمين و لذلك يقول آل بن لادن أنهم تشرفوا ببناء المساجد الثلاثة .

كان محمد بن لادن رجلا متدينا كريما متواضعا رغم ما آل إليه حاله من يسر وغنى وكان قد احتفظ بالكيس "القفة" التي كان يستخدمها عندما كان حمالا وعلقها في مجلس منزله للافتخار بمثابرته ولتذكير نفسه وأبناءه أنه كان أمرءا بسيطا قبل أن يصبح أكبر مقاول في المنطقة .

وتوفي محمد بن لادن سنة 1970م في حادث سقوط طائرة يقال أنه كان يتفقد فيها مشروع طريق الهدا المشهور وكانت شخصية محمد بن لادن شخصية قوية وكان يبقي جميع أبنائه في سكن واحد وكان شديدا في الحرص على انضباطهم والتزامهم من الناحية الشرعية و الأخلاقية .

وفي عام 1970م توفي محمد بن لادن عندما كان عمر أسامة تسع سنين ونصف ، بعد أن ترك خلفه أربعة وستين ولداً وكان أقوى شخص في العائلة بعد الأب هو الابن الأكبر سالم بن لادن والذي كان ذو شخصية قوية كذلك وهيبة و يقال أن الملك فهد لم يتمكن من إجبار العائلة على إدخاله شريكا إلا بعد وفاة سالم في حادث سقوط طائرة ، كان يتفقد بها بعض مشاريعه المترامية ، التي سيورثها لهم مع كل ما يملكه من أموال ، كذلك حيث لم يتمكن بكر بن لادن من ملئ الفراغ الذي تركه سالم ويقال أيضاً إن سالم بن محمد بن لادن قتل أيضاً في حادث طائرة في الولايات المتحدة الأمريكية ، فتولى بكري بن لادن إدارة مجموعة شركات بن لادن .

زواجه

لقد تزوج أسامة بن لادن من ثلاث نساء ، وهن يعشن معه في ظروف حياته الخطرة في أفغانستان ، بالإضافة إلى أولاده الثلاثة أيضاً ، وهم : الابن الأكبر : عبدالله ، والابن الأوسط : سعد ، والابن الأصغر : عمر .

نشأته

لقد عاش أسامة بن لادن طفولته في المدينة المنورة ، حيث المعاني التاريخية والدينية الكبيرة لهذه المدينة ، التي لجأ إليها النبي محمد صلى الله عليه وسلم مهاجراً مع أبي بكر الصديق ، بعد أن عانى الكثير في مكة المكرمة .

إلا أن المرحلة التالية من حياة بن لادن كانت في مدينة جدة ، التي تلقى فيها تعليمه ، إلى أن تخرج في عام 1979م من جامعة الملك عبد العزيز ، وقد حصل على إجازة في الإدارة والاقتصاد .

نشأ أسامة نشأة صالحة وكان متدينا منذ صغره و تزوج عندما كان سنه سبعة عشر عاما زواجه الأول من أخواله من الشام . كانت دراسته الابتدائية والثانوية والجامعية في جدة . وكانت دراسته في الجامعة في علم الإدارة العامة . وخلال دراسته اطلع على أنشطة التيارات الإسلامية المشهورة وتعرف على كثير من الشخصيات الإسلامية ولم يكن هناك أمر متميز خلال دراسته .

وخلافا لما تزعم بعض الصحف العربية و الغربية فلم يسافر أسامة لأي بلد غير دول الجزيرة العربية وباكستان وأفغانستان وسوريا والسودان وكل ما يقال عن رحلات لسويسرة ولندن والفليبين ليس لها أساس من الصحة.

ولا تصح كذلك المزاعم بأن أسامة لم يتدين إلا بعد مرحلة من الانحراف فهذه المزاعم ليس لها اصل بالإضافة إلى الجو المحافظ الذي نشأ فيه أسامة كان محمد بن لادن والد أسامة يستضيف أعدادا كبيرة من الحجاج كل عام بعضهم من الشخصيات الإسلامية المعروفة، و قد استمرت هذه العادة على يد إخوان أسامة بعد وفاة والده مما ساعد في استمرار توفر الفرصة له للاستفادة من بعض الشخصيات المتميزة بين أؤلئك الضيوف لكن في الجامعة كان هناك شخصيتين كان لهما أثر متميز في حياته هما الأستاذ محمد قطب والشيخ عبد الله عزام، حيث كانت مادة الثقافة الإسلامية إجبارية لطلاب الجامعة.

شخصيته

نشأ بن لادن نشأة صالحة سواء من حيث الالتزام بفروض الإسلام أو من حيث الأخلاق والأدب العام . تعوّد بن لادن في ظلال تربية والده على المسؤولية والثقة بالنفس والكرم والتواضع و هي صفات قلما تجتمع في شخص واحد ويعرف عنه كذلك الحياء وقلة الكلام ويبدوا عليه ملامح الجدية معظم الأحيان و يحاول مع ذلك أن يبدو بشوشا لكنه يتجنب رفع الصوت عموما أو المبالغة بالضحك .

هذا كله عرف عنه حتى قبل أن ينخرط في الجهاد بعد أن انخرط في الجهاد تجلت فيه صفات أخرى من بينها البذل والتضحية والصبر والتحمل، وترجمت ثقته بنفسه وقدرته على تحمل المسؤولية إلى قدرة قيادية سواء من حيث المفهوم الميداني أو من حيث مفهوم قيادة الجماعة . ولإبن لادن شعبية قوية عند أتباعه فهم يحبونه حبا جما، لكن يقول العارفون به عن قرب أنه لسبب أو لآخر فإن "الكاريزما" عنده ليست طاغية ربما لأنه يتجنب التميز عن أتباعه ويتبسط أكثر من اللازم فتزول آثار الهيبة . ويحرص بن لادن على مشاركة الشباب المرافقين له في كل نشاطاتهم وحياتهم اليومية ويتجنب أن يتميز عنهم بأكل أو شرب أو ملبس أو سكن ورغم أنه متزوج من عدة نساء ألا أنه يقضي مع أتباعه وقتا أكثر مما يقضي مع أسرته.

القدرات القيادية والذهنية

من حيث المستوى العقلي والقدرات الذهنية يوصف بن لادن بأنه على درجة جيدة من الذكاء والثقة بالنفس ودقة الملاحظة والبديهة. لكن من حيث ربط هذه القدرات الذهنية بقدرته القيادية والتخطيطية يشير العارفون بشخصيته أن لديه شيء من التردد في اتخاذ القرارات والحكم على الأمور إلى درجة تؤدي إلى الضرر بعض الأحيان . لكن هناك من يبرر تردده بأنه يفضل التريث في اتخاذ القرارات واستشارة العلماء والمشايخ وليس بسبب عدم ثقة بالنفس . ويحرص بن لادن فعلا على استشارة العلماء حتى مع الظروف الأمنية الصعبة ولعل هذا كان من أسباب تأخر القرارات من قبله. وفي حين يعتبر بعضهم ذلك دليلا على الرشد والتروي فإن آخرين ينظرون إلى توسيع دائرة الاستشارة وتضمنها للقضايا الحركية بتفاصيلها وانتظار الرأي من عدد من العلماء الذين يصعب الاتصال بهم تكلفا زائدا يتعارض مع طبيعة الحسم و العزيمة في القيادة.

ومن الصفات الصارخة التي يتحلى بها والتي يجمع عليها أنصاره وأعداؤه صفة الشجاعة، ويقول القريبون منه أنه بالإمكان أن تنفجر قنبلة ضخمة على مسافة قريبة ولا تتحرك منه شعرة . ولقد تعرض خلال أحداث أفغانستان إلى أكثر من أربعين مرة لحوادث قصف ثقيل وفي ثلاث حالات منها كان اللحم يتطاير عن يمينه وشماله ولم يظهر عليه ما يدل على تأثر يذكر سوى الحزن على فقد بعض أحبائه.

من الحوادث الخطيرة والتي أنجاه الله منها بما يشبه المعجزة ما حصل حين انفجر صاروخ سكود على بعد سبعة عشر مترا فقط، وفي أكثر من مرة ينقل إلى المستشفى أو إلى المسعف المحلي بسبب جروح يصاب بها ، وفي مرة من المرات شارف على الموت لأن سحابة السلاح الكيماوي وصلت إليه. وكان بن لادن ولا يزال يتمنى الشهادة وهو يعتبر نفسه يعيش بما يشبه العمر الإضافي لأنه أشرف على الموت كثيرا وكتبت له الحياة، وقد أعطاه هذا الشعور دفعة إيمانية وشعور بضرورة الاجتهاد في الحرص على رضا على أساس أنه من فضل الله وأعطاه مزيدا من الشجاعة ولا مبالاة بخطط الأعداء كونه تساوى عنده الموت والحياة.

لكن برغم شجاعته فقد كان حذرا جدا وقد تعلم من خلال تجربته الشخصية ومما أخبره بعض أصحابه من أهل الخبرة السابقة بقضايا الأمن فنونا كثيرة في الاحتياطات الأمنية. يذكر عنه مثلا أنه لا يسمح بوجود أي آله إلكترونية في المكان الذي يقيم فيه حتى لو كانت ساعة كهربائية .

أفغانستان ( الفترة الأولى )

بدأت علاقة أسامة مع أفغانستان منذ الأسابيع الأولى للغزو الروسي لذلك البلد، فلقد صدمه خبر احتلال بلد مسلم وتشريد أهله بهذه الطريقة من قبل الملحدين الشيوعيين. أحب أسامة في وقت مبكر أن يطلع على الوضع بنفسه فرتب مع الجماعة الإسلامية رحلة إلى باكستان حيث أصطحب من كراتشي إلى بيشاور من قبل الجماعة وهناك قابل مجموعة من قيادات المجاهدين أمثال سياف و رباني ممن لم تكن أسماؤهم غريبة عليه حيث أن بعضهم كان ممن يحضر إلى مضافة والده في الحج والمواسم . حرص أسامة أن يبقي أمر تلك الرحلة في البداية طي الكتمان لأنه لم يكن يعلم توجه الدولة كما حرص أن يعطيها طابعا استكشافيا قبل أن يتخذ قرارا بخصوص ذلك الموضوع. استغرقت الرحلة شهرا وأقتنع من خلالها أن القضية تستحق أن تعطى جل اهتمامه.

بعد عودته إلى المملكة واطمئنانه إلى إمكانية البوح بخبر الرحلة بدأ يتحدث مع إخوانه و أقاربه و زملائه في الدراسة حول مشاهداته و تمكن من تنفيذ حملة علاقات عامة لصالح المجاهدين. كانت نتيجة تلك الحملة كمية هائلة من التبرعات المالية و العينية للمجاهدين. حمل أسامة تلك التبرعات وذهب في رحلة أخرى إلى باكستان مصطحبا معه عددا كبيرا من الباكستانيين و الأفغان الذين يعملون في مؤسسة بن لادن. بقي أسامة هناك لمدة شهر مرة أخرى. كرر أسامة هذه الرحلات حاملا معه التبرعات و مصطحبا عددا من الناس من جنسيات مختلفة مكتفيا بمناطق المعسكرات والمخيمات دون الدخول على أفغانستان .

في عام 1982م قرر أسامة اجتياز الحدود و الدخول إلى أفغانستان و المشاركة في الجهاد. رأى أسامة الطبيعة الجبلية الصعبة لأفغانستان فقرر الاستفادة من تجربته في المقاولات و جلب عددا هائلا من المعدات و الجرارات والحفارات لمساعدة المجاهدين على تمهيد الجبال و شق الطرق وإنشاء المعسكرات. وتكررت زيارة أسامة إلى أفغانستان و إشرافه على نقل الأموال والسلاح والمعدات ومساهمته بعض الأحيان في بعض المعارك لكن بشكل غير منتظم. و كان بعض أهل الجزيرة قد تأثروا بزيارات أسامة و بدأوا يتقاطرون على أفغانستان لكن بأعداد قليلة حيث لم تتحول القضية بعد إلى حملة شعبية وتنتظم في مؤسسات و مكاتب و معسكرات .

في عام 1984م ظهر أول نموذج لعمل مؤسسي لجهاد العرب في أفغانستان و هو بيت الأنصار في بيشاور. أسس بيت الأنصار كمحطة نزل أولي أو استقبال مؤقت للقادمين للجهاد قبل توجههم للتدريب و من ثم للمساهمة في الجهاد. ورغم تأسيس بيت الأنصار فلم يكن عند أسامة جهازه الخاص أو بنية تحتية من معسكرات ومخازن وإمداد واتصال، ولم تكن له جبهة خاصة به، بل كان يرسل الشباب القادمين إلى أحد الأحزاب المقاتلة مثل حكمتيار وسياف أو رباني .

تزامن تأسيس بيت الأنصار مع تأسيس مكتب الخدمات في بيشاور من قبل الشيخ عبد الله عزام رحمه الله. وقد أدى تأسيس المكتب إلى نوع من التكامل مع بيت الأنصار حيث يؤدي المكتب المهمة الإعلامية وجمع التبرعات وحث المسلمين وخاصة العرب على الجهاد بالنفس والمال ويؤدي البيت المهمة العملية في استقبال وتوجيه الراغبين في الجهاد أو الاطلاع على أوضاع الأفغان. وخلال تلك الفترة توثقت علاقة الشيخ عبد الله بأسامة لكن رأى الاثنان أنه ليس من المصلحة دمج عملهما ومن الأفضل تعدد الواجهات مع التنسيق الجيد .

في سنة 1986م قرر أسامة أن يتوسع في تنظيم العملية الجهادية و يكون له معسكراته و خطوط إمداده. وفعلا تمكن أسامة من تشييد ستة معسكرات وتمكن من خلال خبرته في الإنشاءات من تحريكها و نقلها أكثر من مرة تبعا لظروف الحرب وبعد تجربة المعسكرات و بعد تمكن أسامة من تبني المجاهدين العرب منذ وصولهم إلى تدريبهم إلى إشراكهم في المعارك أصبحت فكرة المشاركة في الجهاد ذات جاذبية شديدة لأن الشباب أصبحوا يتناقلون أخبار بساطة الفكرة وتقليل هيبة المشاركة في الجهاد كون الذي يستقبل ويدرب ويقود كلهم من العرب.

وفي تلك الفترة تقاطر على بيت الأنصار و المعسكرات عدد هائل من المجاهدين العرب كان من بينهم طالب الثانوية والطالب الجامعي أو ربما الأمي أو التائب من بعض الكبائر وكان من بينهم المهندس والطبيب بل والضابط القدير المتمرس في القتال .

شارك المجاهدون العرب في مناوشات عديدة و قتال محدود في البداية ثم دخلوا في معارك طاحنة كان أشهرها معركة جاجي في نهاية ذلك العام والتي هزم على يد المجاهدين العرب فيها وحدات من أفضل الروس تدريبا وأفضلهم تسليحا وقتل فيها عدد من ذروة رجال الكوماندس الروس .

ومنذ عام 1986م إلى عام 1989م دخل المجاهدون العرب في خمسة معارك كبرى مع الروس ومئات من المواجهات والمناوشات الصغيرة. وكانت تلك الفترة من أجمل الفترات للمجاهدين بسبب توفر الفرصة للقيام بالجهاد دون مضايقات من حكام المملكة أو الحكومة الباكستانية. وخلال تلك الفترة لم يكن أسامة يعود للملكة إلا قليلا ويقضي معظم أيام السنة في أفغانستان جهادا وتدريبا وإشرافاً على المجاهدين، ومع ذلك فقد بارك الله في الشركة رغم بعده وانشغاله عنها .

في نهاية الثمانينات وبالتحديد في سنة 1988م لاحظ أسامة إن حركة المجاهدين العرب قدوما وذهابا والتحاقا بالجبهات بل وحتى كثرة الإصابات والاستشهاد قد ازدادت دون أن يكون لديه سجل عن هذه الحركة رغم أهميتها وكونها من ألف باء الترتيب العسكري وكان نقص هذه المعلومات سببا لإحراج أسامة في أحايين كثيرة مع بعض العوائل التي تسأل عن أبنائها بالهاتف أو حتى من خلال إرسال مندوب عنها للتعرف على مصير عضو العائلة الذي التحق بأسامة، حيث أحس أسامة أن نقص هذه المعلومات أمر مخجل فضلا عن إنه خطأ إداري مبدئي. من هنا قرر أسامة ترتيب سجلات للأخوة المجاهدين العرب .

ووسعت فكرة السجلات لتشمل تفاصيل كاملة عن كل من وصل أفغانستان بترتيب من مجموعة الشيخ ورتبت السجلات بحيث تتضمن تاريخ وصول الشخص والتحاقه ببيت الأنصار ثم تفاصيل التحاقه بمعسكرات التدريب ومن ثم التحاقه بالجبهة وأصبحت السجلات مثل الإدارة المستقلة وكان لا بد من إطلاق اسم عليها لتعريفها داخليا، وهنا اتفق أسامة مع معاونيه أن يسمونها سجل القاعدة، على أساس أن القاعدة تتضمن كل التركيبة المؤلفة من بيت الأنصار ومعسكرات التدريب و الجبهات .

هذه هي القاعدة إذن، فالقاعدة ليست ذلك البعبع الذي صوره الأمريكان بطريقة أقرب إلى أفلام هوليوود. بالطبع استمر استعمال كلمة القاعدة من قبل المجموعة التي استمر ارتباطها بأسامة وهنا خرج الأمريكان - وغيرهم من الجهلة بطريقة عمل الجماعات الجهادية - بانطباع أنها اسم للتنظيم الإرهابي .

عودته إلى المملكة

عام 1989م وبالتحديد بعد انسحاب الاتحاد السوفيتي من أفغانستان عاد أسامة إلى المملكة معتبرا هذه العودة واحدة من السفرات التي يتوجه فيها للملكة ويعود فور إنهاء بعض الأمور هناك. لكن هذه المرة لم تكن مثل السابقات، فقد علم أسامة بعد فترة من وصوله أنه ممنوع من السفر. ظن أسامة أن السبب هو الانسحاب الروسي وتفاهم القوى العظمى والمملكة تبعا لها، وهذا لا شك كان عاملا لاشك لكن أسامة فوجئ حين تعرف إلى السبب الرئيسي الذي لم يخطر بباله.

لقد بدأ أسامة يخطط لجبهة ضد اليمن الجنوبي وبحركة جهادية تنطلق من المملكة واليمن الشمالي. لم يكن حكام المملكة مهتمين فقط بالإحراج الدبلوماسي لأمر من هذا القبيل لكن الذي همهم هو أن هذا التوجه من قبل أسامة كان دليلا على أن الرجل استأنس مسألة الجهاد لذات الجهاد وليس لمجرد استغلال فرصة تقاطع مصالح مع الحكومات والقوى العظمى هذا هو السبب الرئيسي في منعه من السفر تلك المرة والله أعلم .

كانت تصرفات أسامة في تلك الفترة تدل على إن الرجل بدأ يتصرف تصرف المسؤول الذي يحمل هم قضية، وتضايق الحكام بشكل كبير حين تكلم علنا عن خطورة النظام العراقي وتنبأ بأنه سيغزو الخليج في محاضرات معلنة ومسجلة في وقت كان النظام العراقي من أقوى أصدقاء المملكة والملك فهد لم يعد من زيارة للعراق إلا قبل فترة بسيطة .

عندها لم تكتف وزارة الداخلية بمنعه من السفر بل وجه إليه تحذير بعدم ممارسة أي نشاط علني وإنه ربما يعتقل أو يوضع تحت الإقامة الجبرية إن لم ينصاع للتوجيهات. ورغم التوجه العدائي من قبل الدولة تجاهه فقد بادر أسامة بكتابة نصيحة للدولة سلمت عن طريق أحد إخوانه للأمير أحمد بن عبد العزيز. تضمنت الرسالة نصائح عامة وخاصة. العامة عن المطالبة بإصلاح شامل والخاصة كانت تكرارا لتوقعاته بأطماع صدام حسين في المنطقة وضرورة الاستعداد لها وكان الأمير نايف قد حرص على مقابلة أسامة حين بلغه تقرير عن محاضرته حول أطماع صدام ولم يكن أسامة ملتزما بالتقييد المفروض عليه حيث ألقى عددا من المحاضرات وعقد عددا كبيرا من الاجتماعات مع العلماء والدعاة والناشطين في مجال الدعوة .

لم يكن ذلك مقبولا لدى السلطات ولذلك استدعي أكثر من مرة ووجهت له تحذيرات شديدة بوجوب الالتزام بتجميد نشاطه ومن اجل تخويفه أرسلت السلطة مفرزة من الحرس الوطني في جدة لاقتحام مزرعته الواقعة في ضواحي جدة وتفتيشها بشكل فجائي حيث لم يكن نفسه موجودا فيها لحظة الاقتحام. وقامت المفرزة باعتقال بعض العمال في المزرعة (أطلقوا بعد ذلك) وكتابة محضر عما وجدته فيها وتصوير كامل المزرعة ومخازنها ومرافقها بالفيديو. عندما أخبر أسامة بالحادث غضب غضبا شديدا وكتب رسالة احتجاج شديدة للأمير عبد الله. واستغرب أسامة حين ورده رد من الأمير عبد الله ينفي فيه علمه بالحادث ويعد بمعاقبة المسؤول عنه .

كان تراكم هذه الأحداث سواء على مستوى البلد أو عليه هو شخصيا سبب لأسامة في التفكير جديا بمغادرة البلد لكن أنى له ذلك وهو ممنوع من السفر وكل تحركاته تحت المجهر. لكن بن لادن استطاع أن ما أن سمع أسامة بغزو الكويت في الأخبار حتى تصرف بطريقة تدل على أنه يشعر بجزء كبير من المسؤولية حيث بادر بكتابة رسالة أخرى إلى الدولة يعرض فيها وجهة نظره حول الطريقة المثلى لحماية البلد من الخطر العراقي بمجموعة اقتراحات حول السبيل الأمثل لتعبئة الأمة ضد هذا الخطر ومن ثم السبيل الامثل عمليا لمواجهته. وأضاف لهذه الاقتراحات عرضا بجلب كل المجاهدين العرب الذين يستمعون له للمساهمة في عملية الدفاع هذه. سلمت الرسالة بنفس الطريقة التي سلمت فيها الرسالة الأولى وكان رد فعل الدولة هو وعد بالنظر بالأمر .

ورغم توجسه من موقف النظام من القضايا الدينية والوطنية فقد كان يتوقع نوعا من الطلب بشيء من المساهمة بعملية الدفاع عن البلد ظنا منه أن النظام رغم مخالفاته الشرعية يبقى عنده غيرة على البلد ورغبة في حمايته. لكن بدلا من أن تستعين الدولة بالعرض الذي قدمه أسامة بادرت بقرار كان السبب في أكبر تحول في حياة أسامة وهو إعلان استدعاء القوات الأمريكية. ويتحدث أسامة واصفا لحظة سماعه خبر قرار استدعاء القوات الأمريكية بأنها أكبر صدمة في حياته، لأنها بتقديره المرة الأولى منذ البعثة النبوية التي يهيمن فيها الكفار على جزيرة العرب بقواتهم العسكرية. وصدم كذلك لأن القوات الأمريكية لم تدخل باحتلال أو رغم أنف الحكام بل دخلت بطلب منهم بعد أن هرعوا مستنجدين بالأمريكان. كان شعوره بعد ذلك شعور الإحباط والقلق على مستقبل الجزيرة بعد هذا التطور الخطير. بعدها أيقن أسامة أن مخاطبة المسؤولين بالخطابات والمذكرات أسلوب عديم الجدوى ولا بد أن يفكر بأسلوب بديل.

تحرك أسامة باتجاهين، الأول تجاه استخراج فتوى بوجوب الاستعداد للقتال على كل مسلم وخاصة أهل الجزيرة وأفتى الشيخ بن عثيمين فعلا بتلك الفتوى فاستخدمها أسامة في تشجيع الشباب من جديد في الذهاب لأفغانستان والتدرب هناك، واستجاب لدعواه تلك عدد من كبير من الشباب توجهوا فعلا لأفغانستان.

الاتجاه الثاني كان محاولة جمع أكبر عدد من العلماء في مؤسسة شرعية مستقلة غير مؤسسة هيئة كبار العلماء حتى تكون مرجعا للناس بعد أن تحولت الهيئة في نظره لمجرد أداة بيد الدولة بعد فتيا استدعاء القوات.

ورغم أن حركة أسامة كانت مقيدة في وضع يشبه الإقامة الجبرية ألا أنه استطاع إنجاز شيء مما أراد إنجازه وخاصة الاتجاه الأول. لكن محاولاته في جمع العلماء بتجمع مستقل لم يحالفها النجاح أولا لصعوبة حركته بسبب القيود التي عليه وثانيا لأن العلماء بما فيهم علماء الشباب لم يستوعبوا بعد فكرة المؤسسات المستقلة .

خروجه من المملكة

مضت الأيام على أسامة في ذلك الوضع الذي لا يحتمله، فلقد تعود على النشاط والجهاد والحركة وإذا به يجد نفسه في وضع الإقامة الجبرية. أمر آخر لم يكن يتحمله هو هذه القوات المقيمة في جزيرة العرب وظن أنه يتناقض مع نفسه إن زعم أنه جاهد الكفار في أفغانستان لاحتلالهم بلدا مسلما بينما هاهم في جزيرة العرب التي لها حرمة إضافية على باقي الأرض.

تحمل أسامة بمرارة فترة الحرب "عاصفة الصحراء" ثم وصل إلى قناعة أنه لا يمكن أن يكون صادقا مع نفسه إذا استمر في المملكة. لم يكن هروبه أمرا سهلا فهو شخصية معروفة وبيته تحت الحراسة الدائمة. ولذلك فكر أسامة بطريقة أقرب للأسلوب الطبيعي وهو ما حصل بنجاح .

كان أحد أخوته مقربا من الأمير أحمد بن عبد لعزيز نائب وزير الداخلية. تحدث أسامة مع أخيه شارحا له أن لديه التزامات مالية كثيرة في باكستان ومناطق أخرى وحقوقا ينبغي أن تدفع لأصحابها وحقوقا له ينبغي استخلاصها وأنه لا يمكن أن يحل هذه الاشكالات وكيل لأن بعضها قائم على الثقة والعلاقة الشخصية جدا اقتنع أخوه بالفكرة ووعد بشرح ذلك للأمير أحمد. كان الأمير نايف على وشك أخذ إجازة فانتظر أخوه إجازة نايف وتحدث مع الأمير أحمد فعلا واستطاع إقناعه بإعادة الجواز والسماح بالسفر وافق الأمير أحمد وسمح له بسفرة واحدة وكلف الجهات الأمنية بمتابعته. وهكذا استغنى أسامة عن أسلوب الهرب والتخفي وتمكن من مغادرة البلد بشكل طبيعي.

حينما وصل إلى الباكستان كان أول عمل قام به هو كتابة رسالة اعتذار رقيقة لأخيه يخبره أنه لا يخطط للعودة وأنه سيسبب حرجا له أمام الأمير نايف واعتذر له أن الثمن غال يستحق اللجوء لمثل هذا الأسلوب .

السودان

كان التوجه إلى السودان أحد الخيارات المطروحة لأسامة ليس لأنها ستكون قاعدة جديدة لمشروع جديد ولكن لأنه سمع الكثير عن هذه الدولة الجديدة التي بدأ الإسلاميون يتحدثون عن حماسها للإسلام و المسلمين وحرصها على تطبيق مشروع إسلامي. وظن أسامة أنه يستطيع أن يقدم شيئا لهذه الدولة من خلال قدراته التجارية والإنشائية وعلاقاته في المملكة والخليج فضلا عن إنه يؤمن ملاذا له بديلا عن أفغانستان .

توجه أسامه فعلا إلى السودان بطيارة خاصة وبرحلة سرية وذلك في نهاية سنة 1991م وفي تلك الرحلة اصطحب معه عددا من رفاقه إلى السودان والتحق به آخرون بطرق أخرى .

في السودان أحسنت الحكومة السودانية وفادته و لكنه في تلك المرحلة لم يكن بحاجة لأي دعم مادي لأن أمواله لا تزال تحت سيطرته وتمكن بشكل طبيعي من نقل جزء من أرصدته ومعداته من المملكة إلى السودان .

لم يساهم أسامة في السودان بأي عمل عسكري لكنه ساهم بقوة في مشاريع طرق وإنشاءات ومزارع وغيرها وكان أشهرها طريق التحدي من الخرطوم إلى بور سودان .

رغم انه خرج من المملكة بالطريقة المذكورة ورغم أنه تعرض للاختطاف والقتل في أفغانستان من قبله ألا أنه لا يعلن موقفا معاديا للحكم ويحتفظ بالموقف لنفسه رغبة في أن لا ينقطع عن الشخصيات الدعوية والتجارية وبعض أهل النفوذ في المملكة .

وكانت تلك السياسة نافعة فعلا حيث نجح أسامة في إقناع عدد كبير منهم بالتحرك لدعم السودان والاستثمار فيه. وخلال تلك الفكرة عرض عليه أكثر من مرة العودة للبلد وأعطي ضمانات ولكنه لم يرحب بالفكرة أبدا .

تجميد أمواله وسحب جنسيته

بدأ الاهتمام يزداد به بشكل ملحوظ نهاية سنة 1992م حين صدر أمر بتجميد أمواله. بعدها تحولت قضية أسامة إلى قضية ساخنة على جدول أعمال المخابرات الأمريكية وأصبحت تثار بشكل منتظم بين الأمريكان والسلطات السعودية. إزدادت الضغوط على أسامة بالعودة وحاولت السلطة إحراجه من خلال الضغط على أهله وابتزازه بهم دون نتيجة.

وحين يئست الحكومة السعودية من إعادته أصدر الملك فهد قرار بسحب جنسيته بداية عام 1994م . و يقال أن أسامة ألقى دفتر النفوس في حضن أحد الذين أرسلتهم السلطات لإقناعه بالعودة قبل أن تسحب جنسيته قائلاً : "لا تتعاملوا معي تعامل التابع وخذوها إن كان بقاؤها يلزمني بشيء" .

مذكرات الإصلاح

تزامنت هذه التطورات التي جاءت قضية سحب الجنسية في نهايتها مع تطورات داخل المملكة كان يتابعها أسامة بعناية وهي تتابع عدد من المذكرات مطالب الإصلاح من قبل التيار الإسلامي والتي كان آخرها وكان متزامنا مع سحب الجنسية تداعيات قضية لجنة الدفاع عن الحقوق الشرعية وحملة الاعتقالات على مؤسسيها والمتعاطفين معها وذلك قبل أن تبدأ اللجنة العمل من لندن. هذه التطورات دفعت أسامة لأن يأخذ أول مبادرة معلنة ضد الحكومة السعودية وذلك في أوائل سنة 1994م حين أصدر بيانا شخصيا يرد فيه على قرار سحب الجنسية بعد هذا البيان قرر أسامة أن يتحرك علنا بالتعاون مع آخرين فأدى ذلك إلى ظهور هيئة النصيحة و الإصلاح .

حين رأى أسامة وعدد من المتعاونين معه الحملة التي شنتها الدولة ضد لجنة الدفاع واعتقال عدد من مؤسسيها وآخرين من دائرتهم أشار عليه بعضهم بتكوين هيئة بديلة سماها "هيئة النصيحة والدفاع عن الحقوق الشرعية" كتعويض عن اللجنة بعد أن قمعت. ولم يكن أسامة يعلم أن اللجنة على وشك أن تظهر في لندن مرة أخرى لاستئناف أعمالها .

وظهرت اللجنة في لندن فعلا فأشار عليه المتعاونون معه أن يتراجع عن ذلك الاسم ويختار اسما آخر لأن اللجنة أولى باسمها ولا بد من تغيير الاسم بالكامل فتغير الاسم إلى "هيئة النصيحة والإصلاح". وبدأت تلك المجموعة بإصدار بيانات مختلفة باسم المجموعة وليس باسم أسامة شخصيا وافتتحت هذه المجموعة مكتبا في لندن عين له الأستاذ خالد الفواز مسؤولا. ومن العدل نقول أن بيانات تلك المجموعة كانت لها لغة مختلفة عن بيانات بن لادن الأخيرة .

أحداث الصومال واليمن والرياض

نعود إلى إقامته في السودان حيث كان أسامة مدة إقامته في السودان مقصدا لكثير من رواد الحركة الإسلامية من جميع أنحاء العالم والصحفيين وكذلك لرجال المخابرات وعملاء أمريكا وبعض الدول العربية. وكان أسامة في تلك الفترة على صلة بالعلماء والدعاة والتجار داخل المملكة كما كان على صلة بكثير من زملائه القدامى في الجهاد سواء من بقي منهم في باكستان وأفغانستان أو من عاد إلى الدول العربية .

وخلال إقامته في السودان حصل تطوران هامان ربطا بأسامة . الأول : أحداث الصومال واليمن . والثاني : انفجار الرياض , أما أحداث الصومال فمشهورة ومعروفة وكان هناك فصيل صغير يقوده مجموعة ممن سبق أن تدربوا في أفغانستان وكان لهم دور في العمليات النوعية ضد الأمريكان , أما في اليمن فقد تكتمت اليمن وأمريكا على الأحداث التي قتل فيها عدة أمريكان في أحد الفنادق في عدن , أسامة يفتخر بهذه العمليات لكنه لا ينسبها مباشرة لنفسه وإنما يعتبرها من دائرته العامة .

أما انفجار الرياض فالدلائل تشير بقوة إلى أن المجموعة التي تقف خلفه على علاقة بأسامة ولم ينكر أسامة العلاقة ولم ينكر تأييده للعمل لكنه كان دقيقا في أنه لم ينسبه لنفسه في أي حديث أو مناسبة بشكل مباشر .

خروجه من السودان

بعد أحداث الصومال وانفجار الرياض بدأت تصبح إقامته في السودان بعد 1994م تسبب حرجا شديدا للحكومة السودانية وتعرضت الحكومة السودانية لضغط شديد من أمريكا ودول عربية لإخراجه أو لتسليمه. وتحمل السودانيون الضغوط لأمد لكن كان يبدو جليا أن السودانيين ليس عندهم استعداد للصبر طويلا حيث بدأ السودانيون يضغطون على الأفغان العرب للخروج من السودان. وكان أسامة على علم بالضغط الذي تعرضت له السودان لأن السودانيين كانوا يحيطونه علما بذلك بل ربما صارحوه في مرة من المرات أنه يجب أن يفكر بالخروج .

أفغانستان ( الفترة الثانية )

عندما أحس أسامه أن السودانيين لم يعودوا يحتملوا بقاءه ويخجلون من مصارحته بذلك بادر من تلقاء نفسه بترتيب عملية الخروج من السودان. وللإعداد لعملية الخروج اتصل أسامة بأصحابه القدامى من المجاهدين الأفغان واختار منهم الشيخ يونس خالص والشيخ جلال الدين حقاني الذين كان لهما نفوذ قوي في منطقة جلال آباد وكان ذلك قبل أن يمتد نفوذ طالبان خارج قندهار حين كانت مناطق أفغانستان موزعة بين الفصائل الأفغانية .

وبعد أن أمن أسامة موقعا له في جلال آباد أعد العدة لمغادرة السودان في عملية غاية في السرية . ومن أجل ذلك أعد طائرة خاصة حملته مع عدد من أنصاره إلى أفغانستان حيث استقبل هناك من قبل الشيخين يونس خالص وحقاني . وبعد وصوله هناك أرسل رسالة إلى الفصائل الأفغانية يخبرهم أنه لا يزال على التزامه بعدم الدخول في خلافاتهم وصراعاتهم . وكان ذلك قبل أن يستولي الطالبان على جلال آباد ومن ثم على كابل .

انفجار الخبر

ومنذ أن وصل هناك بدأت الأحداث تتتابع مرة أخرى بشكل دراماتيكي من انفجار الخبر إلى استيلاء الطالبان على جلال آباد إلى محاولة خطف لأسامة إلى بيان الجهاد ضد الامريكان الذي أصدره في نوفمبر 1996م .

في يونيو من عام 1996م هز مدينة الخبر انفجار كبير أودى بحياة عشرين من العسكريين الأمريكان وجرح مئات آخرين .

لم يعلن أسامة أي مسؤولية له عن انفجار الخبر لكنه استخدم أسلوبا شبيها بتعليقه على انفجار الرياض فهو يؤيد الانفجار دون أن يتبناه. في المقابل حرصت السلطات السعودية على تركيب المسؤولية على عناصر شيعية مدعومة من إيران وذلك في محاولة لمنع إضفاء مصداقية لابن لادن وبقيت السلطات السعودية تتفادى نسبة المسؤولية لابن لادن إلى أن فلت من أحد المسؤولين تصريح لوكالة الأنباء الفرنسية بعد أحداث كينيا وتنزانيا قائلا إن سبب قطع العلاقة مع الطالبان هو إيواءها للمطلوبين في انفجار الخبر من المجموعة المصاحبة لابن لادن ولم يتكرر ذلك التصريح أو تصريح شبيه به بل بالعكس حاول السعوديون تضخيم قضية هاني الصايغ لتحقيق نفس الغرض .

إعلان الجهاد

بعد انفجار الخبر بفترة بسيطة أصدر أسامة بيانه الأول بعنوان "إعلان الجهاد لإخراج الكفار من جزيرة العرب". ولم يصدر البيان هذه المرة من هيئة النصيحة والإصلاح بل صدر منه بشكل شخصي وباسمه . جاء البيان في اثني عشر صفحة معتبرا وضع الجزيرة بوجود القوات الكافرة فيه أنه وضع لم يمر على الجزيرة منذ عهد النبي صلى الله عليه وسلم. وزع البيان بالفاكس وعلى شكل كتيب كما حظي باهتمام من قبل بعض الصحف ووكالات الأنباء .

في تلك المرحلة حاول السفير السعودي في إسلام آباد الضغط على يونس خالص وحقاني لتسليم أسامة وحاول اغرائهما بعروض معينة لكن رد يونس خالص كان حاسما. قال يونس خالص لو لجأ إلينا عنز أو حيوان لحميناه فكيف برجل باع نفسه وماله في سبيل الله والجهاد في أفغانستان .

الطالبان وأميره الملا محمد عمر

بعد ذلك اجتاحت طالبان المنطقة التي كان أسامة مقيما فيها وكان أسامة قد عرف شيئا عنهم لأن يونس خالص وحقاني كانا قد انضما إلى طالبان واعتبرا أنفسهما من جيش طالبان لكن لم يكن أسامة على علم بما سيصبح وضعه بعد أن أصبح في المنطقة التي تحت سيطرتهم. لم يدم انتظار أسامة طويلا حتى أرسل ملا عمر زعيم طالبان وفدا لمقابلة أسامة وطمأنته واعتباره ضيف موروث من الذين قبله وتعهد له بالحماية ، لكنه طلب منه على شكل رجاء التوقف عن أي نشاط إعلامي لان أسامة كان قد قابل محطة سي إن إن ومحطة القناة الرابعة البريطانية في تلك الفترة .

التطور الآخر الذي حصل بعد ذلك والذي اضطر أسامة للانتقال إلى قندهار هو محاولة الاختطاف التي تسرب خبرها لأسامة وأجهضت قبل أن تنفذ، حيث تم تمويل مرتزقة من القبائل على الحدود الباكستانية الأفغانية لتنفيذ هجوم سريع على المنطقة التي يقيم فيها أسامة وخطفه أو قتله وساهمت باكستان ودول أخرى معروفة بترتيب العملية. تسرب خبر العملية بسرعة لأسامة فرتب أمره على وجه السرعة للانتقال إلى قندهار حيث أكثر أمنا حيث معقل الطالبان .

بينما كان أسامة في جلال آباد حصل تطور هام في مسيرة الطالبان وهي دخولهم كابل بلا معارك تقريبا. وقد حول دخول كابل في سلطة طالبان الأوضاع لصالح طالبان حيث أصبحت طالبان هي القوة الأكبر في أفغانستان رغم الاعتراف المحدود بها .

بينما كان ذلك يحصل كان أسامة يخطط للانتقال إلى قندهار ليكون في مأمن من محاولة الاختطاف التي ذكرناها سابقاً. جاء هذا التطور ليسهل مهمة انتقال أسامة إلى قندهار لأنه انتقل خلال كابل حيث ذهب إلى كابل بالسيارة ومن كابل إلى قندهار بالطائرة وبعد أن توجه أسامة إلى قندهار حرص على أن يقابل أمير الطالبان ملا عمر شخصيا لأنه إلى حد تلك اللحظة لم يقابل ملا عمر رغم المراسلات الكثيرة بينهما , تمت المقابلة فعلا وكان جوها وديا جدا حيث إنها حصلت قبل أن يختلف أسامة مع ملا عمر الخلافات الأخيرة. رحب ملا عمر بأسامة وعبر له عن سروره باستضافته وتشرفه تشرف طالبان بالدفاع عنه أولا كضيف عربي كريم وثانيا كمجاهد قاتل معهم في حرب أفغانستان. في نفس اللقاء تحدث ملا عمر عن التحديات الخطيرة التي تواجه الطالبان بعد دخول كابل وخاصة مواجهة قوات دوستم وقال لأسامة إنه قد يكون من الأولى تخفيف الحملة الإعلامية وأن ذلك مجرد طلب وليس أمرا ولا إلزاما. رد عليه أسامة بأنه قرر التخفيف أو التجميد الكامل للنشاط الإعلامي لفترة حتى قبل أن يطلب منه فارتاح ملا عمر لذلك .

الحكومة السعودية تعترف بالطالبان

في تلك الأثناء كانت الحكومة السعودية قد اعترفت بطالبان فيما يعتقد أنه محاولة إحراج لطالبان للتعاون معها في قضية أسامة , ذهبت الحكومة السعودية شوطا أبعد حين أرسلت تدعو كل أعضاء حكومة طالبان والملا عمر شخصيا للحج و العمرة وتستضيفهم كضيوف رسميين , بل إن أحد الشخصيات الرئيسية في حكومة طالبان وهو محمد رباني رئيس الوزراء زار المملكة فعلا لآداء الحج لكن يبدوا أن "حسن الضيافة" لم تغير من مواقفه ولا مواقف حكومته , لم يتغير موقف طالبان من أسامة وردت بأدب عدة وفود أرسلتها الحكومة السعودية تفاوتت بين دبلوماسيين ورجال أعمال وأقارب أسامة وشخصيات استخباراتية .

تجمع الجماعات الإسلامية

صادف هذا التطور - أو ربما كان من أسبابه أو من نتائجه و الله أعلم - تجمع عدد من قيادات الجماعات الإسلامية وخاصة جماعة الجهاد المصرية في أفغانستان وتقاطر عدد كبير من الوفود من باكستان وكشمير على أسامة , أحد هذه القيادات تمكن من إقناع أسامة بتوسيع مفهوم الحرب مع أمريكا إلى قتال لها في كل مكان , وتوسعت القناعة لتشمل بدلا من مقاتلة أمريكا قتل كل أمريكي في سن القتال في كل زمان ومكان ومعهم اليهود , الذين أقنعوا أسامة بالفكرة وضعوا لها مبررين شرعي وسياسي .

مبررهم أو المخرج الشرعي هو أن الأمريكان يحتلون بلاد الحرمين ولذلك فإن كل أمريكي يعتبر داعم لاحتلال الجزيرة العربية ، وبما أن الأمريكان واليهود يقاتلون المسلمين في كل مكان وزمان ويستبيحون دم المدنيين من المسلمين فإن قتل الأمريكان واليهود مشروع أيا كان الزمان والمكان .

المبرر السياسي هو أن أمريكا أصبحت العدو الأول للإسلام وصارت تتربص بالمسلمين والجماعات الإسلامية الدوائر ولم يعد هناك قوة تنافسها ولذا فإن من الضروري أن يشعر المسلمون أنهم أعداء لأمريكا وأن تتحول هذه القضية لقضية إسلامية أولى في كافة أنحاء العالم الإسلامي .

بيان الجبهة الإسلامية العالمية

تحولت القناعة إلى عمل وذلك من خلال إصدار بيان الجبهة الإسلامية العالمية في فبراير عام 1998م الذي يدعو إلى قتل الأمريكان واليهود في كل مكان وزمان , وقع البيان مع بن لادن عن جماعة الجهاد المصرية الدكتور أيمن الظواهري ورفاعي طه أحد مسئولي الجماعة الإسلامية المصرية كما وقعه رئيس أحد الفصائل الكشميرية وأحد القيادات الباكستانية المشهورة , وزع البيان و نشرته الصحافة وكان علامة تحول كبيرة بالنسبة لأسامة من عدة نواحي .

أولاً : مثل هذا البيان القفز إلى مشروع عالمي بدلا من التركيز على قضية القوات الأمريكية في جزيرة العرب .

ثانياً : مثل هذا البيان ما اعتبره البعض تخليا عن الحذر الذي كان يحرص عليه أسامة في الموقف الشرعي والإصرار على توسيع دائرة إباحة الدم .

ثالثاً : دخول أسامة لأول مرة كطرف في ما يشبه تحالف إسلامي من الجماعات الجهادية بعد أن كان يعمل مع مجموعته ويرفض التحالفات المعلنة مع إقراره لفكرة التعاون والتنسيق دون حلف معلن .

الخلاف مع الملا محمد عمر

لم يكن ملا عمر راضيا عن هذه النشاطات واعتبرها خرقا للالتزام الأدبي الذي كان بينه وبين أسامة في لقائهما المذكور. أرسل الملا عمر لأسامة يستفسر عن الذي حصل فكان رد أسامة أن الظروف التي كانت سببا للهدوء الإعلامي قد انتهت ولا داعي للاستمرار في الصمت واستخدم أسامة ورقة العلماء لتقوية موقفه وذلك لأن العلماء لدى طالبان لا يرد كلامهم رغم احترامهم جميعا للملا عمر , غضب الملا عمر لكن كظم غيظه وحاول الاستمرار في إقناع أسامة بالصمت , بدلا من الصمت اتخذ أسامة موقفا تصعيديا ودعا إلى مؤتمر صحفي في حدود شهر مايو 1998م رتب له سراً في منطقة قرب الحدود مع باكستان في ضواحي خوست ودعي له عدد محدود من الصحفيين , إضافة لذلك فقد كان أسامة أعطى مقابلة مطولة لمحطة ABC الأمريكية قبيل المؤتمر بأيام , في المؤتمر وفي المقابلة أشار أسامة إشارة إلى احتمال حصول حوادث ضد الأمريكان خلال فترة قصيرة ولم يحدد أين .

أرسل الملا عمر إلى أسامة مرة أخرى يعترض على ما حصل و يطلب منه تفسيرا , لم يكن لدى أسامة أي أسلوب يقنع به الملا عمر إلا العلماء وفعلا رد عليه إنه يقبل بتحكيم العلماء , رفض الملا عمر الفكرة ليس عدم اعتبار للعلماء لكن منعا لفتح هذا الباب بحيث كل ما بدا لشخص أن يتمرد يقول نحتكم للعلماء , توترت العلاقات بين الرجلين لكن الملا عمر الذي كان يستطيع منع أسامة من النشاط الإعلامي فضل التحمل والاعتماد على الإقناع إلى أجل مسمى .

ضرب السفارات الأمريكية في كينيا وتنزانيا

بعد تصريحات بن لادن بأنه سيضرب خلال أسابيع بقي الأمريكان في حالة ترقب وقد استعدوا في حالة تأهب قصوى ضد أي هجمات ولكن كل استعداداتهم كانت في المنطقة العربية والخليج وإلى حد ما القرن الأفريقي , وبينما الأمريكان في كامل التأهب أتتهم الضربة في الموقع الذي لم يتحسبوا له، سفاراتهم في كينيا وتنزانيا وذلك حين نسفت السفارتين شاحنتين ممتلئتين بالمتفجرات يوم السابع من أغسطس 1998م , ولربما يكون من الأهم التعليق على التناول الغربي للقضية سواء من خلال جهات مسؤولة أو من خلال الإعلام ومراكز البحوث ، بدلا من محاولة الغوص في حقيقة الانفجار، لأن آثار هذا الحدث سياسيا وأمنيا واستراتيجيا أهم من نفس الحدث ، ويبدو أن انعكاسات مثل هذه الأحداث أهم من ذات الأحداث نفسها لما لها من تأثير خاص وطبيعة خاصة , رغم الحذر الذي ورد على لسان الناطقين الرسميين الأمريكان في وقتها عن اتهام جهات محدودة فإن الجهات الإعلامية والخبراء السياسيين والمصادر الرسمية التي ترفض ذكر اسمها تبرعت بكمية كبيرة من التعليقات والمعلومات والتحليلات التي تساعد في دراسة انعكاسات هذا الحدث , وعند تأمل ما صدر عن تلك الجهات تأملا عميقا يلاحظ الآتي :

أولا : كانت الحركات الإسلامية أو ما يسمى في الغرب بالأصولية الإسلامية في مقدمة المتهمين ، بل إن كل الجهات الأخرى مثل إيران والعراق وليبيا استبعدت بسهولة وتحدثت جهات كثيرة عن الشيخ بن لادن وجماعة الجهاد المصرية ، وأشير بشكل كثيف إلى تهديدات بن لادن في مقابلة مع محطة ABC الأمريكية بضربة خلال أسابيع ، كما أشير إلى بيان جماعة الجهاد الذي نشر في جريدة الحياة قبل يومين من الانفجار ، وربط بين بن لادن والجهاد المصرية من خلال بيان الجبهة الإسلامية العالمية لقتال اليهود والصليبيين الذي كانت تلك الجهتين من بين الموقعين عليه .

ثانيا : أعادت تلك التفجيرات فتح ملف انفجار الخبر ولم يعلن عن المسؤولين عنه لحد ذلك التاريخ , ولوحظ للمرة الأولى في الصحافة الأمريكية بالنسبة لمسؤولين أمريكان أن أمريكا تعتبر بن لادن مسؤولا عن انفجار الخبر بل وحتى عن انفجار الرياض , وكانت المصادر الأمريكية في السابق تكتفي بالتشكيك بالرواية السعودية عن تورط شيعة وإيران ، وتشير إلى احتمالية وجود معارضة داخلية مسؤولة عن انفجار الخبر .

ثالثا : لوحظ في التعليقات الصحفية والدراسية أن الحادثين ربطا بالوجود الأمريكي في المنطقة عموما وفي المملكة خصوصا وربطا بسياستها مع إسرائيل والعراق ودعمها للحكومات في المنطقة وتعاونها في القبض على مطلوبين من الإسلاميين وتشجيع اعتقال آخرين , من جهة ثانية بدا لهذه القضية أهمية من خلال إحراج الأنظمة العربية المتعاونة مع أمريكا في سياستها ضد الإسلام، حيث ساد شعور لدى تلك الأنظمة أن هؤلاء الجهاديون تجاوزوهم إلى أسيادهم الأمريكان ، بمعنى أن لديهم من القدرات اللوجستية أكبر من مجرد مواجهة تلك الأنظمة ، وهذا فيه درجة عالية من الإحراج .

ومع كثرة القرائن على مسؤولية جهات إسلامية معينة عن الحادث إلا أن الجهات المعروفة لم تعلن مسؤوليتها عن الحادث ، ولم يخرج رسميا إلى العلن إلا بيان ما يسمى "بالجيش الإسلامي لتحرير المقدسات"، وهو اسم غير معروف من قبل ، لكن محتوى البيان يربط مباشرة بالجماعات التي اجتمعت حولها القرائن , فالبيان هاجم السياسة الأمريكية وطالب بمغادرة القوات الأمريكية لجزيرة العرب وطالب بإطلاق سراح الشيخ عمر عبد الرحمن وذهب البيان أبعد من ذلك في تحديد هوية من أصدره بالمطالبة بإطلاق سراح المشايخ المعتقلين في سجون المملكة من أمثال الشيخين آنذاك سلمان وسفر , ولربما تكون الجماعات التي تنفذ مثل هذه الأعمال فهمت آنذاك أن الرسالة يمكن إيصالها دون تبني العمل علنا ، فالأمريكان والأنظمة العربية عرفوا من خلا ل القراءة المخابراتية للبيان من يقف خلف القضية ، وأما الجمهور فيكفيه أن يقرأ المطالب في البيان دون معرفة الجهة ، وإذا كان هناك ما لا تريد هذه الجماعات أن يربط بها من آثار سلبية للحادث فإنها تكون قد تخلصت منه من خلال عدم تبني الحادث بشكل صريح ومعلن .

الاستنتاج الأخير الذي لابد من الإشارة إليه أن الجهات الإسلامية التي يعتقد أنها خلف الحادثين قد أثبتت من خلال الحادثين أن لديها القدرة اللوجستية والفنية والبشرية على تنفيذ الحادث ، وأنها استطاعت استغلال عنصر المفاجأة إلى أقصاه ، وأنها استطاعت كذلك التنسيق بين الحادثين وبكمية تدمير هائلة .

نعم كان لديهم خيار أحكم بكثير ، لكن الله سبحانه لم يحرفهم عنه فحسب بل أراد لهم أن يضخموا قضية بن لادن تغطية لفضائح كلينتون , هذا الخيار الآخر الذي كان من الممكن أن يحاصر به بن لادن والجماعات الجهادية و لم يهتد إليه الأمريكان هو الصبر والتحمل وتضخيم صورة الأبرياء الذين قتلوا في انفجاري كينيا وتنزانيا وخاصة المسلمون منهم وإظهار بن لادن والجهاديين على شكل متعطشين للدماء نشاز بين المسلمين أنفسهم لا يهمهم حتى قتل أبناء جلدتهم من أبرياء المسلمين .

ولربما كان هناك لدى الأمريكان فرصة للاستفادة القصوى من المؤسسات الدينية في مصر والمملكة لتشويه صورة هذه الجماعات من خلال ربطها بقتل العشرات من المسلمين الأبرياء فقط لأجل قتل بضعة أمريكان و إظهار تلك الجماعات كآخر من يلتزم الشرع , و لو صبر الأمريكان وتحملوا وقع الضربة ومضوا في ذلك الاتجاه لأصبح بن لادن والجماعات الجهادية في وضع حرج مع الشعوب ومع الطالبان لأن ذلك العمل الذي يستطيع الأمريكان التشكيك في شرعيته إسلاميا من خلال المؤسسات المذكورة يقضي على جزء كبير من شعبية تلك الجماعات ويظهر أمريكا على أنها مظلومة ومتحامل عليها بغير وجه حق , لكن الذي حصل أن هذا الخيار قد حرم منه الأمريكان إلى درجة لا يمكنهم التراجع واستعادته لأنهم مضوا بعيدا في تضخيم رد الفعل وتضخيم حجم بن لادن وإثبات أنه أوجعهم وآذاهم .

أمريكا تشن حملة على أعوان بن لادن

في الاسابيع التي تلت حادثتي التفجير والرد الأمريكي شرعت أمريكا في حملة اعتقالات لبعض العرب والمسلمين بحجة علاقتهم بابن لادن , وكانت طريقة الإعلان التي صارت تستخدمها امريكا تشبه طريقة بعض الدول العربية التي ما إن تعتقل أو تقتل "أمير جماعة" حتى يظهر "أمير جماعة" آخر وتعتقله أو تقتله ويتبين أن الأمراء في تلك الجماعات أكثر من الأفراد , هذا هو الأسلوب الذي استخدمته أمريكا في تحسين صورتها في تتبع شبكة بن لادن المزعومة، فكل يوم يظهر علينا سكرتير خاص ومدير أعمال و"شخصية مركزية" في عمليات بن لادن , وقد استثمرت الحكومة الأمريكية جهل الشعب الأمريكي ، وضخمت القضية من أجل التعويض عن عجزها في حرب "الإرهاب" ومتابعة بن لادن , أما بن لادن نفسه فقد بقي تلك الفترة تحت حماية الطالبان خوفا من عملية اغتيال أو خطف مفاجئة ، وقد نفى الناطق الرسمي باسم الحركة وقتها إشاعة أن يكون بن لادن تحت الإقامة الجبرية وأكد أنه يتمتع بحرية التنقل في كافة أنحاء أفغانستان .

ضرب أفغانستان والسودان

لم يتحدث بن لادن علنا بل نقل عنه - نقلا - نفي مسؤوليته عن الانفجار , لكن يبدو أن الأمريكان كان لديهم استنتاج آخر توصلوا إليه منذ الأسبوع الأول بعد الانفجار وهو أن بن لادن مسؤول مائة بالمائة عن الانفجارين سواء اعترف أم لم يعترف , وبناء على تلك المعلومات المزعومة قام الأمريكان بعمليتهم المشهورة في ضرب السودان وأفغانستان , حيث انهالت على السودان وأفغانستان عشرات صواريخ كروز موجهة لضرب هدفين محددين في السودان وأفغانستان .

لكن هل كان الرد الأمريكي ذكيا ؟

نظرة ثاقبة في القضية تظهر أن أمريكا أصبحت تنفذ دون أن تشعر أجزاء من فقرات برامج الجماعات الجهادية، ولعل من تقدير الله أن تضاعفت فضائح كلينتون في تلك الفترة حتى يتدخل هذا العامل في توقيت الضربة الأمريكية، ومن ثم تتحول الضربة الأمريكية إلى عامل من عوامل تنامي الغضب والعداء ضد أمريكا في العالم الإسلامي، وهو عين ما تريده الجماعات الجهادية .

مثل ما استدرجت أمريكا صدام لاحتلال الكويت، وأعطت إشارات سياسية وعسكرية تشجع صدام على دخول الكويت من أجل أن تبرر إنزال وبقاء قواتها وهيمنتها في المنطقة فقد نجحت الجماعات الجهادية في استدراج أمريكا لهذه الضربة لتحقيق ما كانت تتطلع إليه هذه الجماعات من تجييش للرأي العام الإسلامي ضد أمريكا وإثبات ندية هذه الجماعات لتلك القوة العظمى، ومن ثم تبرير صراع طويل المدى مع أمريكا بعد هذا التجييش، بغض النظر عن صحة أو خطأ تلك السياسة .

لقد كانت الضربة الأمريكية بكل تفاصيلها من حيث التوقيت ونوعية الهدف والطريقة والكمية دليلا على ارتباك وسوء تقدير من قبل الأمريكان ، ولا يمكن استراتيجيا أو سياسيا أو عسكريا تفسير هذه التفاصيل , وإذا لم تكن فضيحة كلينتون مع مونيكا وراء هذا التصرف فلا تفسير آخر إلا غلبة العنجهية والغرور على التخطيط والدراسة والحكمة .

بالنسبة للتوقيت لم تعلن أمريكا قبل الضربة اتهاما صريحا لابن لادن ولم تكن لتستطيع ذلك إلا بعد شهور من التحقيقات ، وحتى بعد الضربة استمر المحققون من الكينيين والأمريكان يرفضون توجيه أصابع الاتهام لأحد ، ولقد دأبت أمريكا دائما قبل حالة كينيا وتنزانيا على أن لا توجه ضربة إلا بعد أن تحصل على أدلة دامغة ولا تكتفي بالقرائن ، ولا يمكن توفير هذه الأدلة الدامغة خلال أسبوعين فقط من حادثي كينيا وتنزانيا , ثم أن مسألة الوقت هامة كذلك لتهيئة الرأي العام العالمي للقبول بفكرة الضربة ـ على الأقل جزئيا ـ وهذا كله لم يحصل , ولذلك فقد كانت الضربة محرجة جدا لحلفاء أمريكا في المنطقة العربية والإسلامية , قارن مثلا بين هذا الاستعجال في توجيه الضربة وبين رفض أمريكا توجيه ضربة لإيران لحد الآن بحجة عدم وجود أدلة مع إن مزاعم السعودية عن الدور الإيراني في الخبر أقوى من أدلة أمريكا عن دور بن لادن في كينيا وتنزانيا .

أما بالنسبة للأهداف التي اختارتها أمريكا فقد كانت أهدافا مضحكة بل مخجلة ، ولقد تبين بعد الضربة مباشرة أن اختيار هذه الأهداف عاد بالكارثة على أمريكا , فمثلا زعمت أمريكا أن مصنع الأدوية في السودان يستخدمه بن لادن لإنتاج السلاح الكيميائي أو على الأقل مقدمات للسلاح الكيميائي ، وزعمت كذلك أن اختيار الهدف جاء بناء على معلومات استخباراتية مؤكدة , ومن المعلوم أن اتخاذ قرار بمثل هذه الضربة يعني أن الأمريكان يثقون بتقارير الاستخبارات تلك إلى درجة أنهم يتجاوزون كل المحاذير الخطيرة في هذه العملية , وهذا يعني أنه إذا استطاع السودان أن يثبت أن المصنع لا يتجاوز دوره كمصنع أدوية حقيقي وهو ما حصل فسوف تضرب مصداقية المخابرات الأمريكية وتضرب كذلك كل التبريرات الأمريكية لأي ضربة قادمة حيث تتابعت التحليلات عن هذا المصنع إلى أن تبين أن لا دخل له بابن لادن .

لكن بغض النظر عن دعوى المخابرات فقد كانت الضربة الأمريكية خطأ مركباً , فمن جهة كانت خرقا لدولة ذات سيادة وهذا مناقض لما يسمى بالقانون الدولي والأعراف الدولية وأساليب الأمم المتحضرة كما هي لغة أمريكا نفسها ، وهي قيم تزعم أمريكا أنها حريصة جدا على احترامها , من جهة أخرى كانت الضربة الأمريكية مفاجئة للسودان ، حيث لم تصدر أي إشارات سابقة من أمريكا بوجود مثل هذا النشاط في المصنع بل أن أمريكا خففت لهجتها كثيرا ضد السودان خلال الفترة السابقة للضربة مما أعطى انطباعا بأن أمريكا آيست من ربط السودان بما تزعمه أمريكا من الإرهاب , وعلى كل حال يعلم كل المتابعين للحركات الجهادية عموما وبن لادن خصوصا أن علاقاتهم مع السودان قطعت تماما وأن هذه الجماعات غير راضية عن الحكومة السودانية وأنها تعتبرها قد تخلت عن واجب ديني لأجل دفع تهمة الإرهاب ، بل أن بعض التيارات الجهادية تذهب إلى أبعد من ذلك فتصنف السودان مثل مصر والسعودية .

أما الهدف الذي ضرب في أفغانستان فهو كذلك من الأدلة على غباء أمريكي فادح في معرفة الفرق بين الدول والجماعات الإسلامية الجهادية وكذلك الفرق بين أفغانستان والعراق وليبيا , فمن المعلوم أن الجماعات المسلحة لا تعمل مثل الجيوش بمراكز خاصة للقيادة والاتصالات أو مراكز الدعم اللوجستي والذخيرة وهي أهداف تساعد في شل الجيوش إن ضربت بدقة , أما الجماعات الجهادية في أفغانستان فتجدهم أما في خندق أو نفق أو كهف أو خيمة بين الشجر ، والعارفون بالوضع في أفغانستان استغرقوا في الضحك على تسمية المسؤولين الأمريكان للهدف المضروب بــ"البنية التحتية لابن لادن" , وعلى كل حال فقد كان معظم أتباع بن لادن في أفغانستان موجودون حينها في شمال أفغانستان يحتفلون مع طالبان بانتصاراتهم على دوستم , هذا مع أن عددا كبيرا من اتباع بن لادن ومؤيديه خارج أفغانستان حيث يعلن بعضهم عن وجوده في اليمن والصومال وباكستان والآخر لا يعلن عن وجوده , ولذلك فما يسمى بالبنية التحتية تهويش ومحاولة لإقناع الرأي العام الأمريكي الجاهل فقط .

من جهة أخرى فإن ضرب أفغانستان من قبل أمريكا أخطر من ضرب السودان لأنه بمثابة إثارة وإغضاب للطالبان وإدخالهم في المعركة ضد أمريكا , ويبدو أن الأمريكان قارنوا أفغانستان بالعراق وليبيا ورأوا أثر الصواريخ هناك فتوقعوا نتيجة مشابهة مع أفغانستان وحصل العكس ، حيث أن الأفغان عموما وطالبان خصوصا ينحون إلى التحدي والمواجهة بدلا من الانصياع والخوف , وهذا ما جعل ملا عمر زعيم الطالبان يقسم وقتها بأن يدافع عن بن لادن ولو اجتمعت على حرب طالبان دول العالم , ويبدو أن الأمريكان تضرروا ضررا إضافيا وغير متوقع في استهداف أفغانستان حين تبين أن معظم الضحايا من المجاهدين الباكستانيين في كشمير ، وهذا ما دفع زعيمهم لأن يعلن على الملأ في مؤتمر صحفي أنه يعلن الحرب على أمريكا إضافة إلى الهند .

الطريقة التي عرض بها الأمريكان الضربة إعلاميا ورسميا كانت هي الطريقة التي تستميت من أجلها الجماعات الجهادية ، وهي إظهار تلك الجماعات عموما وبن لادن خصوصا كخصم وند حقيقي لأمريكا وكقوة استطاعت أن تجبر أمريكا على التصرف بارتباك وتخبط , بن لادن لم يعد ذلك الشخص الذي تظهره بعض القنوات الأمريكية والغربية وتجادل من أجل الإقناع بأنه قوة يحسب حسابها، بل أصبح الآن البعبع الأول لأمريكا حسب تصريحات الرئيس الأمريكي والمسؤولين الأمريكان أنفسهم ، ولقد شاهد الملايين في العالم الرئيس الأمريكي ووزير الدفاع ورئيس الأركان يحرصون على ذكر أسامة بن لادن في خطبهم وأجوبتهم للصحافة من أجل تبرير الضربة , هذا التصوير وتلك الطريقة أعطت زخما قويا للمحسوبين على التيار الجهادي وخاصة أتباع بن لادن و رفعت معنوياتهم و أشعرتهم كما لو كانوا قوة عظمى في مواجهة أمريكا ، بل بدت تلك الضربات المستعجلة الخاطئة بمثابة دليل لهم على أنهم أفقدوا أمريكا صوابها فأصبحت تتخبط ولا تدري أين تضرب .

أما بالنسبة للرأي العام العربي والإسلامي فالقصة ليست بعيدة ، حيث يعيش الناس أزمة بطولة وأزمة تضحيات وهم في انتظار من يشبع الشعور بالانتقام والتحجيم لأمريكا وإرهابها كما أرهبت المسلمين وضايقتهم في فلسطين والعراق والجزيرة وأفريقيا وتركيا وأماكن أخرى ، ولذلك فقد كان منظر المسؤولين الأمريكان وهم يعترفون من خلال تلك الضربات بارتباكهم وخوفهم من بن لادن ، كان ذلك بمثابة إشباع لهذا الشعور ورفع شعبية بن لادن ، خاصة أن بن لادن ليس ممن يمكن أن يتهم بالعمالة مثل خصوم أمريكا المزعومين من حكام الدول العربية ، فهذا الرمز الجديد تاريخه مختلف تماما عن تاريخ أولئك الزعماء أمثال القذافي وصدام ، وإذا أعلن مواجهة أمريكا فلا يشك أحد في صدقية هذا الإعلان , وقد لوحظت هذه الآثار عمليا بعد الضربة حيث لم يعد من الحرج الأمني في كثير من البلاد العربية التصريح بالإعجاب بابن لادن وتأييده ، أما في باكستان والمشرق الإسلامي فقد تجاوز الناس مجرد الإعجاب إلى اعتباره قائدا ومخلّصا للأمة الإسلامية من هيمنة الأمريكان ، وخرجت المظاهرات بصوره المرفوعة هناك .

مما ينبغي معرفته كذلك أن الذين عاشوا مع بن لادن والمجاهدين العرب ومن تمكنوا من مقابلة بن لادن حتى من غير المسلمين يثبتون حقيقة هامة وهي أن هذا الرجل والمنضوين للجماعات الجهادية يعتبرون الموت في حربهم مع أمريكا من أعظم الأماني ، ولذلك فلا يمكن اعتبار هذه الضربات ذات أثر في تخويف أو إرهاب تلك الجماعات ، فلقد عاشوا سنين طويلة تحت القصف الروسي والشيوعي وخاضوا معارك كثيرة وشرسة مع الروس وغيرهم إلى درجة أنهم أدمنوا على هذه الأصوات ويجدون صعوبة في النوم بدونها كما يصفهم أحد الذين رافقوهم .

الحكومات العربية

خاسر آخر في هذه المعمعة هو الحكومات العربية التي تعيش تحت كنف أمريكا ، فلقد بدت هذه الحكومات حقيرة صغيرة بين قوتين عظميين أمريكا وبن لادن , وكأننا بتلك الحكومات عاشت حرجا شديداً أمام هذه الضربات الأمريكية فلا هم الذين أمكنهم تأييدها فيثبتوا العمالة المطلقة ، ولا هم الذين أمكنهم استنكارها فيظهروا اعترافا غير مباشر بابن لادن , ولقد تبينت هذه المشاعر في الإعلام السعودي من خلال التجاهل الكامل من قبل التلفزيون والإذاعة و الصحافة الداخلية في المملكة حيث أورد خبر الضربات مقتضبا دون أي إشارة لابن لادن , أما الصحافة السعودية في الخارج التي لا يمكن أن تتجاهل بن لادن ، فقد سمح لها بذكر بن لادن بشرط أن لا يوصف بأنه سعودي .

موقف الطالبان

طالبان من جهتهم شعروا بعد الانفجار الأول وقبل الضربة الأمريكية بحرج شديد ولكن الأمريكان أنقذوهم من الحرج من خلال الضربة الغبية خاصة وأن الضربتين تزامنت مع دخول الأفغان العرب الذين يتبع معظمهم بن لادن مع طالبان في معركتهم ضد دوستم في شمال أفغانستان وكان لهم دور كبير في القضاء الكامل على دوستم بعد أن كان الهجوم الأول من قبل طالبان لوحدهم غير موفق , وخلال تلك الفترة حاول الأمريكان مرة أخرى التفاوض مع طالبان حول بن لادن ورفض الملا عمر التفاوض معهم ، وعندها اكتفوا بإرسال رسالة للملا عمر يشرحون فيها مطلبهم وهو حرص الولايات المتحدة على أمنها وأمن مواطنيها وأن ذلك هو سبب حديثهم مع طالبان ، واكتفى ملا عمر بالرد عليهم بأنهم إن كانوا جادين في طلب الأمن لأنفسهم فليخرجوا من العالم الإسلامي وخاصة جزيرة العرب .

تصريح المسؤول السعودي

كان تصريح المسؤول السعودي المذكور لوكالة فرانس برس قد كان بمثابة زلة لسان بلعها المسؤول السعودي وعلم بعد ذلك أن ذلك المسؤول تعرض لتأديب على التسريب , كان التصريح يقول أن سبب طرد ممثل طالبان هو عدم تعاونهم مع الحكومة السعودية في تسليم مطلوبين من بعض أتباع بن لادن من المقيمين عند طالبان رغم وجود أدلة على تورطهم في حادث انفجار الخبر , وكانت هذه الزلة أول مرة تشير فيها جهة سعودية إلى أن المسؤولين عن انفجار الخبر من أتباع بن لادن بينما كانت واستمرت تدعي أن المسؤولين عن الحادث شيعة .

طرد سفير طالبان

ولم يكن قرار الحكومة السعودية طرد ممثل طالبان غريبا بقدر ما كان اعترافهم السريع بطالبان مثيرا , ولربما كان الاعتراف الأول بالطالبان قائما على تقديرات خاطئة مفادها أن هذا الكيان الجديد يجب أن يُحتضن في النظام العالمي الجديد ويدخل كنف أمريكا ، وليس هناك أفضل من المملكة لإدخاله بسبب ثقلها الروحي في العالم الإسلامي ، وبسبب خبرتها ونفوذها في الجهاد الأفغاني في السابق , ولقد قررت الحكومة السعودية التعامل مع الطالبان بطريقة هي نسخة عن التعامل مع زعماء الأحزاب السابقين اعتقادا منهم أن الطالبان أفغان مثل الأحزاب السابقة والأسلوب الذي نجح مع الأحزاب سينجح معهم , ولذلك حاول حكام المملكة تجاهل قضية بن لادن في البداية وتبرعوا بلا مقابل بالاعتراف كتفضل على الأفغان الذين سيحرصون على رد هذا الفضل الكبير .

ولقد تجاوزت الحكومة السعودية تلك الخطوة إلى دعوة زعماء الطالبان للحج والعمرة كضيوف رسميين على الدولة السعودية ، وعرض على عدد من قيادييهم بعض المغريات التي تستهوي البشر ، كما حاولت الحكومة السعودية استخدام النفوذ الديني بإرسال بعض العلماء أو رسائل من المشايخ للتأثير على مواقف طالبان , وكان كل أمل الحكومة السعودية أن يقبل الطالبان التعامل مع بقية العالم على أساس "باكستاني ـ سعودي" ، أو على الأقل يقبلون بالمطالب الدنيا للحكومة السعودية بتسليم أو تحجيم بن لادن , أيا من ذلك لم يتحقق رغم تكرار المحاولات السعودية ، لم ينقطع الأمل عند الحكومة السعودية وحاولوا التأثير من خلال بعض الشخصيات التي اعتبروها أجنحة مرنة في الطالبان لكن كانت النتيحة سلبية , ولذلك فقد تورط السعوديون فلا هم الذين احتووا طالبان ولا هم الذين سلموا من تهمة التعاون أو التعامل معهم بعد مواجهتهم لأمريكا ، وكان لا بد من التخلص من هذه التهمة بعد أن أصبحت العلاقة مع الطالبان عديمة الجدوى فكان قرار الطرد ، وعلى الأرجح فإن التوقيت كان له علاقة بزيارة الأمير عبد الله لواشنطن حيث صدر القرار قبل وصول الأمير عبد الله لواشنطن بيوم واحد ، وكان القرار بمثابة تبرئة لساحة الحكومة السعودية من العلاقة مع طالبان الذين يؤوون العدو الأول لأمريكا : بن لادن ، ولم يكن من اللائق أن يحل الأمير عبد الله ضيفا على الأمريكان بينما تبقى بلاده راضية عن طالبان مصدر الإرهاب .

موقف الملا محمد عمر

لم تتوقف محاولات الحكومة السعودية في الضغط على طالبان بتسليم بن لادن ومن أجل ذلك لجأت الحكومة السعودية إلى آخر سهم في كنانتها وهو إرسال أكثر الأمراء السعوديين خبرة بأفغانستان تركي الفيصل , توجه تركي الفيصل بصحبة عبد الله التركي وزير الشؤون الإسلامية وسلمان العمري القائم بالأعمال السعودي في كابل , في قندهار قابل الوفد الملا عمر وطلب تسليم بن لادن لأمريكا ودارت بين الوفد السعودي وبين طالبان ملاسنة حادة قال فيها الملا عمر أنهم إذا كانوا يتحدثون باسم أمريكا فلا يلومونه إذا قال إنه يتحدث باسم بن لادن , وكانت عبارة ملا عمر هذه من باب الاحراج للوفد الذي طلب تسليم بن لادن لأمريكا وإلا فإنه لم يكن موافقا مع بن لادن في توجهانه الأخيرة , وفي اللقاء ادعى تركي الفيصل أنه قَدِمَ بناء على طلب من الملا عمر من أجل استلام بن لادن، فأنكر ملا عمر وجود هذا الوعد ، بل انتقد شرعية مثل هذا الطلب أصلا ، فاشتد النقاش بين الطرفين إلى درجة أن الملا عمر وجه كلاما خشنا للوفد السعودي تردد المترجم في ترجمته فنهره الملا عمر وأصر على ترجمته حرفيا , وقبل أن ينصرف تركي الفيصل طلب منه الملا عمر أن يصطحب معه القائم بالأعمال السعودي لأنه كذا وكذا وبعد عودة تركي الفيصل إلى الرياض أرسل بطلب اعتذار من الملا عمر فرفض الملا عمر ورفض إعادة القائم بالأعمال السعودي فقرر السعوديون إبعاد القائم بالأعمال الأفغاني في الرياض .

في نهاية سبتمبر من نفس العام قررت الحكومة السعودية طرد ممثل طالبان دون تبرير رسمي ولكن هذه الأسباب تبينت فيما بعد من خلال الطالبان أنفسهم و هو باختصار ما ذكر أعلاه من رفض الحركة كل المطالب السعودية بتسليم أسامة بن لادن أو تحجيم نشاطه أو تسليم غيره من"الأفغان العرب" الموجودين عند طالبان , من الناحية الرسمية لم يصدر شيء إلا تصريح يتيم خجول من مصدر مسؤول رفض ذكر اسمه حسب رواية وكالة الأنباء الفرنسية في حينها .

موقف بن لادن والأفغان العرب عند الطالبان

على مستوى بن لادن و"الافغان العرب" حصل تطور ظريف تزامن مع تلك الأحداث أدى إلى تقوية موقفهم عند الطالبان حيث تمكنوا من حماية إحدى جبهات كابل أمام أحمد شاه مسعود عند انشغال الطالبان بجبهات باميان حيث الشيعة والشمال حيث دوستم , وكان أحمد شاه مسعود الذي يعتبر قائدا ميدانيا محنكا قد لعب لعبة عسكرية ناجحة في استثمار خلو الجبهة من جنود طالبان , المجاهدون العرب كانوا خفيفي الحركة وكان لهم تجمع قريب من شمال كابل حيث الجبهة المواجهة لأحمد شاه مسعود , ولقد كان بلاء العرب في تلك المعركة لا يكاد يصدق حيث صمد في وجه مسعود ومنعه من دخول كابل حوالي خمسين من العرب فقط ، ولعل المتابعين للشأن الأفغاني لاحظوا أن مسعود منذ ذلك الحين بدأ يطلق التصريحات ضد بن لادن بينما كان يتجاهله في الماضي , وحصل تطور آخر على مستوى المجاهدين العرب هو انضمام جنسيات أخرى غير عربية من الباكستانيين وبنجلاديش وطاجيكستان وأوزبكستان ودول أخرى .

الضغط على بن لادن

رغم فشل زيارة تركي الفيصل لم ييأس السعوديون و قرروا استخدام وسيلة أخرى ليس لها علاقة بالطالبان وهي الضغط مباشرة على بن لادن , كانت والدة بن لادن ممنوعة من السفر وحرمت من زيارته عندما كان في السودان وكانت الحكومة السعودية تعلم انه في أشد الشوق إليها فعمدت إلى ترتيب زيارة خاصة لوالدته بطيارة خاصة تقلها إلى قندهار من أجل الضغط عليه وابتزازه بها , وفعلا نقلت والدة أسامة مع زوجها الذي كان من عائلة العطاس وهي عائلة حضرمية معروفة .

وصلت الأم وقابل أسامة والدته فعلا بعد أن لم يرها سنين ولا غرابة أن كان اللقاء عاطفيا رقيقا لكن بن لادن كان واضحا تماما أن قضاياه ليست مطروحة للنقاش رغم الابتزاز , وعادت الوالدة المكلومة بعد أن كحلت عينها برؤية ابنها أسامة .

المحور الأول : لماذا تبنت أمريكا مواجهة بن لادن رسميا ومن قبل أكبر رأس فيها وهو كلينتون ؟

بالنسبة للمحور الأول هناك ملاحظة هامة جدا وهي أن الأمريكان رغم اهتمامهم القديم بابن لادن من جهة المخابرات ألا أن الاهتمام السياسي والإعلامي لم يظهر إلا بعد إعلان الجبهة الإسلامية العالمية , فابن لادن لم يطرأ عليه جديد بخصوص التضحية والجهاد خلال السنتين الماضيتين فالرجل كان ذا تضحية وبذل منذ أن عرف أفغانستان .

لاحظ كذلك أنه لم يبدأ بمعاداة أمريكا علنا بعد إعلان الجبهة الإسلامية العالمية سنة 1998م حين أبدت الإدارة الأمريكية ومن ثم الإعلام الأمريكي اهتماما غير عادي به بل انه سبق أن أصدر بيان الجهاد لإخراج القوات الأمريكية وغيرها من القوات غير المسلمة من جزيرة العرب سنة 1996م ولم يحظ ذلك إلا باهتمام محدود جدا بل يؤكد بعض المتابعين لقضية بن لادن إن الأمريكان ربما حاولوا تفادي الرد على ذلك الإعلان تجنبا لإعطائه الضجة الإعلامية التي كانت ستشهره .

لاحظ كذلك انه رغم ربط اسمه بانفجار الرياض والخبر فانه لم تبد السلطات الأمريكية أي حرص يذكر لإثبات ذلك مقارنة بمحاولتها ربطه بانفجاري كينيا وتنزانيا ، و نفس الملاحظة السابقة تنطبق هنا حيث حرص الأمريكان في تلك المرحلة التقليل من شأن أي دور لابن لادن في انفجاري الرياض والخبر مقابل التأكيد والقطع والتضخيم لدور بن لادن في انفجاري كينيا وتنزانيا.

يبدو لي أن سبب التحول في الموقف الأمريكي من التجاهل التام لبيان سنة 1996م إلى الاهتمام الانفجاري سنة 1998م يعود إلى إدراك الأمريكان للفرق بين الدعوة إلى إخراج قوات محتلة كافرة من جزيرة العرب المحرمة على الكفار وبين الدعوة إلى قتل الأمريكان في كل مكان وزمان , فالأمريكان يدركون أن الدعوة الأولى دعوة مليئة بالحجة والإقناع وهي فضلا عن كونها مرتكزة على تعاليم شرعية وتلاقي قبولا عظيما عند المسلمين لمن يدعوا إلى إخراج الكفار الغزاة من أقدس بلاد المسلمين ، فضلا عن ذلك فهي دعوة مقبولة تماما من قبل غير المسلمين بما فيهم الرأي العام الأمريكي ، ذلك لأن مطلب إخراج قوات محتلة من بلد محتل مطلب مشروع ومبرر ويلقى صدى عند قوى التحرر والمطالبة بإعطاء الشعوب حقوقها وهي قضية محرجة جدا للحكومة الأمريكية التي تزعم أنها تدعم حق الشعوب في تقرير مصيرها , ويوازي ذلك عمليتي الرياض والخبر ففي تلك العمليتين – اللتان لدى الأمريكان معلومات عن دور لابن لادن فيها - كان الهدف هو القوات الأمريكية داخل جزيرة العرب، فالمستهدف هو قوات عسكرية والمبرر هو وجودها على شكل قوات محتلة في أراض مقدسة .

أما الدعوة الثانية أو الإعلان الثاني المتمثل في إعلان الجبهة الإسلامية العالمية فقد كان مختلفا ، لأنه دعوة إلى قتل الأمريكان مدنيين كانوا أو عسكريين ، ليس في جزيرة العرب فحسب بل في كل مكان , والأمريكان يدركون أن هذا الكلام من الصعب أن يحظى بأي تعاطف في الرأي العام الأمريكي فضلا عن أنه لن يحظى بنفس القبول الذي لقيه البيان الأول لدى المسلمين وذلك لأنه لا يستند إلى حجة شرعية مقنعة توازي الحجة الشرعية في البيان الأول , ثم جاء انفجاري كينيا وتنزانيا ليثبتا محتوى بيان الجبهة -أو هكذا وضعه الأمريكان- فالمستهدف هنا ليس قوات أمريكية بل بضعة أمريكان وليمت معهم من يمت من الضحايا حتى لو كانوا أبرياء بل حتى لو كانوا مسلمين ولا مانع أن يقتل المئات مادام هناك ضحايا أمريكان , والميدان هنا ليس الأراضي المقدسة ولا حتى أمريكا نفسها وبذلك يمكن تجريد بن لادن من التعاطف الإسلامي والعالمي من خلال إظهاره كشخص متعطش للدماء بلا مبرر ديني ولا منطق سياسي مقبول .

من هنا جاء الحماس الأمريكي لمواجهة بن لادن بعد قضية إعلان الجبهة والانفجارين لكن هذا الحماس الأمريكي تزامن بقدر الله مع قضية فضيحة كلينتون مع لوينسكي مما أدى إلى تخبط مضحك في السياسة الأمريكية تبعه رد الفعل الإسلامي وهو ما نناقشه في المحور الثاني .

المحور الثاني : لماذا حظي بن لادن بكل تلك الشعبية العارمة بين عامة المسلمين ؟

العامل الرئيسي - والله أعلم - هو ردة الفعل الأمريكية المتمثلة في ضرب أفغانستان والسودان وتصريح كلينتون بأنه أتخذ قرار الضرب ردا على بن لادن , من أجل تصور هذه النتيجة ينبغي فهم العقلية الإسلامية الحالية التي تشعر بعداء أمريكا بسبب مواقفها ضد المسلمين وفي المقابل ترى انبطاح حكام المسلمين لأمريكا واستعدادهم لتنفيذ خططها وبرامجها ، ولهذا فهم متعطشون ومتلهفون وبقوة لمن يقف بوجه أمريكا ويثبت أنه أوجعها ، وأي إثبات بأن بن لادن أوجع أمريكا وشفى صدور المسلمين أكثر من أن يقف كلينتون بنفسه ويردد اسم بن لادن ثلاث مرات وهو يعلن عن ضرب السودان وأفغانستان كرد على بن لادن وينفجر بعدها الإعلام الأمريكي وتبعا له الإعلام العالمي والعربي بوصف الحرب الدائرة بين بن لادن وأمريكا , وأنني أعتقد -وأرجو أن لا يساء فهمي- أنه لو لم تعمد أمريكا إلى الرد بهذه الصورة لربما لم يتحول بن لادن إلى ذلك البطل الأسطوري ، بل انه لو تمهلت أمريكا وحاولت استغلال الثغرات الشرعية في بيان الجبهة العالمية مستعينة بمن ترشحهم الحكومة السعودية والمصرية من علماء السلطة وركزت على الدماء والأشلاء في كينيا وتنزانيا حيث قتل عدد كبير من المسلمين ، لو عملت ذلك لم يحصل ما حصل من الشعبية لابن لادن والله أعلم ، ولعل الله أراد أن يربك الأمريكان حين قدر أن يتورط رئيسهم بتلك الفضيحة فانقلبت المعادلة بالكامل .

المحور الثالث : لماذا يعلق آل سعود على بن لادن بهذا الأسلوب ؟

آل سعود لم يتبرأوا من بن لادن لأنه "إرهابي"، بل تبرأوا منه لأنه اشتهر وأصبح أعظم منهم شأنا ، فالإرهابيين "السعوديين" كثير ومع ذلك لم يتبرأ آل سعود إلا من بن لادن , والسبب له علاقة بتركيبة آل سعود النفسية أكثر من علاقته بابن لادن فآل سعود لا يريدون لأحد ينتمي للبلد المسمى باسمهم أن يكون أعظم شأنا منهم , وعادة ما يتعامل آل سعود مع هذه المشكلة بتحجيم الشخص الذي كبر حجمه مثل ما عملوا مع عايض القرني وسلمان العودة وسفر الحوالي ، أما بن لادن فليس لهم سبيل لتحجيمه لأنه بعيد عن نفوذهم وكان الحل الوحيد هو نزع صفة الانتماء للمملكة ، ولذلك كانت رائحة الانزعاج من شهرة بن لادن و التأذي من علو شأنه تفوح من التعبير والأسلوب الذي استخدمه الأمير نايف والأمير سلطان في التعليق على قضية بن لادن .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


كتائب مجاهدي الطائفة المنصورة

العراق

الحمد لله رب العالمين و العاقبة للمتقين و لا عدوان الا على الظالمين و الصلاة و السلام على أمام المجاهدين رسول الله و على اله و صحبه و التابعين و بعد ...

فإن الامة الاسلامية مأمورة بنشر هذا الدين العظيم و حمايته و حماية أهله بل و حفظ الانسانية جمعاء ، و لتحقيق ذلك شرع الله سبحانه و تعالى و سائل عدة مكنها من بعضها و حثها على تحصيل البعض الاخر ..

و من تلكم الوسائل الجهاد الذي يتحقق به الطلب مثلما يكون به الدفع يقول الله سبحانه و تعالى

) وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ) (الحج:40 )

و الجهاد اليوم ليس فريضة فحسب و أنما ضرورة خاصة و أن أعداء الامة الاسلامية قد تداعوا عليها و تكالبوا ، يقتلون بعض أبنائها و يشردون آخرين لا يرعون حرمة و لا تردهم ذمة و ما زادهم غثاء الأمة الا عدوانا و أجراما .

يقول النبي عليه الصلاة و السلام " تتداعى عليكم الأمم كما تتداعى الأكلة الى قصعتها " قالوا : أمن قلة نحن يا رسول الله ، قال : بل أنتم يومئذ كثير و لكنكم غثاء كغثاء السيل ، و لينزعن الله من أعدائكم المهابة منكم و ليقذفن في قلوبكم الوهن قالوا : و ما الوهن يا رسول الله ؟ قال : حب الدنيا و كراهية الموت .(رواه أحمد و أبو داود)

و النبي (صلى الله عليه و سلم) حين يخبرنا بذلك لتعرف داءنا فنعالجه و ندرك حالنا فنقومه و نرى سبيلنا فنسلكه و نعلم عدونا فنستعد له و نصده ..

و مناط كل ذلك و مخرجه هو ايمان بالله و جهاد في سبيله يقول الله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ) (الصف:10)

و الجهاد في سبيل الله أنواع ، يقول النبي (صلى الله عليه و سلم) جاهدوا المشركين بأموالكم و أنفسكم و السنتكم " رواه أبو داوود

فمنه الجهاد الفعلي القتالي و الجهاد بالأنفاق و الجهاد الأعلامي و الجهاد الدعوي التعليمي و من هنا نتبين أهمية الأعلام في الجهاد " فكم من معركة حسمت أعلامياً قبل أن تبدأ ميدانا و كم من نصر ميداني لم يوظف أعلامياً فذهبت أثاره بل وظفه الأعداء بقوة أعلامهم فأحالوا هزيمتهم نصرا في نظر الاخرين تيارات و كم من حقائق زيفت و أباطيل روجت .

أذن المسؤولية الأعلامية تفرض على المجاهدين أن لا يغفلوا عنها بل لا بد أن يولوها أهتماماً متزايداً و دعماً متجدداً .

و من هنا جاء موقع و مجلة ( الكتائب) لتكون منبراً لمجاهدي الطائفة المنصورة و غيرهم لتلحق بركاب أخوانها من المنابر الأعلامية الجهادية..

نسأل الله عز و جل أن يوفقنا في عملنا هذا و أن يتصرنا على عدونا أنه على كل شيء قدير .

أبو مصعب البغدادي

الناطق الأعلامي لكتائب مجاهدي الطائفة المنصورة

بيان رقم 1

بسم الله الرحمن الرحيم

(هَذَا بَيَانٌ لِلنَّاسِ وَهُدىً وَمَوْعِظَةٌ لِلْمُتَّقِينَ) (آل عمران:138)

الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان الا على الظالمين والصلاة والسلام على رسوله الامين وعلى آله وأصحابه اجمعين .. أما بعد..

فإنَّ الله سبحانه وتعالى قد إصطفى هذه الأمة لحمل خاتمة رسالات السماء ولذا كانت الأمة الوحيدة من أمم الأنبياء المكلفة بنشر دينها في الناس كافة فأقتضى ذلك أن تكون هذه الأمة أمة ً مجاهدة ً يقول الله تعالى:

((كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا ً وهو خير لكم وعسى أن تحبوا شيئا ً وهو شرٌّ لكم والله يعلم وأنتم لا تعلمون )) .

فالجهاد هو ذروة سنام الإسلام وهو أفضل الأعمال وأحبها إلى الله تعالى وهو السبيل إلى نيل أعلى الدرجات في جنات الخلد وهو سرُّ قوة المسلمين وهيبتهم وعنوان عزِّهم وكرامتهم وما تركه المسلمون إلا ذلّوا وما تنكبوا له إلا انتكسوا وخضعوا .

وإذا كان العلماء قد أجمعوا على أن الجهاد فرض كفائي إذا قام به بعض أبناء الأمة سقط عن الآخرين وإن لم يقم به أحد أو قصروا عنه فإنهم آثمون جميعاً . فقد أجمعوا أيضاً على أن الجهاد يصبح فرض عين على كل مسلم بالغ عاقل قادر في ثلاثة مواضع :

الأول : إذا إلتقى الزحفان وتقابل الصفان حَرُمَ على من حضر الإنصراف وتعيَّن عليه المقام لقوله تعالى (( يا أيها الذين آمنوا إذا لقيتم فئة فأثبتوا ))

الثاني : إذا إستنفر الإمام قوماً لزمهم النفير معه لقوله تعالى (( يا أيها الذين آمنوا ما لكم إذا قيل لكم إنفروا في سبيل الله إثاقلتم إلى الأرض )) وقوله صلَّى الله عليه وسلم (( وإذا إستنفرتم فأنفروا )) متفق عليه.

الثالث :إذا نزل الكفّار ببلد تعيَّن على أهله قتالهم ودفعهم لقوله تعالى (( يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفّار )).

وها هي أمريكا وأذنابها قد أقبلت بجيوشها وأساطيلها إلى بلدنا وبعد مؤامرة مفضوحة وخيانة معلومة بين إستخباراتها وقيادات النظام البعثي البائد الذي عمل على تعطيل الجهاد وإن إستغلَّ لفظه وأعتقل المجاهدين وأعدم الصادقين وأبى أن ترفع راية إلا رايته العلمانية فأسفر كل ذلك عن بيع العراق وأهله فتمَّ إحتلاله من قبل هؤلاء الغزاة الكافرين الصائلين فقتلوا أبناءه وأستباحوا حرماته ودمَّروا بناياته ونهبوا ثرواته وخيراته وأهلكوا الحرث والنسل تحقيقاً لأهدافهم في ضرب الإسلام وتأمين أمن إسرائيل والنفط .

وفي هذه الظروف العصيبة والاكثر منشغل بأحزابه وحركاته والبعض بحفظ ما يمكن حفظه ، إجتمعت مجموعة طيبة ومباركة من أهل العلم والعمل فأجمعت على العمل الجهادي فبايعت أميراً ورفعت راية إسلامية تعتصم بالكتاب والسنة وأطلقت على نفسها:

(مجاهدو الطائفة المنصورة )

مؤمنة بأن الجهاد هو الطريق إلى الجنة وإتفقت على جملة مبادىء أهمها :

1- ان هذه المجموعة تؤمن أن كلمة التوحيد وما تقتضيه هي الطريق لوحدة الكلمة ورصِّ الصف وإن الاعتصام بكتاب الله وسنة رسوله صلَّى الله عليه وسلَّم هي النجاة وان الجهاد أصبح فرضَ عين على مسلمي العراق فهو واجب الوقت .

2- وأنها ترفض الإحتلال الأمريكي- البريطاني للعراق ولكنها لا تتخذ الأسلوب السياسي أو المظاهرات العاطفية طريقاً لإنهاء الإحتلال بل تتخذ الجهاد سبيلاً وحيداً لطرد الغزاة وإخراجهم من بلادالمسلمين .

3-انها لاتنكر العمل السياسي والخيري والمظاهرات فكلٌّ يعمل بحسب إستطاعته وقدرته وتصوره.

4-كل حركة أو حزب لايرفض الإحتلال ولا يعمل على إنهائه فهي أحزاب وحركات خائنة لله ولرسوله وللمؤمنين وللوطن ولذا ندعوها الى مقاومة الإحتلال تعبيراً عن إيمانها أو على الأقل وطنيتها .

5-كل حركة أو حزب يوالي الغزاة الكافرين فيناصرهم ويؤيدهم ويعاونهم ويرضى بهم فإنه منهم .

6-كل حركة أو حزب يندد بالجهاد ويطعن بالمجاهدين فإنه يكون قد خان الله ورسوله وطعن في كتاب الله وفي شريعته وأحكامه .

7-كل حركة أو حزب أو شخص يعين الغزاة المحتلين ( بأي صورة كانت الإعانة ) في تعقب المجاهدين والتجسس عليهم فإنه يصيبه ما يصيبهم ولو بعد حين .

8-تحذر هذه المجموعة المواطنين من الإقتراب من القوات الأمريكية المحتلة خاصة في النهار ولن يعيق وجود القلة من المجاملين لهم تنفيذ العمليات الجهادية عملاً بقاعدة التترس بالمسلمين مع ملاحظة الفرق بين الإكراه والإختيار .

9-إن هذه المجموعة الجهادية هي إمتداد للجهاد الإسلامي منذ زمن النبوة وإلى يومنا هذا وسيبقى الجهاد ماضٍ إلى يوم القيامة .

10-إن هذه المجموعة لا تبتغي منصباً دنيوياً ولا سمعة ولا ذكراً وإنما تبتغي مرضاة الله عز وجل وإبراء الذمة وصون دماء المسلمين وأعراضهم وأموالهم وتحرير البلاد الإسلامية المحتلة وأقربها العراق ومن ثم إقامة الدولة الإسلامية أو حمايتها .

ربنا عليك توكلنا وإليك أنبنا وإليك المصير

الحاج عثمان العراقي

أمير كتائب مجاهدي الطائفة المنصورة

صفر 1424 هـ / أيار 2003 م

--------------------------------------------------------------------------------

بيان رقم 2

الحمد لله رب العالمين والصلاة والسلام على إمام المجاهدين رسول الله وعلى آله وصحبه أجمعين ومن إتبعهم بإحسان إلى يوم الدين ...أما بعد

يقول الله تعالى :- ( وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً ومن كفر بعد ذلك فأولئك هم الفاسقون ) ويقول عليه الصلاة والسلام :- ( لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك ) متفق عليه ، وفي رواية ( يقاتلون على أمر الله قاهرين لعدوهم لا يضرهم من خالفهم ) فإيماناً بكتاب الله وتصديقاً بسنة رسول الله صلى الله عليه وسلم اللذين تضمنا بشارات بنصر الله تعالى لعباده المؤمنين المجاهدين وعودة الخلافة الراشدة من بعد حكم الجبابرة القسري تبنت القيادات المجاهدة أسس إنشاء وتفعيل الدولة الإسلامية وإذا كانت الضرورة والمصلحة يقتضيان عدم الإفصاح عن هذه القيادات ومنهجيتها في إقامة الخلافة الإسلامية وقد استغل أو استغل البعض هذا الغياب ( بتعمد أو تسرع ) فصرح منتقداً المجاهدين ويصفهم بإفتقارهم إلى القيادة أو المنهجية خاصة وإن الماكنة السياسية الإمريكية فرضت حظر النقل الواقعي على الوسائل الإعلامية كافة للخسائر الإمريكية الجسيمة في العراق وعلى دقة العمليات وحسن إعدادها وتنفيذها .

فتنبيهاً وتذكيراً وتحذيراً وتأكيداً إجتمع مجلس الشورى لكتائب مجاهدي الطائفة المنصورة ليصدر بيانه الثاني متضمناً رسائل للأطراف المشتركة في أرض العراق .

الرسالة الأولى :- إلى القوات المحتلة ( الأمريكية ومن حالفها(
يقول الله تعالى :- ( يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة وأعلموا أن الله مع المتقين ) فهذا النص الرباني يبين أن الكافر إذا إحتل بلداً مسلماً أصبح الجهاد جهاد دفع وهو فرض عين ولذا فإن القتال الأهم والجهاد الأعظم يكون ضد المحتل الكافر ومن والاه وسيكون بوتيرة أشد ونوعية أدق ، وقد تم بفضل الله تعالى إستهداف مقرات وقيادات عليا في القوات المحتلة وقد تم الإطاحة ببعضهم ( قتلاً أو ذبحاً ) ومن نجى منهم فلن يفلت بإذن الله تعالى من القادمة .

كما تم وبفضل من الله تعالى ثم من خلال سرايا الاختراق زرع قنابل كيمياوية ومواد سامة في بعض القصور التي إتخذت مقرات للقيادات المحتلة وكذلك بعض الفنادق ومقر القيادات السياسية الخائنة لله ولرسوله وللمؤمنين والمتعاونة مع المحتل ومنها مجلس الحكم ، وسوف تسمعون وترون ( إن لم تكونوا رأيتم ) حالات موت مفاجئة وغريبة في هذه المواقع وما تجربة قاعدة البكر ببعيدة عنكم .

كما تم من خلال هذه السرايا المباركة ، كشف أسماء بعض الخائنين الذين يراجعون قسم المتعاونين ( المنافقين) في هذه المقرات ، وقد تم وسيستمر القصاص العادل من هؤلاء .

الرسالة الثانية :- إلى الخائنين والغادرين القتلة

يقول الله تعالى ( ولكم في القصاص حياة يا أولي الألباب ) ويقول سبحانه ( وإن عاقبتم فعاقبوا بمثل ما عوقبتم به(.

فإستجابة لهذين النصين المباركين تم تشكيل سرايا تأديب ومتابعة ومعاقبة الذين في قلوبهم مرض من أحفاد ابن سبأ وابن العلقمي والباطنيين والحشاشين الذين إعتدوا على بيوت الله تعالى وعلى الآمنين من المصلين والذين وشوا بأهل السنة والجماعة ( أئمة ومصلين ) وبالمجاهدين .

وقد جمعت معلومات موثقة ودقيقة عن رؤوسهم ومقراتهم والمنفذين ( مباشرين ومتسببين ) وقد اتخذ بعضهم من أماكن العبادة وكراً لهم فجعلوها مسجداً ضراراً وتم إحالة هذه المعلومات إلى محكمة شرعية فأصدرت قرارها بعد إعطاءهم فرصة للكف والندم والاعتذار فلم ينفع ، فتم القصاص من بعض هؤلاء وفي أماكن متفرقة من بلدنا العزيز . ومن هنا نحذر هؤلاء والأحزاب والقيادات التي تساندهم إما أن يتوقفوا وإلا فان الفتنة نائمة ولعن الله من بدأ فأيقظها ، وأعلموا أن من يملك الجرأة على قتل قائد أمريكي وسط جنوده أو ينال من قادة الموساد ( وإن نسف نفسه ) فلن يعجزه قتل واحد من هؤلاء. فاحذروا الحليم إذا غضب .

ولتحذر أمريكا التي إستغلت هؤلاء بأن هذا الأمر لن يصرفنا أبداً عن الجهاد الأعظم ضدهم .

الرسالة الثالثة: - إلى الشرطة والجيش

يقول الله تعالى :- ( ومن يتولهم منكم فإنه منهم ) ويقول رسول الله صلى الله عليه وسلم ( سيكون في آخر الزمان شرطة يغدون في غضب الله ويروحون في سخط الله فإياك أن تكون منهم ) رواه أحمد والطبراني ( صحيح الجامع ) وهؤلاء هم المقصودون بقوله عليه الصلاة والسلام ( صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس ) رواه مسلم .

فهذه النصوص الشرعية تصف لنا فئة من أبناء هذه الأمة تنكرت لدينها ووالت أعداءها وقد بينت حالهم وحكمهم وجزاءهم والتحذير من الإنخراط والإنضمام إليهم .

أيها الشرطة ما صنعه أعداء الله المحتلين ببلادنا منبوذ وممقوت من قبل شرفاء الإنسانية جميعاً .

فأصبحتم صنيعته وأرتضيتم بهم بل مهدتم لهم سبل بقاء الإحتلال إلى الآن لقد فعلتم ما رفضه أبناء جلدتهم من الغربيين .

فما أن أطلق المحتلون الكافرون نداءهم حتى سارع إليهم أهل الشرك والنفاق والذين حاربوا الله ورسوله وسعوا في الأرض فساداً ليكونوا درعاً بشرياً لهم والعصا بل الرصاص الذي يقتلون به أبناء هذا البلد ولم يكتف الشرطة ومن ثم الجيش بذلك بل سارعوا للتقرب من المحتل بممارسة أبشع صور الدناءة والنذالة وبدأوا ينتقمون من الصادقين المخلصين من أبناء هذا الدين فكانوا على أبناء جلدتهم أشد من الأمريكي المحتل وصدق فيهم قول النبي صلى الله عليه وسلم ( يكون عليكم أمراء هم شرٌّ من المجوس ) رواه الطبراني ، فانتهكوا الحرمات واعتقلوا المسلمين ( أئمة ومصلين ومجاهدين ) وسرقوا الأموال وخوفوا الآمنين ( شيوخاً ونساءً وأطفالاً ) ولم يراعوا حرمة لمسجد أو بيت لا في ليل ولا نهار وإزاء ذلك صدرت فيهم فتوى من أهل العلم والإفتاء تجيز قتل هؤلاء بعد ردتهم .

فعمل المجاهدون بهذه الفتوى وتحروا الذين فعلوا ما ذكرناه فاقتصوا منهم وإن كان يحز في نفوسنا أن نقتل عراقياً تأمرك ولكن الإيمان والحق يعلو على هذه المشاعر يقول الله تعالى :- ( لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ) ولذا فنحن ندعوكم إلى التوبة إلى الله تعالى وترك هذا العمل ومن ترك شيئاً لله عوضه الله خيراً منه وإلا فإن حكم الله ماض ٍ فيكم وسوف يحاسبكم على ذلك ومن ربط نفسه بالمحتل فإن عمر الإحتلال قصير .

)فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ) (المائدة:52)

الرسالة الرابعة: - إلى الشعب العراقي

أيها القلب النابض للأمة الإسلامية والعربية ، لقد جربت ّ بل جُربت عليك كثير من الأنظمة والإتجاهات والسياسات فلم تعرف عزاً ولا قوة مثلما عرفتها في ظل الخلافة الإسلامية حيث حررك عمر بن الخطاب رضي الله عنه وأصبحت عاصمة خلافة علي بن أبي طالب رضي الله عنه وعاصمة الخلافة العباسية قاطبة .

إذن لا خير لك ولا فيك ولا حلاً للأزمات التي تعتريك إلا بالتمسك بالإسلام عقيدة وشريعة, منهجاً وسلوكاً ، حكماً وأنظمة فلا ترضى إلا بالحكم الإسلامي والدستور الإسلامي والقيادة الإسلامية ، وأرفض ما سوى ذلك وإن زينوه لك أو فرضوه عليك وأعلم بأن المجاهدين ( قيادات وجنودا ) سيعملون بإذن الله وعونه على تحقيق ذلك فكن معهم .

فكفانا هذه المهازل السياسية التي تلاعبت بهذا الشعب وسحقته وصادرت دينه وكرامته ويجب علينا جميعاً من الآن أن نرفض كل ذلك ( وقد رفضناه ) فلا نريد أن نخرج من ظلم وطغيان وجبروت إلى ظلم وطغيان وكفر بل لا بد بعد هذه التضحيات أن ننطلق جميعاً إلى الإسلام الذي يكفل حقوق أبناء هذه الأمة ( مسلمين وغير مسلمين (

أيها الشعب: النصر الإسلامي قادم وقريب ولكن ( إصبروا وصابروا ورابطوا وأتقوا الله لعلكم تفلحون ) , وكونوا مع المؤمنين من ابناء هذا البلد الذين تجسد فيهم قوله تعالى ( الذين قال لهم الناس ان الناس قد جمعوا لكم فاخشوهم فزادهم ايمانا وقالوا حسبنا الله ونعم الوكيل ) , ولاتركنوا الى الذين وصفهم الله تعالى بقوله

)فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ) (المائدة:52)

الرسالة الخامسة :- إلى الشعب الأمريكي

يقول الله تعالى ( يا أيها الذين آمنوا ادخلوا في السلم كافة (

فها هو ربنا تعالى يأمرنا جميعاً بالسلام وعدم الإعتداء على الآخرين إلا إذا أعتدي على ديننا أو أرضنا أو أرواحنا اوأموالنا .

وها نحن ندعوكم للتحرر من حماقات القيادات التي تحكمكم والتي لا تجيد إلا الكذب والخداع ولا تجيد إلا صنع الأعداء ليس لهم وإنما للشعب الأمريكي كله .

وهاهي قياداتكم قد فرضت حروباً على بلادنا الإسلامية التي لها عشائر متأصلة وحضارة ايمانية متجذرة وتملك قوة حضارية أعانتها على الثبات والبقاء رغم عظم التحديات والأخطار التي أحدقت بها وبصنيعها هذا أورثت الشعب الأمريكي عداوة تاريخية لايجني منها الاالخوف والدمار والضياع وفوق كل ذلك الغضب الرباني ( وما يعلم جنود ربك إلا هو (

أيها الشعب الأمريكي لدينا وثائق مصورة للمئات من أبنائكم الذين قتلوا على أرض العراق , وان لم تتداركو الامر فستكون خسائر هذا الشعب اكبر وستندمون ولات حين مندم .

و أعلموا أن هذه الحرب لم تكن شرعية كما أن قواتكم التي أحتلت العراق قد أرتكبت جرائم كثيرة و متنوعة ضد أبناء هذا البلد و ضد ممتلكاته و أن هذا الشعب سوف يُحاسبكم على هذه الجرائم أشد الحساب و قد تكون الآدارة الامريكية الحالية غير موجودة انذاك و لكنكم ستدفعون ثمن هذه المحاسبة .

فهل أنتم معتبرون ؟

اللهم انت عضدي وانت نصيري بك اجول وبك اصول وبك اقاتل

اللهم نصرك الذي وعدت وحسبنا الله ونعم الوكيل

الحاج عثمان العراقي

أمير كتائب مجاهدي الطائفة المنصورة

محرم / 1425 هـ
http://www.taefamansoura.tk

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


معسكر

البــتــــــــــــار

نشرة عسكرية تصدر عن الجناح العسكري للمجاهدين في جزيرة العرب – العدد السابع - صفر 1425هـ

ومازالت المعركة مستمرة ...

بقلم : أبي ثابت النجدي

الحمد لله الذي وسعت رحمته كل شيء ، والصلاة والسلام على المبعوث رحمةً للعالمين ، محمّد وعلى آله وصحبه أجمعين ، أمّا بعد :
فإن أعداءنا ما زالوا يثبتون كل يوم بأفعالهم قبل أقوالهم حقائق مّرة في أنفسنا وواقعنا ، حينما يقولون ويخططّون ثم يجتهدون في تنفيذ خططهم وآمالهم ، ويحولونها إلى واقع ، دون أن يثنيهم عن عزمهم صعوبات أو عوائق ، ودون أن ينشغلوا بخلافاتهم عن تحقيق أهدافهم العدوانية ضد الإسلام والمسلمين .
ولو نظرت إلى العالم كلّه لوجدت كفاره يتسابقون إلى إعداد قوتهم التي يقدرون عليها ، وينشطون في تصنيع السلاح ، وتدريب الجنود ، فتلك كوريا ، وهذه الهند ، وقريباً منّا دولة اليهود التي تسعى لأن تكون القوة الأولى في العالم ، والتي كانت آخر جرائمها اغتيال الشيخ أحمد ياسين رحمه الله في غزة ، محاولةً بذلك الإجرام إطفاءَ نورِ الله ( وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ ) وسعياً منها في محاصرة الجهاد وقتل قادته ، وهي سنةٌ دأب عليها المشركون والطغاة في كل زمان ، كما قال تعالى لنبيه عليه الصلاة والسلام : ( وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ ) . نعم ..يمكرون ويمكر الله والله خير الماكرين ..
فلئن استطاعوا قتل الشيخ أحمد ياسين رحمه الله فقد صار مقتله وقوداً لحركة الجهاد ، يغذيها وينميها ويحرض الشباب على هذا الطريق ويؤصل العداوة بيننا وبين أعدائنا ..
ولئن استطاعوا ذلك فإن الله مخرجٌ من ورائه فئاماً من الصادقين الثابتين الذين يحملون أسلحتهم لرفع راية الدين .
ولئن استطاعوا ذلك فقد أبقى الله لهم من يسوؤهم بقاؤه ويذيقهم العذاب ، من أبطال الأمة وأشرافها ، وهذا مثلاً الشيخ أيمن الظواهري حفظه الله الذي خرج في كلمته الأخيرة الموجهة للباكستانيين ليزيد من رعب أمريكا ، ويثبت للعالم عجزها وضعفها ويفضحها على رؤوس الناس فبينما تتبجح بأنها على وشك القبض عليه وأنها تحاصره في وزيرستان يخرج صوته على قناة الجزيرة ليحرض الباكستانيين على أن يتبرؤوا من هذه الحملة ويعملوا على إفشالها ، وقد كان لهذه الكلمة ردود إيجابية طيبة في مستوى لا بأس به حيث أفتى عدد من علماء باكستان بحرمة المشاركة في هذه الحملة ضد قبائل البلوش والبشتون المجاهدة ، واعتبار المقتولين في صفوف الجيش كفاراً لمظاهرتهم الكفار على المسلمين ، وذلك قبل أن يُقتاد هؤلاء العلماء للسجن جراء صدعهم بالحق ووقوفهم في وجه أطماع الصليب والمرتدين .
ونحن نستغل هذه الفرصة لتذكير الإخوة في فلسطين بالحرص كل الحرص على البراءة من الطواغيت والمنافقين وعداوتهم ، فهم العدو على الحقيقة كما أخبر الله سبحانه وتعالى .
نسأل الله سبحانه أن يرحم الشيخ أحمد ياسين ، وأن يحفظ الشيخ أسامة والملا عمر والشيخ أيمن وجميع القادة والمجاهدين ، وأن ينصرنا جميعاً على القوم الكافرين .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


العزمات الجهادية والثوابت الفكرية

عندما يتفكر الإنسان بذلك الموقف الرهيب ويقرأ ذلك الحوار العجيب - الذي دار بين رب العزة سبحانه وتعالى وبين خليله إبراهيم عليه السلام في سورة البقرة - يقف العقل عاجزاً عن إدراك ما ورائه من حكم وعبر ، قال تعالى :

"وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى !!
قَالَ أَوَلَمْ تُؤْمِنْ ..
قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي ..
قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللهَ عَزِيزٌ حَكِيمٌ " (البقرة :260)

لم يكن الخليل عليه السلام بمن يشك في قدرة الله وعظمته، وإنما سأل ليزداد يقيناً على يقينه، سأل الله أن يحيي الموتى أمامه ليرى عياناً ما آمن به غيبا ..

ربما يُعاد الكلام، وتعاد العبارات، وتصاغ الحقائق من جديد وبشكل جديد ، لا لشيء إلا ليزداد المرء يقيناً على يقينه ، ويزاح الشك عن القلب ، وينقلب الظن علما لا يساوره شك ، قال تعالى "وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ" (الذاريات : 55) ، فالتذكير هنا لا لنقل المقصود به من حالة الشك أو الكفر إلى العلم اليقيني ، ولكن من حالة الإيمان والعلم إلى كمالهما ، ولذلك جاء في الآية لفظ "المؤمنين" وليس من دونهم.

إن هذا الزخم الهائل ، وتلك الأمواج المتلاطمة من الأفكار والنظريات والعبارات والكلام والصور والأخبار المرئية والمسموعة والمكتوبة ، وهذه الجبال الشاهقة من التزييف والتزوير وقلب الحقائق وطمس معالم الحق من قبل طوفان وسائل الإعلام لحري أن تؤثر على قلوب الناس البسطاء ، وحتى على كثير من الخواص ، فتزرع في قلوبهم الشك والوهم : فتصبح الثوابت قابلة للنقاش ، والمتغيرات ثوابت لا يصيبها في القلوب ارتعاش ، فتن كقطع الليل المظلم تجعل الحليم حيراناً !!

كم يعجب الإنسان من ثبات المجاهدين ووضوح منهجهم وتمسكهم الشديد بأصول الدين ، فالقضايا عندهم لا لبس فيها ولا غموض رغم كل هذه المحاولات !!

كيف يصل الإنسان إلى هذه المرحلة من اليقين !! هذا الصمود العجيب لدى المجاهدين ، ذلك اليقين وتلك الثوابت والمواقف التي لا تلين ، والتي يعدها رهبان هذا الزمان وأحباره من التنطع في الدين !!

إن الإنسان إذا كان في ساحة القتال فلا بد له من عقيدة راسخة وقواعد ثابتة لا تقبل الجدال ، فلا مجال للتردد والإهتزاز القلبي في المعركة ، ومن يتردد ولو للحظة فإنه يهلك نفسه ويُتلف حياته ..

إنك في المعركة أمام عدو ، ولا بد أن تعرف العدو ، ولا يمكن لعاقل أن يلقى إنسان في خضم الحرب ثم لا يعرف موقفه منه ..

يعجب كثير من الناس من موقف المجاهدين من كثير من الدول والحكام والمسؤولين وطوائف الناس !! يقولون : ليس للمجاهدين لين ولا سياسة !! يقولون : لا بد من التعامل مع الأطراف الأخرى والتفاهم معها والحوار !! هكذا يزعم من لا علم له ولا دراية بساحات النزال !!

الحوار في الجهاد قد يعني الموت المحقق .. والنقاش قد يعني إهدار الوقت والجهد .. والتعامل مع العدو قد يعني الإنتحار المؤكد .. إنها طلقة رصاصة من فوهة بندقية : إما أن تكون في صدرك أو في صدر عدوك .. إما أن يذهب عدوك بعرضك ونفسك ومالك ، أو أن تذهب أنت منه بكل ذلك ..

ليس هناك مجال للتردد والإنتظار في أكثر الأوقات .. وهذا هو سر نُفرة المجاهدين من كثير من المترددين المتذبذبين الذين أكثر أمورهم متغيرات لا ثوابت ، فهؤلاء – في نظر المجاهدين – لا يصلحون للجهاد !!

لا يفهم من هو خارج تلك المعامع موقف أمير المؤمنين من النقاش مع الأمريكان ، ولا موقف المولوي جلال الدين حقاني من التفاهم مع عباد الصلبان ، ولا موقف شامل باساييف وأبو الوليد الغامدي وإخوانهم من قادة الجهاد : لا نقاش ، لا حوار ، لا سياسة (بمعناها الغربي) ، لا أنصاف حلول حتى يخرج الأمريكان من أرض أفغانستان ، والروس من أرض الشيشان ، واليهود من فلسطين ، والصليبيون من العراق ، لأن الجلوس على طاولة المفاوضات يعد من أكبر الخسران ..

و من طلب الفتح الجليل فإنما .... مفاتيحه البيض الخفاف الصوارم

" وإننا نعلن للعالم أجمع أنا إن شاء الله لن نستكين ولن نلين وسنثبت بإذن الله الباري حتى يكون لنا إحدى الحسنيين إما النصر أو الشهادة ..." (أمير المؤمنين الملا محمد عمر) ..

ليس هناك وقت للكلام ، فالمجاهدون مشغولون بالجهاد .. والسلام ..

هكذا تكون ردود المجاهدين في تصريحاتهم ، لا ما نسمعه من كلمات منمقة وأقوال مزركشة يصم بها المنافقون - من الحكام وأحبارهم - آذاننا لساعات وساعات !!

يدرك هذه الحقائق من يعيش في خضم المعركة .. أدركه شيخ المجاهدين "أبو محمد أحمد ياسين" رحمه الله وطيب ثراه ، لما علم عِلْم يقين بأن عقد بيع فلسطين كان يُصاغ في دهاليز السياسة وعمليات السلام فأطلق رصاصة "حماسٍ" قاتلة أذاقت حمامة السلام الموت الزؤام ..

وصدق القائل : من كثُر كلامه ، قل عمله ..

قال ابن كثير (في البداية و النهاية) في أحداث سنة إثني عشر للهجرة : لمَّا قدم الوليد بن عقبة على الصِّديق بالخمس، ردَّه الصِّديق إلى عياض بن غنم مدداً له وهو محاصر دومة الجندل، فلمَّا قدم عليه وجده في ناحية من العراق يحاصر قوماً وهم قد أخذوا عليه الطُّرق فهو محصور أيضاً، فقال عياض للوليد‏:‏ إنَّ بعض الرَّأي خير من جيش كثيف، ماذا ترى فيما نحن فيه ‏؟‏
فقال له الوليد‏:‏ اكتب إلى خالد يمدَّك بجيش من عنده‏.‏
فكتب إليه يستمدَّه فقدم كتابه على خالد عقِب وقعة عين التَّمر وهو يستغيث به‏.‏
فكتب إليه "من خالد إلى عياض‏:‏ إيَّاك أريد"

لم تكن أفعال خالد بالتي تحتاج إلى مقدمات ومعلّقات ومؤتمرات قمة ورمّة .. كلمات قليلة .. لا وقت عند خالد لصياغة العبارات : "إياك أريد" تكفي من أمثال خالد ..

إن ألفي قذيفة من كلام .... لا تساوى قذيفة من حديد

لقد قطع المجاهدون شوطا كبيراً في الخبرة العسكرية والمداخل السياسية الشرعية فظهر نتاج ذلك في حرب العراق : المجاهدون يقاتلون النصارى دون أن يعلم الصليبيون من هؤلاء الذين يخرجون عليهم كالأشباح يذبحونهم ثم يذوبون كالملح في الماء ..

لا يستطيع الأمريكان الحوار مع هؤلاء لأنهم لا يعرفونهم فضلاً عن أن يدعوهم للجلوس على طاولة مفاوضات مراقبها إبليس وأمينها جرجيس وأعضائها الدائمون : أبو لهب وأبو جهل وأمية بن خلف ..

لو عُرف المجاهدون في العراق لَهبَّ جيوش المنافقين والمتخاذلين من بني جلدتنا يدعونهم لعقد المؤتمرات التي تُخفي تحت أثوابها المؤامرات ..

إن من بركة الجهاد في سبيل الله : ترسيخ المبادئ والثوابت العقدية في النفوس ، قال تعالى "وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ الْمُحْسِنِينَ " (العنكبوت : 69) قال البغوي في تفسيره : "والذين جاهدوا فينا"، الذين جاهدوا المشركين لنصرة ديننا، "لنهدينهم سبلنا"، لنثبتنهم على ما قاتلوا عليه. وقيل: لنزيدنهم هدىً كما قال: "ويزيد الله الذين اهتدوا هدىً" (مريم : 76) ، وقيل: لنوفقنهم لإصابة الطريق المستقيمة ، والطريق المستقيمة هي التي يوصل بها إلى رضى الله عز وجل. قال سفيان بن عيينة : إذا اختلف الناس فانظروا ما عليه أهل الثغور، فإن الله قال: "والذين جاهدوا فينا لنهدينهم سبلنا" ... " (انتهى كلامه) ..

لا بد لمن يحمل روحه على كفه ويقتحم الأهوال في سبيل دينه أن يكون على يقين تام بحقيقة طريقه وصحة مسلكه ..

مسألة التترس .. مسألة الإنغماس في العدو .. مسألة ملاحقة فلول الكفر في بلاد الإسلام .. مسألة إخراج المشركين من جزيرة العرب .. مسألة بطلان معاهدات المرتدين واتفاقياتهم مع الكافرين .. مسألة قتال المرتدين من الحكام .. مسألة قتل من يقاتل المجاهدين من الأنام .. كلها مسائل محسومة في قلوب المجاهدين لا تُزعزعها الشبهات (وسأفرد لهذه الشبهات مقالة قادمة إن شاء الله) ..

لا تعجبوا إذا جابه المجاهدون الجيش الباكستاني ، أو قتل المجاهدون أفراد الشرطة العراقية ، أو فجّر المجاهدون بيوت عملاء الروس من الشيشانيين ، أو اقتحم المجاهدون نقاط التفتيش ليبيدوا المنافقين عن بكرة أبيهم في قندهار وخوست ، فحكم من خرج عن دينه : ضربة بسيف تفصل رأسه عن جسده ..

لا يلتفت المجاهدون إلى المتخاذلين والمرجفين والمثبطين والمتعالمين من أحبار السلاطين ولا يقيمون لهم وزناً ، ومن أراد أن يخالف المجاهدين في فتاوى الجهاد فليذهب بنفسه إلى الثغور ولينظر إلى الحال وليذق للحظات طعم الكرامة في ساح الوغى ثم يفتي بما فتح الله عليه ، أليس : "الحكم على الشيء فرع عن تصوره" ..

من وضع في دستوره قانوناً واحداً يخالف شرع الله - وهو عالم - فقد كفر .. من والى المشركين فهو منهم ، أي كافر مثلهم .. من أعان الكفار على المسلمين ولو بكلمة فقد كفر .. من رفع في وجه المسلمين السلاح إرضاءً لليهود والنصارى فقد كفر .. كل هذا بإجماع علماء المسلمين ..

قولوا تكفيريين ، قولوا خوارج ، قولوا مارقين ، قولوا جُهّال ، قولوا أغرار ، قولوا متنطّعين ، قولوا عصاة ، قولوا ما شئتم فهذا لا يضير المجاهدين ..

لقد قال النبي صلى الله عليه وسلم قال "من بدل دينه فاقتلوه" (البخاري) ، فقال المجاهدون بصوت واحد : سمعاً وطاعة يا رسول الله ..

وقد جاء "عن أبي موسى رضي الله عنه أن رجلا أسلم ثم تهود، فأتى معاذ بن جبل وهو [أي الرجل] عند أبي موسى، فقال: ما لهذا ؟ قال: أسلم ثم تهود ، قال: لا أجلس حتى أقتله ، قضاء الله ورسوله " (متفق عليه) ..

صدق الصادق المصدوق صلى الله عليه وسلم ، إذ قال " وأعلمهم بالحلال والحرام معاذ بن جبل" (صحيح الجامع : 868)

المسألة لا تحتمل كثير جدال وتفريع ونقاش ، لا وقت لكل هذا .. كيف يشتغل المجاهدون بجدال عقيم والبلاد قد أُخذت ، والأعراض قد أُنتُهكت ، والنفوس أُزهقت ، والأموال سُلبت ، والدين يُحارب جهاراً نهاراً من قبل الكفار والمرتدين ممن ينتسبون إلى هذا الدين باسم الإصلاح الذي فيه الكفر دفين !!

" فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ ..." (محمد : 4)

لا تضربوا الأرجل والأيدي والأطراف بل اقصدوا الرقاب فإنها تؤدي غرض القاتل وتُريح والمقتول وتأتي بالمأمول "إن الله كتب الإحسان على كل شيء. فإذا قتلتم فأحسنوا القتلة. وإذا ذبحتم فأحسنوا الذبح. وليحد أحدكم شفرته. فليرح ذبيحت" (مسلم) ..

إنها عزمات إسلامية ، ووقفات خالدية ، وسيوف إلهية وثوابت إيمانية ورواسخ سماوية كالجبال نُعيذها بالله أن تهزها القنابل والزلازل والأهوال ..

نفوسنا السلسل الصافي فإن غضبت .... للحق ثارت على الباغي براكينا
عشنا أبيين أحرارا فإن هلــكت .... في الحق أنفســـنا متنا أبيـينا

كتبه
حسين بن محمود
7 صفر 1425 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


مركز الإعلام الإسلامي العالمي

يقدم

سلسلة

غزوات القاعدة

الحلقة الثانية

الحرب غير المتوازية

قبل غزوتي نيويورك وواشنطن

الحرب غير المتوازية قبل غزوتي نيويورك وواشنطن :

من يقرأ تاريخ العقد الأخير والعمليات التي وقعت فيه يجد الجرأة والابتكار والإتقان والتصاعد للعمليات النوعية التي تمثل الحرب غير المتوازية والتي نفذها تنظيم القاعدة وهي كما يلي :

§ غزوة مركز التجارة العالمي الأولى:

بعد سقوط كابل وما تبعه من فتن ساهمت أمريكا في إشعالها بشكل وفير قرر المجاهد الكبير " رمزي يوسف " فك الله أسره الذهاب إلى رأس الكفر أمريكا والقيام بعملية جبارة تخر بها أمريكا على ركبتيها وبدأ التحضير لعملية تهديم مركز التجارة العالمي ، وفي صبيحة يوم 26 فبراير 1993م انفجرت شاحنة مفخخة داخل مركز التجارة العالمي بنيويورك زعزعت العملية إحدى بنايات مركز التجارة العالمي ذي المائة وعشرة طوابق والتي تعتبر رمز الغنى والقوة لدى أمريكا ودمرت أسطورة سلامة الأمريكيين من الهجمات في بلادهم كانت الحصيلة 6 قتلى و1042 جريح وهو أكبر عدد عالجته المستشفيات دفعة واحدة منذ قيام الحرب الأهلية الأمريكية وقبل غزوة نيويورك وقد أرسل جهاز الإطفاء لمدينة نيويورك 750 سيارة إطفاء لمركز التجارة العالمي لبثت هناك أكثر من شهر مما يبين حجم الخسائر ومع ذلك لم تكن الخسائر في حجم طموحات رمزي يوسف إذ كانت العملية مصممة لتدمير المركز عن آخره مع حصيلة تناهز ربع مليون ضحية وذلك لمعاقبة أمريكا على تدخلاتها الدموية المتكررة في الشؤون الإسلامية.
لم يكن الخلل من جهة تصميم القنبلة فقد كان رمزي يوسف يؤمن بالإتقان ، وكانت القنبلة التي صممها لتفجير مركز التجارة العالمي فريدة من نوعها لدرجة أن الـ (إف.بي.آي) لم يجد لها سوى مثيل واحد بعد دراسة سجل (73000) انفجار حدث في أمريكا منذ 1925م ، وقد وصل الـ (إف.بي.آي) إلى نتيجة أن هذه القنبلة أكبر قنبلة وزناً وتدميراً استعملت داخل الولايات المتحدة الأمريكية في تاريخها وفعلاً عِوَض عن أن تنفجر القنبلة التي صمّمها بسرعة 3000 قدم في الثانية كما هي عادة القنابل الشديدة التفجير انفجرت قنبلة رمزي يوسف 15000 قدم في الثانية وهي شدة كان يمكن لمركز التجارة العالمي أن يخر بها من السقف لو وضعت الشاحنة المفخخة في مكان آخر تحت أحد الأعمدة وحتى في المكان التي وضعت فيه الشاحنة كان من الممكن أن تقتل الآلاف لو انفجرت قبيل المساء عند خروج العاملين.
لم يكد يصل المساء حتى كان رمزي يوسف يستقل طائرة في اتجاه باكستان ولولا الأخطاء الأمنية التي ارتكبها بعض المساعدين في العملية لما عرفت أمريكا إلى اليوم من المسؤول وراءها ومع ذلك ورغم معرفة الـ (إف.بي.آي) بتورطه بعد مرور شهرين على العملية لم يستطع عملاء هذا الجهاز أن يحصلوا سوى على فتات من المعلومات عن شخصه.
كان رمزي يوسف كثير الاحتياط وقد قضى عملاء الـ (إف.بي.آي) مئات الساعات داخل الطائرات المتوجهة إلى باكستان دون جدوى .

§ عملية عدن:

في عدن أعدّ الشباب المجاهد للجيش الأمريكي بعض العبوات الناسفة التي أرعبت الأمريكان وأرهبتهم ، وخرجوا خلال 24 ساعة يجرون أذيال الهزيمة ولله الحمد.

§ عملية الرياض:

في يوم الاثنين 20/6/1416هـ قام أربعةٌ من المجاهدين (رياض الهاجري - عبد العزيز المعثم - مصلح الشمراني - خالد السعيد) في حي العليا بمدينة الرياض بتفجير مجمع للأمريكان قتل بسببه أربعةٌ من الأمريكيين.

§ عملية الخبر:

بعد مقتل أبطال عملية الرياض بـ 25 يوماً في يوم الثلاثاء 9/2/1417هـ نُسف مجمّعٌ للأمريكان في الخبر ، وقتل فيه 19 أمريكيًّا ، وجرح نحو أربعمائة على ما أعلنته وسائل الإعلام الأمريكيَّة ، والعميلة ، والعدد أكبر من ذلك بكثيرٍ اضطر الأمريكان بعدها إلى نقل قواعدهم إلى أماكن بعيدة في الصحراء.

§ غزوتي كينيا وتنزانيا :

في عام 1418هـ بعد تهديدات متتابعةٍ من المجاهدين لأمريكا ، ومطالبةٍ لها بكفّ أذاها عن المسلمين في فلسطين ، وإخراج جيوشها من أرض الحرمين ، وبعد إعراضٍ من حامية الصليب ، أعلن الشيخ أسامة أنَّه سيضرب أمريكا خلال أسابيع ، وتحسّب الأمريكان لها في كل مكان متوقّع ، وجاءتهم الضربة مفاجئة في مكان لم يحتسبوه ولم يتوقعوه ، وضربها المجاهدون (عزام المكي ومحمد العوهلي وأحمد عبد الله) ضربتين عظيمتين في شرق أفريقيا ، في سفارتيها بكينيا وتنزانيا (نيروبي ودار السلام) ، بشاحنتين محمّلتين بالمتفجرات.
وقد أثبت تنظيم القاعدة من خلال العمليتين أن لديه القدرة اللوجستية والفنّية والبشرية على تنفيذ مهمات خاصة ومعقدة ، وأنه استطاع استغلال عنصر المفاجأة إلى أقصاه ، كما أنه استطاع كذلك التنسيق بين الحادثتين وبكمية تدمير هائلة.

§ غزوةٌ بحريةٌ ضد مدمّرة أمريكية "كول":

وفي ضربةٍ غير مسبوقةٍ ، وفّق الله المجاهدين لضرب المدمّرة الأمريكيَّة "كول" والّتي كان مجرّد وجودها قرب بلدٍ من بلاد المسلمين اعتداءً عسكريًّا لا يقلُّ عن إعلان الحرب ، وكان الإعلام العسكري الأمريكيّ يصوّرها بصورة الجيش الّذي لا يُقهر ، والمدمِّرة التي لا تُدمَّر.
ففي الثاني عشر من شهر أكتوبر عام 2000م وبينما كانت شواطئ عدن تفتح ذراعيها لاستقبال المدمرة الأمريكية "كول" ، والتي تبلغ حمولتها 8600 طن ، وتنقل طاقماً من 350 شخص ، ويبلغ ثمنها ما يزيد على بليون دولار.
بينما كانت ترسو هذه المدمرة الأمريكية في الميناء البحري تتزود بالوقود وبعض الخدمات ، انطلق نحوها قارب بسيط من صنع محلي يقوده مجاهدان (حسان الطائفي ونبراس اليمني) زُودَّ بموتور ... والقارب لم يكن متجها نحو المدمرة ليؤدي التحية العسكرية أو يبتهج لاستقبال المدمرة الأمريكية أو ليتسول أصحابه بعض النقود من راكبي المدمرة حيث الفقر الشديد في اليمن وفي مدينة عدن .. القارب كانت له مهمة محددة قد كلف بها هي تدمير المدمرة !!! ..وقد كان فقد أحدث الانفجار فجوة في المدمرة يتراوح قطرها بين ستة أمتار و12 متراً وسبَّب أضراراً فادحةً في داخلها ، قتل على إثره 17 من البحارة الأمريكيين وجرح أكثر من ثلاثين آخرين.
فضرب المدمرة لم يتم بصاروخ عابر للقارات أو غواصة نووية أو حتى زورق عسكري صمم لحماية السفن أو طراداً عسكرياً صُمم لمهاجمتها ، ولم يتم صناعة القارب في مصانع حربية متقدمة ، بل ربما لم تكلف العملية برمتها أكثر من خمسة أو عشرة آلاف من الدولارات لتنفق الولايات المتحدة مئات الملايين من الدولارات في نُظم الحماية وسحب السفينة ورفع الاستعدادات إضافة إلى ما لحق سمعتها العسكرية وسمعة أسلحتها ومدمراتها التي بدت وكأنها لعب أطفال ..
وقد أرغمت هذه الغزوة الولايات المتحدة الأمريكية أكبر قوة عالمية على أن تجر مدمرتها تحت جنح الظلام ، وتسلك بها مسالك شتى.. لا تعلن عن خط سيرها ..
لا . . بل ترفع درجة استعداداتها في قواتها البحرية المتواجدة في الخليج وتمنع سفنها من المرور في قناة السويس ..
وكان تدمير المدمّرة كول ، هدمًا لتلك الأسطورة العسكريَّة الأمريكيَّة ، كما كان بيانًا واضحًا لعمالة الحكومة اليمنيَّة ، الّتي أقرّت وجود مثل هذه القوّة في بلاد المسلمين ، وطاردت من قام بالعمليَّة ، كما شاركتها الحكومة السعوديَّة العميلة في مطاردة المشتبه فيهم بسبب العمليَّة ، وفي تسليم من أمسكوه بهذه التّهمة ومازالوا يتابعون المشاركين في تلك العملية ويتهمون بها كل من لا تهمة له عندهم من الشباب المجاهد ، وقد حان حَينُ العملاء بإذن الله.
وكانت عمليَّة كول بمثابة الاختبار الحقيقي للقدرة الأمريكيَّة ، ويمكن اعتبارها توطئةً مناسبةً لعمليَّة الحادي عشر من سبتمبر "غزوتي نيويورك وواشنطن" المباركة .

§ الإعداد للإغارة على أمريكا :

قبل أربعة أشهر من الغارة المباركة على أمريكا وصل إلى قندهار المدير التنفيذي (..) لمجموعة الطيارين بقيادة أبو عبد الرحمن المصري (محمد عطا) وصدرت له الأوامر واضحة (....)
فمنذ ما يربو على عام ونصف مِنْ هذا التاريخ والشباب في الخارج (أبو عبد الرحمن المصري: محمد عطا - القعقاع الإماراتي: مروان الشحي - طارق اللبناني: زياد الجراح ...) وهم يدرسون ويستطلعون الأهداف ، وانضم لهم تباعاً هاني حنجور (عروة الطائفي) وهو آخر من أُرسل من الطيارين ، فقد كان طياراً حاصلاً على دورات من قبلُ في الطيران وكان عروة ممتازاً في القيادة ولهذا اُختير لضرب البنتاجون.
اُختير محمد عطا رحمه الله أن يكون قائد العملية ومبرمجها فهو مهندس قدير وشخصية ذات التزام ديني منضبطة تماماً كما أنه نموذج حي للصفاء والنقاء ورغبته وحرصه على الشهادة كان يبصرها الشباب في عينيه.
كما وصل المدير التنفيذي إلى أفغانستان ليأخذ باقي العناصر التي تم إعدادها للقيام بعملية الخطف ، أي أن المهمة في طورها الأخير والشيخ أسامة قد أعلن في أكثر من مناسبة أن هناك سلسلة عمليات كبيرة خلال شهر.
طلب محمد عطا من القيادة في أفغانستان أن تقوم بتحديد عدد من الأهداف الأمريكية اليهودية تحت رمزيات محددة - السلطة التشريعية والسياسية والاقتصادية والعسكرية - وطلب محمد عطا من القيادة أن يترك اختيار الأهداف النهائية بعد ذلك له ، واختار محمد عطا الأهداف مراعياً أن تكون الصبغة اليهودية بادية عليها ، وأن تسمح النواحي الفنية للطيران بضربها والوصول لها بدقة ، وتُرك له تحديد الوقت المناسب لنجاح العملية.
وتم اختيار الأهداف الأربعة والتي تحمل في طياتها الهوية اليهودية فمركز التجارة أكبر المؤسسات المالية التي يسيطر بها اليهود على العالم حيث يحتوي على أرقى الكوادر المالية التي تدير من خلاله سياسات العالم المالية ، وهو رمز الاقتصاد الأمريكي بل والعالمي ، أما الكونجرس فلا يخفى على أحد الدور الذي لعبه في دعم اليهود بدأ بقراره المشئوم بالموافقة على وعد بلفور عام 1922م ومن وقتها وإلى اليوم وكل القرارات التي تخرج منه تصب في صالح اليهود فهو المؤسسة التشريعية التي تمنح وتمنع وتؤيد وترفض وتصدر القرارات والسياسات التي تستعبد بها شعوبنا الإسلامية ، وهى تمثل الرمز السياسي في العملية ، أما البنتاجون رمز القوة والحصن الحصين فهو المؤسسة العسكرية العملاقة التي تدعم اليهود ليل نهار مسجلة لهم تفوقاً عسكرياً على كل التجمعات العربية المسماة جيوشاً ويرتعد حكام العرب عندما يرون اسمه مكتوباً في جملة مفيدة.
إذاً لقد بلغت الفكرة منتهاها وتحولت إلى خطة مكتملة تحددت فيها المهام فأبو عبد الرحمن المصري والقعقاع الإماراتي سيضربان برجي مركز التجارة العالمي لينهار معه الاقتصاد العالمي ، أما طارق اللبناني فمهمته توجيه صفعة على وجه الكونجرس الكالح وسياساته العدوانية ، وأما عروة الطائفي لمهارته وبراعته في الطيران فعليه دك أركان البنتاجون وتوجيه لكمة تهز كيانه وتطعن كبرياءه وتحط من هيبته ، وبفضل الله وتوفيقه تحقق المراد وجاءت الطعنة النجلاء في كبد أمريكا ... وأصبح الأمر تاريخاً.
قبل العملية بأشهرٍ قليلة اختار الشيخُ أسامة مجموعةً من خيرة شباب الجزيرة العربية وعزَلَهم في أحد البيوت وبدأوا تدريباً على أعمال القتال القريب واستخدام الأسلحة البيضاء أشرف عليهم فيه الأخ (...) كما حصلوا على دورات التنفيذ وإعادة تدريب ومراجعة على المسدسات استعداداً للعملية ، كما حصلوا على دورات سمليتور ( محاكاة الواقع) بالكمبيوتر على غرفة القيادة في الطائرة والأجهزة بها وكيفية عملها تحسباً لأي ظرف ، وكانت نماذج الأسلحة التي ستخطف بها الطائرات مبتكرة وبسيطة ، ولم يخطر على بال أحد أن تتحول أدوات مدنية بسيطة لأسلحة فتاكة مثلها في ذلك كفكرة تحويل الطائرات المدنية إلى أسلحة استراتيجية ، لقد اختارها الشيخ أبو حفص - رحمه الله وتقبله في الشهداء - بعنايةٍ وحذر ( أمشاط حلاقة - قصاصات أظافر كبيرة الحجم بدلت السكين بها بآخر قوي مشارط جراحية ، هذه هي الأدوات التي خطفت بها الطائرات ) وقد نجحت جميعها في عبور التفتيشات في جميع المطارات وقد نفذ السفر بها مجموعة أخرى من الشباب لا يعرفون عن الأمر شيئاً.
وشيئا فشيئاً كمل الأمر وأصبح لدينا عدد من الطيارين جاهزين للعمل ، وتم ترتيب سفر مجموعة الخطف.
مع بداية شهر جماد الثاني المتوافقة مع نهاية شهر أغسطس بدأ المجاهدون في أفغانستان ترتيباتهم الأمنية استعداداً لسماع خبر الهجوم الذي بات وشيكاً ، تتابع وصول الكوادر والطاقات المتابعة للاتصالات وهذا معناه قرب وقوع الهجوم ، لقد تحدد يوم الثلاثاء الموافق 11 سبتمبر 2001م ، قلب أحد مخططي العملية ورقة تقويم أم القرى ليرى أيَّ تاريخ يوافق ذلك اليوم فوجده 23 جمادى الآخرة لعام 1422هـ وكان مكتوب في أسفلها (صدق المرء نجاته) فاستبشر بها خيراً.
وكانت مهمة المجاهدين في تلك الفترة هي الاستعداد لتلافي رد الفعل الأمريكي على الغارة المباركة التي سيسجلها التاريخ للإسلام ليكون المسلمين هم أول من أغاروا على الأمريكان في عقر دارهم .

كتبه
أبو جندل الأزدي
فارس بن أحمد آل شويل الزهراني
جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

الى اللقاء في الحلقة الثالثة

من سلسلة غزوات القاعدة

غزوتي نيويورك وواشنطن

( الساعات والأيام الأولى للغزوتين ؛ حريق أمريكي وعالمي الكل يعرفون لكن المفاجأة تقع الإعلان الرسمي التطبيقي للحرب غير المتوازية ولعصرها )

مقتبس بتصرف من الكتاب الله أكبر .. خربت أمريكا

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


حتى لا يُفهم أنَّه رِضَى بالمنهج

الحمدُ لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.
فقد كثر المداحون للشيخ أحمد ياسين رحمه الله، وتمادوا في المدح والإطراء ليشمل المدح والثناء على منهج وفكر وسياسة الشيخ كأمير ومؤسس لحركة حماس الفلسطينية .. والتي هي امتداد لحركة الإخوان المسلمين العالمية .. فخلطوا في ذلك بين حق وباطل .. وفُسر مدحهم ـ عند كثير من الناس ـ على أنه إقرار وترويج لمنهج وفكر الشيخ .. أكثر مما هو ثناء على صموده وجهاده، وحسن بلائه، كشخص، وكشيخ مُبتلى.
وهذا الخطأ .. وهو الخلط بين الموقف من الشيخ وجهاده وخاتمته، وبين الموقف من منهجه وفكره .. قد يُفهم عندما يأتي من جهة أو طرف كتَّاب ينتمون إلى الإخوان المسلمين أو ممن يتعصبون لهم ولمدرستهم .. أما أنه يأتي من جهة وطرف إخوانٍ عُرفوا بصفاء فكرهم ومنهجهم .. وصحة عقيدتهم .. وسلامة تصورهم وفهمهم للأمور .. فهذا لا يمكن أن يُفهم .. كما لا يُمكن أن يُبرر!
لذا وجدت نفسي مشدوداً لكتابة هذه الكلمات من قبيل إبراء الذمة .. والإشهاد بالقسط والحق الذي أُمرنا به .. رغم ما يُمكن أن تستجلب لي .. من تهجم وسوء فهم وظنٍّ من المتحزبين المتعصبين .. فأُمة الإسلام لا يُمكن أن تجتمع على خطأ .. كما لا يُمكن أن تجتمع على سكوت على خطأ .. وديننا كله قائم على النصيحة، والتواصي بالحق.
فأقول: للبتِّ في هذا الموضوع الحساس لا بد من التفريق بين الموقف من شخص الشيخ وما تعرض له من اعتداء ظالم على أيدي الصهاينة اليهود .. عليهم من الله تعالى لعائنه وغضبه وسخطه إلى يوم الدين .. وبين الموقف من المنهج والفكر الذي كان عليه الشيخ .. ولا تزال جماعته " حماس " تتبناه وتنهجه .. وأثر هذا المنهج على المسيرة الجهادية والعمل الإسلامي برمته في فلسطين.
أما الموقف من شخص الشيخ .. ومن جهاده وصبره على البلاء .. ومن الخاتمة الطيبة المباركة التي خُتم له بها .. وهو أن يُقتل ـ على أيدي ألد أعداء الله ـ متوضئاً .. بعد قيامه لليل .. وأدائه لصلاة الفجر جماعة في المسجد .. فإنه موقف الغبطة والرضى والثناء الحسن .. وهو مدعاة لتحسين الظن بخاتمة الشيخ .. ندعو الله تعالى أن يتغمد الشيخ برحمته وعفوه .. وأن يتجاوز عن سيئاته .. وأن يتقبله شهيداً عنده .. وأن يُسكنه الجنات العُلا مع الأنبياء والصديقين والشهداء .. وأن يُعجل الانتقام من قاتليه .. اللهم آمين، آمين.
هذا نقوله .. ونطالب الإخوان بقوله .. والقارئ المنصف لا ينبغي أن ينسى لنا ذلك!
أما الموقف من منهج وفكر الشيخ، وبالتالي منهج وفكر جماعته حماس .. التي هي امتداد لفكر وجماعة الإخوان المسلمين .. فلنا عليه تحفظات وملاحظات عدة، نذكر أبرزها ـ ناصحين ومشفقين، ومحذرين ـ في النقاط التالية:

أولاً: التأكيد على الوحدة الوطنية التي تعني تغييب عقيدة الولاء والبراء في الله، واستبدالها بعقيدة الولاء والبراء في الوطن وعلى أساس الانتماء الوطني الإقليمي .. بغض النظر عن دين وعقيدة، وعمل وأخلاق هذا الذي ينتمي إلى الوطن!
الوحدة الوطنية التي تعني عدم التفريق بين أبي جهل القرشي المكي الوثني، وبين أبي بكر الصديق القرشي المكي؛ لأن كلاهما ينتميان إلى وطن واحد .. وبلد واحد .. وبالتالي فلهما نفس الحقوق، وعليهما نفس الواجبات .. بغض النظر عن دينهما ومعتقداتهما!
الوحدة الوطنية التي يتساوى فيها أشرف وأعلم وأتقى الخلق مع أكفر وأفجر وأجهل الخلق .. والله تعالى يقول:) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ . مَا لَكُمْ كَيْفَ تَحْكُمُونَ (القلم:35-36. وقال تعالى:) لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (الحشر:20. وقال تعالى:) قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (الزمر:9.
هذه الدعوة الباطلة التي تكرس عبادة الوطن ووثنيته والولاء له وفيه من دون الله تكاد تتكرر يومياً على ألسنة قادة حماس .. بل وعلى ألسنة قادة الإخوان المسلمين في جميع أمصارهم .. ومن ذلك قول الشيخ ياسين عندما سأله السائل: ما رأيك بياسر عرفات ؟
أجاب الشيخ:" أنا شخص أحب وأحترم ياسر عرفات، كما أحب كل فلسطيني في أي مكان، والإسلام بُني على الحب والألفة "ا- هـ[ ].
والسؤال: هل لو كان هذا الفلسطيني شيوعياً ملحداً ممن يُحاربون الله ورسوله والذين آمنوا .. ينبغي أن يُحب ويوالى لكونه فلسطينياً .. ومن مواليد فلسطين ..؟!
ظاهر كلام الشيخ ومفاده: أن نعم يجب أن يُحب ويوالى .. فهو يكفي لكي يحصل على
هذه الموالاة أن يكون فلسطينياً .. مجرد فلسطينياً .. وهذا قول فاسد وباطل يُعلم فساده وبطلانه من ديننا بالضرورة .. وهو يتنافى مع مئات النصوص الشرعية ـ لو أردنا ذكرها ـ التي تنفي الموالاة بين المؤمنين وبين الملحدين أعداء الله ورسوله، وإن كانوا من ذوي القربى فضلاً عن أن يكونوا من ذوي الأوطان أو غيرها من الروابط والوشائج.
ونقول كذلك: نعم بُني الإسلام على الحب والألفة .. ولكن ذلك مقصور على الذين آمنوا وعملوا الصالحات، ومن دخل في حكمهم وسلطانهم، وسلمهم، من دون المنافقين والكافرين المحادين لله ولرسوله، كما قال تعالى:) وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (التوبة:71. وقال تعالى:) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ (الحجرات:10. فقصر الأخوة والولاية على المؤمنين وحدهم دون سواهم .. من كانوا وأينما كانوا .. وبغض النظر عن انتماءاتهم الوطنية أو الإقليمية.
أما الذين كفروا ونافقوا وأشركوا وأجرموا .. فلهم العداوة والبغضاء والبراء أبداً حتى يؤمنوا بالله تعالى وحده .. وإن كانوا من ذوي القربى .. أو من فلسطين أو غير فلسطين .. أو ممن ينتمون إلى وطن أو قطر واحد .. أو قومية واحدة أو غير ذلك، كما قال تعالى:) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ (الممتحنة:4.
وقال تعالى:) لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (المجادلة:22. فالله تعالى ينفي مطلق المودة بين المؤمنين وبين من حاد الله ورسولَه ) وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ ( .. وأيما شخص أو جماعة تخرج عن هذه التعاليم وتأبى إلا أن تواد من حادَّ الله ورسولَه .. تحت أي زعم أو مبررٍ كان .. فهي بنص الآية الكريمة تخرج عن كونها من حزب الله، ومن المفلحين المرضيين.
فأي وضوح تريدونه يا دعاة الوحدة الوطنية يُظهر بطلان وفساد دعوتكم يعلو وضوح ما جاء في هذه الآية الكريمة!
فإن قيل: ولكن هذه دعوة مآلها إلى الاختلاف .. والتفرق .. والتناحر بين جميع أبناء الوطن الواحد .. وهذه نتيجة تصب في خدمة العدو المحتل .. الذي يحرص على مبدأ فرق تسد .. أي أنك بدعوتك هذه إلى نبذ الوحدة الوطنية تخدم الغزاة المحتلين وأنت تدري أو لا تدري ..؟!
وهذا السؤال ـ الذي هو أقرب إلى الاعتراض منه إلى السؤال ـ الذي يتكرر كثيراً على ألسنة كثير من الناس، أجيب عنه من عشرة أوجه:
منها: ينبغي أن يُعلم أولاً أن " الوحدة الوطنية " دعوة عنصرية .. جاهلية .. تعقد الحقوق والواجبات والموالاة والمعاداة على أساس الانتماء للقطر أو الإقليم .. والإسلام بريء من هذه العنصرية الضيقة .. فرسول الله r بعث رحمة للعالمين كافة .. ومساحة دعوته هي الأرض كلها .. وليس قطر دون قطر ..كما قال تعالى:) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (الأنبياء:107. وقال تعالى:) وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (سـبأ:28.
كما أن أخوة الإسلام والإيمان تشمل جميع مؤمني ومسلمي أهل الأرض على اختلاف مواقعهم وأوطانهم .. وألوانهم ولغاتهم .. وأجناسهم .. فهي أكبر من أن تُحصر في بقعة أو قطر معين دون غيره من الأقطار والأمصار .. فقد صح عن النبي r أنه قال:" المؤمن من أهلِ الإيمان ـ وليس من أهل فلسطين أو سورية أو قطر من الأقطار ـ بمنزلة الرأس من الجسد؛ يألمُ المؤمن لما يُصيبُ أهل الإيمان، كما يألم الرأس لما يُصيبُ الجسد "[ ].
وقال r:" المؤمنون كرجل واحد؛ إذا اشتكى رأسَهُ اشتكى كلُّه، وإن اشتكى عينَه اشتكى كلُّه " مسلم. فقوله r " المؤمنون " يُفيد الاستغراق والعموم؛ أي كل المؤمنين من دون استثناء .. وعلى اختلاف أمصارهم .. كرجلٍ واحد .. وليس لهم إلا ذلك!
والأدلة من الكتاب والسنة الدالة على ذلك أكثر من أن تُحصر في هذا الموضع لو أردنا الإحصاء .. فهي قضية من مسلمات وبدهيات هذا الدين .. لا يجوز أن يختلف فيها اثنان ذوا عدل!
ومنها: أنت إذ ترد الرابطة القائمة على أساس الانتماء للدين والعقيدة والتوحيد .. وتأبى إلا أن تكون وحدة وطنية ضيقة، ورابطة عنصرية جاهلية .. فإنك بذلك تعقب على الله تعالى وترد عليه حكمه .. ومن عقب على الله تعالى ورد حكمه فقد كفر، قال تعالى:) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (الحجرات:1. وقال تعالى: ) وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (الرعد:41. وقال تعالى:) فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً (النساء:65.
ومنها: إن أبيت إلا أن تُعلنها وحدة وطنية .. وعنصرية جاهلية .. فلك ذلك .. لكن لا
تنسب نفسك وعملك للإسلام .. وتقول: ما أنا عليه هو الإسلام ومن الإسلام .. فحينئذٍ يكون وزرك مضاعفاً؛ وزر الإصرار على المخالفة .. ووزر الزور والكذب ونسبة هذه المخالفة إلى دين الله تعالى!
ومنها: ما تحرص على تحصيله من الوحدة الوطنية .. تفقد آلاف أضعافه من الوحدة الإيمانية العقدية؛ والمتمثلة في العالم الإسلامي الأرحب والأكبر .. حيث تضع بينكم وبينهم وبين مد يد العون والنصرة لك حاجزاً كبيراً صنعته من عند نفسك .. أنت بغنى عنه .. والأهم من هذا كله أنك تفقد عون الله تعالى ونصره لك؛ إذ أن نصر الله تعالى مقصور على من ينصره ويواليه I، ويوالي أولياءه، كما قال تعالى:) يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (محمد:7. مفهوم المخالفة؛ أي إذا لم تنصروا الله لا ينصركم الله، ولا يثبت أقدامكم.
ويكون مثلك حينئذٍ ـ يا عبد الله ـ مثل الذي يستبدل الذي هو أدنى بالذي هو خير وأعلى وأجل!
ومنها: ما تحرص على تحصيله من مكاسب من خلال الدعوة إلى الوحدة الوطنية .. فلن تحصل منه على شيء .. بل تحصل على ضده .. فليس لك ـ يا عبد الله يا مسلم ـ عند أهل الباطل ـ بكل توجهاتهم وانتماءاتهم ـ سوى القتل .. والتصفية .. والتآمر .. والكيد .. والمكر، حتى يردوك عن دينك إن استطاعوا، وليس لهم غرض منك غير ذلك، كما قال تعالى:) وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (البقرة:217.
وجماعة حماس ذاتها .. تشكو في أكثر من بيان وتصريح .. ظلم وعدوان وطغيان السلطة الفلسطينية ـ التي تضم جميع الأحزاب العلمانية الفلسطينية المحاربة لله ولرسوله وللمؤمنين ـ عليها، وعلى أفرادها، ومؤسساتها .. ومع ذلك نجدها متمسكة بالوحدة الوطنية .. وبشعار الوحدة الوطنية!
يقول السائل للشيخ ياسين: أطلق بعض القادة الفلسطينيين تحذيرات من المد الأصولي، ودعوا إسرائيل إلى توقيع اتفاق مع " م.ت.ف " حتى لا يستفحل الخطر الأصولي، فما هي خلفية هذه التصريحات؟
أجاب الشيخ:" الواقع أن التوجهات الإسلامية لا تشعر أنها في صراع مع الأخوة في
التوجهات الوطنية، بل تشعر أنها في صراع مع المحتل والمحتل فقط .. "[ ].
ومنها: أن الدعوة إلى الوحدة الوطنية .. من لوازمها الاعتراف بشرعية الأحزاب والتوجهات العلمانية الباطلة والكافرة التي تنتمي للوطن .. وهذا لا شك أنه يمد هذه الأحزاب الكافرة المحاربة لله ولرسوله بالقوة والحياة .. ويزيد من رصيدها وشعبيتها ـ التي كادت أن تندرس ـ بين الناس؛ وفي ذلك تضليل صريح لعوام الناس عن حقيقة وعمالة وخيانة هذه الأحزاب!
فالشيخ عندما يقول: أنا أحب ياسر عرفات .. العلماني والخائن العميل .. وأحترم الأخوة في التوجهات الوطنية الغير إسلامية .. فماذا ننتظر من العوام .. سوى أنهم يحبون عرفات .. ويحترمون، وربما ينضمون إلى تلك الأحزاب والتوجهات الباطلة .. ويقول لسان حالهم: إذا كان الشيخ يقول عنهم ذلك .. فهذا يعني أنهم على حق .. ويستحقون مني كل احترام ودعم وتأييد .. وهذا مزلق كبير لا بد للعاملين للإسلام من أن يتنبهوا له .. فنحن بذلك نمدهم وباطلهم بالقوة والحياة ونحن ندري أو لا ندري!
وقد صدق الأثر:" من وقَّر صاحب بدعة فقد أعان على هدم الإسلام "، فكيف بمن يوقر الزنادقة والكفرة المجرمين .. أصحاب الدعوات الهدامة .. لكونهم من أبناء الوطن؟!!
ومنها: أن الدعوة إلى الوحدة الوطنية .. من لوازمها ولا بد .. التخلي عن مبدأ الأمر بالمعروف والنهي عن المنكر الذي جاء به الإسلام؛ لأن الوحدة الوطنية تعني الاعتراف بشرعية الآخر مهما كان هذا الآخر مبطلاً ومجرماً، وفاسقاً، وسيئاً .. إذ لا يجوز الإنكار عليه .. ولو جاز فهو يجوز بالقدر الذي لا يمنع المبطل المفسد الكافر من أن يمضي لمنكره وتخريبه لو شاء.
وفي الحديث فقد صح عن النبي r أنه قال:" مثل القائم على حدود الله والواقع فيها ـ وفي رواية: والراتع فيها ـ كمثل قومٍ استهموا على سفينة في البحر، فأصاب بعضُهم أعلاها، وأصاب بعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء فمروا على من فوقهم فتأذوا به، فقال الذين في أعلاها: لا ندعكم تصعدون فتؤذوننا، فقالوا: لو أنا خرقنا في نصيبنا خرقاً فاستقينا منه ولم نؤذ مَن فوقنا، فأخذ ـ أي أحدهم ـ فأساً فجعل ينقر أسفل السفينة، فأتوه فقالوا: مالك؟ قال: تأذيتم بي ولا بد لي من الماء، فإن تركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا وأُنجوا جميعاً ". فالوحدة الوطنية تُلزم ـ تحت عنوان الاعتراف بشرعية الآخر وحريته ـ بأن يُسمح لهذا المخرب بأن يخرق السفينة بفأسه وكفره وطغيانه وفسوقه .. ويُغرقها .. ويُهلك جميع من عليها .. ولكن أنى للحق .. ولأهل الحق أن يرضوا بذلك.
ومنها: أن الجماعة الإسلامية التي تربي أبناءها على الوحدة الوطنية .. وعلى لوازم الوحدة الوطنية .. وعلى ما تعنيه الوحدة الوطنية .. تفقد عناصرها العقيدة الصحيحة التي تُلزمها بالدفاع عن النفس .. وعن الدين .. وعن الحرمات .. عندما يأتي الاعتداء عليها من مجرمي وكافري أبناء الوطن .. وبالتالي عندما يُزج بقيادات الجماعة في السجون، وتُعلق أعناقهم على حبال المشانق على أيدي كفرة ومجرمي الوطن .. ثم كوادرهم، وعناصرهم، وأنصارهم، ومحبيهم، لا يفعلون شيئاً .. ولا يُحركون ساكناً .. كما حصل ولا يزال يحصل في كثير من الأمصار .. فحينئذٍ على هذه القيادات أن لا تلوم إلا نفسها .. فهي تحصد ما زرعت بكفيها!
لقد بتنا نجد ـ بحكم ثقافة الوحدة الوطنية الشائعة ـ نغمة جديدة غريبة لا يعرفها ديننا الحنيف، ولا مجاهدي الأمة الأوائل؛ وهي مشروعية الجهاد ضد الكافر الأجنبي المحتل دون الكافر الوطني مهما اشتد وتغلظ كفر وعدوان وطغيان هذا الكافر الوطني .. فدمه حرام .. مهما هو سفك من الدم الحرام .. فانتماؤه للوطن يعصمه، ويعصم دمه وماله .. وهذا من أكذب الكذب على دين الله تعالى.
ومنها: نحن إذ نرفض الوحدة الوطنية .. وثقافة الوحدة الوطنية .. فإننا ندعو إلى توحيد الناس في المجتمع الواحد على دين الإسلام، وكلمة التوحيد .. وحكم الله .. وندعوهم إلى الاعتصام بحبل الله جميعا!
فالفرقة لا تكون مع الدعوة إلى الإسلام .. وإلى عبادة الله تعالى وحده .. وإلى أن يكون المسلمون كلهم إخواناً متحابين ويداً واحدة على من سواهم .. كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والقلق والحمى .. وكما قال تعالى:) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا (آل عمران:103.
وإنما الفرقة تكون مع الدعوة إلى الوحدة الوطنية التي تبارك تفرق المجتمع في أحزاب متضاربة متنافرة .. متناحرة .. وذات مشارب وانتماءات عدة .. ثم تلزم الجميع بأن يعترفوا ببعضهم البعض .. وأن يُداهنوا بعضهم بعضاً .. فأي الدعوتين والفريقين ألصق وأولى بالتفرق والفرقة .. الإسلام حاشاه .. أم الوحدة الوطنية ودعاة الوحدة الوطنية؟!
ومنها: أن الدعوة إلى نبذ الوحدة الوطنية .. لا تعني ضرورة التقاتل الداخلي .. كما يفهم البعض .. أو أن يقتل الناس في البلد الواحد بعضهم بعضاً .. وإنما تعني ضرورة التمايز والمفاصلة والبراء من جميع التكتلات والاتجاهات الباطلة والهدامة .. وتعني تحصين الأمة من معاول الهدم والتخريب .. والفساد .. والخيانة والعمالة .. حتى لا تغرق السفينة .. أياً كانت مصادرها وكانت انتماءاتها .. وتعني كذلك ضرورة الدفاع عن النفس والدين والحرمات .. إذا ما جاء الخطر الهدام من داخل الوطن .. وممن ينتسبون إلى الوطن .. ومن زنادقة الوطن .. كما واجه أبو بكرٍ الصديق t مسيلمة الكذاب ومن معه من المرتدين الوطنيين المحليين، وكما قال تعالى:) وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (البقرة:193. وقال تعالى عن صفات المؤمنين:) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (الشورى:39. أي ينتصرون لحقوقهم وحرماتهم، وحرمات دينهم .. فديننا لا يربي أبناءه وأتباعه على الذل والخنوع والرضى بالضيم .. سواء جاء هذا الضيم من كافر محتل أجنبي أم من كافر وطني محلي غير مستورد .. ) وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ (المنافقون:8.
كما أنها ـ أي الدعوة إلى نبذ الوحدة الوطنية ـ لا تعني ترك الغزاة المحتلين .. والانشغال بطوائف الكفر والزندقة المحليين .. فهذا أمر لا نعنيه .. ولا نتدخل فيه .. فمرد ذلك إلى قادة الجهاد المحليين وإلى تقديرات علمائهم الميدانيين للمصالح والمفاسد التي قد تحصل من تقديم طرف أو تأخير طرف .. فالأمر إليهم، وهم أدرى بما يقدمونه أو يؤخرونه .. وهم كذلك غير مطالبين شرعاً ولا عقلاً بأن يفتحوا على أنفسهم جبهات عدة في آنٍ واحد لا طاقة لهم بها مجتمعة!
بهذه الأوجه العشرة مجتمعة أرد على دعاة الوحدة الوطنية .. وأجيب عن السؤال الوارد أعلاه، لننتقل ـ بإذن الله ـ إلى الملاحظة الثانية التي أُخذت على جماعة حماس.

ثانياً: مما يؤخذ على جماعة حماس كذلك موقفهم من السلطة الفلسطينية العلمانية العميلة الخائنة .. التي باعت فلسطين للصهاينة اليهود بثمنٍ بخس .. وفلسطين لا تُباع .. ودخولهم في طاعتها وموالاتها .. واعترافهم بأنها الممثل الوحيد والشرعي للشعب الفلسطيني والقضية الفلسطينية .. والجهة الوحيدة المخولة بالتفاوض والحديث نيابة عن الشعب الفلسطيني .. هذا التوجه نكاد نلمسه يومياً من تصريحات كثير من قادة حماس .. ومن بياناتهم ونشراتهم!
من ذلك ما يقوله الشيخ ياسين ـ على سبيل المثال لا الحصر ـ: الذي يمثل الشعب الفلسطيني في الشتات والمهجر هو منظمة التحرير الفلسطيني، وأنا أعود وأقول أنني لست ضد المنظمة، ولكن ضد خطها الذي لا يتبنى الإسلام فهماً ودستوراً.
الحركة لن تتفاوض كبديل عن منظمة التحرير الفلسطيني، وكما يقول المثل:" اليد اليمنى لا تسد عن اليد اليسرى "[ ].
وهذا الموقف من حماس تجاه السلطة الفلسطينية ليس نشازاً .. فهي بموقفها هذا تتبنى نفس موقف وسياسة الإخوان المسلمين من الأنظمة العربية الحاكمة الخائنة .. حيث رغم محاربة هذه الأنظمة للإخوان .. ولكل ما يمت بصلة للإسلام .. ومع ذلك فهم يوالونها .. ويرون لحكامها عليهم حق السمع والطاعة الموالاة .. ويجرمون فكرة الخروج عليهم!
وكذلك حماس .. رغم محاربة السلطة الفلسطينية لها .. ولكل توجه إسلامي .. ورغم ما تقوم به ـ نزولاً عند رغبة الصهاينة اليهود ـ من تصفيات وملاحقات للكوادر الإسلامية العاملة في فلسطين .. فحماس لا تزال ترى لهذه السلطة العميلة .. ولرئيسها عرفات الخرف العريق في العمالة والخيانة .. السمع والطاعة .. والاحترام والتوقير!
وهذا مخالف للعقيدة الإسلامية التي تلزم بعدم الاعتراف بشرعية الحاكم الكافر .. وبشرعية سلطته الكافرة على بلاد المسلمين .. سواء كان كفره أصلياً أم طارئاً من جهة الردة والخروج من الدين، كما قال تعالى:) وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً (النساء:141.
وفي الحديث فقد صح عن النبي r أنه قال:" لا تقولوا للمنافق سيدنا؛ فإنه إن يكن سيدكم فقد أسخطتم ربكم U"[ ]. هذا إذا كان منافقاً .. فكيف إذا كان الكافر المرتد الذي يظهر الكفر البواح والعداء الصريح لله ولرسوله والمؤمنين .. سيداً وأميراً وحاكماً على المسلمين .. لا شك أن المسلمين حينئذٍ ـ الذين يرضون بهذا الحاكم الكافر سيداً وأميراً وحاكماً عليهم، ولا يعملون على تغييره وعزله ـ أولى بسخط الرب U .. نعوذ بالله من غضبه وسخطه.
لذا فإن إجماع علماء الأمة ـ سلفاً وخلفاً ـ قد انعقد على أن الحاكم الذي يطرأ عليه الكفر البواح لا ولاية له على المسلمين وبلادهم، وأنه لو تسلط عليهم بالقوة وجب إقالته والخروج عليه، لقوله r في الصحيحين:" إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان "؛ أي إذا رأيتم من الحاكم كفراً بواحاً عندكم من كتاب الله وسنة رسوله دليل وبرهان على كفره ومروقه .. تعين الخروج عليه ولا بد.
فإن قيل: كيف حكمت على السلطة الفلسطينية ورئيسها بالكفر ..؟
أقول: لا نطيل الجدال .. الشيخ ياسين ذاته يقول عنها: أنها لا تتبنى الإسلام فهماً ودستوراً .. كما تقدم من كلامه .. وهذا يعني أنها تتبنى غيره مما يضاد ويُضاهي شرائع الإسلام!
والسؤال: هل تكون السلطة أو الدولة التي لا تتبنى الإسلام .. وتتبنى غيره من الأديان والشرائع والمناهج .. دولة أو سلطة إسلامية؟!!
وقول الشيخ:" أنني لست ضد المنظمة، ولكن ضد خطها الذي لا يتبنى الإسلام فهماً ودستورا "، كمن يقول: أنا لست ضد الكفار ولكن ضد كفرهم ..؟!

ثالثاً: مما يؤخذ كذلك على حماس وعلى منهجها في عملية التغيير والوصول إلى الحكم،
تبنيها للمنهج الديمقراطي الكفري الذي يرد الأمر كله لاختيار ورغبة الأكثرية من الشعب مهما كان اختيارها مغايراً ومعارضاً ومضاداً لحكم الله U .. فهي الحكَمُ ولها الحكم والأمر من دون الله .. شأن حماس في ذلك شأن الإخوان المسلمين في بقية البلدان والأمصار .. فحماس منهم، وهي على نهجهم وطريقتهم شبراً بشبر!
وللتدليل على ذلك ـ وليس الإحصاء ـ نذكر قول الشيخ أحمد ياسين لسائله، عندما توجه إليه بالسؤال التالي: الشعب الفلسطيني يريد دولة ديمقراطية، وأنت لماذا تعانده؟
أجاب الشيخ: وأنا أيضاً أريد دولة ديمقراطية متعددة الأحزاب، والسلطة فيها لمن يفوز في الانتخابات.
السائل: لو فاز الحزب الشيوعي، فماذا سيكون موقفك؟
الشيخ: حتى لو فاز الحزب الشيوعي فسأحترم رغبة الشعب الفلسطيني.
السائل: إذا ما تبين من الانتخابات أن الشعب الفلسطيني يريد دولة ديمقراطية متعددة الأحزاب، فماذا سيكون موقفك حينئذٍ؟
الشيخ: والله نحن شعب له كرامته، وله حقوقه، إذا ما أعرب الشعب الفلسطيني عن رفضه للدولة الإسلامية، فأنا أحترم وأقدس رغبته وإرادته[ ]ا- هـ.
وهذا كلام جد خطير .. كنا نود أن الشيخ لم يتلفظ به .. ولكنه المنهج الفاسد الذي تنتهجه جماعة الإخوان المسلمين .. فلشيوخ الإخوان مثل هذا الكلام وأخطر منه .. وحماس كما ذكرنا على إثرهم ونهجهم.
من ذلك ـ على سبيل المثال ـ ما يقوله المرشد العام السابق للإخوان المسلمين محمد حامد أبو النصر عندما سأله السائل: البعض يتهم الإخوان بأنهم أعداء للديمقراطية، ويُعادون التعدد الحزبي، فما هي وجهة نظركم في هذا الاتهام؟
أجاب المرشد العام للإخوان المسلمين: الذي يقول ذلك لا يعرف الإخوان إنما يلقي التهم عليهم من بعيد، نحن مع الديمقراطية بكل أبعادها وبمعناها الكامل والشامل، ولا نعترض على تعدد الأحزاب، فالشعب هو الذي يحكم على الأفكار والأشخاص[ ]ا- هـ.
وردنا على هذا القول الخطير نوجزه بالقول: أن أدلة الكتاب والسنة قد تضافرت على أن الرضى بالكفر كفر .. فيكون احترام وتقديس الكفر أولى بالكفر، والعياذ بالله.
ومن أراد أن يراجع أدلة المسألة بشيء من التفصيل، فليراجع كتابنا المنشور " حكم
الإسلام في الديمقراطية والتعددية الحزبية "، وكذلك كتابنا " قواعد في التكفير "، فالمقام هنا مقام إشارة وتذكير، ونصح .. لا متسع فيه للتوسع والاستلال والشروح.
ولكن قبل أن ننهي الحديث عن هذه الفقرة نتوجه بالسؤال التالي لقادة حماس: إذا الشعب الفلسطيني اختار قيادات من برامجها بيع فلسطين للصهاينة اليهود .. كما هو الحال في اختياره لقيادات السلطة الفلسطينية .. فحينئذٍ هل ستحترمون وتقدسون اختيار الشعب الفلسطيني ..؟!
فإن أجبتم: بنعم ..!
نقول: بطل حديثكم عن فلسطين بأنها وقف، وأنها ملك للمسلمين .. كل المسلمين .. لا يحق لأحدٍ أن يتنازل عن شبر منها!
وإن أجبتم: بلا ..!
قلنا لكم: كيف تحترمون وتقدسون رغبة وإرادة الشعب الفلسطيني إذا وافق على دولة شيوعية ملحدة تحارب الله ورسوله .. والإسلام والمسلمين .. ورفَضَ دولة الإسلام؛ دولة الحق والتوحيد .. ولا تحترمون إرادته إذا باع فلسطين .. وتنازل عن حقوقه للصهاينة اليهود .. أتكون فلسطين أعز عليكم من الله ورسوله ..؟!!
ثم ما هي مبررات القتال والجهاد .. إذا كان في نهاية المطاف ستوافقون على دولة شيوعية ملحدة تحارب الله ورسوله .. والإسلام والمسلمين .. لو اختارها أكثرية الناخبين من الشعب الفلسطيني؟!!
صححوا المنهج والتصور .. يا حماس .. قبل أن تسيروا في الطريق .. فالروح تخرج مرة لا ألف مرة!

رابعاً: العلاقة المشبوهة والزائدة بين حماس وبين الشيعة الروافض في إيران ولبنان .. وكأنهما على طريق ومنهج واحد .. والتي تركت آثارها السلبية على عقائد الناس في فلسطين وخارج فلسطين .. إلى درجة أن من المسلمين الفلسطينيين من قد تشيع وأخذ يبدأ بالطعن بالصحابة الكرام .. وهدم الأصول!
وقد بلغت العلاقة الودية بين الحزبين درجة يُعلن فيها أمين عام الحزب الشيعي الرافضي اللبناني أنه وحزبه وجماعته كلها جنود عند حماس .. وما أراد من ذلك سوى استغلال بوابة حماس واسم حماس لتشييع المسلمين الفلسطينيين في فلسطين وخارج فلسطين .. وقد نجحوا إلى حدٍّ كبير!
الشيعة الروافض لا يهمهم من القضية الفلسطينية ـ ولا غيرها من قضايا الأمة المصيرية ـ سوى كيف يُصدّرون المذهب الشيعي الرافضي ـ القائم على الطعن والكذب والتكذيب ـ إلى فلسطين ومن ثم إلى العالم كله .. وقد وجدوا ـ وللأسف ـ بوابتهم لتحقيق هذا الهدف الخبيث .. من خلال جماعة حماس .. وجماعة الجهاد .. والأخوة في حماس والجهاد قد ساعدوهم على ذلك كثيراً!
أرسل إلي أحد الإخوان من فلسطين كتاباً عقدياً قد أعدته جماعة الجهاد الفلسطينية لتدريسه لأفرادها وقواعدها .. لكي أقول رأيي فيه .. فوجدت الكتاب قد تناول جميع فروع العقيدة تقريباً .. سوى الموقف من الصحابة .. فالكتاب لم يتطرق إلى ذكرهم أبداً .. ولا إلى ذكر شانئيهم أبداً .. وذلك مجاملة للفُتات المسموم الذي قد يأتيهم من قبل الشيعة الروافض!
بئس الدرهم هذا الدرهم الذي يأتي على حساب عِرض وشرف أصحاب رسول الله r .. وشرف وعِرض نساء رسول الله r!
والسؤال الذي نوجهه لحماس والجهاد معاً: كيف تعدون جيلاً مجاهداً مقداماً .. لا سلَف له ولا قدوة من الصحابة الأخيار ..؟!
جيل لا يعرف قدر الصحابة .. ولا الموقف من أعداء ولاعني الصحابة .. جيل مشوه لا يُمكن أن يُعوّل عليه الكثير ولا القليل!
الحركة الإسلامية في مرحلة من مراحل وجودها وحركتها نحو أهدافها .. وفي مرحلة من مراحل الضيق والشدة والحاجة .. قد تُخيَّر بين الثبات على المبدأ والعقيدة والتوحيد .. وبين بعض المصالح والمكاسب الدنيوية التي قد تخفف عنها شيئاً من تلك الضائقة والشدة .. ولا بد لها من أن تختار .. والصواب في حين حصول مثل هذه الخيرة .. والذي دلت عليه نصوص الكتاب والسنة .. وسيَر الأنبياء والمرسلين .. أن تختار الحركة أو الجماعة خيار الثبات على المبدأ والعقيدة والتوحيد .. وليس لها سوى ذلك .. وأيما جماعة إسلامية تختار العكس؛ فتقدم المصالح والمكاسب الدنيوية على المبادئ والعقيدة والتوحيد .. فإنها بذلك تخرج مباشرة عن كونها جماعة تعمل من أجل الإسلام وعقيدة الإسلام .. ولتبحث لنفسها عن نسبة أخرى تنتسب إليها غير نسبة الإسلام، والعمل الإسلامي، والجهاد الإسلامي!
لا نقبل من حماس ولا من غيرهم أن يقولوا لنا ـ كما هو لسان حالهم ـ القضية الفلسطينية غاية تبرر الوسائل .. غاية ترخص في سبيلها الثوابت والعقائد والمبادئ!
فإن قيل: هل تريدهم أن يتركوا الغزاة الصهاينة المحتلين .. ويفتحوا جبهة جديدة مع الشيعة الروافض ..؟!
أقول: لا، هذا ما قصدناه ولا أردناه .. وإنما الذي قصدناه وأردناه أن يربوا شبابهم على التوحيد والعقيدة الصحيحة .. وعلى تعظيم وتوقير أصحاب رسول الله r .. وأن يعرفوا لهم قدرهم ومكانتهم في الإسلام .. وأن الأمة من دون سلفها .. كغصنٍ ذابل مقطوع من شجرة .. وأن يقولوا للآخرين .. إنا برآء منكم .. نعتزلكم وما تعبدون من دون الله!
كما نعني ونقصد كذلك أن لا يجعلوا من أنفسهم وسياساتهم ومناهجهم .. مطية للتشيع .. وتشييع العباد وإضلالهم .. وأن يحذروا أن تُؤتى الأمة من قِبلهم وهم لا يشعرون!
فلسطين اليوم .. كلها ولله الحمد .. مسلمون سُنة .. وفي حال تشيع جزء منهم ـ كما يُخطط لذلك الشيعة الروافض ـ فسوف تجد حينئذٍ كيف أن المعركة ستنحرف عن مسارها رغماً عنك .. من صراع مع الصهاينة اليهود المحتلين للبلاد .. إلى صراع بين السنة والشيعة .. كما هو حال وموقف الشيعة الروافض في العراق .. حيث تركوا الغزاة الأمريكان المحتلين .. بل وتحالفوا معهم .. على المجاهدين من أبناء المسلمين السنة .. هذه سيرتهم عبر تاريخهم كله فهي تنطق بذلك .. فهم دائماً كانوا ولا يزالون مع الغزاة المحتلين .. وعين لهم على أهل البلد من المسلمين!

خامساً: مما يؤخذ على حماس كذلك هذا الحلف القديم الحديث بينهم وبين النظام النصيري الطائفي العلماني البعثي في سورية، ذو التاريخ الحافل بالخيانة والغدر، والعمالة .. ومحاربة الإسلام والمسلمين.
كم أحزنني تصريح الشيخ أحمد ياسين في " قناة العربية " قبل وفاته ـ رحمه الله وغفر له ـ بيومين، عندما سُئل عن موقف النظام السوري وما يتعرض له من ضغوطات دولية .. فأجاب الشيخ: سوريا لم تنثني ولا تنحني أمام الضغوطات الدولية .. وهذا سمعته منه بنفسي!
ولا أدري هل فات حماس أن الرمز الهالك للنظام البعثي السوري الكافر هو الذي باع الجولان للصهاينة اليهود بثمن بخس .. وهو الذي قام بذبح وتصفية الفلسطينيين في مخيماتهم في لبنان في تل الزعتر وغيره .. وهو الذي أرغم الفلسطينيين على مغادرة لبنان .. وهو الذي ـ ولا يزال ـ يلعب دور كلب الحراسة الوفي على طول الحدود السورية واللبنانية .. يحرس أولياءه من الصهاينة اليهود .. ويمنع أي عملية مقاومة أو دعم تتم عبر تلك الحدود .. وذلك منذ أكثر منذ ثلاثين سنة .. ولعل هذا من أكبر الأسباب التي تجعل المجتمع الدولي مقتنعاً بدوام بقاء هذا النظام على سدة الحكم!
كم كان يحزنني تحالف حماس مع النظام النصيري البعثي السوري .. في الوقت الذي كان ـ ولا يزال ـ هذا النظام يرتكب المجازر الجماعية بحق المسلمين من أبناء البلد .. ويزج بالآلاف
منهم في غياهب سجون تدمر وغيرها!
لا أدري كيف تفهم حماس الكفر بالطاغوت الذي هو ركن وشرط من أركان وشروط صحة التوحيد .. وكيف تفهم " الطاغوت " الذي يجب الكفر به، والبراء منه!
لا أدري كيف يفهمون ويفسرون قوله تعالى:) وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ (هود:113.
لا أدري كيف يفهمون ويفسرون قوله تعالى:) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (القلم:9.
لا أدري كيف يفهمون ويفسرون قوله تعالى:) مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (العنكبوت:41. لا أدري هل يقرؤون هذه الآيات .. وأمثالها وما أكثرها في القرآن .. أم أن معاني هذه الآيات لم تعد داخلة في لغة وقواميس حركات هذا الزمان ..؟!!
سيقولون: هناك بعض المكاسب نتحصل عليها من وراء ذلك الحلف ..؟!
نقول لهم: هذا من سوء الظن بالله .. وكأن هذه المكاسب والمصالح لم تعد تأتي إلا من عند أعداء الله .. ولا حول ولا قوة إلا بالله!

سادساً: مما يؤخذ ويُلاحظ على حماس كذلك عدم وضوح الرؤية، وعدم وضوح وتحديد الأهداف والغايات من الجهاد والقتال؛ فتارة تراهم يصرحون بوقف القتال إذا انسحبت إسرائيل من أراضي سنة 67 .. وتارة يصرحون بحق الصهاينة اليهود في فلسطين .. وتارة يصرحون أنهم سيستميتون في الدفاع عن عرفات وسلطته .. وتارة يُصرحون بأنهم يريدون دولة ديمقراطية .. وتارة يوافقون السلطة الفلسطينية .. وتارة يُعارضونها؛ ولكن معارضة ديمقراطية .. وتارة يقولون لا نتنازل عن أي شبر من أرض فلسطين .. فلا تدري ماذا يريدون من وراء قتالهم وجهادهم .. كما أن الغاية من القتال والجهاد والاستشهاد؛ وهي أن تكون كلمة الله هي العليا .. لم نلمسها بوضوح في أدبياتهم ونشراتهم، وتصريحاتهم!
فهم يملكون المشروع القتالي الاستشهادي .. لكن مشروع ما بعد القتال والاستشهاد .. فإنهم لا يملكونه .. وهو غير واضح المعالم عندهم .. وكأن عليهم الاستشهاد وبذل التضحيات فقط .. وعلى غيرهم من العلمانيين قطف ثمار هذا الاستشهاد .. وهذه التضحيات!
ولعل ذلك يظهر من خلال ذلك الحوار الذي أجري مع الشيخ ياسين رحمه الله .. وإليك بعضاً منه:
السائل: خلال مقابلة التلفاز الإسرائيلي، قلت بأن الحركة الإسلامية مستعدة للتفاوض مع إسرائيل .. هل هذا صحيح؟
الشيخ: نعم، ولكن إذا ما أقرت بحقوقنا كاملة، واعترفت بحق الشعب الفلسطيني في العيش داخل وطنه حراً مستقلاً ..
السائل: ولكن إذا ما انسحبت إسرائيل من الضفة والقطاع، فهل ستعترف بها؟
الشيخ: لكل حادث حديث. [ فالموضوع محتمل عند الشيخ .. وعند حماس .. لكن الحديث عنه سابق لأوانه .. فليس من استراتيجية حماس في هذا الموضوع الهام والحساس، أن تقول:لا .. لا حق للصهاينة اليهود في فلسطين كل فلسطين!].
السائل: ولكن عندئذٍ هل يجب الاعتراف بها؟
الشيخ: أترك هذا الأمر لممثلي الشعب الفلسطيني. [ أي إذا قرر ممثلو الشعب الفلسطيني بأن يتنازلوا عن أراضي ومدن سنة 48 للصهاينة اليهود .. فلا مانع عند الشيخ .. وعند حماس .. وهذا مغاير لتصريحاته الأخرى بأن فلسطين أرض إسلامية .. تعني جميع المسلمين في الأرض .. وبالتالي لا يملك أحد الحق في أن يتنازل عنها للعدو الغازي المحتل .. فتأمل! ].
السائل: من هم ؟
الشيخ: لمن ينتخبهم الشعب الفلسطيني. [ أي الذين ينتخبهم الشعب الفلسطيني ـ ولو كانوا من الكفرة المجرمين والخونة العملاء ـ فهم الذين يملكون الحق في التنازل عن أراضي سنة 48 للصهاينة اليهود، أو لا .. بحسب ما يريدون ويقررون!].
السائل: ولكن قبل الانتخابات لمن تترك هذا الأمر؟ [ أي حق التنازل عن أراضي سنة 48 للصهاينة اليهود ].
الشيخ: لمن يمثل هذا الشعب في الشتات والمهجر؛ وهو منظمة التحرير الفلسطينية. [ وهذا يعني لو أن المنظمة الفلسطينية تنازلت عن أراضي سنة 48 لصالح الصهاينة اليهود فهي تملك هذا الحق!].
السائل: ما هو مفهومك للحقوق الوطنية .. وإذا كنت تريد القضاء على إسرائيل فمع من ستتفاوض؟
الشيخ: من قال ذلك؟! أنا لا أريد القضاء على إسرائيل، بل إننا سنتفاوض مع إسرائيل على أن يعيش الشعب الفلسطيني في الداخل والخارج في فلسطين، وعند ذلك تنتهي المشكلة.[ هذه هي المشكلة، وهذه هي حدودها وأبعادها عند الشيخ، وعند حماس .. أن يعيش الشعب الفلسطيني في فلسطين، وعند ذلك تنتهي المشكلة مع الصهاينة اليهود ومع دولتهم!].
السائل: شيخ أحمد .. تريد أن تعيش في فلسطين، ولكن في ظل أي حكم؟ حكم إسلامي، في ظل سلطة أو سلطتين، أم في ظل حكم دولة أو دولتين؟
الشيخ: لم يجب الشيخ أحمد على هذا السؤال![ لأنه سؤال صعب .. صعب على الشيخ أن يقول له أريد أن أعيش في ظل حكم إسلامي .. ودولة تحكم بالإسلام!].
السائل: ولكن الشعب الفلسطيني يريد دولة ديمقراطية، وأنت لماذا تعانده؟
الشيخ: وأنا أيضاً أريد دولة ديمقراطية متعددة الأحزاب، والسلطة فيها لمن يفوز في الانتخابات. [ في السؤال السابق صعب على الشيخ أن يقول له أريد أن أعيش في ظل حكم إسلامي، ودولة تحكم بالإسلام .. بينما هنا على الفور أجابه:" وأنا أيضاً أريد دولة ديمقراطية متعددة الأحزاب .." فتأمل!].
السائل: لو فاز الحزب الشيوعي، فماذا سيكون موقفك؟
الشيخ: حتى لو فاز الحزب الشيوعي فسأحترم رغبة الشعب الفلسطيني!
السائل: حماس تؤكد في شعاراتها على أهمية الوحدة الوطنية، وفي نفس الوقت ترفض الانضمام إلى القيادة الوطنية الموحدة .. فما هذا التناقض؟
الشيخ: من قال ذلك؟ حماس تؤيد الانضمام إلى القيادة الموحدة، ولكن هذه القيادة هي التي ترفض ذلك وتتجاهلها!
السائل: أليس من الواجب تجاهل أي حركة هي عائق في وجه الوحدة الوطنية؟
الشيخ: بلى، ولكن حماس ليست عائقاً .. وإذا أردت أن تستفسر فاسألهم[ ]ا- هـ.
وفي بيان سابق لكتائب عز الدين القسام صدر بتاريخ 15/1/2002 يقولون فيه:" إذا لم يرفع العدو الصهيوني الحصار والقيود المفروضة على الرئيس ياسر عرفات، وبقرار مسموع وواضح فسترد كتائبنا على هذه القيود في العمق الصهيوني ردّاً يعرفه القاصي والداني، وبعدة عمليات تزعزع كيانه، وتجعل حياته جحيماً لا يُطاق "ا- هـ.
كما ترون .. فهم لا يتورعون .. ولا يُمانعون من أن يُضحوا بصفوة شبابهم من أجل الطاغية الخائن ياسر عرفات .. الذين رأوا منه كل غدر وحرب وتآمر عليهم قبل غيرهم ..؟!
أهكذا يكون الجهاد .. ولأجل ذلك يكون الاستشهاد .. والله تعالى يقول:) الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً (النساء:76.
هذا الذي يُقتل في سبيل الطاغوت عرفات .. ودفاعاً عنه وعن كفره ومنظمته وسلطته الكافرة .. فماذا تراه يُجيب الخالق I يوم القيامة لو سأله: لماذا قاتلتَ وقُتِلتَ .. وفي سبيل مَن أهدرتَ دمَكَ .. وأنت عبدي ومن مُلْكي .. لا حقَّ لأحدٍ عليك تسفك دمك في سبيله غيري؟!!
صححوا المنهج والتصور .. يا حماس .. وأبينوا الطريق ووضحوا معالمه .. قبل أن تسيروا في الطريق .. ويقع الندم ولات حين مندم .. فالروح تخرج مرة لا ألف مرة!
سابعاً: حركة حماس كأي تجمع أخواني في أي قطر من الأقطار تراهم يهتمون بالكم لا بالكيف؛ حيث تجد في جماعة الإخوان المسلمين: الصوفي، والتبليغي، والسلفي، والأشعري، والجهمي، والسُّني، والجهادي، وغير الجهادي .. والناقم على طواغيت الحكم، والمداهن لهم الراضي بهم .. والمذهبي، والمذهبي المتعصب، وغير المذهبي .. والجاهل والمثقف .. والتقي والفاجر .. والانتهازي وغير الانتهازي .. والصادق والكاذب .. والديمقراطي وغير الديمقراطي .. والمحب للشيعة الروافض والمبغض لهم .. فأي صنف من هؤلاء تريده تجده في جماعة الإخوان المسلمين .. فالإخوان خليط من كل هذه الأطياف والأصناف والتناقضات .. لذا فهي جماعة كثيرة الانشقاقات والانقسامات بعضها على بعض .. وأفرادها متنافرون متدابرون .. متباغضون .. وذلك لغياب الانسجام الفكري والعقدي فيما بينهم .. ولانعدام وضوح الرؤية والهدف .. وتحديد الأولويات .. عند عناصر وقيادات هذه الجماعة .. ولنسيانهم حظاً من الدين والتوحيد!
وهذا خطأ كبير، وبخاصة في المراحل الأولى من السعي والعمل من أجل التغيير واستئناف حياة إسلامية راشدة، فهذه المرحلة بالذات تحتاج إلى طليعة من النخبة والصفوة العالمة المجاهدة المنسجمة فيما بينها؛ التي تلتزم بهدي وغرز الكتاب والسنة على فهم الصحابة الكرام ومن تبعهم من خيار سلف الأمة .. والتي تقود الأمة ببصيرة ودراية وعلم نحو الأهداف المنشودة .. بأقل ضرر ممكن أو انقسامات واختلافات ممكنة.
لا نمانع من أن يُشارك الفسَّاق والعُصاة والفجار وأهل البدع والانحرافات في الجهاد .. فالله تعالى ينصر هذا الدين بالرجل الفاجر وبأقوام لا خلاق لهم كما جاء ذلك في الحديث النبوي الصحيح .. ولكن نمانع أن تكون هذه الأصناف على هرم الجماعة .. وفي موقع القيادة والقدوة .. ومن القيادات الأولى أو الثانية أو الثالثة للجماعة .. كما ونمانع أن يتشكل منهج الجماعة، وتتحدد رؤيتها للأمور، وكذلك أهدافها وأولوياتها من خلال انحرافات وضلالات وأهواء أولئك المنحرفين الضالين!
وعليه فإننا نقول: أيما جماعة تنهض للعمل من أجل الإسلام، ومن أجل أهداف الإسلام، وتكون جادة في نهوضها ومسعاها .. لا بد لها من ثلاثة خصال:
1- الالتزام بالكتاب والسنة، على فهم سلف الأمة، وبخاصة القرون الثلاثة الأولى المشهود لها بالخيرية والفضل.
2- انتهاج طريق الإعداد والجهاد؛ الإعداد الذي يأخذ بجميع أسباب القوة والمنعة المادية
منها والمعنوية، والجهاد في سبيل الله تعالى وحده، الشامل لجميع أنواع الجهاد: جهاد النفس والسنان، وجهاد المال، وجهاد الكلمة والبيان.
3- الاهتمام البالغ بالعقيدة والتوحيد فقهاً والتزاماً ودعوة .. وإعطائه الأولوية في العمل التربوي والدعوي .. فالتوحيد هو الغاية العظمى .. وهو ـ بجميع تقسيماته وفروعه ـ جهاز المناعة عند الفرد، والجماعة، والأمة .. والحصن المنيع والمتين الذي يستعصي غزوه .. به يتحقق النصر والتمكين والاستخلاف في الأرض .. وبه يتحقق الفوز والفلاح والنجاة يوم القيامة.
قال تعالى:) وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (النور:55. كل هذا العطاء والخير: الاستخلاف في الأرض، والتمكين للدين بقيام دولته، والاستبدال من بعد الخوف أمناً وأماناً .. مقابل تحقيق التوحيد حق الله على العبيد ) يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً (.
هذا إيجاز شديد لما ننصح به، ولما يجب على الجماعة الجادة أن تتصف به .. فمن طلب المزيد وأراد الوقوف على الأدلة بشيء من التوسع والتفصيل فليراجع كتابنا " صفة الطائفة المنصورة التي يجب أن تُكثر سوادها "، و كذلك كتاب " الطريق إلى استئناف حياة إسلامية وقيام خلافة راشدة "، وكلاهما منشوران في موقعنا على الإنترنت ولله الحمد.
وأخيراً أقول لإخواني في جماعة حماس .. وغيرهم .. لا تصدنكم صراحة المقال وشدة بعض مفرداته وكلماته .. عن الاستفادة من المقال والوقوف عليه بشيء من التأمل والدراسة والمراجعة .. والوقوف الصادق مع النفس .. فأنا ما أردت التجريح ولا الانتقاص معاذ الله .. ولا الشدة لذاتها .. وإنما أردت النصح والإصلاح ما استطعت ) إِنْ أُرِيدُ إِلَّا الْإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (هود:88).

وآخر دعوانا أن الحمد لله رب العالمين.

أبو بصير الطرطوسي

عبد المنعم مصطفى حليمة

12/2/1425 هـ.
2/4/2004 م.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


صوت الجهاد

من جزيرة العرب - العدد الثاني عشر محرم 1425

مجلة صوت الجهاد * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

التقرير السابع

حول ملابسات استشهاد الأخ عامر الشهري رحمه الله

وافتراءات محسن العواجي على المجاهدين

قال الله تعالى : [ يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة ، فتصبحوا على فعلتم نادمين ].

رغبةً منَّا في الذب عن أخينا عامر رحمه الله مما ألصق به وبقضيته من تُهمٍ زائفة سواء من قبل الحكومة السلولية أو من قبل أذنابها نبين للمسلمين عامةً ولأهل الجزيرة خاصةً هذه الحقائق ليحيا من حيّ عن بينة ، ويهلك من هلك عن بينة ، ولنذب عن أعراض المجاهدين والشهداء مما ينعق به النفاق وأهله :

· تمّت إصابة الأخ عامر الشهري في إحدى المواجهات بحي السويدي ، وأخفي خبره سعياً في إتمام عملية علاجه وإنجاحها الذي يتعسّر حال انتشار الخبر ، وفي هذه الأثناء تمّت معالجته بالإمكانات المتيسّرة لدى المجاهدين وقد تماثل للشفاء في بداية الأمر واستقرت حالته نسبياً .

· وبعد ذلك اجتهد المجاهدون في البحث عن أطبّاء متعاونين ، وعرضوا حالة الأخ عامر رحمه الله على أكثر من طبيب وكلّهم تهرب من الواجب الشرعي ، ولم تتحرك فيه نوازع الأخوة الإيمانية ، وبعضهم لم يكتف بخذلانه لمرضى المسلمين في الوقت الذي يعالج فيه جراح الصليبيين ممن أصيب بيد المجاهدين ، بل جمع إلى ذلك أن نشر خبر الأخ عامر وبثّه في الناس عن طريق بعض المنسوبين للعلم والدعوة حتى وصل إلى وزارة الداخلية ممّا عرقل عمليّة البحث عن العلاج والأطباء والتي كان من الممكن أن تثمر لو توفّر لها جو مناسب من التكتم والسرية وهذا ما سعى في إفساده عدد ممن خرج بعد ذلك يتباكى على الأخ الشهيد – بإذن الله – عامر .

· كان الأخ عامر رحمه الله يرفض بشدة فكرة ذهابه للمستشفى ، وقال : " إن موتي بينكم أحب إلى نفسي من تسليم نفسي لهؤلاء الطواغيت " .

· وبعد جُهد من المخلصين – وبفضل من الله – استطاع المجاهدون التواصل مع أطباء متعاونين قرروا إجراء عملية له بعد أن يتم إعطاؤه قدراً كافياً من المغذيات وحددوا موعداً للعملية ولكن قدر الله وما شاء فعل حيث استشهد الأخ عامر رحمه الله قبل موعد العملية بأسبوع .

· وبعد أن فاضت روح الأخ عامر رحمه الله طرح أمر إخفاء خبره على اللجنة الشرعية لدى المجاهدين فقررت جواز إخفاء الخبر لأنه لا يتعلق به أي محذور شرعي وفي إخفاء موته حفاظٌ على جثته الطاهرة من أيدي المرتدين الأنجاس كي لا يقوموا بنبش قبره والاعتداء على حرمته ، لاسيما وأنه ليس للأخ عامر زوجة حال وفاته فزوجته قد طلقها قبل التحاقه بالمجاهدين ، كما أنه ليس ثمة حقوق شرعية تترتب على إعلان خبر وفاته بخصوصها ، وبعد ذلك دفن في مكانٍ مناسب ، وعلى ما تقتضيه سنة المسلمين ، ولم يدفن في مقبرة لما هو معلوم من تسلط الطواغيت المرتدين على المقابر ومنعهم من الدفن فيها إلا بإجراءات معينة لا يمكن قيام المجاهدين بها ولم يسلّم لأهله خشية أن يتضرروا ويلصق بهم علاقة بالمجاهدين لما عرف عن آل سلول من الإضرار بأهالي المجاهدين وإيذائهم .

وبهذا يتبين أنَّ المجاهدين قد بذلوا ما في وسعهم لعلاج أخيهم الذي أتى معهم برغبته طمعاً في ثواب الله ، وجوداً بنفسه الطيبة في سبيل الله ، وتعذّرُ بعض الإمكانات في بعض الفترات ووجود بعض الحرج والضيق إنما هو تمحيص واختبار من الله تعالى ، ولا يكون بحال من الأحوال معفياً عن الواجب الشرعي بالجهاد في سبيل الله ، ولقد كانت – وما زالت – الجبهات الجهادية في سائر البلاد تشكو قلة الأطباء الذين يقدمون خدماتهم لنصرة دين الله في حين تعج الأرض بالأطباء المنصرين ، ولا حول ولا قوة إلا بالله .

وبهذا يتبين زيف وكذب الادعاءات الفارغة التي ذكرها محسن العواجي من أن بينه وبين المجاهدين اتصالاً حول تسليم الأخ عامر للعلاج فإن كل ما نقله مما يتعلق بقصة الأخ عامر رحمه الله إنما هو من الكذب البين المفضوح الذي لا يجرؤ عليه إلا قليل المروءة ، ناقص الديانة ، ولم يحصل بين المجاهدين وبينه أي اتصال مباشر أو عبر أي وسيط ، والحقيقة المرّة التي لم نتطرق إليها سابقاً أن تسرب الخبر إليه وإلى أمثاله نتج عنه تلقائياً تسرب الخبر إلى وزارة الداخلية وقد كان هذا سبباً رئيساً في تعقيد قضية العلاج حيث كان بالإمكان وباحترازات أمنية يسيرة الحصول على العلاج اللازم في أقرب وقت ، ولكن تدخل هؤلاء واستغلال هذه الحادثة لتحقيق مكاسب دنيئة حملهم على نقل الخبر لأسيادهم طلباً للزلفى ، فحصل ما حصل والحمد لله رب العالمين ، وقد كنا نتحاشى أن نذكر مثل هذه الحقائق وتسمية هؤلاء المنافقين إعراضاً عنهم وانشغالاً بما هو أهم عندنا ؛ ولكن تماديهم في الافتراء والكذب والبهتان خشينا منه أن يؤثر على نفوس أهل الشهيد وأقربائه ومن يحب المجاهدين .

ونبين للأمة أن المجاهدين في سبيل الله لن يثنيهم عن قتالهم وجهادهم قلّة الإمكانات أو ضعفها فإنَّ الله قد أمر بالإعداد على قدر الاستطاعة ولا يكلف الله نفساً إلا وسعها ، ومن يتّقِ الله يجعل له مخرجا ، وبحمد الله فإنَّ أحوال المجاهدين تتجه إلى الأفضل في كل يوم سواء على صعيد التجهيز العسكري أو المدني ونبشر إخواننا المسلمين أن الأخوة الذين أصيبوا في المواجهات السابقة قد تماثلوا للشفاء وهم الآن بصحة جيّدة وسيصدر تقرير مصوّر عن العيادة الطبية للمجاهدين في شريط قادمٍ بإذن الله تعالى .

تنظيم القاعدة في جزيرة العرب

التأريخ : 15/ 1 /1425هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


الدعاء الدعاء معاشر المسلمين

الحمد لله الكبير المتعال ، الذي إليه المآل ، والذي هو لما يريد فعّال ، القريب المجيب الذي لا يمل ممن ألحّ عليه بالسؤال .. ثم الصلاة والسلام على خير الأنام ، المبعوث بين يدي الساعة بالحسام ، وعلى آله وصحبه الكرام .. أما بعد ..

قال الله تعالى:" كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون" (البقرة : 216)

وقال تعالى "فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد" (التوبة : 5)

وقال تعالى " قاتلوا الذين لا يؤمنون بالله ولا باليوم الأخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون " (التوبة : 29)

وقال تعالى "ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين" (البقرة : 251)

وقال تعالى "ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز " (الحج : 40)

فالحرب بين الإسلام والكفر حرب وجود ، حرب الحق ضد الباطل ، حرب الإيمان ضد الطغيان ، وهذه الحروب اليوم في العراق وفلسطين والشيشان وأفغانستان والفلبين وطاجيكستان وأوزبكستان وأريتريا وباكستان والصين وغيرها من الثغور إنما هي حروب من هذا النوع ، حروب اجتمعت فيها إرادة الكفار والمنافقين على إستئصال هذا الدين ..

لقد وقف خيرة رجال هذه الأمة في وجه هذا المخطط الشيطاني لإطفاء هذا النور الرباني في الأرض ، ولكن الله يأبى وأبى إلا أن يتم نوره ولو كره الكافرون ..

لقد خرج هؤلاء الرجال من دنياهم ومن حياتهم ابتغاء مرضاة ربهم ، وبقي من بقي خلفهم من المسلمين لا يسعهم إلا أن متابعة أخبارهم وأياديهم على قلوبهم يفرحون بإنتصارهم ويحزنون لمصابهم ..

بعض المسلمين يمد المجاهدين بالرجال والعتاد ، وبعضهم يمدهم بالمال ، وآخرين يمدونهم بالرأي والمشورة ، وهذا كله – في هذا الوقت – من أعظم الجهاد ، ولكن العتب على الذين لا يقدرون على كل ذلك – مع حرقة في قلوبهم – وقعدوا عن النصرة حتى بالدعاء الذي هو من أعظم أسباب النصر والنصرة !!

لا يكفي المخلص أن يكون قلبه ولسانه مع المجاهدين دون تلك الدموع التي تخالج شغاف النفس في ظلمات الليل يناجي ربه ويدعوا لهم بالنصرة والتمكين ، إن هذا من الإجحاف والجحود بحق هؤلاء المجاهدين الذين بذلوا الغالي والنفيس في سبيل عزة الأمة وكرامتها ..

إن الدعاء جزء لا يتجزأ من الجهاد في سبيل الله ، قال اللّه عزّ وجلّ في كتابه ‏ ‏"‏يا أيُّها الَّذين آمَنُوا إذَا لَقِيتُمْ فِئَةً فاثْبُتُوا وَاذْكُرُوا اللّه كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ‏" (‏الأنفال‏:‏45)

وجاء في سنن أبي داود بإسناد صحيح ، عن سهل بن سعد رضي اللّه عنه، قال‏:‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏"‏ثِنْتَانِ لا تُرَدَّانِ ـ أوْ قَلَّما تُرَدَّانِ ـ الدُعاءُ عِنْدَ النِّدَاءِ، وَعِنْدَ البأسِ حِينَ يُلْجِمُ بَعْضُهُمْ بَعْضاً‏"‏

وها هو خير خلق الله ، رسول الله صلى الله عليه وسلم يلهج بالدعاء قبل احتدام الجحافل في غزوة بدر كما في صحيحي البخاري ومسلم ، عن ابن عباس أن النبيّ صلى اللّه عليه وسلم قال وهو في قُبّته‏:‏ ‏"‏اللهم إني أنشدك عهدك ووعدك ، اللهم إن شئت لم تُعبد بعد اليوم"
فأخذ أبو بكر رضي اللّه عنه بيده ، فقال‏:‏ حَسْبُكَ يا رسول اللّه‏!‏ فقد أَلْحَحْتَ على ربِّك، فخرج وهو يقول‏:‏ ‏"‏سَيُهْزَمُ الجَمْعُ وَيُوَلُّونَ الدُّبُرَ * ‏ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأمَرُّ" (القمر‏:‏45 -46)‏"‏

هذا لفظ رواية البخاري‏.‏ وأما لفظ مسلم فقال‏:‏ ‏"‏استقبل نبيّ اللّه صلى اللّه عليه وسلم القبلة ثم مَدََّ يديه فجعل يهتفُ بربه يقول‏:‏ ‏اللهم أنجز لي ما وعدتني ، اللهم آت ما وعدتني ، اللهم إن تَهلك هذه العصابة من أهل الإسلام لا تُعبد في الأرض" ، فما زال يهتف بربه [يرفع صوته بالدعاء] مادّاً يديه حتى سقط رداءه"

وجاء في كتاب ابن السني ، عن أنس رضي اللّه عنه قال‏ : "‏كنّا مع النبيِّ صلى اللّه عليه وسلم في غزوةٍ فلقيَ العَدُوَّ، فسمعتُه يقول‏:‏ ‏"‏يا مالكَ يَوْمِ الدّينِ، إيَّاكَ نَعْبُدُ وإيَّاكَ نَسْتَعِينُ‏"‏ فلقد رأيتُ الرِّجالَ تُصرَع تضربُها الملائكةُ من بين أيديها ومن خلفها" ..

فإذا كان هذا شأن الموعود بالنصر من فوق الجنان ، المحفوظ بنص القرآن ، خليل الرحمن ، فكيف بمن هو دونه من المسلمين !!

لقد كان من سنته صلى الله عليه وسلم الدعاء في كل مناسبة ، والدعاء خاصة والتضرع إلى الله في الشدة ، والإكثار من الدعاء في المعارك والغزوات ، فهل نستن بسنته صلى الله عليه وسلم في وقت نحن في أمس الحاجة إلى عون الله ونصرته في زمن تكالب فيه علينا النصارى واليهود والهندوس والبوذيين والشيوعيين وبني جلدتنا من المنافقين والمرتدين وسائر ملل الكفر في الأرض !!

إن من أعظم أسباب ضعف المسلمين اليوم عدم لجوؤهم إلى الله ، وعدم توكلهم عليه حق التوكل ، وتعلقهم بالأسباب وتركهم اللجوء لمسبب الأسباب سبحانه وتعالى ، لقد نسي المسلمون – أو تناسوا- أن الله بيده كل شيء وهو على كل شيء قدير ، فعكفوا على الحسابات الأرضية وتركوا مناجاة رب البرية !!

فهلّا وقفة صادقة مع النفس ، واعتراف بالذنب والتقصير ، واللجوء إلى السميع البصير !!

إن فلسطين اليوم تدمّر ، والأقصى في خطر ، والفلوجة محاصرة من قبل الصليبيين الحاقدين ، والمجاهدين يضيَّق عليهم في باكستان ، وإخواننا المجاهدون قابعون في سجون المنافقين ، فأين الملجأ والمنجى عباد الله !!

إن لم يكن الله لنا عونا فمن يكون !!

أكتب هذه الكلمات والأخبار تتوالى علينا من معقل المجاهدين "الفلوجة" في أرض الرافدين ، والأمريكان قد طوقوها بدباباتهم من كل جهة ومنعوا الناس من دخلولها والخروج منها ، فمن لهؤلاء المجاهدين غير الله !!

أين الذين إذا أقسموا على الله أبرهم !!

أين من يذرف الدموع بين يدي الله !!

أين الراجين رحمته بعباده المؤمنين !!

أين القائمين الركّع السجود المتذللين !!

معاشر المسلمين :

الدعاء الدعاء لإخوانكم في الفلوجة ، فإنهم في أمس الحاجة إلى عون الله ومعيّته الآن .. لا يحل لأحد أن يبخل عليهم بالدعاء .. لا يحل لأحد أن يخذلهم في مثل هذا الموقف ، واعلموا أن الله عليكم رقيب ، وبكم عليم ، وسيجمعكم ليوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم ..

يا أئمة المساجد ، يا معاشر العلماء ، يا مسلمين : سيحاسبكم رب العزة على هذا التقاعس ..

لقد خاب والله وخسر من عجز عن رفع يده للنداء ..
خاب وخسر من لم يرقى بقلبه إلى السماء ..
خاب وخسر من لم يلجأ في هذا الوقت إلى ربه بالدعاء ..
خاب وخسر من لم يهمه أمر المسلمين ..
خاب وخسر ..
خاب وخسر ..

هذا بعض ما قاله نبيكم والمؤمنون في ساعات المحن وساحات القتال ، فأكثروا من ترديده ، وألحوا على الله بالدعاء وتضرعوا إليه، وتذللوا له ، وألقوا بأنفسكم بين يديه ، فهو الذي أطمعكم فيه ، ورغّبكم به وبقدرته ، فقد قال سبحانه "وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ " (البقرة " 186)
وقال تعالى " وَلَذِكْرُ اللَّهِ أكْبَرُ‏" (‏العنكبوت‏:‏45)
وقال تعالى "‏فاذْكُرُونِي أذْكُرْكُمْ" ( البقرة ‏: ‏152)
وقال تعالى "‏فَلَوْلا أَنَّهُ كَانَ مِنَ المُسَبِّحينَ لَلَبِثَ في بَطْنِهِ إلى يَوْمِ يُبْعَثُونَ‏" (الصّافّات ‏: ‏143)
وقال تعالى ‏" ‏يُسَبِّحُونَ اللَّيْلَ والنَّهارَ لاَ يَفْتُرُونَ‏ " (الأنبياء ‏: ‏20)
وقال تعالى "‏وَقالَ رَبُّكُمُ ادْعُونِي أسْتَجِبْ لَكُمْ‏ " (‏غافر ‏: ‏60)
وقال تعالى‏ "‏‏ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً‏ " (‏الأعراف ‏: 55‏)

إلى غيرها من الآيات الكثيرة الحاضة على الدعاء

إن القلوب أوعية ، وبعضها أوعى من بعض فإذا سألتم الله تعالى أيها الناس فاسألوه وأنتم موقنون بالإجابة ، فإن الله لا يستجيب لعبد دعاه عن ظهر قلب غافل :

لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم ..

لا إله إلا الله الحليم الكريم ، سبحان الله رب السموات السبع ورب العرش العظيم، لا إله إلا أنت عز جارك وجلَّ ثنائك ..

لا حول ولا قوة إلا بالله العزيز الكريم، ما شاء الله لا قوة إلا بالله ، اعتصمنا بالله ، استعنا بالله ، توكلنا على الله ..

اللهم حصِّنهم كلهم بك يا حي يا قيوم يا من لا يموت أبداً ، وادفع عنهم السوء فلا حول ولا قوّة إلا بك يا عليّ يا عظيم ..

اللهم منزل الكتاب ، ومجري السحاب ، وهازم الأحزاب اهزم أعداء دينك وانصر المؤمنين عليهم ، اللهم أنجز للمؤمنين ما وعدتهم ، اللهم آتهم ما وعدتهم ..

اللهم إنا ننشدك عهدك ووعدك يا أكرم الأكرمين ..

اللهم زلزل الكافرين ، الله مزّقهم كل ممزّق ، اللهم املأ بيوتهم وقبورهم ناراً ..

اللهم أنت عضد المؤمنين ونصيرهم ، بك يحولون وبك يصولون وبك يقاتلون ..

اللهم إنا نجعلك في نجور أعدائنا من الأمريكان ومن والاهم ونعوذ بك من شرورهم ..

اللهم أنت ربنا وربهم وقلوبنا وقلوبهم بيدك ، وإنما يغلبهم أنت ..

اللهم أرنا ما وعدتنا في أعدائنا ..

اللهم أنزل نصرك ..

اللهم سدد رمي المجاهدين وأجب دعوتهم ..

اللهم بارك في مراكبهم ورجالهم ..

اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على الكافرين ، اللهم اجعلها عليهم سنين كسني يوسف ..

يا قديم الإحسان ، يا من إحسانه فوق كل إحسان ، يا مالك الدنيا والآخرة ، يا حي يا قيوم ، يا ذا لجلال والإكرام ، يا من لا يعجزه شيء ولا يتعاظمه ، انصر المجاهدين على أعدائنا هؤلاء وغيرهم ، وأظهرهم عليهم في عافية وسلامة عامّة عاجلاً ..

اللهم إنا نعتذر لك مما صنع المتخاذلون ونبرأ إليك مما صنع الكفار والمنافقون ..

اللهم لا خير إلا خير الآخرة فبارك اللهم في المجاهدين ومن نصرهم ..

ربنا انصر المجاهدين على القوم المفسدين ..

اللهم أعن المجاهدين ولا تعن عليهم ، وانصرهم ولا تنصر عليهم ، وامكر لهم ولا تمكر عليهم، واهدهم ويسّر الهدى لهم ، وانصرهم على من بغى عليهم ..

اللهم انصر المجاهدين على من يظلمهم، وخذ منه بثأرهم ..

اللهم قاتل الكفرة الذين يصدون عن سبيلك، ويكذّبون رسلك، ولا يؤمنون بوعدك، اللهم خالف بين كلمتهم، وألقي في قلوبهم الرّعب، واجعل عليهم رجزك وعذابك إله الحق، اللهم قاتل الكفرة الذين أوتوا الكتاب ..

اللهم إنا نعوذ بك من غلبة الديْن ، وغلبة العدو ، وشماتة الأعداء ..

اللهم إنا نعوذ بك أن نموت في سبيلك مدبرين ..

اللهم لولا أنت ما اهتدينا ... ولا تصدّقنا ولا صلينا
فأنزلن سكينة علينا ... وثبّت الأقدام إن لاقينا
إنّ الأُلى قد بغوا علينا ... إذا أرادوا فتنة أبينا

"سيُهْزَمُ الجَمْعُ وَيُوَلُّونَ الدُّبُرَ *.‏ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأمَرُّ" (القمر : 45-46)

".... وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * بِنَصْرِ اللهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ * وَعْدَ اللهِ لاَ يُخْلِفُ اللهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ " (الروم 4-6)

ومن المناسب هنا ذكر بعض آداب الدعاء :

قال الإمام النووي رحمه الله في كتابه "الأذكار" نقلاً عن الإمام الغزالي في الإحياء :

آدابُ الدعاء عشرة‏:‏

الأول ‏:‏ أن يترصَّدَ الأزمان الشريفة : كيوم عَرَفَة وشهر رمضان ويوم الجمعة والثلث الأخير من الليل ووقت الأسحار‏.‏

الثاني‏:‏ أن يغتنمَ الأحوالَ الشريفة؛ كحالة السجود ، والتقاء الجيوش ، ونزول الغيث ، وإقامة الصلاة وبعدَها‏ ، قلتُ [النووي]: وحالة رقّة القلب‏.‏

الثالث ‏:‏ استقبالُ القبلة ورفعُ اليدين ويمسحُ بهما وجهه في آخره‏.‏

الرابع ‏:‏ خفضُ الصوت بين المخافتة والجهر‏.‏

الخامس : أن لا يتكلَّف السجعَ : وقد فسَّر به الاعتداء في الدعاء ، والأولى أن يقتصر على الدعوات المأثورة ، فما كل أحد يُحسن الدعاءَ فيخاف عليه الاعتداء‏.‏ وقال بعضهم ‏:‏ ادعُ بلسان الذلّة والافتقار ، لا بلسان الفصاحة والانطلاق، ويُقال‏:‏ إن العلماء [...] لا يزيدون في الدعاء على سبع كلمات ويشهد له ما ذكره اللّه سبحانه وتعالى في آخر سورة البقرة ‏"‏رَبَّنا لا تُؤَاخِذْنا ..." إلى آخرها (‏البقرة‏:‏ 286‏) ، لم يخبر سبحانه في موضع عن أدعية عباده بأكثر من ذلك‏.‏
قلتُ [النووي]:‏ ومثلهُ قول اللّه سبحانه وتعالى في سورة إبراهيم صلى اللّه عليه وسلم‏ "‏وَإِذْ قالَ إِبْرَاهِيمُ‏:‏ رَبِّ اجْعَلْ هَذَا البَلَدَ آمِناً‏ ..." ‏ إلى آخره (‏إبراهيم‏ :‏ 35‏) ...‏ قلتُ [النووي]‏:‏ والمختار الذي عليه جماهير العلماء أنه لا حجرَ في ذلك، ولا تُكرهُ الزيادةُ على السبع، بل يُستحبّ الإِكثارُ من الدعاء مطلقاً‏.‏

السادس‏:‏ التضرّعُ والخشوعُ والرهبة، قال اللّه تعالى"إنَّهُمْ كانُوا يُسارِعُونَ في الخَيْرَاتِ وَيَدْعُونَنا رَغَباً وَرَهَباً وكانُوا لَنا خاشِعِينَ" (الأنبياء ‏: ‏90) ، وقال تعالى "‏ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً " (الأعراف‏ :‏ 55‏) ..‏

السابع‏:‏ أن يجزمَ بالطلب ويُوقن بالإِجابة ويصدقَ رجاءه فيها، ودلائلُه كثيرةٌ مشهورة‏.‏ قال سفيان بن عُيينة رحمه اللّه‏:‏ لا يمنعنّ أحدَكم من الدعاء ما يعلمُه من نفسه، فإن اللّه تعالى أجاب شرّ المخلوقين إبليس إذ قال "أنْظِرْنِي إلى يَوْمِ يُبْعَثُونَ‏.‏ قالَ إِنَّكَ منَ المُنْظَرِينَ" (‏الأعراف‏ :‏ 14-15) ..
‏
الثامن‏:‏ أن يُلحّ في الدعاء ويكرّره ثلاثاً ولا يستبطىء الإِجابة‏.‏

التاسع‏:‏ أن يفتتح الدعاء بذكر اللّه تعالى . قلتُ [النووي]:‏ وبالصلاة على رسول اللّه صلى اللّه عليه وسلم بعد الحمد للّه تعالى والثناء عليه، ويختمه بذلك كله أيضاً‏.‏

العاشر‏:‏ وهو أهمّها والأصل في الإِجابة، وهو التوبةُ وردُّ المظالم والإِقبال على اللّه تعالى‏.‏

اللهم هذا دعاء المضطر الذليل بين يديك .. اللهم إنا مسّنا الضر وأنت أرحم الراحمين ..

وآخر عوانا ان الحمد لله رب العالمين .. وصلى اللهم على نبينا محمد وعلى آله وصحبه اجمعين ..

كتبه الراجي عفو ربه
حسين بن محمود
15 صفر 1425هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


صوت الجهاد

من جزيرة العرب - العدد الرابع عشر – 15 صفر – 1425هـ

مجلة صوت الجهاد * تهتم بشؤون الجهاد والمجاهدين في جزيرة العرب

وإن عاقبتم فعاقبوا بمثل ما عوقبتم به

الحمد لله ، والصلاة والسلام على رسول الله ، نبينا محمد وعلى آله وصحبه ومن والاه ، أما بعد :

فإنّ ممّا يسرُّ المسلم أن يرى الأمريكان في العراق وهم في حالٍ بئيس ، يتخطفهم أسود أهل السنة بالتفجيرات المتوالية ، والهجمات المرعبة ، والعمليات النوعية الموفقة التي أذاقتهم الويلات ، وملأت قلوبهم رعباً ، وحطّمت كبرياءهم ، وأضعفت اقتصادهم ، وأخذت بثأر المسلمين منهم ، متزامنةً مع الحرب المتصاعدة غير المتوازية التي يشنها المجاهدون على أمريكا في أنحاء العالم سواءً في أفغانستان ؛ حيث يتأزم موقف أمريكا هناك يوماً بعد يوم أو بالعمليات المتفرقة في كل مكان ، ومتزامنة كذلك مع استهداف حلفاء أمريكا في حربها على الإسلام وكان آخر تلك العمليات الموفقة عملية مدريد التي اضطرت أسبانيا للعزم على الانسحاب من العراق بحلول موعد نقل السلطة لمجلس الحكم الانتقالي المرتد ، ورغم أن أسبانيا مازالت بحاجة لضربة أخرى تجبرها على الانسحاب الفوري من العراق إلا أن قرارها الحالي يعد مكسباً للمجاهدين لا يستهان به والحمد لله على فضله وكرمه ، وقد كانت أستراليا أكثر استفادةً من هذا الدرس فاتخذت نفس القرار الأسباني وعزمت على الانسحاب من العراق أيضاً قبل أن تتكرر لها ( بالي ) جديدة ولكن في عقر دارها هذه المرة ، وينبغي أن تكون أستراليا أذكى قليلاً فتعرف أن وجودها في أفغانستان أيضاً له نفس التبعات المدمرة والمروعة ، نسأل الله أن يمكن المجاهدين وييسر لهم أمورهم .

أيها المسلمون ..

إنَّ من نعمة الله علينا أن أحيانا إلى هذا اليوم الذي نرى فيه الأمريكان يقتلون كل يوم ويروعون ، وهم في متناول أيدينا وأسلحتنا ، بل ويمثل بجثثهم ويسحلون في شوارع الفلوجة وتشوى لحومهم جزاء ما فعلوا بالمسلمين من الجرائم الشنيعة التي يصعب حصرها ، ومع أن المثلة منهي عنها في دين الإسلام في الأصل كما في صحيح البخاري : أن النبي صلى الله عليه وسلم نهى عن المثلة إلا أنها مباحة فيما إذا استخدمها العدو ضد المسلمين إيقافاً له عند حده وزجراً وردعاً عن إجرامه ، قال تعالى : ( وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ) وهذه الآية نزلت في المثلة .

وفعل إخواننا في الفلوجة – نصرهم الله – يكشف مدى الإجرام البشع الذي قاسوه في أنفسهم وأعراضهم وأموالهم من جنود الصليب قبحهم الله ، وتلك المشاهد التي شاهدناها من صلبهم للأمريكان دلالة واضحة على إباء الشعب المسلم الحر ، وتفسير واضح لثمرةٍ من ثمرات الجهاد والتي قال الله تعالى فيها ( وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ ).

وتأريخ أمريكا في حربها مع المسلمين مليء بالنماذج الوحشية الإجرامية سواءً ما باشرته هي بنفسها أو باشره حلفاؤها وأولهم دولة اليهود في فلسطين التي كلنا يعرف مذابحها المتكررة ومجازرها المروعة وقد أخذ النبي صلى الله عليه وسلم رجلاً من بني عقيل بجريرة حلفائه ثقيف ولا زلت أذكر مشهد ذلك المسلم الصومالي الذي أمسك به جنديان إيطاليان وشوياه على النار وهو حيٌّ يومَ أن دخلت تلك القوات الصومال قبل نحو عشر سنوات ضمن المشروع الأمريكي الصليبـي المسمى ( إعادة الأمل ) فأمريكا هي التي اخترعت ذلك المشروع وروجت له في الأمم الملحدة ..

وهي لا تعرف إلا لغة القوة والرد بالمثل حيث خرجت من الصومال تجر أذيال الهزيمة بعد أن سُحب ذلك الجندي الأمريكي في شوارع الصومال على مرأى من قنوات العالم ..

وجرائم أمريكا لا توصف فالقنابل العنقودية التي أمطرتها على أفغانستان ، والقنابل المشبعة باليورانيم المنضب ونحوها من الأسلحة الفتاكة تفعل ما لا يدانيه شيء مما حصل للكلاب الأمريكية في الفلوجة ، وقد دبرت القوات الأمريكية والبريطانية مثلاً ، مجزرة بشعة لأكثر من ثمانية آلاف جندي عراقي ، وكان ذلك في يومي ( 24-25 فبراير 1991) حيث قامت الدبابات الأمريكية من طراز ( لبرامز و برادلي ) وعربات أخرى مزودة بجرافات بدفن أكثر من ثمانية آلاف جندي عراقي أحياء في مواقعهم وكانوا قد التزموا خنادقهم بعد حصار القوات لهم ، وفي كتاب الشيخ ( الحرب الصليبية ) للشيخ يوسف العييري رحمه الله كلام طيب حول هذا الموضوع .

أيها المسلمون ..

اجتهدوا رحمكم الله في جهاد أعداء الدين وقاتلوا المشركين فإن الله أنعم عليكم وأراكم من بشائر نصره ما عسى أن يحرضكم ويحيي الأمل في قلوبكم فاجتهدوا وأبشروا وسيأتي بإذن الله اليوم الذي تسحل فيه جثث الأمريكان واليهود وتهان وتداس بالأرجل في جزيرة العرب هم وأذنابهم من الطواغيت وأنصارهم ، وسيأتي بإذن الله اليوم الذي نهدم فيه قواعدهم على رؤوسهم ، ونطردهم من بلادنا شر طردة بعد أن نثخن فيهم وننتقم ، ولعلَّ الله يكرم أهل الجزيرة بسحل الجنود الأمريكان في شوارع الخبر وخميس مشيط وفي الجوف وعرعر والحجاز ونجد وطردهم عن جزيرة العرب وتطهير بلادنا من دنسهم ودنس أذنابهم ، والله أعلى وأجل وهو المستعان وعليه التكلان ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه\ عبد العزيز بن المقرن

جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


رســالة الى الأمة من أحد رجال القمة

من أبي مصعب الزرقاوي الى أمة الإسلام

إلى أُمتي الغالية خَيرِ أُمةٍ أُخرجتْ لِلنّاس

السَّلامُ عليكِ وَرحمةُ اللهِ وَبركاتُـهُ

فإِنِّي أحمدُ اليكِ اللهَ الذي أرسلَ رسولَه بالهُدَى ودِينِ الحقِّ ليظهره على الدينِ كلِه.

وأُصلي وأُسلمُ على الضَّحوكِ القتَّالِ، الذِي بُعثَ بالسيفِ بينَ يدي السَّاعةِ، ليُعبدَ اللهُ وحدَه.

أمّا بعد:

فَنزِفُّ إليكِ تهنئةٌ بَل وَعشْرا، تَحمِلُ أطيبَ البُشرَى، بعظيمِ النِكايةِ وشدَةِ الإِثخانِ، من المجاهدينَ الأبطالِ، في عَدوكِ وعدوهِم.

فَنحنُ بحمدِ اللهِ نغزوهم كما يغزونَنَا، ونصولُ عليهم كمَا يَصولونَ علينَا، وَننَالُ مِنهم كمَا يَنالونَ مِنَّا، وَلسنا سواءً: فَقتلانا في الجنة وَقتلاهُم في النَّار ((إن تَكُونُوا تَألمونَ فإِنهم يألمونَ كمَا تألمونَ وَترجونَ مِن اللهِ مَا لا يَرجون)) ، هذا مع قلةِ النَّاصرِ، وضَعفِ الإِمكاناتِ، وَلكنَّ اللهَ مولانا ولا مولى لهم ، فقد أكرمنا اللهُ فقطفنا رؤسهم، ومزَّقنا أجسادهم في مواطنَ عديدة، فالامم المتحدة في بغداد وقوات التحالفِ في كَربلاء، والطِّليان في الناصرية ، والقواتُ الامريكيةُ على جسرِ الخالدية، والمخابراتُ الأمريكيةُ في فندقِ الشاهين، والقصرُ الجمهوريُ في بغداد، والسي آي إيه في فُندقِ الرشيد، والقوات البولنديةِ في الحلة، وقد أُحيطت هذه العمليةُ المباركة، بتكتيمٍ إعلاميٍ غيرِ مسبوقٍ في العراق، وأظهرَ الإعلامُ الخبيث، أنَّ المتضررَ من هذه العملية هم الابرياءُ وحدهم، ولم يذكروا أن أربعاً من الطائراتِ المروحية، هبطت الى الموقعِ لنقلِ الجُـثثِ النجسة، من قواتِ التحالفِ الصليبي، وأن قتلاهم يزيد على مائتين جندي، وأخيرا وليس آخرا الموساد الإسرائيلي في فندق جبل لبنان، وغيرُها وغيرُها في قائمةٍ طويلة، مضتْ بعضُ فصولها،والقادِمُ أدهى وأمرُّ بعونِ الله.

وَنحنُ نَتحدَّى الإِعلامَ الأمريكي الكاذب، بأن يُبينَ حقيقةَ الدَّمار، وحجمَ الخسائِر التي حلَّت بقواتِه، فَرامبُو هوليود لا مكانَ له بَينَ أُسودِ الإِسلامِ وأبطاله، ولنَا معهم بإِذنِ اللهِ صولاتٌ وَجَولات وإذا كَانَ جُون أبي زيد قَد نجى هذِه المرَّةَ مِنْ سُيوفِنا، فَنَحنُ له ولبريمر وَلِجنرالاتِهم وَجُنودِهم وَأعوانِهم بالمِرصادِ، نتخطَّفُهم كالطيرِ، ونقطعُ عليهم كُلَّ طَريقٍ، ونُشرِّدُ بهم من خَلفَهم،

ونقولُ لَهم كَما قَالَ شيخُ الإســلام ابن تيميةِ، في رسالته إلى مَلِكِ قبرص؛ أن عندَ المسلمينَ من الفِداويهِ، الذينَ يَغتَالونَ الملوكَ على فُرُشِها وأفرَاسِها، مَا قد سَمِع به الناس.

أمَّتي الحَبيبة ....... أما آن لكِ أن تُبصري السَبيلَ وتستبيني الرَّشدَ وتقرئِي الحقيقةَ الكامنةَ، وَراءَ سُدُف الظلامِ ، وغبار الكذبِ ودخانِ الدَّجلِ، الذي يُطلقه أعداءُ اللهِ تخذيلاً لكِ وتخديراً، حتى لا تثِبي وثبةَ الأبطال، ولاتَنهضي نهضةَ الرِّجال، لأنهُم يُدركُونَ أنَّ المَاردَ الإسلامِي إذا استيقظَ فلنْ يقفَ دُونَ أبوابِ روما وواشنطن وباريس ولندن.

لقدْ حَاوَلوا مِنْ قبلُ أن يُغطُوا حقيقةَ المعركةِ، وأن يُشوشُوا على رايةِ الجهادِ الصَّافيةِ، فَأوهموا العالمَ أنَّ الذي يُقاومهم هم فلولُ النظامِ البائد وعناصرُ البعثِ الكافِرِ، حتى لا تتفاعلَ الأمَّةُ معَ المعركةِ، ولاتنهدَ للملحمة،وهذا كَذِبٌ وتَزوير، فَما سَمعتوه من بُطولةٍ وفداءٍ وعزيمةٍ ونكايةٍ في الأعداءِ ، إنَّما هو بفضلِ اللهِ صُنعُ أبنائكُم، وفرسانُ الأمةِ، من مُهاجرينَ وأنصار، ألّف بينهمُ القرآنُ، ووحدتْهُم كلمةُ التوحيدِ على اختلافِ لغاتهم وألوانهم، ونُبشركِ، أنَّا قد اثخنَّا فيهم قتلاً، واسلنا دمائهم، ومنعناهم لذيذ النَّومِ والرُّقاد ، حتَّى بَكُوا كَالنِّساءِ الأَيامى ، والأَطفال اليَتَامى.

أمةَ الإسلام ، دَعينا نضعُ النِّقاطَ على الحروفِ ، ونُحدثكِ عن طبيعةِ المعركةِ، وحقيقةِ المكرِ ، وخفايا الصّراع.

لقد جَاءت أمريكا بأساطِيلها وَمَسَاطِيلها ، فحلّتْ بالعُقرِ من الدِّيار، وَنزَلت بِقَضها وقَضِيضِهَا بَينَ ظهرانِي المُسلِمين ، وهِي تَطمَعُ:

أولا: بثروات هذهِ الأرضِ المعطاء ، وكنوزها وخيراتِها التي سالَ لها لعابُ مصاصي الدماءِ ، من الرأسماليين الكبار ، الذين يَدفعُهُم الشرَهُ الى الثروة، الى كُل فعلٍ مهما كان قَذِراً ودنيئا ،ثم لايَتورْعُون في سبيلِ ذلكَ عن صغيرٍ ولاكبيرٍ، ولارَجلٍ ولا إمرأة، فالغايةُ تبررُ الوسيلة، وقانونُ الغابِ بايديهم، يُجرِّمونَ مَن يشاءون ، ويستبيحونَ ما يُريدُون.

ثانيا: جاءت أمريكا وقد أرعبَها المدُّ الإسلاميُ المتصاعد ، وأفزعَهَا نشيدُ الجهاد الذي عَلا صوتُه فهزّ العالم ، وزلزلَ الدُنيا بأسرِها ، فجاءت لتُغيـّرَ ثوابتَ الأمةِ، وتحرّفَ الكلمَ عن مواضعه، وتُبدِّلَ المناهج، وتَقضِي عَلى ينابيعِ الخيرِ المتفجرةِ في ضميرِ الأُمةِ الإسلامية ، وَلِتقطعَ الطريقَ على الصَحوةِ النَّاهِضة، والرَّجعةِ الصَّادِقة ، ولِتنشُرَ الـخَنَا والخَبَث ، وتَبُثََّ فِكرها الساقِط ، وثقافَتها اللَّقِيطة، باسم الحرية والديموقراطية، وهي تُؤَمِّلُ أن تُعيدَ صياغةَ المنطقة، ورَسمَ خَرِيطَتِها السياسيةِ والدينيةِ والثقافية، وفق مصالحها الخاصّة.

ثالثا: قَدّمْت زُحوفُ التتار المُعاصرين، وهي تحملُ إرثاً من الحقدِ الدَّفين، والعداوةِ التاريخية، والتَعصّبُ الدِّيني، الذي تُغذِّيه النبوءاتُ التوراتية ، على المسلمين عامة ، وعلى العراقِ وأهله خاصّة...
فالعراقُ في النبوءاتِ التوراتيةِ التي يؤمنُ بها الأُصوليونَ الإنجيليون، الذينَ يَحكمونَ في واشنطن ولندن هي بلدُ الشَّر ، والمدينةُ الزانية ، والعدوُّ الأولُ لبني إسرائيل ، ولذلكَ فهي تَأمرُ بقتلِ رجالهم، وهَتكِ نسائهم، ورضخِ رؤوسِ أطفالهم، وَيصبِ حِمَمِ الموت على رؤوسهم ، تماماً كما فعلوا في الواقِعِ حذوَ القذة بالقذة..

رابعاً: جاءت أمريكا لتوفِّرَ الأَمنَ لربيبتها إسرائيل ، وتقضيَ على كلِّ خطرٍ يمكنُ أن يتهددها، ومَن يُعايشُ الوضعَ ، يُدركُ أنَّ ألاخطبوطَ الإسرائيلي، قد تغلغلَ في البلادِ سياسياً ومخابراتياً واقتصادياً، ولولا اللهُ الذي أقامَ رايةَ الجهاد، لأفاق أهلُ العراقِ ليجدوا أنفسهم عبيداً للسياسيين، ومدراءِ الشركاتِ اليهودية، وجيشِ الخُبراءِ والمستشارينَ اليهود ....

فاسألوا العَميلَ الصهيو أمريكي، جلالَ الطَّالباني؛ عن فِرقةِ الاغتيالاتِ التابعةِ للموساد ، التي تسكنُ في شارعِ العدنانية، في وسطِ كركوك والتي تَسعى حثيثاً، لتصفيةِ رموز وكوادر أهلِ السُنة، وهي الان متواجدةُ بقوةٍ في بغداد، والمجاهدونَ عازمونَ بعونِ اللهِ، على أستئصالِ شافَتِهم رَغمَ التدابيرِ الأمنيةِ، التي يَتَّخِذُها لـهُم العُمَلاء، مِنَ الـمُخابرات الكرديةِ والرافضة.

خامساً: جاءتْ أمريكا وهي تُؤمِّلُ أنْ تُقِّطَعَ أوصالَ الدولِ العربيةِ الكبيرة، وتُفَتِّتَ كِياناتِها لتُقِيمَ دُوَيلاتِ ضعيفة، لاحَول لها ولاسلطان، تَغرسُ بينها دويلاتِ طائفية، تدين لها بالولاء، وتحملُ حقداً أسوداً على أهل الإسلام، وتظلُّ أشواكاً في طريق اجتماعِ كلمةِ المسلمين، نعم، لقدْ أدركتْ أمريكا،أن الاسلام السني هو العدو الحقيقي، وان الفرق الباطنية هي نِقاطُ الضعف، وهي الثغرةُ الحقيقيةُ التي يمكنُ أن يَنفُذَ منها الأعداء، للاستيلاءِِ على أهلِ الإسلام ، فقررتْ أنْ تَجعلَهم حِصانَ طرواده لاختراقِ حُصُونِ الأُمة، وعلى رأسها هؤلاءِ الرافضة..وتأكيداً لهذا الامر انقل كلام بن غوريون عام اربعة وخمسين وتسعمائة والف حيث يقول أننا نعيش في محيط سني ولذلك على اسرائيل أن تتعاون بل وتجند الاقليات العرقية والمذهبية في المنطقة المحيطة لخدمة المصالح الاسرائيلية.

يَنبَغي أن تعلمِي أمةَ الإسلام، أنَّ التَّشيُعَ دينٌ لا يلتقي معَ الإسلام، إلا كمَا يلتقي اليهودُ مع النصارى تحتَ إسمِ أهلِ الكتاب، فَمِن تحريفِ القرآنِ، وسبِّ الصحابة، والطعنِ في أمهاتِ المؤمنين، الى تكفيرِ أهلِ الإسلام، واستباحةِ دِمَائِهم، مروراً بأنواعِ الشِّركِ الأكبر، وَصُوَر الكُفْرِ المستَبين، وضروبِ الخُرَافةِ والـخُزعبلاتِ والأساطيرِ المضَلِّلِة.

وبإستحضار التَّجرُبةِ التِّاريخية وشهادةِ العصور الخَالية، ودلالاتِ الواقعِ الـمُعاصِر، والتَّجربةِ الحيةِ التي نَعيشُهَا، نُدركُ حَقاً مَعنى قَولِه تعالى ((همُ العدوُّ فأحذرهم قاتلهمُ اللهُ أنَّى يُؤْفَكُون)).

لقدْ كَانوا عبر التَّاريخ شجاً في حُلوقِ أهلِ الإسلام، وخِنجَراً يَطعَنُهم فِي الظَهر، وفأرةُ السدِّ التِي تَهدِمُ البُنيَان، والجِسرُ الذِي يَعبُرُ عَليهِ أعداءُ الامة.

ولقدْ صدقَ شيخُ الإسلام ابنُ تيمية، حينَ قَالَ يَصفُ حالـهُم، بعدَ أن ذَكَرَ تكفيرَهُم لأِهلَ الإسلام، فقالَ رَحِمَه الله:

(ولهذَا السَّببِ يُعاونُونَ الكُفَّارَ على الـجَمهُور منَ المسلمين، ويُعاونُونَ التتار، وهُم كَانوا من أعظمِ الأسبابِ في خروجِ جنكيز خان، مَلكِ الكفار إلى بلاد الإسلام، وفي قدومِ هولاكو إلى بلادِ العراق، وَفِي أخذِ حَلَب، ونهبِ الصَّالحية، وغير ذلكَ بـخُبثِهم وَمكرهِم.

وَلـهَذا السَّببِ نَهبُوا عَسكَرَ المسلمينَ لما مرَّ عليهم وَقتَ انصرافهم إلى مصرَ في النَوّبةِ الأولى، وَبهذا السَّببِ يَقطعون الطُرُقاتِ على المسلمين، وبهذا السَّببِ ظَهَرَ فيهم مُعاونَةَ التتار والإفرنجِ على المسلمين، والكآبةُ الشديدةُ بإنتصار الإِسلامِ مَا ظهر، وكذلكَ لمـّا فَتحَ المسلمونَ السَُاحِلَ عكَّه وغيرَها، ظَهَرَ فِيهم من الإِنتصار للنصارى، وَتقدِيـمِهِم على الـمُسلمين مَاقَد سَمِعَ النَّاسُ مِنهم، وكلُّ هذا الذِي وصفتُ بعض أمورهِم، وإلاَّ فَالأَمرُ أعظَمُ مِن ذَلك .

وَفِي قُلُوبهم مِن الغِلِّ والغيظِ على كِبارِ المسلمينَ وصِغَارهم، وصَالحيهم وغيرِ صالحيهم، مَالَيسَ فِي قلبِ أحد ، وأعظمُ عبادتهم لَعنُ المسلمينَ مِن أولياءِ الله.....وهؤلاءِ أشدُّ النَّاسِ حِرصاً عَلَى تَفريقِ جَمَاعةِ الـمُسلمينَ، وَمِنْ أعظَمِ أصُولِهم عِندهم، التكفيرُ واللَّعنُ والسبُّ لخيار ولاةِ الأمور، كالـخُلَفاءِ الرَّاشدين، وَالعُلَمَاءِ المسلمين، إذْ كُلُّ مَنْ لَمْ يُؤمِن بالإِمامِ الـمَعصوم، الذِي لاَوجُودَ لَه، فَمَا آمنَ باللهِ ورسولِه عليه الصَلاةُ والسَّلام....

والرَّافضةُ تُحبُّ التتار ودَولَتَهُم ، لإِنه يحصلُ لهم بـهَا مِن العزِّ، مَا لايَحصُل بدولةِ المسلمين، وَإذَا غلبَ المسلمونَ النَّصَارى والمشركين، كَانَ ذَلك غُصَّةً عِندَ الروافض، وإذَا غَلَبَ المُشركونَ والنَّصَارى المسلمين كان ذلك عِيدا ومسرةَ عندَ الرَّافِضة. إنتَهى كَلامُه رَحِمَه الله، وكأَنـِّي به يَعيشُ بينَ ظهرانِينَا، فيصفُ عَن مُشَاهَدةٍ وَعَيان، فَيَقُولُ رَحِمَه الله:

وكذلكَ إذَا صَارَ لليَهُودِ دولةٌ في العراقِ وغَيرِها، تَكُونُ الرافِضَةُ مِن أعظمِ أعوانهم، فَهُمْ دَائِماً يُوَالُونَ الكُفَّار مِنَ الـمُشرِكينَ واليَهودِ والنَّصَارى، ويُعاونُونَهم عَلَى قِتَالِ الـمُسلِمينَ ومُعَادَاتِهم. إنتَهَى كَلامُه رَحِمَه الله.

ويقول آرييل شارون في مذكراته: توسعنا في كلامنا عن علاقات المسيحيين بسائر الطوائف الاخرى لاسيما الشيعة والدرور، شخصياً طلبت منهم توثيق الروابط مع هاتين الاقليتين حتى إنني اقترحت إعطاء قسم من الاسلحة التي منحتها اسرائيل ولو كبادرة رمزية الى الشيعة الذين يعانون هم ايضا مشاكل خطيرة مع منظمة التحرير الفلسطينين ومن دون الدخول في أي تفاصيل لم أرى يوما في الشيعة اعداءً لاسرائيل على المدى البعيد)) انتهى كلامه؛

واسمع ايها المسلم تصريح ليسلي كَلد رئيس مجلس العلاقات الخارجية الامريكي في مقال له في نيويورك تايمز يقول: (إن الاستراتيجية الوحيدة في العراق القابلة للحياة هي تصحيح الخلل التاريخي والتحرك على مراحل نحو حل الدول الثلاث : الاكراد في الشمال، والسنة في الوسط، والشيعة في الجنوب...

ويقول: الفكرة العامة هي في تقوية الشيعة والاكراد وإضعاف السنة ومن ثم الانتظار لمعرفة ماإذا كان سيتم التوقف عند الحكم الذاتي او تشجيع تكوين دولة! يجب أن تكون الخطوة الاولى جعل الشمال والجنوب منطقتين تتمتعان بالحكم الذاتي مع حدود مرسومة بشكل يتوافق قدر المستطاع مع الحقوق العرقية، أعطوا مليارات الدولارات التي صوّت عليها الكونغرس لإعادة الإعمار كلها إلى الشيعة والاكراد أ. هـ كلامه. وقال : يمكن لها أمريكا أن تساعد في تسليح وتدريب الاكراد والشيعة في حال طُلب منها ذلك ))أ.هـ.

أليسَ هذَا مَا فعلهُ الرافضةُ حينما دَخلتْ قُواتُ الكافِرِ الـمُحتل، ولقد صَدَقَ ذَلكَ الـمُستشرِق، حِينَ قال:لَولا الدَّولةُ الصَّفويةُ لكنَّا اليوم في أوروبا نقرأ القرآن كما يَقرؤُه البربريُ الجزائري.

نعم، فَلقَد وَصَلتْ جَحَافِلُ الدولةِ العُثمَانِية، إلى أبوابَ فيينا، لكنها وقفتْ ثُمَّ انكفأتْ راجعةٌ لتذودَ عَنْ الـمُسلمينَ في بَغداد، وتَدفَعَ صولةَ دولةِ الرفضِ الصَّفَويِّة، التي سفكتِ الدِّمَاءَ وهتكتِ الـحُرُمَات، وهدَّمَتِ المساجدَ وأزهقت أرواحَ أهل السنَّة، بلا ذَنبَ إلا حبُهُم لصحابةِ محمدٍ صلى الله ُ عليهِ وسلم0 وكانتْ تِلكَ آخِرَ نُقطةٍ وصلتْ إليهَا جُيُوشُ الإِسلام، ثُمَّ انحسرَ بَعدَ ذَلكَ مَدُّ الإسلام، وتقلَّصَ ظِله بسببِ ضَرَبَاتِ الحقدِ الموجعة، التي كَالتهَا دولة الرَّفضِ للدَّولةِ العُثمَانية.

وهؤلاءِ القومُ قَد كفَّرهُمْ أئِمةُ السلف، وَبيَّنُوا حَقِيقتُهم، فَهذا الإمامُ البُخاري رحمه اللهُ يقول:"إني لأَستجهِلُ مَن لا يُكفِرُهُم إلا أن يكونَ غَيرَ عارفٍ بمذهبهِم".

وقال:" ما باليتُ صليتُ خلفَ يَهوديٍ أو نصرانيٍ أو رافضي، لا تُؤكلُ ذبائحُهُم، ولا تُشهدُ جَنائِزُهُم، وَلاَ يُعادُ مريضُهُم".

وَهذا الإمامُ مالك، رحمهُ اللهُ يقول:" الذي يَشتُمُ أصحابَ رَسولِ اللهِ صلى اللهُ عليه وسلم، ليسَ له سهمٌ أو نصيبٌ فِي الإسلام ". وقالَ مُعلّقاً على قولِه تعالى:(يُعجبُ الزُّرّاعَ لِيَغيظَ بِهِمُ الكُفَّار ): "فَمَنِ إِغتاظَ مِنَ الصحابة فهو كافر" وتَبعه على هذا الاستدلال، الإمامُ الشَّافِعي رحمه الله .

وهذا الإمامُ أحمد رحمه اللهُ يقول، وَقَد سُئِل عمَّن يَسُبُّ الصحابةَ رضي الله عنهم :(ما أراه على الإسلام). وقال:(مَن سَبَّ أصحابَ رسولِ اللهِ ،أو أحداً مِنهُمْ، أو تَنقَّصَهُم أو طَعَنَ عليهم ، أو عرَّضَ بعيبهِم أو عَابَ أحداً مِنهُم، فَهُو مُبتَدِعٌ رافضيٌّ خَبيث، مُخالِفٌ لا يَقبَلُ اللهُ منه صرفاً ولا عدلاً، بَلْ حُبُهم سُنَّة، والُّدعاءُ لهم قُربة، والإقتِدَاءُ بآثارهِم فَضِيلة).

وَلَقَد بَدَأَ فَحِيحُ هَؤلاءِ الأَفَاعِي يَعلُو مِن جَديد، وأطلُّوا برُؤوسِهِم ليَرسُمُوا خَريطة الـمَنطِقَةِ معَ حُلفائهمُ الأمريكان، والـخَبَالةِ والـحُثالةِ مِن أهلِ السُّنة. فَعَبرَ فَيالِقِهِمُ العسكرية ،وَتنظِيمَاتِهمُ السرِّيةِ وَالعلنيَّه،تغوَّلُوا على المراكز الحسَّاسة ،وسَيطَرُوا عَلَى جِهَازَي الشُرطَةِ وَالجيَش. نعم، فلَقد نَزَعَ فَيلقُ الغَدر ، المُسمَّى بفَيلقِ بَدر، وَالذِّي دَخَلَ العِراقَ وهوَ يَحمِلُ شِعارَ الثأر الثأر من تكريت والأنبار. نَزِع شِعَارَه وَلبسَ زيّ الشُّرطةِ والجيَش، لِيَفتِكَ بأهلِ السنة ،بإسمِ الدَّولةِ والقانون، والحِفَاظِ على الوطَنِ والـمُواطِن، وَهُم يَتهيَّئُونَ لِورَاثةِ الأرضِ والسيطرةِ على البلاد، لِيُقيمُوا دَولةَ الرَّفض، مُمتَدة مِن إيران مُروراً بالعِراق، وسوريا الباطنية، ولُبنانَ حزبِ اللات، وَمملكاتِ الخَليجِ الكَرتُونِيَّة، التِّي تمتلئُ أرضُهَا بأَلغَامِ الرفض، وَبُؤر التَّشيُّع.

وَمَعَ ذَلك، فَلْتعلمِ الدُّنيا أنّنا لسنا أوّلَ مَن بَدأ القِتَال، بَل هُمُ الذينَ قَتلُوا المـُجاهِدين، واغتَالُوا الـمُهَاجِرِين، وَكَانُوا عُيُوناً لِلأمرِيكانَ وآذاناً، فَكَم مِن مُجاهدٍ قُتِل بطلقةٍ غادرة، جاءتهُ مِن وَرَاءِ ظهره على أيدِي هؤلاء، كَمَا وغصبُوا مساجد التوحيدِ، وَحوَّلوهَا إلى مَعَاقِلَ للوثنيةِ والشِّرك، وغَصَبوا الأَعراضَ وأنتَهكُوا الـحُرُمات، وَهُم مَاضُونَ بسعيٍ حثيث، فِي قَتلِ وَتَصفِيَةِ الدُّعاةِ والعُلمَاءِ وأصحابِ الخِبرة، مِن أهلِ السُّنة ....

كلُّ ذلِكَ ولِلأَسفْ، وأهلُ السُّنةِ نِيامٌ بسبَبِ رادةٍ كَذَبَة، وَدُعَاة حِكمةٍ مزعُومَة، وَعُلَمَاءِ سوءٍ خدّرُوا الأُمَّةَ وَخَذلُوهَا وخذَّلُوها، وَكَانُوا جِسرا يَعبُرُ عَليهِ الأعدَاءُ لِيَفتِكُوا بالأُمَّة، وَكُلَّمَا أرَادَتْ الأُمَّةُ أنْ تَستَيقِظَ، لِتثأَرَ لدِينِهَا الـمُهَان، ولعرضها الـمُغتَصَب، قَالوا لـهَا نَامِي ولا تَستَيقِظِي، أَتـُرِيدُونَها حرباً طائِفيَّة، هذا وَحَبلُ الـمَكرِ مُتَّصِل، وَخِطَّةُ الـحَربِ دائرة.

وَهؤلاءِ الـمُخذِّلون، مُستَمِرُّونَ فِي حَقنِ الأُمَّةِ بأِفيونِ الموت البطيء، والعَجِيبُ أنَّ هَؤلاءِ عذَابٌ عَلى الـمُسلمينَ، وَرَحـمَةٌ لِلكَافِرين، فَهذَا قَائِلُهُم يَطعَنُ فِي الشَّيخِ الـمُجَاهدِ أسامةَ ِبنُ لادن، وَيَلمِزُه وَيَتَّهمُه أنَّهُ صَنِيعَةُ الأَمرِيكَان فِيمَا هُوَ يُثنِي عَلَى إمَامِ الكُفرِ والزَّندَقة (السيستاني) وَيُطرِيهِ وَيَصِفُهُ بأَنَّهُ عَاِلـمٌ مِن عُلماءِ المُسلمين، فإلى الله المُشتكى .

لَقدْ عَهِدنَا عُلمَاءَ الإسلامِ عَبرَ تاريخِ الأّمَّةِ يَتَقدَّمونَ الصُّفُوفَ، وَيُقودُونَ الزُّحُوف، وَيُوَاجِهُونَ الـحُتُوفَ بحدِّ السِّيُوف، دباً عَن المِلّةِ، وَدِفَاعاً عَنِ البَيضَة، وَحِفظاً لِلإِسلامِ وَأهلِه .

أَمَّا هَؤلاء، فَنِضالُهُم ركضٌ محموم، وَجِهَادُهُم سعيٌ حَثِيثٌ إلى أبوَابِ الكَافِرِ الـمُحتَل، يَحمِلُونَ بيدٍ شَهَادَاتِ الزَّيفِ بالعِلْمِ الكَاذِب، الذّي يَزعُمُونَ الإنتِسَابُ إليه، وَيَحمِلُونَ باليدِ الأُخرَى عَبَاءَاتِ المَجدِ المُنتَهَب، يَتسوّلُونَ مِن عَدُوِّهِم مَنصِباً لقيطاً، واعتِرَافاً بحقِهِم فِي تَمثِيل أهلِ السُّنة، وَكأَنَّهُم لَم يَقرءُوا القُرآن، وَلَم يُصغُوا إلى شَهَادَةِ التَّاريخِ، بأَنَّ الحُقُوق لا تُوهَبُ، بَل تُؤخَذُ غِلاباً، وأنَّ البلادَ لا تُحرَّرُ إلاَّ بالسَيف.......

لايَسلَمُ الشَّرفُ الرَّفِيعُ مِنَ الأَذَى حَتَى يُرَاقَ عَلَى جَوَانِبه الدَّمُ

أَنسيتُم أن قُدوَتُنَا مُحمَّداً عليهِ الصَّلاة وَالسَّلام، عَرَضَ عَليهِ الكُفَّارُ أن يُملِّكُوهُ عَليهِم، فَلا يَقضُوا أَمرَاً دُونَه، فَأَبَى وَأختَارَ طَرِيق الجِهاد، فَلمَاذَا عَدلتُم عَن هَديهِ ، ونَبذتُم سِيرَتَه، وَدَخلتم تَحتَ عَباءِةِ الكَافِرِالمُحتَل، فَأَضفَيتُم عَليهِ الشَّرعية، وخَذَّلتُمُ الأُمَةَ عَن جِهَادِه، لِمَاذا تَكذِبُونَ عَلَى الأُمة، أنَّكُم يُمكن أن تُحصِّلُوا لَهَا حَقَّها، عَبرَ مُؤَامَرَاتِكُمُ السِّياسِية، وَمُبَادَرَاتِكُم السِّلمِية، وَأَنتُم تَعرِفُون ، أنكُم لاَ سُلطَان لكُم على الكُرسِيِّ الذِّي تَجلِسُونَ عَليه .

تَتَوهمونَ أنكُم بقُبلاتِكُم الحَارَّة لِبرايـمر، وضَحَكَاتِكُمُ الصَّاخِبةِ مَعَهُ ستستِمِيلُون قَلبَهُ، وَتَحوزُون ثِقَتَه، فَيُسلِمُكُم البلادَ وَالعِبَاد، حُباً لَكُم وَكَرَامَة!.

أُمَّةَ الإِسلام.... أنتِ تَعلَمِينَ أَنَّ أمريكا لاَ تُرِيدُ لَنَا الخَير، وَلَا تَبغِي لَنَا إلَّّا الخَبالَ وَالوَبَال، وَضَجِيجُهُم هَذِه الأَيَّام، فِي التَّحذِيرِ مِن خِطَّةِ المُجَاهدِين، لَيسَ صِيانَةً لِدِمَاءِ المُسلِمينَ وَلا طمعاً فِي صَلاحِهم، وَلا حِرصَاً عَلى خَيرِهم، ولكنَّهمُ إِرتَاعُوا، وأفزعَهُم أن يـَمضي المُجَاهِدُونَ فِي خُطتِهم، فَيُسقِطُوا أقنِعةَ الكذِبِ، وَيُميطُوا اللِّثامَ عَن حَقِيقةِ المعركة، لأنهم يَعرفونَ ويُدركُونَ أن أهلَ السُّنةِ أبطالٌ أشاوس، وَليوثٌ وَفَوارس، فإذَا استيقَضُوا مِن رَقدَتِهِم، وأفَاقُوا مِن هَجعَتِهم، وَاقتحَمُوا المَيدَان، وَدَخلُوا المَعرَكَةَ مَعَ الأمريكان واليهودِ وأوليائهم، مِن الرَّافِضةِ وخَبَالةِ أهلِ السُّنة، فَلن تَستطيعَ الدُّنيا كُلُّها أن توقِفَ زَحفَهُم، أو تَمنعَ تقدُّمَهُم، لِذلك فَهم يُحذّرونَ وسَيُحذرِّون مِنَ الإنجِرار إلى المَعرَكَةِ الحَقِيقيَّة، بحجَّةِ الخَوفِ مِن الطَائِفِيَّة ، والحِرصِ عَلى البلادِ وَكَذبُوا!!!!!!!

وَهَاهِي أمرِيكَا بَدَأت تَتَوارَى فِي قَواعدهَا الخَلفيّة، وتَدفَعُ بهؤلاءِ فِي الصُّفوفِ الأمَاميّة، لِينُوبُوا عَنها فِي حربِ المُجَاهِدِين، فَعَدوُّنا الآن والخَطَرُ الدَّاهمُ علَى الجِهاد، هُم هَؤلاءِ الروافِض، ومَعهمُ الحُثالةُ مِن أهلِ السُّنة، فَهم الذينَ يَتتبَعُون العَوراتِ، وَيعرِفُونَ المدَاخِلَ والمَخَارج، ويُوجِهُونَ حِرابَهم إِلى صُدُور المُجاهدين، أفَنَترُكُهم يَئِدُونَ الجِهادَ ويجتثُّونَ جُذُورَه، حَذَراً مِن فِتنةِ طائفيةٍ مزعومة.

فَهاهُم يُحذِّرونَ مِن حربٍ طائفية، ويُظهرونَ الحِرصَ على الدَّم العِراقي والوَطَن العِراقي، فأَينَ حرصُهم على الدَّمِ العراقِي يومَ كانت فَيالِقُهُمُ العسكرية، تُقاتِلُ جنباً إلى جنب مَعَ دَولةِ الرَّفضِ المجوسية، ضِدَّ أبناءِ شعبهم كَما يَزعُمُون؟ بل إسألُوا أبنائكم أيهَا الغَافِلونَ مِن أهلِ السُّنة، الذين كَانوا جُنداً للطَّاغيةِ صدام، عِندمَا أسرهمُ الجَيشُ الرافضيُّ الايراني، مَن كَان يُعذِّبُهم؟ إسألوهم؟ أليسَ فَيلقُ الغدر، فَيلقُ بدر؟ ألم يَكُن يُحقِّقُ مَعهم وَيُعذِّبُهم بيده، الهَالكُ باقرُ الحكيم ؟. ما أسرعَ مَا نَسيتُم يَاأهلَ السُّنة!!!!

ومن الغريب أيضا أن تدخل امريكا محمد باقر الحكيم الذي اتخذ من ايران عدو امريكا مقرا له في معارضته للعراق وهو يحمل الفكر الايراني الشيعي نفسه وهو ايضا ربيب للنظام الايراني وجميع اسلحته منه ثم يُسمح له بالدخول باتفاق سري عُقِدَ في جنيف اشارت اليه عدة صحف منها صحيفة لوكنار الفرنسية وقالت الصحيفة: إن سيناريو عودة الحكيم الى العراق خضع لبرنامجٍ تم وضعته بدقة في لقاء جنيف ادارة بوش بتأمين سلامة عودة الحكيم ولقد كان مقتله صفعةً لامريكا حتى اشاد بول وولفويتز نائب وزير الدفاع الامريكي وهو احد صقور البنتاغون المتشددين بمناقبه ووصفه بالوطني الحقيقي وبمصدر إلهام لاتباع الديانات المختلفة، ولِمَ لايألمون لمقتله وهو الذي كان يسمي الجهاد أعمال عُنف وتخريباً للبلاد وهكذا تسمى الامور بغير اسمها وتصبح الخيانة والعمالة اجتهادا سائغا وَلقد أكرَمَنا اللهُ فِيمَا مَضَى بقَتلِ الحكيم، الذي كَانَ يَقطُرُ خُبثاً وَمكراً وعداوةً لأِهلِ الإِسلام، فقد أطلقَ العَنانَ لفيلَقِه، فَيلقَ الغدر، أن يَسفِكُوا دِماءَ المُسلمين، وَيَهتِكُوا أعراضَهم، ويَستَولُوا على مَساجِدِهم. فَكم مِن مَسجدٍ إغتَصبُوه, وَكم مِن عِرضِ حُرَّةٍ مُسلِمةٍ إنتَهَكُوه, وَكم مِن دَمِ مُسلمٍ مجاهدٍ سَفَكُوه، وَكَم مِن أسيرٍ وأسيرةٍ بسببهم تَسلَّط عَليهِمُ الأمريكَان، وَحسبُنا، أنَّنا لم نَسمَع أن رافضيّاً أو رافضيةً إستاقَهُمُ الأمريكانُ أسرى, بَينَما سُجُونُهم مَلَىء بِالأَسرى مِن رجالِ ونِساءِ أهلِ السُّنة، وَلتَسمعِ الدُّنيا، أنَّنا مَاضُونَ بعونِ اللهِ، فِي قَتلِ أئِمَّتِهم وحَصدِ رُؤوسِهم، غَضَباً لأبي بكرٍ وعمرَ وعثمانَ وعلي والحسن والحسين وعَائشة، وَثَأراً للدِّمَاءِ المَسفُوحة، وَالأعرَاضِ المُنتَهبة، وَالمَساجدِ السَّلِيبة.

وَلَنْ نَكفَّ عَنكُم يَاأفَاعِي الشَّر، حَتَى تَرفعُوا أيدِيَكُم عَن مَساجِدِنَا، وتَقبضُوا أيدِيَكُم عَن دِماءِ أهلِ السُّنة، وَتكفُّوا السِنَتكُم عَن الطَّعن فِي عِرضِ نبينا عليه الصَّلاةُ والسَّلام، وتَمتَنِعُون عَن مُنَاصَرةِ الأَعداءِ مِن الصليبيينَ واليهود، عَلى أهلِ الإِسلام .

أمةَ الإسلام .... ياأمتي إنَّنَا نَألـمُ هُنَا مِنَ الخِذلانِ العَجيب، والصَّمتِ الرَّهيب، الذَّي تتَعامَلِينَ بهِ مَعَ المَلحمةِ الكُبرى، والوَقْعَةِ العُظمَى فِي هَذا الزَّمان، فَأَينَ زُحُوفُ الأَبطالِ ، وأسودُ الشَّرى، وشَبابُ مُحمدٍ عليه الصلاةُ والسَّلام، وَأينَ عُلماءُ الإِسلام، لِماذَا تَنحَّيتُم عَنِ الطَريق، واعتَزلتُم قِيادةَ الرَّكب، واستَسلمتُم إلى المُتَعِ الزَائِفة، وَأخلَدتُم إلى الأَرض، فَأينَ قَوارعُ القُرآن، وَأينَ سِيَرُ الأَفذاذِ، وَمَآثرُ العُلمَاءِ والمُجاهِدِين، أليسَ فِيكُم مَن يُحييهَا....

إن اعداء الله يدركون أنّ هذه الحرب نقطة تحول في أحوال العالم وأنها مفرق طريق بين سيطرة مطلقة للغرب الكافر وحضارته وانموذج حياته وبين البعث الاسلامي القادم باذن الله ولذلك قال بوش: في كلمة امام المجلس الوطني لتنمية الديمقراطية مشددا على ان اخفاق الديمقراطية في العراق سيشجع الارهاب في العالم ويشكل تهديدا للامريكان واكد رئيس وزراء بريطانيا توني بليرفقال: ان مايحصل اليوم في العراق سيحدد العلاقات بين العالم الاسلامي والغرب وقال هذه هي المعركة الاساسية في بداية القرن الحادي والعشرين واضاف نحن الآن في نقطة سيكون الاخفاق في العراق كارثة للغرب كله.

أُمةُ الإسلام.... أدركي الجِهادَ فِي العراق، قَبلَ أن تتَكَالبَ الكَثرةُ الكَافِرةُ عَلى المـُجاهدين. فوَ الذِّي نَفسِي بيدِه, إذا خَبت جَذوةُ الجِهاد، وَضَعُفَ نَفسُه، وسُكِّرَتْ جُيوبُ الجِهادِ فِي العراق، فَلن تَقوم للأُمَّة قائمةُ إلاّ أن يَشاءُ الله، وسيُضيِّقُ الخِناق على الأُمةِ بأَسرِهَا ، وَسيَضرِبُ اللهُ الذُّلَّ عَلى الأُمَّة، وتحلُّ عليها العقوبات القدرية ، وسَيُصبحُ حَالُنا كَما ذَكرَ ابنُ كثير، في البدايَةِ والنِّهاية، عندمَا تَخلَّفَ النَّاسُ عَن الجِهاد، وَلَم يَشعُرُوا الاَّ والتتارُ فِي عُقرِ دَارهم. فَتمرُّ المَرأةُ مِن التتار على الرَّهطِ مِنَ الرِّجال، فتقولُ لهم مَكانَكُم لاتبرحوا، فتذهبُ فَتُحضِرُ السكين, ثُم تَذبَحُهم واحداً تِلوَ الآخَر, دُونَ دِفاعٍ أو حِرَاك. فالعُقوبةُ تَتبَعُها العُقُوبة، والمَعصِية تعَقَّبُهَا المعصية، ولن تُرفَعُ العُقوبَةُ إلاّ بالتوبة النَّصُوح, والتوبةُ هنا، أن تَعودوا إلى دِينِكُم, وهو الجهـــاد..

أما أنتُم حُكَّام العرب, فَقد رضِيتُم لأَنفُسِكُم أن تكُونوا أحذِيةً للبَاطِل، وَقَاعدةٌ خلفية تنطلقُ مِنهَا طَائِراتُ القتلِ والتدمِير، وَمَا زِلتُم قَواعِدَ إمدادٍ بالمُؤنِ والعَتاد. فَنقُولُ لكُم, لقَد ذَهَبَ صَدَّامُ غَيرَ مَأسُوفٍ عليه, فَقَد كَانَ طاغِيةٌ، وعدواً للهِ ولِرَسُولِه, ذَهبَ بيدِ أسيادِه الأَمريكان. أمَّا أنتُم فَستذهبُون كذلِك، ولَكن، نسأَلُ الله أن يَكونَ ذَلكَ بأَيدِينَا وسُيُوفِنَا. وقَرِيباً إن شاء الله, وَمَا ذَلكَ عَلَى اللهِ بعزِيز.

وأمَّا أنتم أيها المـُجاهدون الأَبطال، فلكم تحيةُ إكبارٍ وإعزازٍ، فلَقد أكرمَكُمُ اللهُ، فَأَذَلَّ على أيدكم أعتى قوةٍ عَلى مرِّ التَّاريخ, فَعُضُّوا عَلَى النواجِذ، واجثُوا عَلى الرُّكب, واشحذُوا سُيوفَكُم، واحرقوا الأرضَ تحتَ أقدام الغُزاة، أذيقوهُم حرَّ لَظَى, واقذفوا بهم فِي الجَحِيم, فلَقد دارت رَحَى الحربِ الزَّبُون, واشتعلَ اوارُ المَعركة, واشتَدَّ لَهيبُهَا، فَكُونُوا فُرسَانَها, واقتَحِمُوا أهوالها. عَليكم بِالأَمريكَان، عَليكُم بالرَّافِضة، عليكم بالمنافقين والعُمَلاء.....

أمةَ الإسلام..... ياأمَّتي نَحنُ أبناؤكِ وجُندُكِ الأَوفِياء, ونَعِدُكِ أن نظلَّ كذَلِكَ حتى آخرَ قطرةٍ من دمِنا, وسنَظلُّ لكِ ماءً سلسبيلاً، عذباً نميراً، ونسائمَ باردة, ونوراً يُنير دربَ السالكين .

والله غالبٌ على أمره ولكنَّ أكثرَ الناس لا يعلمون

والحمدُ للهِ ربِّ العَالمين.

أبي مصعب الزرقاوي

العراق

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


أين أنتم الآن يا علماء السلطان

تفجيرات الخُبر كانت بعدها فتاواكم أشد فتكاً في الأمة من تلك القنابل التي مزّقت أجساد الصليبيين الأنجاس في ثكناتهم العسكرية !!

تفجيرات كينيا ونيروبي أفتيتم بعدم جوازها وبحرمتها في الدين وبمخالفتها لشرع رب العالمين !!

بدر الرياض ، وما أدراك ما بدر الرياض : مركز أجهزة المخابرات المركزية - في قلب الجزيرة العربية ومهبط الرسالة المحمدية - فجّره المجاهدون ، فحكمتم بضلالهم وخروجهم عن الدين وألقيتم عليهم صواريخ فتاواكم الحارقة وأبحتم لولاة أموركم هتك بيوتهم وأعراضهم وسفك الدم الحرام في البلد الحرام ، لا لشيء إلا لأن هؤلاء يحاربون النصارى الحربيين !!

أنحتاج الآن لسرد الأدلة والبراهين بأن الأمريكان ليسوا أهل عهد أو ذمة أو أمان !!

أنحتاج الآن إلى فتاوى ابن تيمية أو تأصيلات محمد بن عبد الوهاب أو تفريعات ابن حزم وابن حجر والنووي !!

لماذا السكوت الآن !!

أين فتاواكم وكتبكم ونشراتكم واجتماعاتكم وتصريحاتكم المدوية وإخواننا المسلمين يُذبّحون في الفلوجة وبغداد والأنبار وغزّة ونابلس !!

أين أنتم يا معاشر العلماء الأجلّاء الذين أفتيتم بضلال المجاهدين وخروجهم عن الدين !!

لماذا لا نسمع صوتكم الآن !!

قولوا لنا كم يدفع لكم ولاة أموركم مقابل كل فتوى ونحن ندفع لكم أضعاف أضعاف ما تأخذون مقابل "فُتَيَّة" واحدة تحفظ ماء وجهكم !!

آالآن تسكتون !!

ألا ترون ما نرى أم أصابكم العمى !!

لماذا تُحرّمون دماء "المدنيين الأبرياء" من النصارى المحاربين وتصدرون ألف فتوى قبل أن يرتد طرف ولي أمركم ، ثم تنظرون إلى المسلمين يُذبَّحون وأنتم صمٌّ بُكمٌ عميٌ لا تُبصرون !!

ألأن الفلوجة ليس فيها أصحاب العيون الخضراء والشّعور الشقراء من أولياء أمور أولياء أموركم !!

ألا زال الأمريكان أهل عهد وأمان !!

ألا زال من عطّل الجهاد ومنع المجاهدين من دخول العراق وفلسطين وليّ أمر المسلمين !!

ألا زال لهؤلاء سمع وطاعة على المسلمين !!

ألا زال من يقتل المجاهدين ويزج بهم في السجون - في وقت تصرخ فيه أخواتهم في الفلوجة وبغداد بالمدد - ولي أمر المسلمين !!

ألا زال من أعلن على الملأ أنه حليفٌ إستراتيجي [ومعنى كلمة إستراتيجي: على المدى البعيد] لأمريكا : ولي أمر المسلمين !!

هل حقّاً تحتاجون إلى سردنا للآيات والأحاديث ومقولات أهل العلم لنبيّن لكم حكم ربنا في ما عليه تسكتون !!

ما لكم لا تنطقون !!

أعدَلتم عن الحق أم بعطايا وليّ أمركم لا تعدلون !!

إنا – والله - كنا نخشى أن يخرج علينا من بينكم من يقول بأن قتال الأمريكان في العراق خروج على ولي أمر المسلمين [بول] ، بعد أن أفتى بعضكم بأن : الجهاد في العراق "فتنة" !! كبرت كلمة تخرج من أفواهكم ..

أتدعون الناس بالقنوت لأهل العراق مع منعهم ذكر أمريكا عيناً وقد كان النبي صلى الله عليه وسلم يذكر أناس وقبائل بأسمائها في قنوته ، أتخافون أمريكا وتُطيعون فيهم أسيادكم حتى في الصلاة !!

أما زلتم تقولون بأنها فتنة !! متى أصبح فرض العين الذي فرضه الله من فوق سبع سموات : فتنة !! وإن كانت فتنة فلم القنوت لفتنة !!

الدفاع عن دماء وأعراض وأراضي المسلمين فتنة !! وقتال الكفار المحاربين الصائلين على والعرض والنفس والدين : خروج عن الإسلام وإغضاب لرب العالمين القائل سبحانه "وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا " (النساء : 75)

أين إعلان الجهاد والأوغاد قد دخلوا على النساء البيوت واستحلوا الأعراض والدماء !!

ألا زلتم تنتظرون من ولاة أموركم إعلان الجهاد والدفاع عن دينكم !!

أترضون أن توسَموا بأغبى الجاهلين لإتباعكم أوامر هؤلاء المرتدين !!

ألا ترون المساجد تُدمَّر ، أم أن ثكنات النصارى العسكرية أشد قداسة وأعز إليكم من بيوت الله والجباه المصلّية !!

إن كاتم الحق اليوم أشد إثماً ممن لعنهم الله ولعنهم اللاعنون : لأن أولئك كانوا يكتمون ما هو غائب عن الناس ، أما بعضكم اليوم فيحاول طمس الظاهر وتلبيس الحق بالباطل فجمعوا أسوأ خصال رهبان النصارى وأحط خصال أحبار يهود :

"... لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ" (آل عمران : 71)

" إِنّ الّذِينَ يَكْتُمُونَ مَآ أَنزَلْنَا مِنَ الْبَيّنَاتِ وَالْهُدَىَ مِن بَعْدِ مَا بَيّنّاهُ لِلنّاسِ فِي الْكِتَابِ أُولَـَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللاّعِنُونَ "

ألم يقل السعدي رحمه الله في تفسيره : هذه الآية، وإن كانت نازلة في أهل الكتاب وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته، فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله " مِنَ الْبَيِّنَاتِ " الدالات على الحق المظهرات له.

" وَالْهُدَى " وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم ويتبين به طريق أهل النعيم من طريق أهل الجحيم.

فإن الله أخذ الميثاق على أهل العلم بأن يبينوا الناس ما منّ الله به عليهم من علم الكتاب ولا يكتموه.
فمن نبذ ذلك وجمع بين المفسدتين : كتم ما أنزل الله ، والغش لعباد الله فأولئك "يَلْعَنُهُمُ اللَّهُ " أي: يبعدهم ويطردهم عن قربه ورحمته.

" وَيَلْعَنُهُمُ اللَّاعِنُونَ " وهم جميع الخليقة، فتقع عليهم اللعنة من جميع الخليقة لسعيهم في غش الخلق وفساد أديانهم ، وإبعادهم من رحمة الله ، فجوزوا من جنس عملهم.

كما أن معلم الناس الخير : يصلي الله عليه وملاكته ، حتى الحوت في جوف الماء لسعيه في مصلحة الخلق ، وإصلاح أديانهم ، وقربهم من رحمة الله فجوزى من جنس عمله.

فالكاتم لما أنزل الله : مضاد لأمر الله ، مشاق لله .. يبين الله الآيات للناس ويوضحها ، وهذا يسعى في طمسها وإخفائها : فهذا عليه هذا الوعيد الشديد. (انتهى) ..

أليس الجهاد فرض عين الآن - وقبل الآن - يا معاشر العلماء !!

أليس الجهاد فرض عين بنص الكتاب والسنة وإجماع كل من يُعتدّ به من علماء المسلمين ، بل وحتى في قوانين وأعراف غير المسلمين !!

حتى الرافظة - الذين تسِمونهم : بأجهل خلق الله- بدأوا يقاتلون الأمريكان !!

نعم ، الأمريكان الذين لا زلتم تقولون بأنهم أهل عهد وأمان !!

حتى المنافقين من أعضاء مجلس الحكم العراقي المؤقت بدأوا يستقيلون من مناصبهم خجلاً من أنفسهم ، فمتى تتحرك فيكم البقية الباقية من نخوتكم ورجولتكم !!

ما لكم تُخفون الحق ولا تبيّنونه للناس ولا تدعون الناس إليه وقد أخذ الله عليكم عهداً وميثاقاً " وَإِذْ أَخَذَ اللهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ ..." (آل عمران : 187)

لماذا نبذتم الحق وراء ظهوركم من أجل دريهمات أو وظيفة أو منصب أو ظهور على شاشات التلفاز والقنوات الفضائية العفنة !! "فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ " (آل عمران : 187) ..

ألا : بئس ما اشتريتم ..

ألا بئس ما اشتريتم ..

"مَنْ سُئِلَ عَنْ عِلْـمٍ يَعْلَـمُهُ فَكَتَـمَهُ ، أُلْـجِمَ يَوْمَ الْقِـيَامَةِ بِلِـجَامٍ مِنْ نَارِ" (رواه الأربعة والحاكم وصححه الألباني في صحيح الجامع)

وإني سائلكم اليوم ، وجاعل سؤالي هذا حجّة عليكم : ما حكم الجهاد في العراق وفلسطين والشيشان وأفغانستان والصين والفلبين وطاجيكستان والسودان ، بل وسائر البلاد التي يُقتّل فيها المسلمين ويُذبّحون تحت مرمى ومسمع أهل الأرض جميعاً !!

أُكتُموا ، كيْ تُلجَموا ..

ألا تدّعون اتباع السّلف !!

ألم يكن أبو هريرة رضي الله عنه يقول "لولا آية من كتاب الله ما حدثتكم. وتلا: إنّ الّذِينَ يَكْتُـمُونَ مَا أنْزَلْنَا مِنَ البَـيّنَاتِ والهُدَى مِنْ بَعْدِ مَا بَـيّنَاهُ لِلنّاسِ فِـي الْكِتَابِ أُولَئِكَ يَـلْعَنُهُمُ اللّهُ ويَـلْعَنُهُمُ اللاّعِنُونَ" ..

أين من كان يَستَتيب الناس لفتاواهم وتحريضهم المسلمين على الجهاد في شاشات الفضائيات !! لماذا لا يَستتيب العلماء عن هذا الصمت الرهيب !!

إني لا أخاطب أولائك الذي سكتوا على طول الطريق ، فهؤلاء علم سبب سكوتهم عند الله ، والله يحكم فيهم يوم القيامة ، وعنده تُقدّم الأعذار : عند الذي يَعلم الظاهر والأسرار

..
ولكنني أخاطب الذين إذا قُتل الكفار يولولون ، وإذا قُتل المسلمين لا يتكلمون ، فهؤلاء هم المعنيّون ..

أقول: رغم كل هذا الصمت القبوري ، فإنا نقول لهم : نحن نرضى سكوتكم ، ولكن بشرط : أن تسكتوا عما سيفعله المجاهدون !!

وإن فجّر المجاهدون أو قتلوا الصليبيين والمرتدّين ونطقتم ببنت شفة فإنا والله نُخاصمكم إلى الله ، وعند الله تجتمع الخصوم ، وسنشهد عليكم ونلعنكم في اللاعنين إلى يوم الدين ..

من أراد ان يتكلّم : فليتكلّم اليوم وليُعلن فرضية الجهاد في سبيل الله ، وإلا فلينمْ في تابوته ..

ولله العزة ولرسوله وللمؤمنين ، ولكن المنافقين لا يعلمون

والله أعلم .. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ..

كتبه الفقير إلى عفو ربه
حسين بن محمود
18 صفر 1425هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


التقرير الإخباري للعمليات الجهادية على أرض وادي الرافدين

الصادر في يوم الجمعة 19/2/1425هـ الموافق 9/4/2004م

يوم سقوط بغداد قبل عام وبداية تحريرها الآن

الحمد لله معز المؤمنين ومذلّ الكافرين .. والصلاة والسلام على قدوة المجاهدين وإمام النبيين المبعوث بالسيف بين يدي الساعة رحمة للعالمين ، وعلى آله وصحبه أجمعين .. أما بعد :

الله أكبر .. ألله أكبر .. حي على الجهاد .. لا إله إلا الله .. الله أكبر .. الى الجهاد لطرد القتلة الامريكان .. حي على الجهاد ياعباد الله.. الله اكبر... هذا ما نسمعهُ الان من المنائر في الجوامع والمساجد في كل الفلوجة و كافة مدن محافظة الأنبار والمحافظات الأخرى في العراق وعاصمتها بغداد .. فقد اقتنع الجميع .. – عدا العملاء الذين جاءوا مع الدبابات الامريكية والبريطانية من اعضاء مجلس الخيانة والعمالة أحفاد ابن العلقمي ومن على شاكلتهم-.. فقد توحد السنة والشيعة على طرد الغزاة ..

أخبار وبطولات وصولات أهل مدينة الفلوجة تثلج القلوب وتشفي الصدور في صمودها هي واختها مدينة الرمادي.. واليكم صورة الوضع في الرمادي منذ فجر هذا اليوم .. ففي ليلة الثانية من هجوم الصليبيين على الفلوجة ، هجم ابطال المقاومة الشجعان على معسكرٍ للعلوج في مدينة الرمادي واخترقوا تحصيناته وقتلوا وجرحوا كل من فيه إلا من استطاع ان يهرب بفروة رأسهِ.. وقد قدر عدد قتلى العدو بأكثر من مائة علج من البحرية الامريكية ( مارينز).. وعشرات الجرحى.. كما تم تدمير واعطاب اكثر من عشرة دبابات وآليات مدرعة .. وفي فجر اليوم الثالث وصلت تعزيزات كبيرة من العلوج مدججة بأحدث الاسلحة وتحت غطاء جوي من الطائرات السمتية والطائرات المقاتلة والطائرات الميدانية .. وحاولت الارتال الامريكية دخول احد محاور المدينة ولكن رجال الرمادي الابطال كانوا بالمرصاد فإنتقموا لأهلهم في الفلوجة وقتلوا العشرات من قوات المارينز واستولوا على اسلحتهم وملابسهم وذخيرتهم وحرقوا اربعة دبابات وعدد من العجلات المدرعة المرافقة.. وانسحبت تلك القوة بذلها وعارها.. وعادت الطائرات السمتية والمقاتلة لقصف الاحياء السكنية والاسواق كعمل انتقامي جبان .. لأنها لم تستطع استهداف المقاتلين المشتبكين مع قواتها في شوارع الرمادي ولأنتشار ابطال المقاومة في مواقع متحركة (حرب عصابات- كر وفر).. ثم تقدمت قوة ثانية وحاولت اختراق احد احياء المدينة ولكنها خسرت اكثر من التي قبلها .. وقد قاتل كل اهل الرمادي صغيرهم وكبيرهم .. والكل يكبر ويقاتل.. وقد فقد اهل الرمادي عشرات الشهداء في القصف الجبان والعشوائي معظمهم من الاطفال والنساء لأنهم في بيوتهم.. ولم يستشهد من المقاتلين الابطال الا العدد القليل جدا .. فإلى رحمة الله وفسيح جناته ياشهداء الفداء – باذن الله تعالى -يامن يحسدكم على رحلتكم الى الجنان ملايين المسلمين المؤمنين برسالة النبي الاكرم عليه افضل الصلاة والسلام..

أما الفلوجة .. فقد كانت منارة الجهاد بحق .. فالمساجد كلها تكبر وتدعوا الى الجهاد.. وتقرأ سور من القرآن الكريم لتطييب النفس وللصبر في مواجهة العدو .. والمقاتلون في كل مكان يحملون اسلحتهم بيد وكتاب الله باليد الاخرى .. يقول احد ابطال الفلوجة .. ((كأنما تقاتل معنا ملائكة الرحمن!!)) .. صبي في الخامسة عشرة من عمرهِ هزم ثلاثة من جنود المارينز.. الله اكبر .. قتل احدهم .. واصاب آخر .. وهرب الثالث مذعورا ليحتمي بأحد البيوت .. المقاتلون لا يطلقون الرصاصة الا ليصيبوا علجاً أو ليشاغلوا عجلة او دبابة بإنتظار حملة الار بي جي أو القذائف الصاروخية .. والجرحى من المقاتلين يتم اسعافهم بأقرب بيت .. أما النساء والاطفال فلا مجال لنقلهم الى مستشفيات المدينة لمحاصرتها من قبل قوات الاحتلال الجبانة .. ولذلك فقد تحولت بعض البيوت والدوائر الى مستشفيات ميدانية للطواريء ليس فيها ما يكفي من الدواء او المعقمات إلا رحمة الله الواسعة.. وقد ركز العلوج الجبناء قصفهم بالطائرات المقاتلة F-16على اكثر احياء المدينة اكتضاضا بالسكان وهما الحي العسكري وحي الجولان .. فقتلت عوائل بأكملها (لاحول ولا قوة الا بالله العظيم) .. وهدمت عشرات المساكن والاسواق.. كما استعمل العلوج الجبناء القنابل العنقودية وذات الانفجارات المتعددة ورميت على الاحياء السكنية والبيوت لأحداث اكبر قدر من الاصابات بين النساء والاطفال ..

وقد أثخن مقاتلوا الفلوجة جراح الامريكان بقتل العشرات منهم .. وحرقت العشرات من الدبابات والمدرعات على اطراف المدينة وفي المحاور التي حاولت اختراقها في المنطقة الصناعية او المدخل الجنوبي الشرقي للمدينة ..كما تم اسقاط طائرتين سمتيتين (هلكوبتر) واصابة طائرة ثالثة سقطت خلف القوات الامريكية.. ويتوقع ابطال الفلوجة (وهم كل اهلها!) ان يهاجموا هذه الليلة بقصف بالطائرات والقذائف الضوئية وتتقدم الدبابات لأجتياح المدينة.. ولكن ليس كل ما يشتهيه الامريكان سيجدونه .. فالله مع المجاهدين .. الله معهم..

وقد نقلت عائلة احد المقاتلين التي تسللت ظهر اليوم الى بغداد قصصا من الفداء والملاحم ماتقشعر لها الابدان.. حيث الامهات يدفعن الصبية للجهاد ((إذهب وعاون أبيك ..)) .. ((إذهب وكن قرب أخيك)) .. ((إذهب ودافع عنا بمنع الكفرة من دخول المدينة)).. وكانت تبكي لأنها تركت زوجها واخوتها وابناء عمومتها يقاتلون وهي بعيدة عنهم لأنهم اجبروها على الرحيل كونها على وشك الولادة ..

ولم تكن الفلوجة لوحدها تقاتل .. فقد قاتل معها اهالي ابوغريب – 30كلم الى الجنوب من الفلوجة- فهاجم المقاتلون رتلا عسكريا .. وكذلك الخالدية.. وكذلك ناحية الكرمة.. والقائم .. وهيت التي هاجمت معسكرا للقوات الامريكية فقتلت وجرحت العشرات مما دفع القوات الامريكية للانسحاب مخلفة ورائها قتلاها .. وفي بعقوبة تمت مهاجمة رتل للعلوج ومهاجمة معسكرا للقوات الامريكية .. كما تم مهاجمة قوة امريكية كانت تحتمي بأحدى الابنية الحكومية .. وفي الموصل هوجمت القوات الامريكية في خمسة مواقع في شمال مدينة الموصل وفي الصوب الايسر .. كما اشتبكت عناصر المقاومة العراقية الشجاعة مع دوريتين للقوات الامريكية وقتلوا اكثر من خمسة من افراد هذه الدوريات وحرق عربتين هامر .. وفي كركوك تمت عملية قصف احد المعسكرات الامريكية بالصواريخ وشوهدت النيران تلتهم عجلات العلوج ومخازن العتاد ولم يعرف عدد القتلى او الجرحى.. وفي الحويجة تمت مهاجمة القوات الامريكية بعد تعرضها لتظاهرة مناصرة لأهالي الفلوجة .. وفي تكريت وبلد وسامراء لم تتوقف العمليات التي هي روتين يومي لا بل روتين بالساعة .. فقد قصفت معسكرات العلوج في كل من تكريت وسامراء وبلد .. كان اكثرها خسائر هو معسكر تكريت لكثافة القوات فيه وحجم المعدات والاعتدة وقد سمعت الانفجارات المتتالية والسنة اللهب تنبعث منه ..

وفي الجنوب والفرات الاوسط .. فقد هاجم اهالي الكوت الابطال من ابناء العشائر وانصار الصدر القوات الاوكرانية واجبروها على ترك مواقعها والانسحاب من المدينة واوقعوا فيهم خسائر تزيد على العشرة بين قتيل وجريح .. وقد تسترت القوات الاوكرانية على خسائرها وانسحبت تاركة ورائها معظم تجهيزاتها.. وفي الناصرية تكبدت قوات الاحتلال عشرات القتلى والجرحى بعد اعتدائها على المواطنين وقصفها موقعا لأنصار الصدر.. وفي كربلاء طوردت القوات البلغارية في شوارع المدينة واسر البعض من افراد القوات البلغارية والاسبانية في كربلاء والنجف لم يعرف عددهم لحد الان.. كما هوجمت معسكرات للقوات الايطالية والاسبانية .. وفي البصرة وعلى الرغم من الانتشار المكثف للقوات البريطانية ولعملائهم من ميليشيات حزب الدعوة وجماعة حكيم العلوج الذين يرتدون ملابس الشرطة والدفاع المدني الا ان ابناء البصرة الشجعان في فصائل المقاومة العراقية استطاعوا قصف موقعين للقوات البريطانية كما اشتبكوا مع رتل عسكري بريطاني كبدوه خسائر لم يعرف حجمها لحد الان .. كما قاموا بتفجير محطة لضخ البترول في جنوب غرب البصرة..

نحي اهل الفلوجة الابطال واهل الرمادي البواسل .. نحي اهل بعقوبة والخالص والمقدادية والموصل وتكريت وسامراء وكركوك والحويجة .. نحي اهل هيت وحديثة وكربلاء والنجف والكوفة.. نحي اهل ابوغريب واليوسفية والمسيب وجرف الصخر.. نحي اهل الخالدية والكرمة.. نحي اهل القائم والناصرية والحلة.. نحي اهل البصرة والقرنة والزبير.. هذه المدن وغيرها ممن وصلتنا اخبارهم قد اذاقوا القوات المحتلة المجرمة كؤوس الذل ونحرت جنودهم ومارينهم واحرقت عجلاتهم ودباباتهم واسقطت طائراتهم

.. دعهم لايعترفون بحجم خسائرهم .. ودعهم ينزفون .. ودعهم يهربون امام ابطال العراق كالفئران المذعورة .. فهي حكمة الله سبحانه ان يذلهم في العراق .. وحكمته سبحانه ان يمكن ابناء العراق فيهب لهم شرف الجهاد وجائزة الشهادة.. وشرف النصر بإذنه تعالى على اعتى وافسد وامرق امبراطورية عرفها التأريخ .. فالحمد لله على كل شيء .. الحمدُ لله رب العالمين .. والصلاة والسلام على سيد المرسلين .. محمداً الامين .. وعلى آلهِ وأصحابهِ الطاهرين .. والسلام على المؤمنين المجاهدين .. والرحمة والجنان للشهداء الخالدين.. إدعوا معتا لمجاهدي الفلوجة والرمادي بالنصر المؤزر وبالسلامة .. إدعوا سبحانه فهو قريب منكم .. وهو سميع مجيب ان شاءالله ..

النشرة الإخبارية للعمليات الجهادية على أرض العراق الباسلة

مقتل 15 جندي أمريكي في خمس عمليات إنزال فاشلة فوق الفلوجة

مفكرة الإسلام: [خاص] فشلت القوات الأمريكية يوم الخميس 19 صفر 1424 في إنزال جنودها في مدينة الفلوجة، حيث ذكر مراسل مفكرة الإسلام في الفلوجة أن قوات الاحتلال الأمريكية فشلت اليوم في خمس عمليات إنزال أمريكية فوق مدينة الفلوجة: ثلاث من هذه العمليات كان فوق حي الجولان أكثر أحياء الفلوجة مقاومة ومعارك.
ويقول الأهالي إن أحد هذه العمليات الفاشلة نتج عنها مقتل ما لا يقل عن 15 جندي أمريكي، حيث اشتدت عليهم نيران المقاومة ولم يستطيعوا الهرب، وأما من نجا منهم فقد نجا بعد تدخل الحماية الجوية حيث ابتعدوا عن موطن الهجوم حتى لا تصيبهم صواريخ المقاومة، ويجزم أهالي الفلوجة ان العديد من الجنود الأمريكيين قد قتلوا في هذه العمليات الفاشلة,,

سقوط مروحية أمريكية في الفلوجة صباح الخميس
مفكرة الإسلام : أفاد مراسل الجزيرة الفضائية عن سقوط مروحية أمريكية صباح اليوم الخميس في بستان البوعرير في حي الجولان اليوم بمدينة الفلوجة.
وقد أكد شهود عيان وفقا لرواية المراسل سقوطها وشاهدوا تصاعد الدخان منها.

أنباء عن مقتل أو إصابة قائد العمليات العسكرية في الفلوجة
مفكرة الإسلام : [خاص] ترددت أنباء عن مقتل قائد العمليات العسكرية الأمريكية في مدينة الفلوجة قبل ساعتين من الآن في هجوم تحدث عنه أهالي الفلوجة قبل قليل لمراسل مفكرة الإسلام ، حيث تمت مهاجمة المقر المؤقت للقيادة بعشرات الصواريخ، والذي كانت القيادة الأمريكية قد وضعته بين عمارات سكنية خلف القاعدة الأمريكية الموجودة في محيط مدينة الفلوجة، والتي قد تم تهجير سكانها منذ ثلاثة أيام.
ويبدو أن إطلاق الصواريخ قد تم من بين العمائر السكنية.
ومما يؤكد هذه الأنباء هو أن أعدادا كبيرة من القوات الأمريكية قد بدأت الانسحاب قبل ساعة من الأجزاء الغربية للمدينة في حي الجولان والصباط وتأكد مراسلنا من ذلك حيث شاهد المدرعات الأمريكية وهي تتجه ناحية طريق بغداد وكأنها تغادر المدينة، .
هذا وما زال بعضًا من القوات الأمريكية متمركزة في الأجزاء الشرقية والجنوبية للمدينة.
وكانت أغلب العمليات العسكرية قد وقعت في أحياء الضباط والشهداء والجولان والذي دمر تدميرا شديدا .
هذا ولم يتم التأكد من هذه الأنباء من مصادر أخرى كما أن القوات الأمريكية لم تكن قد كشفت عن هوية قائدها هناك.

إعطاب عشر دبابات أمريكية في الفلوجة يوم الخميس
مفكرة الإسلام: خاص ذكر مراسل مفكرة الإسلام في الفلوجة أن المقاومة العراقية نجحت اليوم الخميس في إعطاب عشر دبابات أمريكية في أنحاء متفرقة من المدينة، بينما يجزم الأهالي أن العدد قد يفوق العشرة.
ووفقا لما ذكره مراسل المفكرة، فقد تم إعطاب دباباتين في حي الجولان وإعطاب خمس على طريق بغداد، وإعطاب ثلاث على طريق العامرية.
ولم يتضح حجم الخسائر البشرية التي لحقت القوات الأمريكية من جراء هذه العمليات.
وبذلك يرتفع عدد الدبابات التي أعطبت إلى 23 دبابة حيث كانت المقاومة المدافعة عن الفلوجة والصقلاوية قد تمكنت يوم الأربعاء من إعطاب 13 دبابة أمريكية وعدد كبير من الآليات العسكرية يوم الأربعاء بعد المعارك التي جرت خلال الأيام الماضية,,

قتال عنيف في الفلوجة..قوات الاحتلال فشلت في تحقيق تقدم حقيقي
الجمهورية/ دخلت معركة الفلوجة الباسلة يومها الرابع بالأمس وسط أنباء تشير إلي فشل القوات الأمريكية في تحقيق تقدم حقيقي داخلها حيث أعلن أن مشاة البحرية بعد أن سيطروا علي الحي الصناعي شرق المدينة فوجئوا برجال المقاومة يطلقون النار عليهم من الخلف صباح أمس.. وقد عادت القوات الأمريكية إلي الاستعانة مرة ثانية بالقاذفات إف 16 وطائرات الكوبرا "الهليكوبتر الهجومية" لضرب مواقع قوات المقاومة.. كما قصفت مسجداً آخر بالمدينة.
وكانت طائرة كوبرا قد قصفت يوم الأربعاء مسجد عبدالعزيز السامرائي بصاروخ هيلفاير تلتها قاذفة إف16. في قصفه بقنبلتين زنة 500 رطل.. وأعلن حينها أن القصف أسفر عن مقتل 40 مقاتلاً.. ولكن أحد القادة الأمريكيين عاد وأعلن أمس أن مشاة البحرية الأمريكية عندما اقتحموا المسجد بعد قصفه لم يجدوا بداخله جثة واحدة أو أثراً للدماء مما يعني أن المسجد كان خالياً. أو أن رجال المقاومة انسحبوا منه لدي إغارة الطائرات عليه دون خسائر.
أعلن قادة مشاة البحرية أن قواتهم تخوض حالياً حرب شوارع ضارية أعنف كثيراً من المواجهات التي سبق أن خاضتها في الحرب مع قوات الحرس الجمهوري العراقية.. ووصف الكولونيل برينان بيرت الفلوجة بقوله: "إن هذه أشبه مايكون بمدينة هوي في فيتنام" وقال قائد أمريكي ثالث "هذه حرب حقيقية".
ووصفت الكابتن كريس نشون الضابطة في كتيبة المارينز الجوية المقاتلين في الفلوجة بقولها: "إن بمقدور رجل واحد أن يشغل بنيرانه فصيلة كاملة تماماً.. فهو يطلق النيران من نافذة.. ويطل من أخري فجأة للتحية.. إنهم مقاتلون يتصفون بالشراسة والإصرار الشديد".

قائد القوات الأميركية في العراق:لم نتقدم كثيرا في الفلوجة ونعد لاستعادة الكوت من جيش المهدي
"إيلاف" من لندن: اعترف الجنرال ريكاردو سانشيز قائد القوات الاميركية في العراق بضراوة المقاومة العراقية في الفلوجة وقال ان تقدم قواته ليس كبيرا فيها واوضح ان استعدادات تجري الان لشن عملية عسكرية لاستعادة مدينة الكوت الجنوبية من جيش المهدي التابع لرجل الدين مقتدى الصدر .
واضاف سانشيز في مؤتمر صحافي في بغداد اليوم ان قواته تعد حاليا لعملية هجوم ضخمة في الفلوجة لانهاء مااسماه بالعصيان فيها ووصف المسلحين فيها بانهم اعداء العراق والعملية السلمية التي تستهدف تسليم السلطة لهم ونفى اسقاط اي مروحية في المدينة .
واكد انه سيسمح بدخول المساعدات الطبية والغذائية للفلوجة واشار الى مشاركة من اسماهم باجانب في المعارك الجارية في المدينة وشدد على ان القوات الاميركية ترفض اي تفاوض ولن تتفاوض مع مسلحي الفلوجة واشار الى وجود 145 الف عسكري اميركي في العراق حاليا .
وكشف عن مخطط لاعادة انتشار القوات الاميركية في المدن الجنوبية وقال "اننا ندمر الان جيش المهدي وسنستمر في اعتقال اعضائه حتى نقضي عليه ولا يعود ليشكل اي تهديد"، واشار الى ان قواته لم تدخل مدينة النجف نظرا لحساسيتها الدينية وقال ان جيش المهدي يسيطر عليها بينما تقف قوات التحالف في ضواحيها تراقب الوضع .
وحول الوضع في مدينة الكوت (160 كيلومترا جنوب بغداد) قال سانشيز ان القوات الاميركية تستعد لتنفيذ عملية مسلحة لاستعادتها من جيش المهدي الذي سيطر عليها امس بعد انسحاب القوات الاوكرانية منها .
ونفي في ختام المؤتمر علمه باعتقال انصار الصدر لجنود اسبان واميركيين لمبادلتهم بمصطفى اليعقوبي نائب الصدر الذي تعتقله القوات الاميركية حاليا بتهمة تورطه في مقتل رجل الدين عبد المجيد الخوئي العام الماضي والمتهم فيها الصدر نفسه .

شهود عيان: مقاتلات أمريكية تقصف حي الجولان بمدينة الفلوجة بقنابل عنقودية
مفكرة الإسلام : أفاد شهود عيان أن مقاتلات حربية أمريكية تقصف مدينة الفلوجة المحاصرة في هذه الأثناء مستخدمة القنابل العنقودية في قصفها.
ونقلت قناة الجزيرة الإخبارية قبل قليل أن المقاتلات الأمريكية تقوم الآن بقصف مكثف لحي الجولان بمدينة الفلوجة العراقية باستخدام القنابل العنقودية المحرمة دوليا.
ولم تتوفرعلى الفور تفاصيل أخرى حول القصف,,,

المقاومة تؤكد إسقاط خمس طائرات ومقتل 12 جندياً أمريكياً بالفلوجة
الوكالة/ أكد أبو حفص قائد كتيبة "الأمير خطاب" أحد قادة المقاومة العراقية فى مدينة الفلوجة أنه تم امس اسقاط خمس طائرات أمريكية منها طائرة شينوك وتدمير دبابتين ومدرعة وسيارة جيب من نوع همر .
وأضاف أبو حفص أن القوات الأمريكية تكبدت اليوم خسائر بشرية لا تقل عن 12 جنديا فى المنطقة الصناعية وعشرات الجرحى ، مشيرا الى سقوط عدد من المقاومين خلال الاشتباكات فى المدينة .
ونفى المتحدث ما اعلنه ريكاردو سانشيز من ان القوات الامريكية حققت تقدما فى المدينة ، مؤكدا ان رجال المقاومة يتجولون داخل المدينة وفى اطرافها وان جنود الاحتلال يرابطون فقط على المنطقة الشرقية والشمالية على اطراف الفلوجة

رجالها "فرضوا على الأميركيين حظر التجول".: شعار الفلوجه "ارفع رأسك فأنت في الفلوجة"،
محمد المختار بن الخليل- بغداد/ من العادي وأنت تدخل مدينة من مدن الدنيا الواسعة أن تقرأ عبارة "ابتسم فأنت في مدينة.. " لكن الفلوجة ابتدعت لنفسها شعارا آخر وهو "ارفع رأسك فأنت في الفلوجة"، ومن العادي أن تشاهد شعارات أخرى تنوه برجالها الذين "فرضوا على الأميركيين حظر التجول".
دخلت الفلوجة مفردات الإعلام العربي من اليوم الذي رفضت فيه دخول الأميركيين عنوة وإن كانت المدينة قديمة إذ يقول لسان العرب "الفلوجةُ الأَرض المصلحةُ للزرع... ومنه سمي موضع في الفرات فلوجةَ".
وأهل الفلوجة مشهورون بمزارعهم الخاصة وبعملهم في تجارة الأقمشة مثلما هم معروفون بالتدين والمحافظة، ويروي أحد أبنائها "أن صدام حسين قتل في ليلة واحدة عام 1992 تسعين من أبنائها وقال مخاطبا شيوخ العشائر فيها إنه لن يسمح بنمو الإسلاميين سواء كانوا سنة، أو شيعة، أو أبناء شيوخ عشائر، أو فلاحين معدمين".
هذا التاريخ في المواجهة متجذر في أهالي الفلوجة التي يسكنها 700 ألف نسمة، والحقيقة أن هذه المنطقة كباقي محافظة الأنبار ذات جذور عشائرية، وينبه الدكتور عدنان ياسين مصطفى -وهو عالم اجتماع عراقي ومحلل سياسي- في حوار مع الجزيرة نت إلى أن الاحتلال الأميركي تعامل بغباء مع المؤسسة العشائرية الضاربة بعمق في تاريخ العراق كما أنه لم يفهم طبيعة تأثير العقيدة في سلوك العراقي.
ويعزو الدكتور تصرف أهالي الفلوجة إلى "أن الثأر مؤسسة عريقة في النفسية العربية والعراقية خصوصا وبقدر ما تقتل قوات الاحتلال من العراقيين تجلب لنفسها من الحاقدين والأعداء من لا يهدأ له بال إلا بالأخذ بثأره"، ويضيف لذلك رفضهم للغريب وأنفتهم من الخضوع.
يتفق مع هذا المنطق المحلل الأميركي روبين باتي إذ يقول إن الضحايا من المدنيين العراقيين الذين سقطوا في أبريل/ نيسان من العام الماضي "قد خلقوا موجة من الثأر لا تزال متصاعدة حتى الآن.. الأميركيون يعكسون منطق المجتمع والتاريخ ولا يفهمون قيم الإنسان العراقي وثقافته".
تسكن الفلوجة عشائر سنية عريقة أبرزها الجبور والجميلات والبوعلوان والمحامدة وزوبع والبوعيسى، وهي تدين بالولاء السياسي لهيئة علماء المسلمين والحزب الإسلامي المنبثق عن حركة الإخوان المسلمين ويوجد بها أكثر من 80 مسجدا جامعا.
لم تدخل منطقة الأنبار التي تقع فيها الفلوجة مرحلة الفوضى والسلب والنهب التي عمت مدن العراق بعد دخول القوات الأميركية بغداد قبل عام، بل بادر علماء الدين وشيوخ العشائر فملؤوا الفراغ السياسي وعينوا مسؤولين لتسيير كافة شؤون الحياة بما فيها الشرطة والشؤون البلدية.
اختار وجهاء الفلوجة أحد أبنائها وهو مهدي الكبيسي الذي استقدموه من بغداد فقبل رئاسة البلدية على أن يكون ذلك بصورة مؤقتة.
كان ضمن خطة أهل المدينة عرض خطة على الأميركان وهي السلم مقابل أن لا يدخلوا المدينة، وقبل الأميركان الأمر حسب رواية الكبيسي الذي كان شاهد عيان. لكنه يضيف في حوار مع الجزيرة نت أن المحتل قام بعد أسبوع بعرض قوة في شوارع المدينة بدوريات راجلة وتوج ذلك باستقرار 120 من جنوده في إحدى المدارس بين البيوت.
وثارت نخوة القوم فتظاهروا سلما يطالبون الأميركيين بالجلاء وفاء بعهد قطعوه على أنفسهم، ورد المحتلون –حسب رواية الكبيسي- بقصف قتل فيه ثلاثة متظاهرين. وانطلقت شرارة المقاومة فقصف مقر الأميركيين في ذلك المساء وقتل سبعة حسب رواية شهود عيان واعترف المحتلون بجرح سبعة.
ويرفض الكبيسي "مزاعم القائلين بأن تحرك المقاومة جاء على خلفية حرمان أبنائها من امتيازات عهد صدام.. فالأنبار لم تحظ في عهد البعث بغير القتل والاعتقال.. ومقاومة الفلوجة انطلقت قبل تقسيم الكعكة ومعرفة أنصبة الطوائف والقوميات في حكومة الاحتلال، فلا مجال لربطها بحظوظ من رضي عنهم الحاكم الأميركي بول بريمر".
ويمضي الكبيسي ليؤكد أن حقائق التدين والمحافظة السائدة في المدينة تجعلها عصية على أي محتل متحدية لكل غريب "ولن تنجح قوات الاحتلال في كسب المعركة إلا إذا ابتعدت عن الفلوجة وتركت أهلها يعيشون في سلام".
لا يرفض الرجل الذي استقال من رئاسة البلدية بعد ستة أشهر من استلامها التعامل مع الاحتلال لكنه يرفض التعاون معه "إذ إن الناس يحتاجون في حياتهم اليومية للتعامل مع المحتل لكن التعاون خيانة.. والمقاومة حق مشروع وقد باتت اليوم أحسن تكتيكا وأقوى تخطيطا وأكثر وعيا بما تريد".
__________________
موفد الجزيرة نت

مقتل خمسة جنود أميركيين في العراق

قناصون عراقيون يقتلون اثنين من المارينز في معارك في الفلوجة.
ميدل ايست اونلاين/ بغداد - أكدت القيادة العسكرية الاميركية في بغداد الخميس أن خمسة جنود أميركيين قتلوا في العراق خلال اقل من 24 ساعة.
وقالت القيادة إن اثنين من رجال مشاة البحرية الاميركية (المارينز) قتلا في محافظة الانبار بغرب بغداد التي تقع فيها مدينة الفلوجة. وقتل جندي يوم الخميس في كمين في خان بني سعد شمال بغداد.
وقتل جندي عندما هاجم مقاومون الاربعاء نقطة تفتيش بالقرب من مدينة سامراء على مسافة 100 كيلومتر شمالي بغداد. وقتل جندي آخر في هجوم بالصواريخ على مستودع ذخيرة.
واعلن ضابط اميركي ان عنصرين من المارينز قتلا الخميس برصاص قناصة كمنوا لهما في مدينة الفلوجة.
واوضح الضابط ان احد العنصرين قتل برصاصة قناص بينما كان يحاول ان يتسلق السلالم، في حين قتل الثاني اثر اصابته برصاصة في العنق عندما كان يحاول المرور امام نافذة.
واضاف ان عنصرا ثالثا في المارينز اصيب بجروح في ساقه، موضحا ان اطلاق النار هذا حصل في المنطقة الصناعية في الفلوجة.
لكن التصريحات الاميركية حول خسائرها في الفلوجة لا تتطابق مع ما تبثه محطات تلفزيون عالمية.
وبثت القناة الرابعة البريطانية شريطا يظهر دبابة اميركية تحترق وجنود يخرجون عددا من المصابين من الدبابة، بعضهم اصاباته بالغة.
وشنت القوات الاميركية الاثنين هجوما واسع النطاق في الفلوجة للقبض على المسؤولين عن مقتل اربعة حراس امنيين اميركيين الاسبوع الماضي.

مقتل جنديين بريطانيين اثر كمين للمقاومة العراقية في البصرة
الوكالة/ لقى جنديان بريطانيان مصرعهما اليوم الخميس في كمين نصبه رجال المقاومة العراقية مستخدمين قذائف "ار بي جي" بمدينة البصرة جنوبي العراق ، وأسفر الكمين عن تدمير عجلتين مسلحتين من نوع "رنج روفر" .

انفجار ضخم يهز مقر القيادة الأمريكية بالمنطقة الخضراء في بغداد
الجمهورية/ اعلنت القيادة الامريكية صباح امس انها عثرت علي قنبلتين زرعتهما المقاومة العراقية في "المنطقة الخضراء" حيث مقر القوات الامريكية.. وانه تم ابطال مفعولهما.
ولكن انفجارا ضخما هز مقر القيادة الامريكية ذاتها بعد ظهر امس.. كما سمع دوي عدة انفجارات ضخمة في بغداد هزت عدة احياء.

صواريخ المقاومة دمرت 7 مدرعات عسكرية في أبوغريب
الوكالة / نجح رجال المقاومة العراقية صباح اليوم في تدمير خمس مدرعات أمريكية في منطقة أبو غريب غرب العاصمة بغداد ، وذلك خلال هجوم بالهاون وقذائف " الار بي جي " على قافلة عسكرية أمريكية ، وقد استدعت قوات الاحتلال المروحيات التي قامت بقصف عنيف للمنطقة . وأفاد مراسل لقناة الجزيرة بان قصف المروحيان الأمريكية للمنطقة مازال مستمرا .
وكانت وكالة الأنباء الفرنسية قد أفادت في وقت سابق بان قافلة عسكرية أمريكية تعرضت اليوم لهجوم على الطريق العام في أبو غريب على بعد عشرين كيلومترا الى الغرب من العاصمة بغداد . ونقلت الوكالة عن مراسل لها في المكان انه شاهد مسلحين برشاشات كلاشينكوف يرقصون حول مدرعتين أمريكيتين وقد اشتعلت فيهما النيران ، فيما لم ترد تقارير بعد عن حجم الخسائر البشرية في صفوف قوات الاحتلال .
وفي سياق متصل ، ذكرت قناة "الجزيرة " ان الطائرات الأمريكية من طراز "أف 16 " تقوم حاليا بقصف حي "النزال " بمدينة الفلوجة المحاصرة منذ أربعة أيام . وأضافت ان مشاة البحرية الأمريكية "المارينز " يحاولون الاستيلاء على مساجد المدينة التي تشهد معارك ضارية ، مشيرة الى نجاح المقاومة في إسقاط طائرة مروحية أمريكية فى الفلوجة .

العراق: ثلاث انفجارات قرب مقر القوات اليابانية في السماوة
مفكرة الإسلام : اعتبر المسؤولون الحكوميون اليابانيون اليوم الخميس أن عناصر المقاومة العراقية التي ترغب في إجبار قوّات الاحتلال اليابانية على مغادرة العراق هي التي تقف وراء سلسلة الانفجارات التي سمع دويها خارج المعسكر الياباني.
وقالت وكالة الدفاع اليابانية في وقت سابق إنها تحقق في وقوع الانفجارات الثلاثة التي نجمت بحسب ما أوضحته التقارير الأولية عن قذائف بالهاون أو الصواريخ، وسمع دويها ليلا قرب قاعدة قوّات اليابانية في مدينة السماوة.
وأخبر رئيس الوزراء جيونيتشيرو كويزومي المراسلين [الإرهابيون يريدون فقط خلق حالة من التشويش، وهم يحاولون جعل القوات اليابانية تنسحب من العراق، وأعتقد أن ما حدث كان مجرد رسالة تخويف وإرهاب].
وقال ناطق حكومي ياباني بارز إن هذه الانفجارات استهدفت القوّات اليابانية وهي أمر خطير لكنها لن تجبر الحكومة اليابانية على سحب قواتها وإلغاء مهمتها الإنسانية في العراق.
ونقلت صحيفة نيويورك بوست عن ياسو فوكودا المسؤول الياباني قوله: [نحن لا نعرف لماذا استهدفوا قوّاتنا، نحن سنواصل أداء مهامنا وسنحقق في هذه الانفجارات].
وتشارك اليابان بقوات بلغ قوامها حتى الآن حوالي 530 عسكريًا من القوات البرية وتتخذ من مدينة السماوة مقرًا لها، ومن المنتظر أن يصل تعداد القوات اليابانية في العراق إلى 1.100 جندي...

محطة "سكاي نيوز" الإخبارية الأمريكية تؤكد مقتل 130 جندياً أمريكياً بالعراق خلال 96 ساعة الماضية
الوكالة / كشف موقع محطة "سكاي نيوز" الإخبارية الأمريكية على الإنترنت أمس أن 130 جندياً أمريكياً قتلوا في الإشتباكات التي وقعت خلال الأيام الأربعة الماضية في العراق وبشكل خلال في مدينة الفلوجة حيث تدور معارك شرسة بين 20 ألف من جنود المارينز الأمريكيين ورجال المقاومة المدافعين عن المدينة . ولا تتجاوز الحصيلة التي أعلنتها وزارة الدفاع الأمريكية "البنتاجون " بشأن القتلى الأمريكيين خلال الأيام الأربعة الماضية 30 قتيلاً .
وأشارت صحيفة الوطن السعودية اليوم الى أن بيانا صدر في الفلوجة يؤكد سيطرة المقاومين على المدينة وإجبار القوات الغازية على الفرار". وانه تم تشكيل قيادة تولت إصدار البيانات وتوزيع المسلحين على النقاط التي من المحتمل دخولها من قبل جنود المارينز، تضم ضباطا سابقين في الجيش العراقي

صحيفة الاندبندنت: القوات الامريكية تمنع اي سيارة من الدخول للفلوجه، بما في ذلك سيارات الاسعاف
بي بي سي/ اوضحت الاندبندنت ان احدى الطائرات الامريكية اطلقت صاروخا واسقطت قنبلة على مسجد عبد العزيز السمرائي في الفلوجة، وقال شهود العيان ان الهجوم وقع في الوقت الذي كان فيه المصلون يستعدون لاداء صلاة الظهر.
واستمر الحصار الامريكي لمدينة الفلوجة التي يبلغ تعدادها 300 ألف نسمة، ومنعت القوات الامريكية اي سيارة من الدخول الى المدينة، بما في ذلك سيارات الاسعاف.
واضاف تقرير الصحيفة ان القوات الامريكية تقاتل الآن على جبهتين: الاولى سنية في الفلوجة والرمادي والثانية شيعية في جنوب العراق، والنتيجة تصاعد خسائر القوات الامريكية لتبلغ 33 جنديا في ثلاثة ايام، فيما قتل 150 عراقيا في بغداد وحدها.

الاف الشيعة والسنة في مسيرة ضخمة تتحرك من بغداد والسامراء باتجاه الفلوجة المحاصرة
هجوم على قافلة اميركية غرب بغداد قبل وقت قصير من انطلاق قافلة المساعدات الى الفلوجة.
ميدل ايست اونلاين
بغداد وابو غريب (العراق) - انطلق الاف الشيعة والسنة سيرا على الاقدام من بغداد باتجاه الفلوجة التي تبعد 50 كلم عن العاصمة تلحق بهم سيارات مليئة بالمواد الغذائية والادوية يريدون توزيعها على السكان في المدينة المحاصرة منذ بدء عملية عسكرية اميركية فيها الاثنين.
وتجمع المتظاهرون باكرا الخميس في مسجد ام القرى في غرب بغداد حيث تم جمع تبرعات من السكان تتضمن مواد غذائية وادوية.
وكانوا يهتفون "لا سنة ولا شيعة، نعم للوحدة الاسلامية. نحن اشقاء سنة وشيعة ولن نبيع بلادنا ابدا".
وحمل المتظاهرون اعلاما عراقية وصورا لمؤسس حركة المقاومة الاسلامية (حماس) الشيخ احمد ياسين الذي قتل في 22 آذار/مارس في غارة اسرائيلية على غزة وصورا لرجل الدين الشيعي المتشدد مقتدى الصدر.
وبدأ جنود في سلاح مشاة البحرية الاميركية "مارينز" الاثنين عملية واسعة ضد المسلحين السنة في المدينة الواقعة على بعد 50 كلم الى الغرب من بغداد. وادت المعارك الدامية التي تخللت العملية الى سقوط العشرات من الشهداء العراقيين.
وتهدف العملية الاميركية الى اعتقال المسؤولين عن مقتل اربعة مدنيين اميركيين في الفلوجة قبل اسبوع والتمثيل بجثثهم.
واعلن امام مسجد ام القرى الشيخ احمد غفور السامرائي "بعد مفاوضات استغرقت يوما كاملا حصل الهلال الاحمر على اذن من الائتلاف بادخال المؤن الى المدينة".
وقال "نريد ان نعبر عن تضامننا مع اخوتنا الذي تعرضوا للقصف بالطائرات والدبابات. الناس يقدمون التبرعات وحتى النساء يبعن مجوهراتهن".

قوات الاحتلال تتراجع أمام الحشود التي أتت لمساندة الفلوجة
مفكرة الإسلام: شق آلاف المتعاطفين العراقيين مع أهالي الفلوجة المحاصرة طريقهم بالقوة عبر حواجز الطرق العسكرية الأمريكية في محاولة لتوصيل المساعدات من العاصمة العراقية بغداد إلى الفلوجة التي لا تزال صامدة في وجه الاعتداءات الأمريكية المتواصلة.
ويقول مراسل وكالة فرانس برس: إن قوّات الاحتلال على متن السيارات المدرّعة حاولت إيقاف قافلة من السيارات والمشاة لمنعها من الوصول إلى الفلوجة، غير أن قوات الاحتلال فوجئت بأعداد من سكّان القرى غربي العاصمة تفوق كل تخيل وبدأت هذه الأعداد في قذف الأحجار على قوّات الاحتلال التي تحاصر الفلوجة.
وقد حاولت اثنتان من عربات الهومفي الأمريكي إيقاف المتظاهرين إلا أنهما أجبرتا على التراجع أمام المتظاهرين الذين ظلوا يصيحون: الله أكبر.
وأخبر أحد أئمة مساجد بغداد شارك في التظاهرة على أبواب الفلوجة: [قرر سكان بغداد إرسال 90 سيارة محملة بالأغذية والمساعدات إلى العائلات في الفلوجة الأبية، نريد إبداء التضامن مع إخوتنا الذين يقصفون بالطائرات الحربية والدبابات]...

300 قتيل و500 جريح .. أهالي الفلوجة يحولون ملعب المدينة إلى مقبرة لضحايا القصف الأمريكي
مفكرة الإسلام : أفاد موفد قناة الجزيرة الإخبارية في مدينة الفلوجة المحاصرة أن المدينة كلها أصبحت مستهدفة من قبل قوات المارينز الأمريكية، وأنها لا تفرق بين بيت وغيره، وأن حجم القتلى في اضطراد نتيجة الحصار واستهداف سيارات الإسعاف ومنع المصابين من التوجه للمراكز الطبية المكتظة أصلا بالجرحى مع نقص شديد في اللوازم الطبية الضرورية.
وأضاف المراسل أن ملعب المدينة تحول إلى مقبرة يدفن فيها ضحايا القصف الأمريكي بعد منع العراقيين من التوجه إلى المقابر.إضافة إلى الحدائق الملحقة بالمنازل حيث أفاد أحد أهالي المدينة للمراسل أن ولداه قتلا اليوم ولم يستطع أن يخرج إلى المقبرة لدفنهما نتيجة لوجود القناصة الأمريكيين الذين يستهدفون أي أحد يطل برأسه من أي مكان في المدينة، الأمر الذي دعاه إلى أن يقبر ولديه في حديقة منزله.
ونقل المراسل عن مصادر طبية في المدينة أن ضحايا القصف الأمريكية بلغ حتى الآن 300 قتيل ونحو 500 جريح في آخر حصيلة شبه رسمية على حد وصف المراسل.
وعلى الرغم من هذه المجازر واستهداف المدنيين العزل من النساء والشيوخ والأطفال بالقنابل العنقودية والقنص واستهداف الرؤوس إلا أن الصمت العربي والعالمي وكذلك سكوت الأمم المتحدة رغم المناشدات العراقية من الفلوجة وغيرها لازال غير مفسر حتى الآن.
وعلى صعيد الروح المعنوية أفاد المراسل بتصميم الأهالي على الصمود فإما الشهادة وإما حياة عزيزة ونقل عن شيخ كبير ملتحي قوله ذلك وأضاف الشيخ أنهم لن يستسلموا ولو ظل الحصار أكثر من عام.

أوقفوا الاتصال مع الأمم المتحدة :علماء السنة يدعون لإضراب عام في العراق ومقاطعة البضائع الاميركية
البيان/ اعلنت هيئة العلماء السنة امس تعليق كل الاتصالات مع الامم المتحدة. وقال امين عام «هيئة العلماء المسلمين» حارث الضاري «نحن نعلق اي اتصال واي لقاء مع الامم المتحدة طالما ان المنظمة الدولية لم تندد بوضوح بالعمليات العسكرية التي تستهدف الشعب العراقي في عدة مدن عراقية».
ودعت الهيئة الى الاضراب في جميع انحاء العراق حتى «رفع الحصار عن المدن وانهاء العمليات العسكرية» كما دعت الى الاعتصام في المساجد احتجاجا على ما تقوم به القوات الاميركية. وأهابت الهيئة بالمواطنين مقاطعة البضائع الاميركية والبريطانية مشددة على ان الامر «تكليف شرعي ووطني».

إخوان العراق يهددون بالانسحاب من مجلس الحكم
الوكالة/ هدد محسن عبد الحميد ، عضو مجلس الحكم المعين من قبل سلطات الاحتلال الأمريكية في العراق ، بالانسحاب من المجلس إذا لم يتوقف "نزيف الدم" في العراق. وقال عبد الحميد ، الذي يترأس الحزب الإسلامي المحسوب على حركة الإخوان المسلمين ، في مقابلة مع قناة الجزيرة "نحن نعلن أننا قد نتراجع عن مواقفنا السابقة من المجلس (...) إذا لم يتوقف نزيف الدم ضد شعبنا في الفلوجة والأماكن الأخرى في النجف وغيرها من المدن العراقية". ووصف عبد الحميد الحصار والقصف الأمريكي لمدينة الفلوجة بأنه "أمر غير مقبول" مضيفا "نحن في حزبنا نرفض هذا رفضا قاطعا". وتحدث عن "تفاوض" بهدف "إيقاف النزيف" و"إيصال المساعدات الطبية الى المنكوبين في هذه المدينة". وحذر من ان "هذا الموقف سيدق مسمارا بين الاحتلال والشعب". وردا على سؤال عما إذا كان يهدد بالانسحاب قال "إذا وصل الأمر الى باب مسدود وعدم حل الإشكال بصورة واضحة قد نلجأ الى مواقف تشرف حزبنا ومواقفنا".

استقالة وزير حقوق الإنسان العراقي احتجاجا علي الانتهاكات الأمريكية
الوكالة/ قدم عبد الباسط تركى وزير حقوق الانسان العراقي استقالته احتجاجا على ممارسات قوات الاحتلال الأمريكية في العراق ، ذلك بعد مطالبات القوى السياسية والدينية فى العراق من اعضاء مجلسى الحكم والوزراء بالاستقالة احتجاجا على الهجوم الامريكى على مدينة الفلوجة .
وعبد الباسط هو الوزير العراقى الثانى الذى يستقيل اليوم بعد نورى بدران وزير الداخلية الذى تمت اقالته بأمر من بول بريمرالحاكم العسكري الأمريكي للعراق .

عدوى رفض سياسات الاحتلال تنتقل لمجلس الحكم
محمد المختار بن الخليل- بغداد
كشفت حوادث الأيام الماضية انقلابا في الوضع السياسي في العراق ليس أبرزه تحول قطاع عريض من الطائفة الشيعية من حال الحياد والتريث في الموقف من الاحتلال إلى وضع الهجوم والمقاومة فحسب، وإنما ظهور خط عام داخل المؤسسة الرسمية المتعاملة مع دوائر الاحتلال يرفض مسلكياته وينادي بوقف الحملة الأميركية على العراقيين في الوسط والجنوب.
فقد برز خطاب داخل مجلس الحكم المعين من قبل واشنطن يندد بالطريقة التي تعاملت بها سلطات الاحتلال مع أتباع الزعيم الشيعي الشاب مقتدى الصدر، كما يرفض في الوقت نفسه معالجة سلطات الاحتلال لما صنفته تعديا على كرامتها في مقتل والتمثيل بجثث الأميركيين الأربعة بالفلوجة الأسبوع الماضي.
فعضو مجلس الحكم الانتقالي الشيخ عبد الكريم المحمداوي جمد عضويته في المجلس احتجاجا على ما أسماه "الممارسات القمعية لقوات الاحتلال ضد أبناء الشعب العراقي من شماله إلى جنوبه" مواسيا عوائل الشهداء في الفلوجة والنجف وكربلاء وباقي المدن ومحملا سلطات الاحتلال ومجلس الحكم المسؤولية عما يحدث.
يبرز هذا الموقف تحولا في موقف قيادة شيعية معتبرة ممن تعاملت مع سلطات الاحتلال، إذ تحمل لغة بيانه الذي حصلت الجزيرة نت على نسخة منه نفسا انتقاديا للاحتلال وإشادة بالمقاومة غير معهودة في من كان في موقعه.
الموقف نفسه يبرز بصورة أخف لدى قيادات أخرى في مجلس الحكم الانتقالي، فعدنان الباجه جي -المهيأ حسب كثيرين لدور فاعل في المرحلة المقبلة والذي يقود تجمع المستقلين الديمقراطيين وهو من القيادات السنية التي عادت بدخول الاحتلال للعراق- أعلن موقفا غير معهود حين دعا في بيان حصلت الجزيرة نت على نسخة منه "المجتمع الدولي إلى مساندة شعبنا في احتواء الأزمة والتقليص من الآثار السلبية المترتبة على الاستخدام المفرط للقوة".
ودعا البيان سلطات الاحتلال "لمعالجة الموقف بالحكمة" معتبرا أنه ناتج عن "أسباب عدة اقتصادية وسياسية وأمنية ينبغي علاجها جميعا بسرعة".
وكالمحمداوي لم يشر الباجه جي إلى دور شعبي فيما حدث ولم يحمل أنصار الرئيس العراقي المخلوع صدام حسين أو غيرهم ممن كان يتم تحميلهم مسؤولية ما حدث.
حزب الدعوة الذي يقوده إبراهيم الجعفري أول رئيس دوري للمجلس الانتقالي استنكر "عملية قتل الأبرياء من أبناء شعبنا العراقي الآمن مهما كانت المبررات التي كانت خلفها".
والمجلس الأعلى للثورة الإسلامية في العراق الممثل برئيسه عبد العزيز الحكيم في المجلس الانتقالي رفض أيضا المبررات الأميركية للتصعيد، وطالب بوقف سفك الدماء ودافع عن حق الناس في التظاهر السلمي.
رئيس الحزب الإسلامي العراقي وعضو المجلس الانتقالي محسن عبد الحميد ذي الحضور القوي في الفلوجة ندد بقوة بسلوك سلطات الاحتلال ووصفه بأنه بعيد عن الحكمة.
وتردد في أوساط عديدة أن الحزب هدد بتعليق عضويته في المجلس ما لم توقف قوات الاحتلال هجماتها على المدنيين في الفلوجة وباقي أنحاء العراق.
عضو آخر بمجلس الحكم الانتقالي هو سمير الصميدعي قال إن المجلس شكل لجنة لمساعدة أهالي الفلوجة في محنتهم الحالية معربا عن عدم قدرة المجلس على إجبار القوات الأميركية على تغيير خططها في محاصرة ومهاجمة المدينة.
ويكشف هذا التصريح اعترافا ضمنيا من أعضاء المجلس بثانوية دورهم وعدم قدرتهم على التأثير في صناعة القرار السياسي للعراق وهم على مشارف استلام السلطة من قوات الاحتلال حسب المقدر يوم 30 يونيو/ حزيران المقبل.
مجمل بيانات الأحزاب السياسية مثل الحركة الملكية الدستورية والرابطة الملكية الدستورية وحركة القوى الوطنية العراقية الموحدة والحركة الوطنية العراقية، نددت بسلوك الاحتلال وطالبت بوقف المجزرة.
مجمل التصريحات المرصودة لأعضاء مجلس الحكم الانتقالي خلال الأيام الماضية تشير إلى سياقات جديدة في رفض مسلكيات سلطات الاحتلال، وهي وإن أجمعت على رفض هذا السلوك فقد برز فيها صوت نشاز تمثل في موقف رئيس المجلس الدوري مسعود البارزاني الذي دعا في بيانه الأخير للتفريق بين الأبرياء والإرهابيين.
محلل سياسي عراقي سألناه عن تفسيره للموقف فقال بعد أن طلب عدم ذكر اسمه إن البارزاني يناقض نفسه حين يندد بما جرى ضد الأكراد من طرف نظام صدام حسين ثم يندد ويقبل الإبادة الجماعية التي تمارسها القوات الأميركية ضد العرب من سنة وشيعة.
ويختم المحلل تصريحه بالقول ربما لأن المعركة على غير إقليم كردستان لا تهم البارزاني كثيرا لكنها في النهاية معركة على أرض العراق وجدير به أن ينتبه لذلك وينضم لباقي أعضاء المجلس في رفض هذه الانتهاكات الأميركية.
_________________
موفد الجزيرة نت

سقوط مروحية بريطانية فوق ميسان في معارك بالبصرة
مفكرة الإسلام: سقطت طائرة استطلاع بريطانية فوق منطقة الماجدية بميسان حيث تدور معارك هناك حول موقع سقوطها، وفقا لما ذكرته قناة الجزيرة الفضائية.
وكان مراسل المفكرة قد ذكر أن القوات البريطانية بدأت تنسحب من البصرة، حيث خلت البصرة من القوات البريطانية من بعد عصر يوم الخميس، حيث انسحبت إلى مداخل البصرة بعد اشتداد عمليات المقاومة الشيعية والسنية عليها؛ حيث تم إحراق دباباتين بعد مغرب اليوم ومقتل أحد جنودها,,

اجتماع السنة والشيعة في البصرة
مفكرة الإسلام: [خاص] في يوم لم تشهد مثله البصرة منذ سقوط الحكومة العراقية السابقة، خرجت تظاهرات سنية وشيعية اليوم منددة بالاحتلال الأمريكي وبعملائه من الشرطة العراقية.
وقرر علماء السنة ورجال الدين التابعين لمقتدى الصدر ويتبعهم أغلبية سكان البصرة، قرروا الصلاة غدا مجتمعين في مسجد البصرة.
كما فتحت اليوم مراكز للتبرع بالدم للقتلى والمصابين في النجف والفلوجة، كما استقبلت التبرعات الغذائية والملابس والمفارش والبطانيات لإيصالها إلى المتضررين .

المراجع السنية والشيعية في العراق تتحول من الحياد إلى التشدد وتهدد بعصيان مدني
"ايلاف" من لندن : بعد ساعات قليلة من استقالة وزير الداخلية العراقي نوري البدران اعلن في بغداد عن استقالة وزير حقوق الانسان عبد الباسط سعيد احتجاجا على الممارسات الاميركية بينما بدأت المراجع الدينية السنية والشيعية التي ظلت على الحياد تصعيد لهجتها مهددة بالعمل ضد قوات الاحتلال واعلان العصيان المدني .
وابلغت مصادرعراقية "إيلاف" ان عضو مجلس الحكم عبد الكريم المحمداوي يستعد لتقديم استقالته من المجلس فيما ستقوم العضوة سلامة الخفاجي بالانتقال الى مدينة الصدر تضاما مع سكانها بعد تعليق عضويتها في المجلس واشارت الى ان اعضاء المجلس منقسمون على انفسهم في طريقة التعامل مع الاحداث إذ يصر الاعضاء القادمون من خارج العراق بعد سقوط نظامه السابق على ضرورة الحسم واستخدام القوة ضد المسلحين، بينما يرفض الاعضاء الذين كانوا يعيشون في العراق ذلك ويدعون الى التفوض وضرورة الوصول الى حل سلمي.
ودعت هيئة علماء المسلمين السنة في بيان لها جميع العراقيين "إلى الإضراب المدني الشامل في كافة القطاعات والاعتصام في المساجد وإعلان العصيان المدني في كافة الإدارات العراقية ومقاطعة السلع الأميركية والبريطانية كونه واجبا شرعيا". واكدت علي ضرورة "تقديم النصرة والعون إلى كل ما تحتاجه مدينة الفلوجة والمدن الأخرى" كما أعلنت الهيئة رفضها في بيان آخر "التعامل مع الأمم المتحدة" احتجاجا على امتناعها عن إدانة ا"الأعمال الإجرامية لقوات الاحتلال".
ومن جهته قال "مجلس شورى أهل السنة والجماعة" في بيان له "تضامنا مع محنة أهلنا في الفلوجة والرمادي والنجف والبصرة وباقي مدن العراق الجريح نهيب بإخوتنا الغيارى من أهل العراق كافة وبغداد خاصة بمسيرة راجلة ومدولبة (سيارات إغاثة خاصة) باتجاه مدينة الفلوجة للقيام بالتبرع بالدم والتبرع بالمواد الغذائية والتبرع بالمواد الطبية والدوائية".
وفي كربلاء حذر آية الله السيد محمد تقي المدرسي قوات الاحتلال من تدهور الاوضاع الى الهاوية كما قال و دان "الأحداث الخطيرة" في إشارة إلى المواجهات الدامية بين قوات الإحتلال والعراقيين والتي راح ضحيتها عشرات المدنيين منبها الى خطورة تداعيات"قتل المواطنين الآمنين واعتقال القيادات الدينية" وتاخير الانتخابات ومحاولات فرض قوانين جاهزة على العراق كما طالب قوات الاحتلال اطلاق سراح المعتقلين والاعتذار لما حدث و بتغيير كافة استراتيجياتهم الخاطئة والتفاوض الجدي مع القوى الفاعلة في العراق لمعالجة الأزمة ثم نقل السلطة الى العراقيين المخلصين " .
وقال اية الله الشيخ محمد مهدي الخالصي في بيان شديد اللهجة ان الاحتلال القائم لا يتسم بأية شرعية وأن مقاومته حق مشروع " لا سيما وقد تأكد للعالم أجمع كذب تبريراته ونكثه بجميع وعوده كما ثبت تجاوزه لجميع الحدود في هتك الحرمات وقمع الحريات والقتل العشوائي لأدنى الشبهات وإعتماده التضليل الاعلامي واحتضان العملاء وممارسته لسائر أساليب الاستبداد والغرطسة التي تكاد أن تنسى من قبله من الظالمين على مر العصور".
واضاف إن التجاوزات الأخيرة في المساس بالمقدسات وإهانة العلماء والتصدي بهجمية و شراسة وبالاسلحة الفتاكة كالدبابات و الصواريخ والطائرات دون أية ضرورة للأحياء السكنية و المساجد و للمظاهرات السلمية المطالبة بحرية الصحف وإصلاق سراح المعتقلين و المعتقلات و التوقف عن المداهمات وهتك الحرمات وإن كان يكشف عن المأزق الذي ينزلق فيه الاحتلال وعن المزيد من نواياه الشريرة لكنه تصعيد لا مبرر له، مما فجر الموقف بكامله وكشف عن مدى جهل المحتلين وصنائعهم بطبيعة هذا الشعب النبيل ومدى اعتزازه بقيادته الخيرة. ودعا العراقيين لان يجعلوا من " يوم أربعين الحسين و الشهداء " يوماً تاريخياً متميزاً لإعلان وحدة الشعب العراقي والمطالبة بحقوقه في السيادة والاستقلال وإنهاء الاحتلال وإزالة أثاره، بما في ذلك (المجلس المعين) و (القانون الموقت) اللذان لا يستندان لأية شرعية دستورية ومطالبة المجتمع الدولي و منظمة الأمم المتحدة ليقوما بواجبهما في حماية الشعب العراقي من اجراءات قوات الاحتلال القمعية التعسفية وضمان حقوقه في انتخابات نزيهة ينبثق عنها مجلس ودستور ودولة كاملة السيادة بعيداً عن إملاءات الاحتلال.
وشدد على ضرورة ان يجعل العراقيون من يوم الأربعين في هذه السنة يوماً له ما بعده من اجل قيام " مشروع سياسي عراقي موحد " يختزن جهد الأمة وثمرات جهادها ويكون ميثاقاً لبناء دولة العراق على أساس من إرادة الأمة وعقيدتها ضامناً لها سيادتها و وحدتها وكرامتها " كما قال .

سانشيز يعترف بأن الاحتلال فقد السيطرة على النجف والكوت أمام ميليشيا الصدر
مفكرة الإسلام: اعترف الجنرال الأمريكي ريكاردو سانشيز اليوم الخميس أن قوات الاحتلال فقدت السيطرة على مدينة النجف بعد أن فقدت السيطرة على مدينة الكوت، بعدما أخذت الميليشيا المسلحة الموالية للزعيم الشيعي مقتدى الصدر زمام المبادرة.
وطبقًا لموقع ألرت نت قال ريكاردو سانتشيز: إن قوّات الاحتلال التي كانت متمركزة في – النجف والكوت – ومن بينها قوات أوكرانية وأسبانية قد انسحبت إلى أطراف المدينتين بعد أن استولى أتباع الصدر على المباني الحكومية والمواقع الاستراتيجية.
وبحسب وكالة الأنباء الفرنسية، قال سانشيز في مؤتمر صحفي اليوم: [سوف نسترد مدينة الكوت قريبًا جدًا]...

عقب هجوم للمقاومة .. القوات الأمريكية تنسحب من مدينة حديثة غربي بغداد
الوكالة / انسحبت قوات الاحتلال الأمريكية من مدينة الحديثة غربى العاصمة العراقية بغداد ، اثر قيام رجال المقاومة العراقية ، بمهاجمة مقر قوات الاحتلال الأمريكية بالمدينة عقب تظاهرة قام بها الأهالى احتجاجا على ما يدور فى الفلوجة .
وأفاد مراسل قناة "الجزيرة" الفضائية أن الهجوم أسفر عن تدمير آليتين عسكريتين ، كما انتشر رجال المقاومة العراقية في المدينة فور انسحاب قوات الاحتلال منها . ومن جانبها ذكرت شبكة "سي إن إن" الإخبارية الأمريكية أن سبعة كوريين جنوبيين تم أسرهم اليوم الخميس على أيدى رجال المقاومة العراقية ، ولم تعط الشبكة مزيدا من التفاصيل حول هذا الموضوع ، ذلك بعد ساعات من اعلان جماعة عراقية أسرها ثلاثة يابانيين وأمهلت الحكومة اليابانية ثلاثة أيام لسحب قواتها من العراق وإلا قامت بقتلهم

مصادر إعلامية: إطلاق سراح المنصرين الكوريين السبعة بالعراق
مفكرة الإسلام : أفادت محطتان تلفازيتان بالعاصمة الكورية الجنوبية سوول قبل قليل بأن المنصرين الكوريين الجنوبيين السبعة الذين كانوا قد احتجزوا في وقت سابق بالعراق من قبل رجال مسلّحين قد تم إطلاق سراحهم.
وتعليقًا على ذلك نقلت إذاعة تامبا باي أونلاين عن وزارة الخارجية في سوول قولها إنها لا تستطيع أن تؤكّد التقارير التي وردت في المحطتين التلفازيتين إس بي إس و واي تي إن.
هذا وكانت وكالة يونهاب للأنباء اليوم الخميس قد قالت في وقت سابق: إن مجموعة مسلحة عراقية احتجزت 7 كوريين جنوبيين أعضاء في جماعة كنسية.
ويوجد لكوريا الجنوبية 600 فرد من سلاحي المهندسين والأطباء في قواتها المسلحة المشاركة في احتلال العراق، وأعلنت قبل تصاعد هجمات رجال المقاومة العراقية ضد الاحتلال عزمها إرسال 3000 آخرين للعراق...

اختطاف مواطن بريطاني من منطقة الناصرية جنوبي العراق
مفكرة الإسلام: قال مسؤول في قوات الاحتلال اليوم الخميس: إن مدنيًا بريطانيًا خطف هذا الأسبوع في بلدة الناصرية بجنوب العراق.
وذكر مسؤول الاحتلال أن المواطن البريطاني المختطف يدعى جاري تيلي وهو متعاقد في العراق. وصرح فيما نقلته رويترز بأن الجهود جارية لمعرفة مكانه.

جماعة عراقية تحتجز 3 يابانيين وتهدد بقتلهم ما لم تسحب اليابان قواتها
مفكرة الإسلام: أعلنت جماعة مقاومة عراقية لم يسمع باسمها من قبل أنها قامت باحتجاز ثلاثة مواطنين يابانيين، وهددت الجماعة العراقية في شريط بثته قناة الجزيرة الإخبارية قبل قليل بقتل المواطنين الثلاثة ما لم تسحب اليابان قواتها من العراق.
وقالت جماعة سرايا المجاهدين: إنها ستمهل اليابان ثلاثة أيام من موعد بث الشريط لكي تقوم بسحب قواتها من العراق، فإن لم تنسحب فسيتم إحراق اليابانيين الثلاثة,,,

كيميت: الأنباء عن أسر جنود في النجف مجرد أكاذيب
مفكرة الإسلام: قال أحد أبرز جنرالات جيش الاحتلال الأمريكي في العراق اليوم الخميس: إن الميليشيا الشيعية المعروفة باسم جيش المهدي الموالية للزعيم الشيعي مقتدى الصدر لم تنجح في أسر أي جنود سواء كانوا أمريكيين أو أسبان في مدينة النجف.
وبحسب موقع ألرت نت قال الجنرال مارك كيميت نائب مدير عمليات جيش الاحتلال الأمريكي في العراق: [كلّ جنود التحالف المتمركزين في النجف لازالوا في قواعدهم المنتشرة على أطراف البلدة، والأنباء التي تحدثت عن أسر أي جنود بالنجف مجرد أكاذيب].
وكانت مصادر في وزارة الدفاع الأسبانية قد نفت اليوم الخميس كل الأنباء التي تحدثت عن أن أفراد من قوات الاحتلال الأسبانية قد أخذهم أتباع الزعيم الشيعي مقتدى الصدر كرهائن في العراق.
ولدى سؤاله عن صحة التقارير الإعلامية التي تقول: إن جيش المهدي قد أسر جنودًا أسبان، قال الناطق بلسان وزارة الدفاع الإسبانية: [هذه التقارير عارية عن الصحة].
وقد جاءت هذه التصريحات بعد فترة من الصمت اتخذته وزارة الدفاع الأسبانية حيال تصريح عمار الحسيني أحد مسؤولي الميليشيا في مدينة الصدر بالعاصمة بغداد والتي قال فيها: [إننا نحتجز رهائن من التحالف معظمهم من الأسبان ومن المحتمل أن يكون هناك جندي أمريكي أيضًا، ونريد مبادلتهم مع مصطفى اليعقوبي].
وكان قيس الخزعلي أحد مساعدي الصدر قد أعلن في مؤتمر صحفي بمدينة النجف العراقية أمس الأربعاء أن بعض العشائر في العراق قامت بأسر بعض قوات الاحتلال، ولم يذكر تفاصيل عن الأسرى...

بريمر يرفض اتفاقا مع الصدر بهدف تهدئة الأوضاع في العراق
مفكرة الإسلام : رفض الحاكم المدني للعراق المعين من قبل قوات الاحتلال بول بريمر رفض اتفاقا مع الزعيم الشيعي مقتدى الصدر بهدف تهدئة الأوضاع والمواجهات في العراق, ووفقا لما نقلته الجزيرة الإخبارية فقد أعلن حزب الدعوة الإسلامي [الشيعي] في العراق والمشارك في مجلس الحكم الانتقالي الموالي للاحتلال أن الحاكم الأميركي بول بريمر رفض صيغة اتفاق توصل إليها الحزب أمس مع الزعيم الشيعي مقتدى الصدر لتهدئة الأوضاع مقابل تأجيل الملف القضائي الخاص بمقتل رجل الدين الشيعي عبد المجيد الخوئي إلى ما بعد انتقال السلطة للعراقيين.
وفي السياق ذاته أعلن عضو مجلس الحكم العراقي عدنان الباجه جي في تصريحات تلفزيونية أن محادثات تجرى حاليا مع مقتدى الصدر لإقناعه بتسليم نفسه إلى القضاء. وقال إن المحادثات تشمل أيضا وقف حركته لقاء التعهد بالحفاظ على شرفه وأمنه.
يشار إلى أن قاضيا عراقيا أصدر مذكرة توقيف بحق مقتدى الصدر بتهمة التحريض على القتل في قضية اغتيال رجل الدين الشيعي عبد المجيد الخوئي واثنين من أعوانه في مدينة النجف في أبريل من العام الماضي,,,

محللون عسكريون أمريكيون‏:‏ اعتقال الصدر قد يؤدي لاشتعال انتفاضة شيعية بالعراق شبيهة بالثورة الإيرانية
الاهرام/ ـ رويترز حذر محللون عسكريون أمريكيون أمس من أن محاولة القوات الأمريكية في العراق اعتقال الزعيم الشيعي مقتدي الصدر قد تقود إلي اشتعال انتفاضة شيعية واسعة النطاق‏,‏ وتؤثر بالسلب علي قدرة أمريكا للسيطرة علي العراق‏.‏
وأشار خبراء بالكلية الأمريكية لأركان الحرب والمدرسة البحرية للدراسات العليا‏,‏ وهي مؤسسات تابعة للجيش الأمريكي‏,‏ إلي أن الصدر قد يستخدم معارضة أنصاره للاحتلال الأمريكي لإثارة جدل وطني بين الغالبية الشيعية في العراق‏.‏
وشدد فالي ناصر أستاذ دراسات الشرق الأوسط وجنوب آسيا بالمدرسة البحرية للدراسات العليا علي أن وقوف رجل دين من أجل العدالة في مواجهة آلة عسكرية ضخمة يمثل مغزي كبيرا لدي الشيعة‏,‏ وأن هذه الحادثة تذكر بالثورة الإيرانية‏.‏
وحذر ناصر من اقتحام أو دخول القوات الأمريكية إلي المساجد أو مدينة النجف الأشرف‏,‏ وشبه ذلك باقتحام الجيش الهندي لأحد معابد السيخ في‏1984,‏ والذي قاد إلي اغتيال رئيسة الوزراء الهندية السابقة أنديرا غاندي‏.‏
وأضاف أن اعتقال الصدر سيعزز صورته كزعيم وطني للشيعة‏,‏ ويدفع زعماء شيعة معتدلين مثل آية الله السيستاني إلي اتخاذ مواقف أكثر تشددا في مواجهة الاحتلال الأمريكي‏.‏
ومن جانبه‏,‏ أكد دبليو ـ اندرو تيريل أستاذ أبحاث الأمن القومي بمعهد الأبحاث الاستراتيجية في الكلية الأمريكية لأركان الحرب‏,‏ أن الصدر يمكنه أن يستغل قضية اعتقاله ليقول إنه الشخص الوحيد الذي يحارب بالفعل من أجل الوطنية العراقية‏,‏ بينما الباقون متواطئون‏.‏
وأضاف تيريل أن نجاح الصدر في تأجيج المعارضة الشيعية للاحتلال الأمريكي سيقلل قدرة أمريكا علي السيطرة علي العراق‏,‏ ويجعل قدرتها علي إدارة عملية التحول في العراق تعاني من مخاطر جمة‏.‏
وأشار إلي أن الصدر استطاع تغيير وجهة الجدل في العراق من قضية الدستور إلي قضية مواجهة الاستعمار وحرب الاستقلال‏.‏
واتفق المحللان العسكريان الأمريكيان علي أن الصدر يتبني خطاب ونموذج الثورة الإيرانية في‏1979‏ والتي أطاحت بشاه إيران‏.‏
وفي موسكو‏,‏ أكد جينادي تشوفرين خبير العلاقات الدولية الروسي أن انتفاضة الشيعة في العراق أثبتت كذب المزاعم الأمريكية الخاصة بتأييد الشعب العراقي للاحتلال‏,‏ وأن المقاومة تنحصر في عدد قليل من السكان السنة‏,‏ وبتحريض من أتباع الرئيس المخلوع صدام حسين‏.‏
وقال الخبير الروسي إن انتفاضة الشيعة في وجه قوات الاحتلال تعتبر حدثا له دلالات كثيرة‏,‏ فللمرة الأولي وبعد مرور عام من بدء الحرب الأمريكية في العراق‏,‏ يواجه الأمريكيون هذا الحجم من السخط الشعبي‏,‏ ومن الشيعة التي راهن الأمريكيون علي ولائهم وتأييدهم لهم‏.‏
وحذر الخبير الروسي من احتمال أن تصل الأوضاع في العراق إلي حد الحرب الأهلية وتقسيم العراق عقب خروج القوات الأمريكية‏,‏ وشدد علي أن أمريكا لا تستطيع أن تقدم للعراقيين سوي الحرب والحل العسكري‏,‏ أما المجتمع الدولي متمثلا في الأمم المتحدة‏,‏ فإنه يستطيع أن يقترح طريقا آخر لبناء العراق وإحلال السلام به‏.‏

رامسفيلد: القوات الأميركية تواجه مشكلة خطيرة
مفكرة الإسلام: قال وزير الدفاع الأميركي دونالد رامسفيلد: إن القوات الأميركية تواجه مشكلة خطيرة في العراق, لكنه شدد على أن أعداد من وصفهم بالمتمردين محدودة نسبيًا.
وقال وزير الدفاع الأمريكي دونالد رامسفيلد: إن عددًا صغيرًا نسبيًا من المواطنين العراقيين يخوضون هذا القتال.
وزعم رامسفيلد, فيما نقلته عنه سوا أن الولايات المتحدة لم تفقد السيطرة على الوضع الأمني في العراق.
وأضاف الوزير الأمريكي أن هذه لحظة مهمة بالنسبة للعراق فيما أسماه باختبار النوايا.
وأدلى رامسفيلد بهذه التصريحات في مؤتمر صحفي دعى إليه على عجل, وهو ما يعلق عليه مراسل بي. بي. سي بوزارة الدفاع الأمريكية بأنه ربما يكون إشارة على مدى قلق إدارة الرئيس بوش حيال ما يكشف عنه النقاب في العراق,,.

«البنتاغون» تلغي جميع عطلات الجنود في العراق
مفكرة الإسلام: ألغت وزارة الدفاع الأميركية «البنتاغون» كل أجازات القوات الأميركية فى العراق بما في ذلك الأجازة التي كانت مقررة لـ 24 ألف جندي خلال الأسابيع القليلة المقبلة حسبما ذكرت صحيفة« يو.اس.ايه. تودي» أمس.
ونقلاً عن البيان الإماراتية, فإن القيادة المركزية الأميركية تناقش دراسة حول أي من القوات الأميركية المتواجدة خارج حدود أميركا يمكن نقلها بسرعة إلى العراق في حالة طوارئ.
تجدر الإشارة إلي أن قوات الاحتلال توجه حربًا متصاعدة في الفلّوجة والأنبار والأعظمية, وغيرها من المدن السنية, كما أنها مازالت تواجه العناصر الشيعية الموالية لمقتضي الصدر في الجنوب,,.

صحيفة أمريكية: انتفاضة العراق تعيد التساؤل أين ذهب الجيش العراقي؟
مفكرة الإسلام: قالت صحيفة لوس انجلوس تايمز الأمريكية في عددها ليوم الخميس إن الانتفاضة التي تندلع في كافة أنحاء العراق، هذه الانتفاضة تعيد فتح ملفات الحرب الأولى التي جرت منذ عام وتعيد التساؤل لماذا سقطت المدن العراقية، وأين ذهب الجيش العراقي بعد سقوط بغداد.
وتضيف الصحيفة أن هذه الانتفاضة تدفعنا لمناقشة القرارات العسكرية الأمريكية التي اتخذتها القوات الأمريكية أثناء الحرب.
وتقول الصحيفة إن استراتيجية تجاوز المدن العراقية الرئيسية لتجنب المعارك الدامية، وجعلها تتوجه مباشرة إلى بغداد، هذه الاستراتيجية مكّنت مقاتلي الجيش العراقي من الاختفاء والتلاشى وفقا لوصف الصحيفة.
وتقول الصحيفة إن تجنب الجيش الأمريكي الدخول في معارك كبرى في الفالوجة والرمادي جعل من هذه الأماكن معاقل للمقاومة.

الدعاء

اللهم منزل الكتاب ، ومجري السحاب ، وهازم الأحزاب اهزم أعداء دينك وانصر المؤمنين عليهم ، اللهم أنجز للمؤمنين ما وعدتهم ، اللهم آتهم ما وعدتهم ..
اللهم حصِّنهم كلهم بك يا حي يا قيوم يا من لا يموت أبداً ، وادفع عنهم السوء فلا حول ولا قوّة إلا بك يا عليّ يا عظيم ..
اللهم زلزل الكافرين ، الله مزّقهم كل ممزّق ، اللهم املأ بيوتهم وقبورهم ناراً ..

اللهم أنت عضد المؤمنين ونصيرهم ، بك يحولون وبك يصولون وبك يقاتلون ..

اللهم إنا نجعلك في نجور أعدائنا من الأمريكان ومن والاهم ونعوذ بك من شرورهم ..
ربنا انصر المجاهدين على القوم المفسدين ..
اللهم سدد رمي المجاهدين وأجب دعوتهم ..

اللهم بارك في مراكبهم ورجالهم ..

اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على الكافرين ، اللهم اجعلها عليهم سنين كسني يوسف ..
وآخر عوانا ان الحمد لله رب العالمين .. وصلى اللهم على نبينا محمد وعلى آله وصحبه اجمعين ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


النشرة المفصلة لبيانات مجاهدي العراق الفاصلة

الحمد لله معز المؤمنين ومذلّ الكافرين .. والصلاة والسلام على قدوة المجاهدين وإمام النبيين المبعوث بالسيف بين يدي الساعة رحمة للعالمين ، وعلى آله وصحبه أجمعين .. أما بعد :

في ظل الأحداث السريعة التي تمر على أرض الرافدين مهد الحضارات وأرض النبياء والمرسلين ومنبع العلوم والفنون ، دار الخلافة الذي كان تنطلق منه الجيوش الإسلامية لتحرير العباد من عبادة العباد والمال والدنيا الى عبادة الله الواحد الأحد الفرد الصمد ، تعرض هذا البلد لغزوات كثيرة واحتليت مرات عديدة ولكن ما أن استقرت شعبه قليلا الا وثارت على المحتلين وجاهدوا في سبيل الله لتحرير وطنهم المحتل ، والتاريخ شاهد على ذلك من عدة الإمبراطوريات الكافرة الطاغية من الفرس والتتار والصفويون والبريطانيون الى أخرهم طاغوت هذا العصر أمريكا وبتحالف ملة الكفر لإذلال شعب العراق وسرق ثرواته وتضعيف قواته واقامة حلم بني صهيون ، ولكن من الله تعالى لأهل هذا البلد الباسل رجال بواسل لا يخافون في الله لومة لائم ولا يقبلون الإذلال والخضوع لأمر المحتلين الا ويثور عليهم بهتافات العراقية بداية ومن ثم بمناوشات خفيفة ومن ثم بثورة عارمة من الشمال الى الجنوب ومن الشرق الى الغرب يدا واحدا ، ومن يريد معرفة هذا الشعب فليرجع الى تاريخه.

وبدورنا ومساندة للشعب العراقي الباسل وخصوصا المجاهدين الذين سطروا أروع البطولات والصولات في ساح الوغى ولقنوا الصليبيين دروسا في الشجاعة والرجولة والبطولة والعزيمة والوقوف أمام أعتى جيوش الأرض في هذا الزمان مقبلين غير مدبرين لا يخافون في الله لومة لائم ، كلمة التوحيد رايتهم ، والنصر أو الشهادة مطلبهم ، لله دركم يا أهل العراق المخلصين المؤمنين منهم .

وبدورنا ننشر اليكم البيانات الصادرة من قبل المجاهدين على أرض الرافدين الى الأمة الإسلامية خاصة والى أمم العالم عامة، هذا والله من وراء القصد:

بيان صادر من قيادة مجاهدي أرض الرافدين

"هذا بيان للناس وهدى وموعظة للمتقين"

"انا لننصر رسلنا والذين امنوا في الحياة الدنيا ويوم يقوم الاشهاد"

الى مواطني الرمادي وقوات الشرطة والدفاع المدني والجيش العراقي

السلام عليكم ورحمة الله وبركاته:
وبعد:

فبعد ما اقدمت عليه القوات الصليبية من اعمال والتي من خلالها قررت حفر قبرها بيديها،وبعد المجازر في الفلوجة وفي المدن الجنوبية من قتل للاطفال والنساء والشيوخ وهدم للبيوت وقصف لبيوت الله وفي ظل السكوت الكبير الاجرامي من قبل مجلس العار والظلم (والذي نعتبر الجريمة التي تحصل هي نيابة عنه لانه هدد الفلوجة بالعقاب لمقتل ضباط الموساد وال(CIA) فيها والذين وصفوا بالمقاولين كما ان الفلوجة عرت الكثير من مؤامرات الاحتلال وخاصة مصيدة الزرقاوي الذي استشهد يوم الجمعة الموافق 28/3/2003 الساعة الحادية عشر ظهرا بالقصف المكثف بالطائرات وبقوات العميل جلال طالباني والذي ارادت ان تمرر جرائمها بأسمه) ومن الهيئات والجمعيات العربية والاسلامية والذي يدل على الرضا عما يحصل، قرر المجاهدون ادخال العدو الصليبي في حرب لا قبل له بها واليكم النصائح:

1- نحن من هنا نعلن قضاء الرمادي منطقة عمليات ،فعلى المواطنين كافة والاحتماء في منازلهم تحصين انفسهم من الغذاء والدواء ، وعدم التجوال في الشوارع وابتداءا من الساعة السادسة مساءا ويكون الحضر لعدة ايام لحين كسر شوكة القوات الصليبية وتدمير امداداتها وذلك لاضعاف ضرباتها على الفلوجة المحاصرة وفي ذلك يقدم الناس افضل خدمة للمجاهدين، كما نشيد بأخواننا البقالين والتجار ان لا يستغلوا الوضع المرير للناس لرفع الاسعار والا اعتبروا مشتركين بالعدوان ، كما نوصي بالتراحم والتكاتف والتالف بينكم .

2- نطلب من الشرفاء من قوات الشرطة والدفاع المدني والجيش العراقي الذين يريدون الحياد في هذه العركة ان يذهبوا الى منازلهم ، ومن كان يرغب في القتال الى جانب المجاهدين فعليه ان يفعل ذلك مع مجموعة من رفاقه وان لايحاول اختراق المجاهدين ،قال تعالى: (( ومن يتول الله ورسوله والذين امنوا فان حزب الله هم الغلبون)) اما من يبقى من هؤلاء ضمن مراكزهم ووحداتهم سوف يهاجم ويقتل ويذهب الى الجحيم، قال تعالى: (( يا ايها الذين امنوا لا تتخذوا اليهود والنصارى اولياء بعضهم اولياء بعض ومن يتولهم منكم فانه منهم ان الله لا يهدي القوم الظالمين)) وعن ابي هريرة رضي الله عنه قال: قال ابو القاسم محمد صلى الله عليه وسلم : (( من اشار الى اخيه بحديدة( فكيف بالسلاح) فان الملائكة تلعنه حتى ينتهي وان كان اخاه لابيه وامه )) رواه مسلم ، وهذا النداء لايشمل مديرية الحراسات للمنشات العامة الذين نامل ان تكون مهمتهم حماية المنشات فقط والا تعرضوا لنيراننا قال تعالى: ((يا ايها الذين امنوا من يرتد منكم عن دينه ( بالعمالة والخيانة) فسوف يأتي الله بقوم يحبهم ويحبونه اذلة على المؤمنين اعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم)).

ونريد ان يعلم الجميع اننا سنبتعد عن المواجهة لتقليل الخسائر، واعلموا ان قتلانا شهداء في عليين وجرحانا مغفورين الذنب وفي العلى من المنازل.

قال تعالى : (( فاذا لقيتم الذين كفروا فضرب الرقاب حتى اذا اثخنتموهم فشدوا الوثاق فاما منا بعد واما فداء حتى تضع الحرب اوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل اعمالهم* سيهديهم ويصلح بالهم* ويدخلهم الجنة عرفها لهم* يا ايها الذين امنوا ان تنصروا الله ينصركم ويثبت اقدامكم* والذين كفروا فتعسا لهم واضل اعمالهم * ذلك بانهم كرهوا ما انزل الله فأحبط اعمالهم)).

والله اكبر والعزة للاسلام

اخوانكم

المقاومة الوطنية الاسلامية العراقية / جيش انصار السنة / مجاهدو غرب العراق / تنظيم القارعة / جيش تحرير العراق / جيش احرار العراق / الجماعة السلفية المجاهدة / جيش عبد القادر الكيلاني / الجيش العراقي الاسلامي / كتائب صلاح الدين الايوبي / عصائب اهل العراق / جيش الرايات السود / جيش محمد(( صلى الله عليه وسلم )) / جيش ابابيل / جماعة اجناد الاسلام / كتائب الطائفة المنصورة

***********************

بيان من جماعة المهاجرين بمدينة القائم بالعراق

بسم الله الرحمن الرحيم

السلام عليكم ورحمة الله وبركاته وبعد:

نبعث إلى المسلمين في جميع الأرض البشائر في فضل الله علينا في الإثخان في العدو الجائر من الأمريكان وحلفائهم ولله الحمد والمنة .

فلا يكاد يمر يوم إلا ويذيقهم الله الويلات بأيدي المجاهدين إما بإطلاق صواريخ كاتيوتشى آو هاون وإما بكمين من الأخوة في احد الأزقة ومن ثما مبادرة هؤلاء العلوج بالهجوم الصاروخي وإما بالتفجير عن بعد ، ووالله أن الأرض مشتعلة تحت أقدامهم فالله الحمد والمنة .

وتقع منطقة القائم على الحدود مع سوريا مما ساعد هذا في تسهيل عملية الاتصالات وأعمال أخرى كثيرة بفضل الله تعالى وهي منطقه كبيرة وتحتوي عدة مناطق ومهمة لأنها على الحدود لذلك يكون التواجد الأمريكي وحلفائهم من الصليبيين فيها بكثرة يعني المنطقة ((دسمة)) ولله الحمد وخصوصاً في جمرك الحصيبه المشؤم الذي لا يكاد يمر أسبوع إلى والصواريخ على رؤوسهم في هذا الجمرك وأقسم بالله العظيم أنهم يعشون في رعب كبير جداً في المنطقة .

وكما ذكرت بعض الصحف العراقية أن الجندي الأمريكي في العراق إذا ارادو عقابه أرسل إلى منطقة القائم لما فيها من الجحيم لهم فالله الحمد والمنة .

ولكن التعتيم الإعلامي العميل لا يذكر أي شيء عن المنطقة ولذلك وجب علينا كتب هذا البيان لتبشير المسلمين في كافة أنحاء الأرض والدعاء لنا .

وفي الأيام القليلة المقبلة ولتوفر الإمكانيات سوف يتم أول إصدار عن جحيم الأمريكان في القائم ونسأل الله أن يتمم لنا ذلك وتكون الرسالة ما ترون لا ما تسمعون آمين آمين آمين .

وهذا تقرير اخباري مختصر جداً عن الأحداث في منطقة القائم على مدى شهرين ماضيين :

*قام المجاهدين بفضل الله بقصف جمرك الحصيبه العراقي بقذائف الهاون مما أسفر عن مقتل خمسة وثلاثين جندي أمريكي حسب روايات شهود عيان وقد شوهدت بعض القذائف وهي تقع على الجمرك السوري (ابوكمال) وكانوا الأخوة يقولون هذي هديه لبشار.

*قام المجاهدون بفضل الله تعالى بكمين في منطقة الحصيبه وبدأ القصف على جمرك الحصيبه بالهون حيث أنهم بعد قصف المجاهدين الجمرك تخرج الدبابات والدروع تلقائياً للبحث عن المكان الذي ينطلق منه قذائف الهاون وكان الأخوة لهم بالمرصاد في أزقة المنطقة (الحصيبه) حيث أنهم استقبلوا الدبابات والدروع بقذائف الأر بي جي والبازوكة وصواريخ خطاب وهي صواريخ الاباتشي (الهيلكوبتر) وبفضل الله تم تصنيع قواذف له محمولة على الكتف وهو السلاح الأكثر نكاية .
وعلى اثر ذلك تم تفجير دبابة ودرع ولله الحمد والمنة طبعاً لا يقل المتواجدين فيها عن عشرة جنود .
وأما الجمرك فلم نستطيع أن نحصل على معلومات مؤكد عن عدد الخسائر .
وقد استشهد في هذه المعركة أخونا أبو حكيم الازدي من جنوب الجزيرة نسأل الله أن يتقبله .

*قام المجاهدون بفضل الله خلال أسبوع واحد بقتل خمسة عشر عميل للأمريكان ولله الحمد مما أثار الرعب في قلوب العملاء وكل من تسول له نفسه في التعاون معهم .

*قام المجاهدون بفضل الله تعالى بزراعة متفجرات أمام مستشفا الحصيبه الحكومي على الشارع العام مما أحدث على تدمير همر بالكامل وحرق من فيه وفلت الآخرون وبدأ العدو يرمي عشوائياً على المدنيين وكانوا خارجين من صلاة الجمعة مما أسفر عن مقتل واحد من المصلين .
وهذا من حماقة القرد الأمريكي حيث أن هذا يزيد في بغض الناس له .

*قام عدد من الأخوة المجاهدين بنصب كمين على مدخل منطقة الرمانة وكان هناك رتل قادم من القاعد الأمريكية مكون من أربعة دروع وهمر وبفضل الله تمكن المجاهدين من حرق الرتل كامل ولم ينجوا منة احد نسأل الله من فضله .

وهذه العمليات تكاد تكون أسبوعية وهذه غير العمليات اليومية المستمرة والمنكيه التي لا تحصى وخسائرها جسيمة ولله الحمد والمنة .
وعلى اثر هذه العمليات كثر هروب الأمريكان على الحدود السورية هربا من الموت فقبل فترة قصيرة قبض على خمسة عشر علج أمريكي متسلل على الحدود السورية وعمليات هروبهم مستمرة منذ اشهر فالله الحمد والمنة .

في الختام نوصي إخواننا في الجزيرة وفي بقاع الأرض بدعاء لنا ولاخوننا المجاهدين في كل مكان وان ينصر الله قائدنا في أفغانستان
هذا والله اعلم وصلى الله على نبينا محمد وعلى اله وصحبه أجمعين.

جماعة المهاجرين العرب في القـائم

العراق

***************************

بيان من مجاهدي الفلوجة

بسم الله الرحمن الرحيم

وبه نستعين

والصلاة والسلام على رسوله الأمين

(( فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا ان كنتم مؤمنين))

الى إخواننا الموحدين في جزيرة العرب من قاعدة الجهاد وباقي الأخوة العاملين فيها

السلام عليكم ورحمة الله تعالى وبركاته وبعد
فهذا نداء اخوانكم من مجاهدي الفلوجة ( مقبرة الأمريكان ) إليكم فقد ورد الى أسماعنا ان طائرات الإف 16 التي تقصف الفلوجة حاليا بالقنابل العنقودية تنطلق من جزيرة رسول الله صلى الله عليه وسلم.

فإنّا نستنصركم أن تهبوا لدك المطارات التي تنطلق منها هذه الطائرات التي أهلكت الحرث والنسل ولم تفرق بين مسجد وبيت وصغير وكبير ووالله ما هالنا سكوت أمم الكفر على هذا القصف الهمجي الوحشي فالكفر ملة واحدة .

ولا هالنا سكوت حكومات الردة في بلاد العرب فهؤلاء أولياء أولئك .

ولا حتى هالنا سكوت عوام الناس من أهل الإسلام فهم في سبات وسيبقون كذلك الى ان يشاء الله .
ولكن هالنا وآلمنا سكوت اخواننا في الدين والعقيدة في باقي بلاد المسلمين وفي الجزيرة والكويت خاصة .

فالله الله يا موحدين بأهل الفلوجة
فانهم قد استنصروكم وقد وجبت عليكم النصرة
اللهم إنّا استنصرنا إخواننا ، اللهم فاشهد
مجاهدي الفلوجة

19/2/1425 هـ
الموافق 9/4/2004 م

اللهم نسألك باسمك الأعظم أن تننصر إخواننا المجاهدين في كل مكان...إنك القادر على ذلك جل شأنك.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


بلْ لكم في الحرق سلف

الحمد لله القائل في كتابه " إِذْ يُوحِي رَبُّكَ إِلَى الْمَلاَئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ" (الأنفال : 12) .

ثم الصلاة والسلام على المبعوث بالحسام المفتخر من بين الأنام بقوله " أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر ، ...." (متفق عليه) .

أما بعد ..

فيعجب الإنسان من أناس يخرجون على شاشات التلفاز ليُفتوا الناس ويدّعوا الإجماع في مسائل أظهر من أن تخفى على طويلب العلم ، فضلاً عن العلماء !!

يدعي أحدهم بأن حرق الناس لا يقره دين ولا شرع ولا عقل !!

هكذا ، وبكل بساطة يفتأتون على الدين !!

لو لم يكن من النصوص والأخبار إلا قول الله تعالى "وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ ..." (النحل : 126) لكفى : فهذه القنابل العنقودية والصواريخ الثقيلة والمواد المشعّة التي يطلقها الأمريكيون على المسلمين ، أليست حارقة !! ألا تحرق الأجساد وتقطّع الأطراف وتهشّم الرؤوس !! فلماذا لا يعاملهم المجاهدون بالمثل !! (وستأتي الأدلة على بطلان قولهم) ..

أما قضية تعليق الجثث على جسر الفلوجة الشمّاء ، فقد قال تعالى في أهل الحرابة "إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ " (المائدة : 33)

فإذا كان هذا في أهل الحرابة (وإن كانوا مسلمين مصلين) فكيف بالكفار المحاربين الصائلين المعتدين على الدماء والأعراض والأموال !!

جاء في أحكام القرآن لابن العربي: قال القاضي رضي الله عنه : ولقد كنت أيام تولية القضاء قد رُفع إليّ قوم خرجوا محاربين رفقة ، فأخذوا منهم امرأة مغالبة على نفسها من زوجها ومن جملة المسلمين معه فيها فاحتملوها ، ثم جد فيهم الطلب فأُخذوا وجيء بهم ، فسألت من كان ابتلاني الله به من المفتين ، فقالوا : ليسوا محاربين ، لأن الحرابة إنما تكون في الأموال لا في الفروج. فقلت لهم : إنا لله وإنا إليه راجعون ، ألم تعلموا أن الحرابة في الفروج أفحش منها في الأموال ، وأن الناس كلهم ليَرضون أن تذهب أموالهم وتُحرب من أيديهم ولا يُحرب المرء من زوجته وبنته ، ولو كان فوق ما قال الله عقوبة لكانت لمن يسلب الفرج ، وحسبكم من بلاء صحبة الجهّال ، وخصوصاً في الفتيا والقضاء !!" .. (انتهى) ..

فانظر إلى قول القاضي رحمه الله " ولو كان فوق ما قال الله عقوبة لكانت لمن يسلب الفرج" .. أقول : هذا في أهل الحرابة ممن يقولون لا إله إلا الله محمد رسول الله ، فكيف بمن يهتك عرض المسلمات في سجون بغداد وغيرها من النصارى الكفار واليهود الفجّار والمرتدّين ، ألا يستحق هؤلاء الحرق والتقطيع والصلب والتعليق !!

ولكنه كما قال القاضي رحمه الله "وحسبكم من بلاء صحبة الجهّال ، وخصوصاً في الفتيا والقضاء" ..

إن الإرهاب وإلقاء الرعب في قلوب الأعداء أمر مطلوب شرعاً وعقلاً : قال تعالى "وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لاَ تُظْلَمُونَ" (الأنفال : 60)

وقال تعالى " سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ" (آل عمران : 151)

وقال تعالى "وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا " (الأحزاب : 26)

وإرهاب العدو محمود في كل الأوقات ، وآكد ما يكون الإرهاب في وقت الحرب .. وهذه أمريكا الآن تحاول إرهاب المسلمين في العراق عن طريق تدمير الفلّوجة بحجّة تمثيلهم بجثث أربعة من الأمريكان ، وهي رسالة مفادها أنه من يتجرأ ويفعل هذا بالأمريكان فإننا نقتله ونقتل أهله وندمر مدينته ونهدم دور عبادته ولا تأخذنا فيه رأفة ولا شفقة !!

أمريكا التي جاء في كتابها الذي تقدّسه "من صفعك على خدّك الأيمن فأدر له خدّك الأيسر" وعت هذا ، وأما من جاء في كتابهم " فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ" ... فأخلف الله علينا !!

نحن لا نلوم الأمريكان إن فعلوا كل ذلك ، فهم أعداء محاربون صائلون لهم أطماعهم وعداواتهم ، أما أن يخرج علينا من يُنكر على المسلمين فعل ما يفعله الأمريكان ، بل وأقل منه بكثير ، فهذا هو الذي ننكره أشد الإنكار ..

لا ينبغي لأحد أن يتكلم في هذا ويُفتي فيه من غير المجاهدين في الثغور ، ومن أراد أن يُفتي فليأخذ رشاشه وليذهب إلى الجبهة وليرى ما يفعله الكفار بالمسلمين والمسلمات هناك ، وليرى صنيع القنابل بأشلاء أطفال المسلمين ثم يخرج لنا بفتوى ..

أما ما فعله إخواننا في الفلوجة فهو تحقيق قوله تعالى في الكفار "وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللهِ فَأَتَاهُمُ اللهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ ... " (الحشر : 2) ، فلله در أسدو الفلوجة الذين رفعوا رأس الأمة بصمودهم التاريخي العظيم .. نسأل الله أن يمكنهم من مزيد من رقاب الكفار والمنافقين ..

أما مسألة الحرق :

فإنه لما أتى قوم من أصحاب عبد الله بن سبأ الحميري - لعنه الله - أتوا إلى علي بن بي طالب رضي الله عنه ،
قال أحدهه : "أنت هو" .
فقال لهم : "ومن هو" !!
قال : أنت الله ،
فاستعظم رضي الله عنه الأمر ، وأمر بنار فاججت وأحرقهم بالنار
وفي ذلك يقول رضي الله عنه ‏:‏
لما رأيت الأمر أمراً منكراً .... أججت ناراً ودعوت قنبرا
يريد قنبراً مولاه وهو الذي تولى طرحهم في النار (الملل والنحل للشهرستاني)

فهذا الخليفة الراشد رضي الله عنه أحرق أناس بالنار ..

وقد ذكر ابن كثير في تاريخه أنه :استدعى خالد مالك بن نويرة فأنَّبه على ما صدر منه من متابعة سجاح، وعلى منعه الزَّكاة ، وقال‏:‏ ألم تعلم أنها قرينة الصَّلاة ‏؟‏
فقال مالك‏:‏ إنَّ صاحبكم كان يزعم ذلك‏.‏
فقال‏:‏ أهو صاحبنا وليس بصاحبك يا ضرار إضرب عنقه، فضربت عنقه، وأمر برأسه فجعل مع حجرين وطبخ على الثَّلاثة قدرا فأكل منها خالد تلك اللَّيلة ليرهب بذلك الأعراب من المرتدَّة وغيرهم‏.‏
ويقال‏:‏ إنَّ شعر مالك جعلت النَّار تعمل فيه إلى أن نضج لحم القدر، ولم تفرغ الشَّعر لكثرته‏.‏
وقد تكلَّم أبو قتادة مع خالد فيما صنع وتقاولا في ذلك حتى ذهب أبو قتادة فشكاه إلى الصِّديق، وتكلَّم عمر مع أبي قتادة في خالد وقال للصِّديق‏:‏ إعزله فإنَّ في سيفه رهقاً‏.‏
فقال أبو بكر‏:‏ لا أشيم سيفاً سلَّه الله على الكفَّار .‏.‏ ‏(‏البداية والنهاية : 6/355‏)‏

وقد قال عمر رضي الله عنه بعد عزل خالد ورؤية ما فعله بالأعداء بكتيبته التي كانت تتقدم جيش أبا عبيدة في الشام "رحم الله أبا بكر ، كان أعلم بالرجال مني" ..

وسيف الله أبي سليمان رضي الله عنه أستاذ فن الإرهاب الإسلامي وقيّم مدرسته بعد النبي صلى الله عليه وسلم ، وله في الإرهاب صولات وجولات تحكي خبرته العجيبة ومعرفته الدقيقة بأساليب الحرب النفسية ، فقد قال رضي الله عنه في وقعة ألّيس (كما جاء في البداية والنهاية) : "‏اللَّهم لك عليّ إن منحتنا أكتافهم أن لا أستبقي منهم أحداً أقدر عليه حتى أجري نهرهم بدمائهم" ثمَّ إنَّ الله عزَّ وجلَّ منح المسلمين أكتافهم، فنادى منادي خالد الأسر الأسر لا تقتلوا إلا من امتنع من الأسر، فأقبلت الخيول بهم أفواجاً يساقون سوقاً، وقد وكَّل بهم رجالاً يضربون أعناقهم في النَّهر، ففعل ذلك بهم يوماً وليلة ويطلبهم في الغد ومن بعد الغد، وكلَّما حضر منهم أحد ضربت عنقه في النَّهر وقد صرف ماء النَّهر إلى موضع آخر، فقال له بعض الأمراء‏:‏ إنَّ النَّهر لا يجري بدمائهم حتى ترسل الماء على الدَّم فيجري معه فتبرَّ بيمينك، فأرسله فسال النَّهر دماً عبيطاً فلذلك سمِّي نهر الدَّم إلى اليوم، فدارت الطَّواحين بذلك الماء المختلط بالدَّم العبيط ما كفى العسكر بكماله ثلاثة أيَّام، وبلغ عدد القتلى سبعين ألفاً .."

ومعركة ألّيس هي ذاتها التي قال بعدها الخليفة الراشد أبو بكر الصديق رضي الله عنه "‏ يا معشر قريش إنَّ أسدكم قد عدا على الأسد فغلبه على خراذيله ، عجزت النِّساء أن يلدن مثل خالد بن الوليد" ..

وكان من نتيجة هذا الإرهاب الخالدي أن قال الأكيدر يوم دومة الجندل لقومه : "‏ أنا أعلم النَّاس بخالد، لا أحد أيمن طائر منه في حرب ولا أحدَّ منه، ولا يرى وجه خالد قوم أبداً قلُّوا أم كثروا إلا انهزموا عنه، فأطيعوني وصالحوا القوم‏" .

أما كتب الفقه والحديث فقد ذكرت مسألة حرق الكفار في كتب الجهاد والسير ، فقد جاء في نيل الأوطار للشوكاني (باب الكف عن المثلة والتحريق وقطع الشجر وهدم العمران إلا لحاجة ومصلحة) في شرح حديث أبي هريرة ، أنه قال " ‏بعثنا رسول اللّه صلى اللّه عليه وآله وسلم في بعث فقال‏:‏ إن وجدتم فلانًا وفلانًا لرجلين فأحرقوهما بالنار ثم قال حين أردنا الخروج إني كنت أمرتكم أن تحرقوا فلانًا وفلانًا وإن النار لا يعذب بها إلا اللّه فإن وجدتموهما فاقتلوهما" (رواه أحمد والبخاري وأبو داود والترمذي) ‏.‏

قال الشوكاني رحمه الله ، قوله‏:‏ "‏وإن النار لا يعذب بها إلا اللّه"‏ هو خبر بمعنى النهي وقد اختلف السلف في التحريق فكره ذلك عمر وابن عباس وغيرهما مطلقًا سواء كان في سبب كفر أو في حال مقاتلة أو في قصاص وأجازه علي وخالد بن الوليد وغيرهما‏.‏

وفي كتاب الحدود (نيل الأوطار) : وأخرج البيهقي أيضًا عن أبي بكر أنه جمع الناس في حق رجل ينكح كما ينكح النساء فسأل أصحاب رسول اللّه صلى اللّه عليه وآله وسلم عن ذلك فكان أشدهم يومئذ قولًا علي بن أبي طالب عليه السلام قال‏:‏ هذا ذنب لم تعص به أمة من الأمم إلا أمة واحدة صنع اللّه بها ما قد علمتم نرى أن نحرقه بالنار فاجتمع أصحاب رسول اللّه صلى اللّه عليه وآله وسلم على أن يحرقه بالنار فكتب أبو بكر إلى خالد بن الوليد يأمره أن يحرقه بالنار‏.‏ (قال الشوكاني : وفي إسناده إرسال وروي من وجه آخر عن جعفر بن محمد عن أبيه عن علي في هذه القصة قال يرجم ويحرق بالنار)

أليس قوله " فاجتمع أصحاب رسول اللّه صلى اللّه عليه وآله وسلم على أن يحرقه بالنار" دليلاً على عدم وجود إجماع (على عدم جواز الحرق) !!

وجاء في نيل الأوطار أيظا ، نقلا عن المنذري‏:‏ حرق اللوطية بالنار أبو بكر وعلي وعبد اللّه بن الزبير وهشام بن عبد الملك ..

وفي فتح الباري " قال المهلب : ليس هذا النهي على التحريم بل على سبيل التواضع ، ويدل على جواز التحريق فعل الصحابة ، وقد سمل النبي صلى الله عليه وسلم أعين العرنيين بالحديد المحمي ، وقد حرق أبو بكر البغاة بالنار بحضرة الصحابة ، وحرق خالد بن الوليد بالنار ناسا من أهل الردة ، وأكثر علماء المدينة يجيزون تحريق الحصون والمراكب على أهلها قاله النووي والأوزاعي" ..

وفي عون المعبود " قال القسطلاني : قد اختلف السلف في التحريق فكرهه عمر وابن عباس وغيرهما مطلقا سواء كان بسبب كفر أو قصاصا , وأجازه علي وخالد بن الوليد ."

أقول: هذا إذا كان الكفار لا يفعلون هذا بالمسلمين ، أما وهم يفعلونه فالأمر يختلف ..
فهذه المسألة مما اختلف فيها الصحابة وسلف الأمة ، وقد فعله صدّيق هذه الأمة والخليفة الراشد علي بن أبي طالب وجماعهة من الصحابة ، فلا إجماع في المسألة كما زعم البعض ..

إن ما فعله المجاهدون في الفلوجة هو نقطة في بحر ما يفعله الأمريكان منذ سنة في العراق ، ولكننا تعودنا أن لا نسمع صوت القوم إلا إذا مات أمريكي ، أما قتل المسلمين وسحقهم تحت الدبابات وحرقهم بالصواريت والقاذفات فعليه سكوت الأموات !!

أقول للمجاهدين في العراق :

إن أحرقتم فلكم في خلفاء الأمة وصحابة نبيكم سلف ، فافعلوا في هؤلاء الكفار ما يزرع في قلوبهم الرعب والهلع ولا يرَونّ فيكم خوراً ولا خوفاً ولا تردداً .. أرهبوهم وزلزلوا الأرض تحت أقدامهم واخلعوا قلوبهم من صدورهم لتقر أعين المؤمنين ..

أما الأسرى اليابانيين : فاليابان بمساعدتها للأمريكان أصبحت دولة حربية شأنها شأن بريطانيا وأسبانيا وأستراليا وغيرها من الدول ، وهي الجانية على نفسها ، وقد أنذرها المسلمون فلم تسمع ، فللمجاهدين قتل أسراهم وقطع رؤوسهم ، ولا يُلتفت لمن يدعي بأن الأسرى "مدنيين" ، فلا وجود لهذا المصطلح في شرعنا وإنما هو من المصطلحات الغربية الدخيلة على الأمة ، فكل رجل ياباني كافر قادر على القتال : محارب يجوز قتله وسلب ماله ..

أما المرأة اليابانية الأسيرة : فلا أعلم من العلماء من يُجيز قتلها إن لم تكن محاربة أو ذات نكاية بالمسلمين (كتجسس أو رأي أو غيره) ، ولكنها تُعتبر سبيّة من السبايا : إن شاء المجاهدون استرقونها أو بادلوها بأسرى أو بغيره أو يمنوا عليها بالإطلاق (على خلاف في جواز المن بالسبي) ..

للمجاهدين أن يقيسوا المصالح والمفاسد المترتبة على قتل هؤلاء اليابانيين ، ولعلهم – إن اختاروا قتلهم – أن يبينوا للناس سبب ذلك ويلوموا الحكومة اليابانية التي زجّت بجيوشها في حرب لا تعنيها لتعادي الأمة الإسلامية التي لم تتعرض لها بسوء قط ، فالجيوش المتحالفة تقتل أطفال العراقيين وتهشّم رؤوسهم ، والجزاء من جنس العمل !!

ينبغي – إن اختار المجاهدون قتل اليابانيين – أن يُقتلوا بالسيف أو بطريقة أخرى سريعة (خروجاً عن الخلاف) وأن يُحسنوا القتلة ..

إن أمريكا ما كانت لتجترؤ على الأمة الإسلامية إن علمت أن في هذه الأمة من يرد عليها الصاع صاعين .. لما علمت أنها تغزونا ولا نغزوها ، وتقتلنا ولا نقتلها ، وتدمّر بيوتنا ولا نجرؤ عليها أتتنا بحدها وحديدها لتحتل ديارنا وتهتك أعراضنا وتسرق أموالنا وتحاربنا في ديننا ..

والله لو كان سيف الله خالد بن الوليد حياً لمات من شدة الكمد مما آل إليه حال أكثر ذكور الأمة الذين لا يُحسنون إلا البكاء وانتظار الموت في البيوت..

لن يخرج الكفار من أراضي المسلمين إلا بالقتل والإرهاب والرعب كما حدث في أفغانستان والصومال .. لا ينبغي لأحد من المسلمين أن يتكلم قبل أن يثخن في الأعداء القتل ، وينبغي للمجاهدين في العراق عدم وقوعهم في الشباك السياسية والألاعيب القذرة التي يلعبها أعضاء الحكم المنافق ..

إنما جزاء هؤلاء المرتدين المرتزقة الكرزائية "ضربة بسيف" كما أخبرنا النبي صلى الله عليه وسلم ، فكل من وقف وأعان الأمريكان على احتلاهم لبلاد المسلمين من أعضاء هذا المجلس أو من شرطة عراقية أو جيش أو غيره ، فهؤلاء إن لم يكونوا عيون وأعوان للمجاهدين فهم مرتدون ينبغي قتلهم وتخليص المسلمين من شرّهم ، وكذا الجاثمين على بلاد المسلمين من عبيد أمريكا ويهود ، فهؤلاء أشد كفراً من إخوانهم لأنه من بلادهم وبمباركتهم وعلى نفقتهم تنطلق الطائرات الحربية الصليبية لتدك معاقل المجاهدين في الفلوجة وبغداد وغيرها ، فلا شك في كفر هؤلاء ، ومن يشكك في كفرهم فقد خالف إجماعاً معلوماً مشهوراً وتقوّل على الله زوراً وبهتاناً ، فقد ظهر الحق وانتشرت الفتاوى ورأى الناس الخيانات جهاراً نهارا فلا مجال لقول متقوّل أو تأويل متأوّل ..

وأوجه نداء إلى أسود العراق الأشاوس :

أحبتي في الله : لقد سائنا والله لجوء بعضكم إلى الأمم المتحدة !! كيف تلجأون إلى النصارى واليهود لتخليصكم من النصارى واليهود !! وبعضكم لجأ إلى المرتدين من حكام العرب والدول المجاورة !! العقل العقل ، فوالله "إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ" (الجاثية : 19) ، فلا تلتفتوا لأحد غير الله ، ولا تسألوا غير الله "وَكَفَى بِاللهِ وَلِيًّا وَكَفَى بِاللهِ نَصِيرًا " (النساء : 45)

لقد رأيتم وخبرتم صمت الحكام ، ورأيتم وخبرتم موقف الأمم المتحدة (المتحدة : على حرب الإسلام) ، فلا تُكثروا من الكلام ، ولا تمدوا يد الضراعة إلا إلى الله ، فأنتم والله بين خيارات ثلاثة لا رابع لها :

1- إما أن تستسلموا فتكونوا خدماً وعبيداً للنصارى واليهود ، حالكم كحال حكام الدول العربية الخونة فتصبح أعراضكم لقمة سائغة لهؤلاء الأنجاس.
2- أو تقاتلوا فتظفروا ويظهركم الله على عدوكم فيكون لكم عز الدنيا والآخرة (نسأل الله لكم النصر والتمكين) ..
3- أو تُقتَلوا فتكونوا في الشهداء (بإذن الله) وذلك والله الفوز الكبير والربح العظيم الذي لا يناله إلا المخلصين من أبناء هذه الأمة الذين ينتقيهم الله من بين مئات الملايين ..

"قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ" (التوبة : 52)

ثم أقول لكم أيها الأحبة : إن وجدتم من يهود وأعوانهم في العراق أحد ، فهؤلاء لا يرضينا فيهم إلا القتل والصلب .. هؤلاء لا تسألوا فيهم أحد ، اقتلوهم حيث وجدتموهم واشفو غليل صدورنا بمنظرهم ، ولتكن مناظر إخوانكم المسلمين في فلسطين نصب أعينكم ، وتذكّروا كرسيّ شيخ المجاهدين أحمد ياسين رحمه الله وتقبله في الشهداء ، واعلموا إخواني أن الطائرات لا تخرج من الدول العربية فقط : بل كثير من الطائرات تنطلق من فلسطين بطيارين يهود تقصف العراق حقداً وغلاً ..

إلى الجماعات الإسلامية وأبناء الحركات الإسلامية خارج العراق :

كفاكم ضحكاً على أنفسكم وغشّاً لها !! إلى متى وأنتم تُضْحِكون الناس عليكم !! كفاكم كلاماً وابدأوا بإرسال المجاهدين إلى العراق وفلسطين زرافات ووحداناً ، فلا والله لا ينزع الله هذا الذل عن الأمة بالمناورات السياسية والتصريحات الهزلية العقيمة ، والله لا يزول هذا الذل إلا بالجهاد في سبيل الله وإراقة الدماء ..

أيها المسلمون :

جاء في الحديث الصحيح أن الصحابة كانوا في صلاة الليل : يلعنون الكفرة في النصف [ب] :

"اللهم قاتل الكفرة الذين يصدون عن سبيلك ويكذّبون رسلك ولا يؤمنون بوعدك وخالف بين كلمتهم وألق في قلوبهم الرعب وألق عليهم رجزك وعذابك إله الحق" (صحيح ابن خزيمة) ..

وأذكّر المسلمين بفتوى أسد الإسلام أسامة حفظه الله :

"أما الأمريكي ، فهذا اقتله حيث وجدته ولا تستفتِ فيه أحد ..."

" فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ"

والله أعلم .. وصلي اللهم على نبينا محمد وعلى آله وصحبه وسلم ..

كتبه الراجي عفو ربه
حسين بن محمود
20 صفر 1425 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


نداء لنصرة المسلمين في الفلوجة

الحمد لله ناصر عباده المجاهدين، وهازم أعدائه الكافرين والمرتدين، والصلاة والسلام على رسول الله محمد وعلى آله وصحبه والتابعين الذين قدموا أموالهم وأنفسهم في سبيل هذا الدين.

أما بعد:

قال الله - تعالى - في محكم تنزيله: (وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنْ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا) سورة النساء 104.

وقال - تعالى -: (وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنْ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنْ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرْ الصَّابِرِينَ (55) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ) سورة البقرة.

أيها المسلمون في مشارق الأرض ومغاربها ....

يمر المسلمون في هذه الأيام العصيبة بأمور عظام، ومآسٍ ومحن لا يعلمها إلا الله، فها هم أبناء القردة والخنازير من اليهود والنصارى - وبمساندة أعوانهم وأذنابهم من المرتدين - قد حاصروا مدينة الفلوجة، وأذاقوا أهلها ألوان العذاب من ضرب بالمدافع وقصف بالطائرات وسفك للدماء البريئة الزكية، وما كل ذلك إلا من أجل أنهم لم يبيعوا دينهم ولم يرضوا بالذل والهوان.

وقد أنعم الله - سبحانه وتعالى - علينا بأن كان لنا نصيب من هذا الشرف، حيث الكثير من مجاميعنا الجهادية موجودة الآن في ساحات العز، ساحات الجهاد وبذل النفس والمال من أجل نصرة دين الله، ونكاية بالعدو الصليبي وأعوانهم من المرتدين المارقين عن شريعة محمد - صلى الله عليه وسلم -.

وقد أثبت المجاهدون في هذه المنطقة أنهم حقاً رجالٌ صدقوا ما عاهدوا الله عليه، فمنهم من قضى نحبه ومنهم من ينتظر، نسأل الله - سبحانه - أن يحفظهم ويحفظ أعراضهم وأموالهم من دنس اليهود والنصارى.

فيا أيها المسلمون...

هبوا لنصرة إخوانكم، وقوموا إلى جنة عرضها السموات والأرض، وإلا فبطن الأرض خير لكم من ظهرها.

ومن كان له عذر مقبول عند الله فأبواب المشاركة كثيرة: من دعم بالأموال إلى الدعاء الخالص بأن ينصر الله عباده الصالحين ويخذل أعداءهم.

وما ذلك على الله بعزيز

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين

قيادة جيش أنصار السنة

18/2/1425

8/4/2004

توضيح حول البيانات والمواقف التي تنسب لجيش أنصار السنة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين...

وبعد

نسمع بين فترة وأخرى وخاصة على مواقع الإنترنت صدور بيانات ومواقف من جماعات أو جهات يذكرون فيها اسم "جيش أنصار السنة"، كالذي أُعلن قبل فترة باسم (الجبهة الوطنية لتحرير العراق)، والذي صدر قبل يومين باسم جماعة مقتدى الصدر بأن "جيش أنصار السنة" أرسل للصدر وفداً، وأعرب عن استعداد "جيش أنصار السنة" لتقديم أي دعم لهم، ولا يُعلم ماذا وراء الكواليس من اختلاق هذه الأمور.

إننا لنعلن ونؤكد أن أي بيان أو موقف إنما يصدر عن "جيش أنصار السنة" مباشرة ولا ينوب عنه أحد، ونبرأ من كل ما ذكر أو يذكر غير الذي أشرنا إليه.

(وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ) سورة التوبة 105.

قيادة جيش أنصار السنة

18/2/1425

8/4/2004

اللهم نسألك باسمك الأعظم أن تننصر إخواننا المجاهدين في كل مكان...إنك القادر على ذلك جل شأنك.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع جيش أنصار السنة بالعراق

http://www.ansar-sonnah.8m.com

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


بيان حول عمليات أوزباكستان

جماعة الجهاد الإسلامي

إن الحمد لله، والصلاة والسلام على رسو ل الله، أما بعد:

إن جماعة الجهاد الإسلامي تتبنى مسئولية كل العمليات الجهادية التي حصلت ومازالت مستمرة في بلاد أوزباكستان المسلمة. وجاءت هذه العمليات للرد على الظلم والطغيان الذي يمارسه الحكام الكفار على المسلمين في هذه البلاد بقصد الترهيب وإذلالهم من خلال التعذيب والسجن وغيرهما من أساليب الترويع، قال الله - تعالى -: «وقاتلوا في سبيل الله واعلموا أن الله سميع عليم».

إن العمليات الجهادية والاستشهادية لا تزال متواصلة في أوزباكستان برغم الحصار والمداهمات والاعتقالات والتعذيب المضروب على الشباب المسلم في هذا البلد، وإنما هي أعمال تقربنا إلى الله - عز وجل -، لتكون كلمته هي العليا وكلمة الذين كفروا السفلى، ونسأله - تبارك وتعالى - أن يتقبلها منا، ويقوي شوكتنا ويرص صفوفنا لنكون يداً واحدة في مقارعة الكفر وأهله الظالمين، والذين استبدوا كازخستان بالمسلمين والمسلمات في أوزباكستان، ونسأله - تعالى - أن يتقبل شهداءنا من الإخوة الذين صارعوا الكفر، وأخواتنا اللاتي قتلن في مختلف العمليات، وكذلك نسأل الله - تعالى - أن يغفر لنا أخطاءنا ويثبت أقدامنا، ويجعل هذه العمليات بداية لأعمال أخرى تكون في ما وراء النهر وسببا في فتحه... آمين... والله أكبر.

«قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين».

إخوانكم المجاهدون في بخارى محمد الفاتح

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


رسالة إلى من ترك السلاح

الحمد لله ولي الصالحين , والعاقبة للمتقين , ولا عدوان إلا على الظالمين , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .. أما بعد :

يقول الله جل وعلا : (( يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرْ الْمُؤْمِنِينَ (13) يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14) )) سورة الصف ..

إلى كل من سبقت له في الجهاد سابقة , وتغبرت أقدامه في سبيل الله يوماً من الأيام , إليكم يا من خضتم المعارك , ودفنتم الشهداء , ورويتم بجراحكم ودمائكم أرض العزة والإباء , إليكم يا من أخفتم أعداء الله , وأُخِـفتم في ذات الله , إليكم يا من عرفتم معنى العزة في حمل السلاح والإعداد , واستنشقتم عبير الجنة في أرض الجهاد , إليكم يا من أدركتم كيف أن الدنيا حلوة خضرة , ولكنها لا تساوي عند الله جناح بعوضة , وما عند الله خير للأبرار , أخصكم بحديثي هذا , وفاء بحق الأخوة التي جمعتنا على طريق العزة والمجد , وقياماً بالنصيحة التي أمرنا بها رسول الله صلى الله عليه وآله وسلم حيث قال : " الدين النصيحة , قلنا : لمن يا رسول الله ؟ , قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " ..

أيها المجاهد .. تذكر يوم أن طرت بقلبك قبل بدنك إلى أرض الجهاد , ما الذي كان يحركك ؟ , وأي شيء حينها كان يدفعك إلى فراق الأهل والأحباب ؟ , والبعد عن الدار والأصحاب ؟ , أي شيء حملك على أن تترك أرض الثراء والترف والعيش الرغيد , لتستقر بأرض غريبة , قد تتابعت عليها سني الخوف والجوع , ونقص الأموال والأنفس والثمرات , ماذا كنت ترجو وأنت تقدم على الموت , نعم .. على الموت الذي يفر منه أكثر الناس ..

أحسبك ستقول : أنه الشوق إلى الله , وطلب الجنات ..

أحسبك ستقول : تحملت الأذى في سبيل الله , لأنعم في الآخرة بالعيش الرغيد , والأمان الحقيقي , خرجت أبتغي القتل مظانة , طمعاً في ثواب الله وابتغاء مرضاته , خرجت إلى الجهاد لرفع راية الدين , وتحكيم شريعة رب العالمين , بعد أن حكم فينا الطاغوت , وتسلق على رقابنا بالقهر والإذلال والتبعية للكافرين , خرجت إلى الجهاد نصرة للمستضعفين من الرجال والنساء والولدان , خرجت إلى أرض الجهاد لأمسح دموع اليتامى , وأخفف مصاب الثكالى , ولأشارك المسلمين همومهم وأحزانهم , لم يهنأ لي عيش وأنا أرى الكفار بجبروتهم وكبريائهم يذلون المسلمين , ويتحكمون فيهم , ويلزمونهم الذلة والصغار , بعد أن كتب الله لهم العزة ..

أحسبك ستقول : قرأت كتاب الله وسنة رسوله صلى الله عليه وآله وسلم , فوجدت فيهما ذكر العزة والمجد والتمكين , على أنها هي صفات المؤمنين , وهي لهم وهم أهلها , ولله العزة ولرسوله وللمؤمنين , وجدت في كتاب الله وسنة رسوله صلى الله عليه وآله وسلم , أن المسلمين متى ما تولوا عن شرع الله والجهاد , فإن الله يلبسهم من الذلة والمهانة , والبؤس والشقاء , بقدر ما تركوا من شرعه , إذا تبايعتم بالعينة , وأخذتم أذناب البقر , ورضيتم بالزرع , وتركتم الجهاد , سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم , وأنهم متى ما ركنوا إلى الدنيا , وكرهوا القتال , فإنهم هم غثاء , بل أنتم يومئذ كثير , ولكنكم غثاء كغثاء السيل , ولينزعن الله المهابة من صدور عدوكم , وليقذفن الله في قلوبكم الوهن , قالوا : وما الوهن ؟ , قال : حب الدنيا وكراهية الموت ..

ووجدت في الكتاب والسنة , أنه متى كانت القوة والغلبة للكفار , فإنهم لا يتركون المؤمنين ودينهم , بل هم كما قال الله سبحانه : (( ... وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنْ اسْتَطَاعُوا ... )) الآية 217 سورة البقرة , وأن الحل حينئذٍ هو القتال في سبيل الله , (( فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضْ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً (84) )) سورة النساء ..

أحسبك ستقول : نفرت يوم أن سمعت أمر الله سبحانه : (( انفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (41) )) سورة التوبة , ويوم أن عرفت ما أعده الله للمجاهدين في سبيله من الفضل والأجر الجزيل , لغدوة في سبيل الله أو روحة , خير من الدنيا وما فيها , وأما فضل الشهادة فهو الذي أطار النوم من عيني , شوقاً وتطلعاً إلى هذه المنزلة العظيمة , (( وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنْ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171) )) سورة آل عمران ..

فيا أيها المجاهد .. إني أعظك موعظة المشفق , وأذكرك تذكير المحب , عد أيها الأسد إلى عرينك , واشمخ برأسك , واسلك طريق العز الذي منحك الله إياه , واحمل سلاحك قبل أن تسلب هذه النعمة , واعلم أخي أن الله الذي امتن عليك من بين العالمين واختارك للجهاد , قادر على أن يخذلك , (( إِنْ يَنْصُرْكُمْ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (160) )) سورة آل عمران , فاعلم أنك لم تكن مجاهداً إلا بتوفيق الله وتيسيره , فاشكر نعمته ليزيدك من فضله , (( وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) )) سورة إبراهيم , واحذر أن يراك الله مع القاعدين , بعد أن كنت من جنده المجاهدين , وحزبه المخلصين ..

أفلا تذكر أيام القتال الشديدة , التي كانت تمر عليك بأنس وطمأنينة وسكينة من عند الله , (( وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) )) سورة الأنفال , أفلا تذكر أيام الجهاد وما كنت تحمله يومها من هم الإسلام , وتحرير البلاد الإسلامية من التبعية والذلة للأعداء , أفلا تذكر أيام الرباط في الخنادق , وما كانت عليه نفسك من ثقة بموعود الله , وإعراض عن المثبطين , والساعين بكل ما أوتوا من قوة لكي يصدوك عن الجهاد , أفلا تذكر وقت الشدائد والبلاء , الذي رأيت فيه عياناً أن الله وحده هو المتصرف في الكون لا ولا أحد سواه , وأن البشر مهما أوتوا من قوة وشدة , لا يساوون عند قوة الله شيئاً , أفلا تذكر يوم كنت تتمنى أن تظفر برؤوس الكفرة لقتلهم وإبادتهم لا تخاف في الله لومة لائم ..

إني لأتساءل .. أين غيرتك اليوم على الدين والإسلام , وهل اقتصرت على الادعاء والكلام , أين حميتك على أخواتك المسلمات اللاتي يُغتصبن من قبل جنود الصليب , الذين لم يأتوا لأرض العراق وأفغانستان من بلادهم , لا .. بل أتوا إليها من ديارنا , من جزيرة العرب وأرض محمد صلى الله عليه وسلم , أين نخوتك التي عرفناها أيام عدوان السوفيت والصرب , أغاب عنا ما يفعله الروم من الأمريكان والبريطانيين في أراضي المسلمين التي يحتلونها من عندنا , أين عزتك وإباؤك وأنت ترى الصليبيين يعيشون في جزيرة العرب معززين مكرمين , وإخوانك المجاهدون إما قابع في السجن أو مطارد أو شهيد على أيدي هؤلاء الظلمة خدمة الصليب , أين أنت عنهم وقد استحوذوا على منابع النفط في جزيرة العرب , بلادي وبلادك .. وقووا بها اقتصادهم , ودعموا جيوشهم الجاثمة على كثير من ديار المسلمين , أين أنت عن إخوان لك مجاهدين , طال عليهم الزمان وهم في سجون الطواغيت أو الصليبيين , قد أثقلتهم القيود , وطال عليهم القعود , انتظرونا غضبة مضرية من أسود الله , تفك العاني وتنقذ الأسير ..

أنسيت أن الجهاد فرض عين عليك حتى تسترد الديار المحتلة , أنسيت أنه لا واجب أوجب بعد الإيمان بالله تعالى من دفع العدو الصائل الذي يفسد الدين والدنيا , وعلى رأسهم جيش الصليب , الذي يجثم اليوم على أرض الجزيرة العربية , أنسيت أن فكاك العاني من المسلمين واجب وأمانة في أعناقنا , ونأثم لعدم ثأرنا لهم وقيامنا بالواجب تجاههم , أنسيت وصية إمام المجاهدين محمد صلى الله عليه وسلم قبل موته حين قال : " أخرجوا المشركين من جزيرة العرب " ..

يا أيها المجاهد .. إن كان الذي أقعدك عن الجهاد اليوم , استبطاء النصر , وطول الطريق ووحشته , وقلة السالكين , فتذكر أن هذه سنة الله في كونه , إذ لا يهب النصر سبحانه للمتعجلين , بل يبتلي الناس بمثل هذه المعوقات ليظهر حزبه من حربه , وليُمحص المؤمنين من المنافقين , وليميز الخبيث من الطيب , (( أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) )) سورة آل عمران , واعلم أن الدنيا طبعت على الأكدار والمنغصات , فهب أنك ركنت إلى الدنيا , فهل ستحس بالراحة ؟ , وهل ستطيب لك الحياة ؟ , من يفضل الدنيا على الآخرة , هل كان الله ورسوله أحب إليه مما سواهما , (( قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24) )) سورة التوبة , وإن كان الذي بك أخي المجاهد هو شدة البلاء , والتعب والعناء , وتكالب الأمم علينا , فتسلى عنه بذكر أهوال يوم القيامة , وحر النار , وكربات الموقف والصراط , والقبر وفتنته وعذابه , هل بك على احتمال عذاب الله من طاقة ؟ , (( ... وَقَالُوا لا تَنفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ (81) )) سورة التوبة , أي حياة يعيشها ذلك القاعد , ليت شعري كيف صلاته وصيامه وحجه وجميع عباداته , أمَا والله لو كان في قلبه بقية حياة لما ذاق لها خشوعاً ولا طعماً , ولأدرك أنها ضعيفة الأثر , وغاية ما فيها ظاهر الصور , إذ لم تنهه عبادته عن الفحشاء والمنكر , وأي منكر أعظم من قعود مجاهد عن الجهاد الواجب , ثم العيش في دنيا يُستعلن فيها الكفر والفسوق والعصيان ..

قال ابن القيم رحمه الله : " وأي دين وأي خير في من يرى محارم الله تـُنتهك , وحدوده تُضاع , ودينه يُترك , وسنة رسول الله صلى الله عليه وآله وسلم يُرغّب عنها , وهو بارد القلب ساكت اللسان شيطان أخرس , كما أن المتكلم بالباطل شيطان ناطق , وهل بلية الدين إلا من هؤلاء الذين إذا سلمت لهم مآكلهم ورياساتهم , فلا مبالاة لما جرى على الدين , وخيارهم المتحزن المتلمظ , ولو نوزع في بعض ما فيه غضاضة عليه في جاهه أو ماله , بذل وتبذل , وجد واجتهد , واستعمل مراتب الإنكار الثلاث , بحسب وسعه , وهؤلاء مع سقوطهم من عين الله , ومقت الله لهم , قد بلوا في الدنيا بأعظم بلية تكون وهم لا يشعرون , وهو موت القلوب , فإن القلب كل ما كانت حياته أتم , كان غضبه لله ولرسوله أقوى , وانتصاره للدين أكمل , وقد ذكر الإمام أحمد وغيره أثراً , أن الله سبحانه أوحى إلى ملك من الملائكة أن اخسف بقرية كذا وكذا , فقال يا رب : كيف وفيهم فلان العابد , قال : به فابدأ فإنه لم يتمعر وجهه فيّ يوماً قط , وذكر أبو عمر أن الله سبحانه أوحى إلى نبي من أنبياءه قل لفلان الزاهد أمّا زهدك في الدنيا فقد تعجلت به الراحة , وأمّا انقطاعك إليّ فقد اكتسبت به العز , ولكن ماذا عملت في ما لي عليك , فقال يا رب : وأي شيء لك علي , قال : هل واليت فيّ ولياً أو عاديت فيّ عدواً " , انتهى من كلام ابن القيم رحمه الله ..

وإن سولت لك نفسك أخي المجاهد , فظننت أن سابقتك في الجهاد تغني عنك , وتبرئ ذمتك , فهذه التي نعيذك بالله منها , وهي أن تكون ممتن بجهادك على ربك , وهو الذي لولاه ما اهتديت , ولا تصدقت ولا صليت , (( يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلْ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنتُمْ صَادِقِينَ (17) )) سورة الحجرات , لقد كان كعب بن مالك رضي الله عنه من أصحاب رسول الله صلى الله عليه وآله وسلم , وشهد معه المعارك , ولما ضعفت نفسه يوم العسرة , وقعد عن الجهاد , حصل ما حصل مما لا يخفاك , حيث هجره رسول الله صلى الله عليه وآله وسلم والمسلمون , ولم يعذروه , واتهمه بعضهم بالنفاق , ولولا رحمة الله به لكان من الخاسرين , وأنزل الله به وبصاحبيه آيات عظيمة , لتكون درساً لكل صادق من المجاهدين , اجتمع عليه أعداءه من شياطين الإنس والجن ونفسه الضعيفة , فزلت به القدم , وتكاسل عن الجهاد , (( لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117) وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمْ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنْ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119) )) سورة التوبة , نعم .. كونوا مع الصادقين المجاهدين , ولا تكونوا مع الكاذبين المنافقين , (( مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلا يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمْ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121) )) سورة التوبة ..

ثم اعلم أخي , أنك أنت المحتاج إلى الجهاد لنفع نفسك , وتخليص رقبتك من النار , (( وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنْ الْعَالَمِينَ (6) )) سورة العنكبوت , ولن تنفعك سابقتك إن تخليت عن الجهاد , وسيورث الله مجد الجهاد وعزه لقوم آخرين يحبهم ويحبونه , (( ... وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ (38) )) سورة محمد , (( وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39) )) سورة التوبة , ولن يتوقف نصر الدين على جهادك , فأمر الله ماضٍ لا راد له , وحزبه هم المنصورون , وجنده هم الغالبون , ودينه هو الظاهر ولو كره المشركون , ومع ذلك فأنت مطالب بحق الله الذي أوجبه عليك ..

يا أيها المجاهد .. إن كان الذي أقعدك عن الجهاد شبهات ووساوس , فاستعذ بالله منها ومن أهلها , واعلم أنك مهما عرفت الاستقامة على شرع الله , فلن يتركك شياطين الإنس والجن , بل سيبذلون جهدهم لصدك عن كل طاعة , حتى لو قدروا على إخراجك من الدين لفعلوا , قال صلى الله عليه وآله وسلم : " إن الشيطان قعد لابن آدم بأطرقه فقعد له بطريق الإسلام , فقال : تسلم وتذر دينك ودين آبائك وآباء أبيك , فعصاه فأسلم , ثم قعد له بطريق الهجرة , فقال : تهاجر وتدع أرضك وسمائك وإنما مثل المهاجر كمثل الفرس في الطول , فعصاه فهاجر , ثم قعد له بطريق الجهاد , فقال : تجاهد وهو جهد النفس والمال فتقاتل فتقتل فتنكح المرأة ويقسم المال , فعصاه فجاهد , فقال رسول الله صلى الله عليه وآله وسلم : فمن فعل ذلك كان حقاً على الله أن يدخله الجنة , ومن قتل كان حقاً على الله أن يدخله الجنة , وإن غرق كان حقاً على الله أن يدخله الجنة , أو وقصته دابته كان حقاً على الله أن يدخله الجنة " ..

أعلم أن المرجفين قد أكثروا عليك بالكلام والمصالح المتوهمة , وأطالوا عليك بالتشكيك في الجهاد في جزيرة العرب , وأنه لا فائدة منه , وأن ضرره أكبر من نفعه , ولكني أوصيك بألا تسمع لأقوال الرجال , وأن تسمع لقول الكبير المتعال , (( يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمْ انفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنْ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ (38) إِلاَّ تَنفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39) )) سورة التوبة , دع عنك المصالح المتوهمة , فأي مصلحة يراعي بعد سب ذات الله تعالى من قبل بعض العلمانيين والزنادقة , ولا أحد ينكر أو ينتقم , وأي مصلحة نروم بعد أن غزى الصليبيون بلاد المسلمين من ديارنا , وقصفوها من فوق رؤوسنا , وأي مصلحة نرجو والمجاهدون يتخطفون من حولنا , ويعاملون معاملة المجرمين , إرضاء لأمريكا وأعوانها , وأي مصلحة نحافظ عليها والعقيدة الإسلامية تنحر كل يوم , ويمحى أثرها في مجتمعنا , فمن تمكين للعلمانيين , واستهزاء بالدين , وتقريب مع الرافضة والعلمانيين , وتغيير للمناهج الدينية , إلى حماية الشرك والمشركين , والدفاع عن الرافضة الذين يقيمون شعائر دينهم , وتحميهم قوات الطواغيت وخدم الصليب , أبعد سب الله تعالى وسب رسوله صلى الله عليه وسلم من مصلحة , أبعد تحكيم القوانين الوضعية والحكم بغير ما أنزل الله تعالى مصلحة , أبعد طمس معالم الدين في نفوس الناس مصلحة , إنك إذا استحضرت كل هذه الأمور لن تكترث بتلبيسهم , وفي كتاب الله وسنة رسوله صلى الله عليه وآله وسلم من العلم والهدى والنور ما يكشف الله به وساوس إبليس وجنوده , وفيه من الوضوح لا سيما في باب التوحيد والجهاد ما رحم الله به الناس , فلم يحوجهم إلى كثير عناء لمعرفة الحق , فاقرأ كتاب ربك وسنة نبيك صلى الله عليه وسلم , وتفقه في دينك , واهتدي بهدي العلماء الصادقين الذين يهدون بالحق وبه يعدلون , وهم لا يخفون على ذي الفطر السليمة , فمن علاماتهم أنهم يتبعون القول بالعمل , فمن خالف قوله فعله كان حرياً بالخيانة أو الضلالة , أما الذين على باب السلطان يتوافدون وله يتزلفون , فهم طلاب الدنيا وأصحاب الهوى , وإن رأيت علانيتهم تخالف سرهم , فكذلك أهل المصالح الدنيوية , المتسلقون على الأحداث , الذين لا يثبتون على مبدأ , ولا يلتزمون بهداية , إلا ما تيسر أمره وسهل مركبه فانساب تياره , فإذا عاكسهم التيار رجعوا من أول الطريق , ورضوا من الغنيمة بالإياب ..

أيها المجاهد .. ها أنت ترى بعينك من خلال تتبع التاريخ ومسار الأحداث , كيف أن الكفار كل يوم يزيدون في عداوتنا وإذلالنا وقهرنا , وإفساد ديننا ودنيانا , حتى لو لم يكن ثمة جهاد , فترى أن هذا الاقتراب بالعداوة صار شيئاً مألوفاً لا يستنكر , لا سيما إذا استحضرنا إفساد ديننا بشكل أكبر , وها أنت ترى أن المتغير في الأمر , أننا صرنا ننال منهم كما ينالون منا , ونؤذيهم كما يؤذوننا , ونخوفهم كما يخوفوننا , وأننا بجهادنا نفسد عليهم طرقهم التغريبية والإفسادية في بلاد المسلمين , دع عنك ما يشيعه المرجفون , من أن الجهاد يزيدهم حماساً من مثل هذا الإفساد , إذ أن الحقيقة أن الجهاد لا يفعل أكثر من أن يكشف هذه الخطط الخبيثة , ويظهرها للعيان , ويعرضها للفشل بحمد الله , وعلى فرض صحة هذا الادعاء , فإن العدو في أي زمان ومكان لابد أن يزيد من عداوته كلما أحس بقوة خصمه , ولكن العبرة هي بالمآل والخاتمة , حيث أن الرابح الظافر , هو من يصبر حتى النهاية , فتنقلب ذروة الشدة والبأس والأذى إلى حلاوة النصر ولذته ومكاسبه ..

أخي المجاهد .. أما وقد رأيت هؤلاء الطواغيت في بلاد المسلمين وهم ينفذون أوامر أمريكا ومن معها من الصليبيين واليهود , فلا تم مصلحة ترجح على مصلحة إظهار التوحيد والصدع به وجهاد أعداءه , ولو أدى ذلك إلى قتل النفوس ونقص الأموال والأنفس والثمرات , فكل ذلك يهون في سبيل الله , وحتى يحكم شرع الله ويسود أمره ويكون الدين كله لله ..

أيها المجاهد .. إن كان الذي أقعدك اليأس والملل , فلا تستسلم له , وستجد من الشواهد الشرعية والواقعية ما يبعث في نفسك الأمل , ويجدد النشاط , فهذا ربك سبحانه وتعالى يقسم بأن النصر لنا , وأن الأرض ميراثنا , (( وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِي الصَّالِحُونَ (105) إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ (106) )) سورة الأنبياء , (( وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمْ الْمَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُم الْغَالِبُونَ (173) )) سورة الصافات , ولقد سبقت كلمتنا التي لا مرد لها لعبادنا المرسلين أن لهم النصرة على أعدائهم بالحجة والقوة وأن جندنا المجاهدين في سبيلنا لهم الغالبون لأعدائهم في كل مقام باعتبار العاقبة والمآل , وقد قال صلى الله عليه وآله وسلم : " لا يزال هذا الدين قائماً يقاتل عليه عصابة من المسلمين " , وقال صلى الله عليه وآله وسلم : " لا تقوم الساعة حتى يقاتل المسلمون اليهود فيقتلهم المسلمون حتى يختبئ اليهودي من وراء الحجر والشجر فيقول الحجر أو الشجر يا مسلم يا عبد الله هذا يهودي ورائي تعال فاقتله " , وقد قال صلى الله عليه وسلم : " لا يبقى بيت مدر ولا وبر إلا أدخله الله الإسلام بعز عزيز أو بذل ذليل , عزاً يعز الله به الإسلام وذلاً يذل به الشرك " ..

وأما واقع المسلمين فهو على صورتين متناقضتين تماماً , صورة سوداء قاتمة , ملؤها الشرك والكفر والنفاق والعصيان والظلم والبغي والفجور , تغطي العالم أكثره , ويعيش فيها المسلمون حياة الهامشية والذلة والتبعية , مصداقاً لحديث رسول الله صلى الله عليه وسلم : " إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلاً لا ينزعه حتى تراجعوا دينكم " , وصورة أخرى مضيئة , تشع بالنور والإيمان والهدى والتقى والعفاف , يبرز في ذراها الشباب الموحد المجاهد , الذي لم تألف نفسه حياة الهون والذل , وهذه الصورة وإن كانت صغيرة محدودة , إلا أنها كل يوم بازدياد , تجتاح معاقل الظلام , لتشرق فيها شمس الحق والإسلام والسنة , هي صغيرة محدودة لكنها تنمو , ولا تنقص ولا تتراجع , حتى يقيم الله الخلافة الراشدة , التي تملأ الأرض قسطاً وعدلاً , كما ملئت ظلماً وجوراً , فلتكن نصب عينك هذه الصورة المضيئة , التي ما بقيت بعد إذن الله إلا بتوحيده والجهاد في سبيله , فأثخن بجهدك بتوسيع دائرتها وإبقاء جذوتها ..

يا شباب الجهاد .. إن نفوسكم أبية , فلا ترضوا في دينكم الدنية , وإلا فأي عيش يطيب لمؤمن بالله محب لدينه , وهو يرى حال الجزيرة العربية اليوم , ألا نعقل أن الأعداء يكيدون لنا , ويريدون منا أن نتبع ملتهم , وأن نميل ميلاً عظيماً , وأنهم لن يرضوا عنا إلا إذا اتبعنا ملتهم وارتددنا على أدبارنا خاسرين ..

يا شباب الجهاد .. إنها وصية مشفق وناصح , اتقوا الله في أمتكم , فهي اليوم في أمس الحاجة لكم , وإن اليوم يوم من أيام الله , فأروا الله من أنفسكم خيراً , واصدقوا الله يصدقكم , وتخلصوا من الدنيا وشهواتها , والتعلق بها وبزخرفها , فاليوم يوم النزال والقتال , وليس يوم الدعة والقيل والقال , فنصر الله لن يعطى لمن أعرض عن الجهاد , وعدوه ممسك بالزمام , وتأييد الله لن يناله من أعطى في دينه الدنية , وعدوه قد استأذى في سبيل صليبه المنية , أي نصر ننتظر ونحن في الوظائف لاهون , وأعداؤنا للغزو مستعدون بل ومحتلون , أي فرج يأتي ونحن في طلب الدنيا والمال في سعي حثيث , وما للجهاد من وقتنا قليل ولا كثير , ترجو النجاة ولم تسلك مسالكها , إن السفينة لا تجري على اليبس ..

يا أهل الجهاد وشبابه .. إني أخاف عليكم يوم التناد , يوم الحشر والمعاد , يوم تسألون عن الصليبيين وما فعلوا في جزيرة العرب وأنتم عنهم معرضون , وعن أكثر من مليون ومئتي ألف طفل عراقي , يموتون بسبب الحصار الذي فرض عليهم من بلادكم بواسطة جنود الصليب , وأنتم في غفلة سادرون , وعن بيوت تهدمت , وقرى أبيدت , وأعراض انتهكت , على أيدي غزاة يبيتون في دياركم , وأنتم عنهم ساكتون , ماذا سنقول لربنا غداً عن دولة الإسلام طالبان , التي قصفت بطائرات الصليبيين التي وقودها من بلادنا , وحملت بارجاتها بحارنا , واصطفت أساطيلهم في أراضينا , وماذا سنقول لربنا غداً يوم يسألنا عن سب الرافضة للصحابة في بلادنا , جهاراً نهاراً , وإهانتهم قبور بعضهم , والغلو في بعضهم الآخر , ودعائها من دون الله بجوار الحرم المدني , وكلنا على علم بذلك ودراية , ولكن لا نحرك ساكناً , وماذا سنقول لربنا غداً يوم يسألنا عن طاغية من طواغيت الصليب , أتى إلى القرب من حرم الله , واستهزأ برسول الله صلى الله عليه وآله وسلم ونساءه , ويتشبب بنساء المسلمين , على مرأى ومسمع منا ..

يا أهل الجهاد وشبابه .. إني أخاف علينا جميعاً من غِـيَـر الله , وأخشى علينا نقمته إن تركنا الجهاد , وخذلنا المسلمين في وقت هم أحوج ما يكونون فيه إلى نصرتنا , بل أين المفر من عذاب الله إذا نزل بسبب خذلان المسلمين , وإعانة الكفار عليهم , فإنه ليس بيننا وبين الله تعالى نسب , وما ربك بظلام للعبيد , جاء في الحديث عن النبي صلى الله عليه وآله وسلم : " ما من امرئ يخذل امرأ مسلماً عند موطن تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله عز وجل في موطن يحب فيه نصرته وما من امرئ ينصر امرأ مسلماً في موطن ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته " , أنسيتم كيف ذُبح المسلمون في بغداد ذبح النعاج , يوم أن تركوا الجهاد , قال تعالى : (( يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25) )) سورة الأنفال , ألا تخشون أن يحول الله بينكم وبين قلوبكم , فتريدوا الجهاد فلا تستطيعوه , وإني أدعوكم اليوم للجهاد في سبيل الله وطرد المحتلين , وترك الدعة والركون للدنيا , ولا تعتذروا في ترك الجهاد بأعذار القاعدين , الذين رضوا بأن يكونوا مع الخوالف , فشغلتهم الحياة الدنيا وزخرفها , فإني والله لكم من الناصحين , وعليكم من المشفقين , ولست بأعلمكم ولا أفضلكم , ولكن رب حامل فقه إلى من هو أفقه منه , اللهم هل بلغت اللهم فاشهد , اللهم هل بلغت اللهم فاشهد , اللهم هل بلغت اللهم فاشهد ..

أخوكم أبو هاجر عبد العزيز بن عيسى المقرن

جزيرة العرب

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


النص الكامل لكلمة الشيخ أسامة الى الشعوب الأوروبية

فهذه رسالة إلى جيراننا شمال البحر المتوسط تتضمن مبادرة صلح كرد على التفاعلات كرد على التفاعلات الايجابية التي ظهرت غمدا الحمد لله ثم الحمد لله الحمد لله الذي أقام السموات والأرض بالعدل وأذن للمظلوم أن يقتص من ظالمه بالمثل أما بعد:

السلام على من اتبع الهدى بين يديّ رسالة أذكركم بأن العدل واجب مع من تحب ومن لا تحب وأن الحق لا يضيره أن قاله الخصم وان أعظم قواعد الأمان العدل والكف عن الظلم والعدوان وقد قيل:

البغي يصرع أهله والظلم مرتعه وخيم

ولكم في الأوضاع في فلسطين المحتلة عبرة وأن ما جرى في الحادي عشر من سبتمبر والحادي عشر من مارس هي بضاعتكم ردت إليكم ومعلوم أن الأمن ضرورة ملحة لكل البشر ونحن لن نرضى لكم أن تحتكروه لأنفسكم كما أن الشعوب الواعية لن ترضى لساستها أن يعبثوا بأمنها فبعد ما تقدم نحيطكم علما:

أن وصفكم لنا ولأعمالنا بالإرهاب هو بالضرورة وصف لأنفسكم وأعمالكم كذلك حيث أن رد الفعل من جنسه وأعمالنا هي رد فعل لأعمالكم التي هي تدمير وقتل لأهلنا كما هي في أفغانستان والعراق وفلسطين ويكفيكم شاهد الحدث الذي روع العالم قتل المسن المقعد الشيخ احمد ياسين رحمه الله فنحن نعاهد الله بأن نقتص له من أمريكا بإذن الله.......

ففي أي ملة قتلاكم أبرياء وقتلانا هباء وفي أي مذهب دماءكم دماء ودمائنا ماء فمن العدل المعاملة بالمثل والبادئ اظلم ..

وأما ساستكم و من سار على نهجهم الذين يصرون على تجاهل المشكلة الحقيقة في احتلال فلسطين كلها ويبالغون في الكذب والمغالطة في حقنا في الدفاع والمقاومة فهؤلاء لا يحترمون أنفسهم كما أنهم يستخفون بدماء وعقول الشعوب لان مغالطتهم تلك تزيد من سفك دمائكم بدلاً من حقنها ثم انه عند النظر في الأحداث التي جرت وتجري من قتل في بلادنا و بلادكم تظهر حقيقة مهمة وهي أن الظلم واقع علينا وعليكم من ساستكم الذين يرسلون أبنائكم إلى بلادنا رغم اعتراضكم ليقتلوا ويُقتلوا فلذا من مصلحة الطرفين أن يفوتا الفرصة على الذين يسفكون دماء الشعوب من اجل مصالحهم الشخصية الضيقة وتبعيتهم لعصابة البيت الأبيض فهذه الحرب تجر مليارات الدولارات على الشركات الكبر سواء التي تصنع السلاح أو تلك التي تقوم بإعادة الاعمار كشركة هاليبرتون وأخواتها وبناتها....

ومن هنا يتضح بجلاء من المستفيد من ايقاد نار هذه الحرب وسفك الدماء إنهم تجار الحروب مصاصوا دماء الشعوب الذين يديرون سياسة الدنيا من وراء ستار فما الرئيس بوش ومن يدور في فلكه من الزعماء فما المؤسسات الإعلامية الكبرى فما الأمم المتحدة التي تقن العلاقة بين سادة الجيش وعزيز الجمعية العمومية إلا بعض أدوات لتضليل الشعوب واستغلالها فهؤلاء كلهم هم مجاميع الخطر القاتل على العالم اجمع والتي يشكل اللوبي الصهيوني احد اخطر وأصعب أرقامها....

فنحن مصممون بإذن الله على مواصلة قتالهم وبناء على ما تقدم ولتفويت الفرصة على تجار الحروب وكرد على التفاعل الايجابي الذي أظهرته الأحداث الأخيرة واستطلاعات الرأي بأن معظم الشعوب الأوربية راغبة في الصلح لذا فاني ارجوا من الصادقين ولا سيما العلماء والدعاة والتجار أن يشكلوا لجنة دائمة لتوعية الشعوب الأوروبية بعدالة قضايانا وأولها فلسطين مستفيدين من إمكانيات الإعلام الهائلة ....

كما أني أقدم مبادرة صلح لهم جوهرها التزامنا بإيقاف العمليات ضد كل دولة تلتزم بعدم الاعتداء ضد المسلمين أو التدخل في شؤونهم من ذلك المؤامرة الأمريكية على العالم الإسلامي الكبير وهذا الصلح يمكن أن يجدد في حال انتهاء المدة الموقع عليها من الحكومة الأولى وقيام حكومة ثانية برضا الطرفين وسريان الصلح يبدأ بخروج آخر جندي لها من بلادنا فهذا الصلح مفتوح لمدة ثلاثة أشهر من تاريخ إعلان هذا البيان...

فمن أبى الصلح و أراد الحرب فنحن أبناؤها

فمن أراد الصلح فها قد أجبناه

فأوقفوا سفك دمائنا لتحفظوا دمائكم وهذه المعادلة السهلة الصعبة حلها بأيديكم فأنتم تعلمون أن الأمر يتسع ويتضاعف كلما تأخرتم وعندها فلا تلومونا ولوموا أنفسكم والعاقل لا يفرط بماله وأمنه وبنيه لإرضاء كذاب البيت الأبيض إذ لو كان صادقاً في دعواه للسلام لما قال عن باقر بطون الحوامل في صبرا وشاتيلا ومدبر عملية الاستسلام رجل سلام ولا ما كذب على الناس وقال إننا نكره الحرية ونقتل لمجرد القتل والواقع يصدقنا ويكذبه فالقتل للروس كان بعد غزوهم لأفغانستان والشيشان والقتل للاوروبين كان بعد غزوهم لأفغانستان والعراق والقتل للامريكين يوم نيويورك كان بعد دعمهم لليهود في فلسطين وغزوهم جزيرة العرب والقتل لهم في الصومال كان بعد غزوهم لها في عملية اعادة الامل فأعدناهم بلا أمل والحمدلله...

وقد قيل درهم وقاية خير من قنطار علاج ...

والسعيد فالرجوع إلى الحق خير من التمادي في الباطل

والسلام على من اتبع الهدى.

أسامة بن لادن

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


آخر مقال للدكتور القائد المجاهد الشهيد (باذن الله) عبد العزيز الرنتيسي

هل يتحرك الشرفاء وقد مرغت الفلوجة أنف التنين في طمي العراق؟

لقد تنبأنا في مقالات سابقة أن العراق سينتصر على الأشرار من الأمريكان، وربما تنبأ غيرُنا نفس الشيء، ومثل هذه الرؤى لم تكن قطعاً وفق الحسابات المادية لموازين القوى، ولو جرت وفق هذه المعايير لما تنبأ أحد بانتصار العراق، ولكنها كانت وفق فهمٍ واعٍ للسنن الإلهية وصدق الله إذ يقول: {اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً {43فاطر} ولكن الذي لم نتنبأ به هو ما يجري من إذلال لأمريكا فاق كل التصورات والحسابات رغم أنه أيضاً من سنن الله {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء} {26آل عمران} مما أفقدها هيبتها، ويجعلها غير قادرة بإذن الله على الاستمرار كمصدر إرهاب وابتزاز لشعوب العالم، فالأمر إذن أكبر من هزيمة، وهذا ما جعل وزير خارجية أمريكا كولن باول يقول في ذهول واضح: لم نكن نتوقع هذا الحجم من المواجهة.

الإدارة الأمريكية في العراق تقف اليوم عاجزة تماماً ومشلولة شللاً كاملاً، وقد فشلت فشلاً ذريعاً في إدارة المعركة، فالبيت الأبيض نراه مضطرباً وهو يبحث عن سبيل للخروج من المستنقع لأنه لم يعد أمام جنرالات الشر والإرهاب الأمريكان من حيلة إلا أن يخدعوا أنفسهم بالكذب الرخيص علاجاً لما حل في نفوسهم من انهيار معنوي خطير، وأغرب ما في الأمر أنهم يكذبون بطريقة مفضوحة، وهذا يعني أن العقلية الأمريكية التي تفننت في قتل عشرات الآلاف من الأطفال والنساء والشباب والشيوخ في العراق عمداً مع سبق الإصرار باتت عاجزة تماماً عن تمرير أكاذيبها على أقل تقدير وفشلها في إخفاء الحقيقة أفقدها مصداقيتها، فلم يعد أحد يصدق مزاعم أمريكا فيما تطرح من أهداف إنسانية من وراء احتلالها للعراق وهي التي تستخدم أمام العالم أحدث المقاتلات الحربية في قصف البيوت في الفلوجة ولم يعد أحد يصدق أمريكا فيما تعلنه من أرقام كاذبة عن عدد قتلاها وجرحاها، وقد فضحتها اللقطات الإعلامية الذكية، فعلى أفضل تقدير لاتعكس الأرقام العلنة رسمياً أكثر من 10% من الحقيقة مما جعل الجندي الأمريكي أرخص جندي في العالم فهو يُقتلُ ويُوارَى التراب دون أن يذكر اسمه ولم يعد أحد يصدق التهديدات الأمريكية العنترية الفارغة بسحق المقاومة في العراق وأفغانستان لقد سقطت أمريكا في العراق وسقطت معها مشاريعها السياسية الهادفة بكل الحقد الصليبي إلى هدم العقيدة الإسلامية ودك أركان الإسلام.

وأسوأ ما ألمَّ بأمريكا من وضع مخزٍ أنها لاتدري ما تفعل، فهي لا تستطيع المكوث في العراق فالجنود الأمريكان قد انهاروا تماماً فمنهم من يعيش اليوم على العقاقير المهدئة للأعصاب حتى ينسى، ومنهم من يرى في الانتحار الحل الأمثل وهي لا تستطيع مغادرة العراق فالمغادرة دون تحقيق الأهداف تعني نهاية أمريكا على أقل تقدير كقوة عظمى وفي ظل اللا حل تغرق أمريكا يوماً بعد يوم فيزداد وضعها سوءاً وتعقيداً فهل هناك من هو أبأس اليوم من الشيطان الأمريكي؟ {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} {59يس} ألم تر كيف هزمت على أبواب الفلوجة الأبية؟

وممالاشك فيه ان هذا الإذلال له آثاره المهمة لصالح المسلمين لو استثمر:

فالصهاينة اليهود هم أول المتضررين من هذا الإذلال، وذلك لأسباب عدة منها أنهم هم من وراء توريط أمريكا في العراق مما سيؤدي ولو بعد حين إلى يقظة أمريكية تكتشف معها أمريكا أن احتضانها الكيان الصهيوني إنما هو احتضان للأفعى وهذا أمر له ما بعده ولقد بدأ الأمريكان يشعرون بخطر الصهاينة اليهود على مستقبل دولتهم.

كما أن خروج الحليف الأكبر للعصابات الصهيونية مهزوماً ذليلاً من العراق سيضعف قدرة أمريكا على مواصلة دعمها للإرهاب الصهيوني مما قد يؤدي ولو بعد حين إلى وقوف تلك العصابات وجهاً لوجه مع أمة عريقة عظيمة ذات حضارة.

كما أن هزيمة أمريكا وإذلالها في العراق سيحطم الحلم الصهيوني في نفوس الصهاينة وقد ظن اليهود أن حلمهم في تحقيق إسرائيل الكبرى من النيل إلى الفرات قد حان أجله باحتلال أمريكا للعراق.

كما أن آمال الصهاينة قد تبخرت في استثمار الدماء الأمريكية وتحويلها إلى أموال تصب في خزانتهم، وفي استثمار الوجود الأمريكي لبسط نفوذهم على الأمة العربية والاسلامية، واستثمار السيف الأمريكي لتجديد المذعورين في عالمنا العربي والإسلامي لضرب الحركة الإسلامية خاصة في فلسطين، كل ذلك اليوم ينهار مع انهيار أمريكا.

ومن المتضررين أيضا أولئك الذين لم يتركوا فرصة إلا وذكرونا فيها أن أمريكا قوية وأننا ينبغي لنا أن نتفهم الواقع وأن ننحني للعاصفة فأمريكا في قراءتهم للواقع لاتُقهر، وغير ذلك من التعابير المهزومة، وهؤلاء في واقع الحال اتخذوا أمريكا رباً من دون الله واليوم أراهم قد شُدهوا وهم يرون ربهم يُذلُ في العراق على أيدي المجاهدين الأبرار وهؤلاء بالطبع لم تعد لهم قدرة بعد اليوم على نشر الإحباط واليأس في نفوس المسلمين فلن ترى فيهم أمريكا بعد اليوم إلا مجرد طفيليات ضارة فلن يكون لهم دور أمريكي هذا إن بقيت أمريكا أمريكا.

ومن المتضررين أيضاً تلك الدول التي تحالفت مع أمريكا في حربها على الإسلام فاستجابت للإغراءات الأمريكية فغاصت معها في طمي الفرات وهؤلاء منهم مَنْ بدأ يشعر بالخطر مثل بريطانيا وإسبانيا واليابان وإيطاليا مما جعل شعوبها تلعن القادة ومنهم من يترقب فهو يؤمن أن الخطر سيدركه عاجلاً أم آجلاً.

ومن المتضررين أيضاً القادة الذين باعوا أنفسهم وكرامة أمتهم ومصالحها للشيطان الأمريكي فأصبحوا في عداء مع شعوبهم مما جعل بقاءهم مرهوناً بالحماية الأمريكية وهم اليوم يخشون أن تضعف أمريكا عن تقديم الحماية لهم.

كل ذلك يشكل فرصة عظيمة للشرفاء من أبناء هذه الأمة المؤتمنين على ماضيها وحاضرها ومستقبلها ليتحركوا لا يخافون في الله لومة لائم كي يفرضوا واقعاً جديداً ينقذ الأمة من حالة الانكسار التي تعيشها اليوم.. فقد آن للشرفاء إذن أن يبذلوا كل جهد مستطاع ليحطموا قيود الواقعية المهزومة.. لقد آن لهم أن يعملوا مخلصين كي تتبوأ أمتهم العريقة المكانة التي تليق بها بين الأمم.. آن لهم أن يحققوا لأطفال هذه الأمة ونسائها وشبابها وشيوخها الأمن والاستقرار وأن يبنوا لهم مستقبلاً أفضل يليق بأمة الإسلام وأن ينفضوا عن كواهلهم غبار الذل والعار والهزيمة وأن يعيدوا لهم ما سُلِب من كرامة.

د. عبدالعزيز الرنتيسي

القائد المجاهد ( الشهيد باذن الله) رحمه الله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


ما وراء صور الأسرى

أعلن وزير الدفاع الأمريكي في جلسة الإستجواب الإستعراضية التي عقدت له في واشنطن بأن عنده أكثر من ألف صورة غير الصور التي انتشرت في وسائل الإعلام ، ولو أننا عملنا عملية حسابية بسيطة ، فسنجرج بمعدل 2,7 % صورة في اليوم لمدة عام من التصوير ، ولو حذفنا يومي العطلة من كل أسبوع يصير معدّل التصوير 4 صور في اليوم ، ولو أخذنا بعين الإعتبار أن الصورة تستهلك وقتاً لإرغام المساجين على الوقوف في وضع معين لعلمنا أن هذه الصور أخذت على الأقل نصف ساعة في اليوم لتصويرها ، أي أن هذه الصور أخذت على الأقل 130 ساعة للتصوير !!

هل من المعقول أن يكون هذا الوقت وهذا الجهد الكبير : حالات فردية من أفراد استطاعوا استغفال المسؤولين في السجن والإنفراد بأسرى الحرب والمجاهدين ليصوروا هذه الصور ، وبهذه الدقة ، ثم يجعلوها على أقراص مدمجة ، أو يخزنوها في أجهزتهم !!

هل نُشرت هذه الصور – كما يقول الأمريكان – بالرّغم عنهم !! أم أن للحكومة الأمريكية مصلحة في نشرها بين الناس ، وفي هذا الوقت بالذات !!

لو قلنا بأن الحكومة الأمريكية هي التي سرّبت هذه الصور إلى وسائل الإعلام فإن مصلحتها في ذلك واضحة ، فهي تريد:

1- إذلال الشعب العراقي الأبي وكسر كبريائه ، وقلما يأتي ذليل في الحرب بخير ، وهذا من الحرب النفسية ..

2- محاولة إستفزاز المجاهدين وجعلهم في موقف إندفاع عاطفي يغيب عنه الوعي والفكر السليم ، والعاطفة والإندفاع الغير منضبطين من أعظم الأخطار على المحارب ..

3- إذلال الأمة الإسلامية لنفس السبب السابق ، مع الأخذ في عين الإعتبار البعد الصليبي اليهودي الحاقد على الإسلام والمسلمين ..

4- تخويف الشعب العراقي والمجاهدين من مغبّة الجهاد ببيان المآل ، وتخويف من خلفهم من المجاهدين الأنصار وثنيهم عن القدوم إلى العراق ..

5- ونقطة في غاية الأهمية : تحضير العالم نفسيّاً لأمور قادمة ربما تكون أعظم من هذه الصور ، فهذه ما هي إلا بداية لما هو آت ، ونأخذ هذا من تصريحات وبيانات الإدارة الأمريكية في بداية الحرب المعلنة على الإسلام : فقد صرّحت بتصريحات خارجة عن كل ما هو مُعلن ومعروف عن الأمة الأمريكية لتهيء الرأي العام العالمي لما هو آت من الحروب والدمار ..

6- صرف نظر الرأي العام العالمي (والأمريكي خاصة) عن الهزيمة الشنيعة التي مُنيت بها القوات الأمريكية في الفلوجة على أيدي مجموعة بسيطة من المجاهدين المسلحين تسليحاً خفيفاً ..

7- صرف نظر الرأي العام العالمي عما سيكون من مجازر في الفلوجة (التي لم ينتهي الأمريكان منها بعد) وفي النجف وكربلاء وغيرها من المدن العراقية ..

8- إنقاذ ما يمكن إنقاذه من سمعة بوش المتردية في الأوساط الأمريكية ، ومن ظن أن هذه الصور تهبط من شعبية بوش فهو من أجهل الناس بطبيعة الشعب الأمريكي المنحرف ، فها هو كلنتون ارتفعت شعبيته بعد إقراره بالزنى أمام شاشات التلفاز ، وها هو الرئيس الأمريكي الهالك "كينيدي" ترتفع شعبيته بعد أن أعلن عن علاقته بالممثلة الساقطة (مارلين مونرو) ، فكل ما تسمعون من استياء للشعب الأمريكي لهذه الصور إنما هو للإستهلاك الخارجي فقط ، فأغلبية هذا الشعب المنحرف يفرح لمثل هذا ..

9- الترفيه عن الجنود الأمريكان الذين وصلت معنوياتهم إلى درجة لا يمكن معهم الإستمرار في المعركة ، فكانت هذه الصور بمثابة دعم معنوي لهؤلاء الجنود المنحرفين ..

10- عرض مسرحية هزلية استعراضية تبيّن وجه الديمقراطية في النظام الأمريكي الذي يُقيم العدالة حتى في أحلك الظروف ، وهذا سر عقد ذلك الإستجواب الإستعراضي لرامسفيلد وجنرالاته على شاشات الفضائيات العالمية ، وهو من باب استدراك ما فات من سقوط سمعة السياسة الأمريكية في الوحل العراقي ..

هذه بعض الأسباب التي تجعل الإدارة الأمريكية تنشر هذه الصور في هذا الوقت وبهذه الصورة ..
والسؤال هو : كيف يتعامل المسلمون مع هذه الصور !!

هذا السؤال ليس محرجاً فحسب ، بل هو من الأسئلة التي لا تخطر على بال المسلمين الذين أنعم الله عليهم بالفطرة السليمة التي تمج مثل هذه الأعمال الحقيرة التي تنبئ عن عقليات نتنة امتلأت عفناً وقذارة ، ولكن لا بد لنا من ردّة فعل لهذه الفعلة الشنيعة التي تبين حال العدو وقيمته الحضارية والإنسانية ..

هناك عدّة إقتراحات للتعامل مع هذه الصور :

1- لا بد من عمل مضاد يردع النصارى عن فعل مثل هذا مستقبلاً ، فهؤلاء أسرى حرب ، وعند المجاهدين أسرى حرب ، فعليهم أن يفعلوا بالأمريكان ما يدفعهم إلى التفكير مليون مرة قبل الإقدام على مثل هذه الأفعال .. لا يستطيع المجاهدون فعل ما فعله الأمريكان لكونه محرم في ديننا (محرم لذاته) ، ولكون هذا الأمر لا يؤثر فيهم لقبولهم له على المستوى العام ، فهم يفعلونه طوعاً دون إكراه أو خجل ، فمسألة التعري والشذوذ عندهم من المسائل العادية التي درجوا عليها ، ولكن هناك أمور يستطيع المجاهدون فعلها : كأن ينحروا بعض الأسرى بالسكاكين وينشروا صورهم وأسمائهم ويكون ذلك بواسطة الملفات المرئية على الشبكة العالمية (وليس في وسائل الإعلام التي يسيطر عليها الأمريكان) ، ويُعلنوا أن هذه الأفعال إنما هي إنتقام لإخوانهم في سجن أبو غريب ، وباب الإبداع مفتوح للمجاهدين في هذا الأمر ..

2- ينبغي أن لا ننشر هذه الصور وأن نحافظ على عورة إخواننا وأخواتنا وأن نستر عليهم ، وينبغي للمسؤولين عن المنتديات والمواقع أن لا يسمحوا بنشر هذه الصور وأن يبينوا للمسلمين حرمة نشرها "ومن ستر مسلماً ، ستره الله في الدنيا والآخرة" ..

3- كما ينبغي التأثير – وعلى أوسع نطاق – على الرأي العام الإسلامي ، وخاصة العسكريين منهم ، الذين يرون ما يجري لإخوانهم وأخواتهم في العراق ثم يُؤمرون بالدفاع عن الصليبيين في بلاد المسلمين ، ويؤمرون بقتل المجاهدين الذين يدافعون عن أعراض إخوانهم وأخواتهم !!

4- أقترح أن يأخذ الشباب بعض هذه الصور ويصفعوا بها وجوه "العلماء" الذين لا زالوا يحرمون دماء الأمريكان ويفتون بكونهم أهل عهد في الوقت الذي يُحلّون فيه دماء من يدافع عن أعراض المسلمين ، أو الذين لا زالوا يتوقفون في الإفتاء بتعيين الجهاد ، ومن عارض من هؤلاء العلماء الجهادَ فأمطروا بيته برسائل تحمل هذه الصور ليرى أبناءه وبناته دياثة الأب ، فالذي لا يفتي بالجهاد في العراق يبيح أعراض المسلمين والمسلمات للنصارى ، وهذا لا شك أنه ديّوث ، إن لم يكن كافراً لمخالفته إجماع صحيح معلوم مشهور ، قال ابن حزم رحمه الله "ومِن شرط الإجماع الصحيح أن يُكَفَّر من خالفه بلا اختلاف بين أحد من المسلمين في ذلك" (مراتب الإجماع لابن حزم) ، فهناك إجماع على كفر من يخالف الإجماع الصحيح إذا علمه ، وقد أجمع علماء المسلمين على وجوب دفع العدو الصائل ..

إن نشر هذه الصور في هذا الوقت وعلى هذا الوجه إنما جرى بعد دراسة وتخطيط من قبل الإدارة الأمريكية التي أرادت بنشرها ما ذُكر آنفاً ، ولا ينبغي لنا أن نتوقع من هؤلاء الحاقدين على الإسلام أقل مما فعلوا ، ومن درس الحروب الصليبية القديمة يعلم كيف يعامل هؤلاء من يقع تحت أيديهم من المسلمين ، فالذي يتوقع منهم غير ذلك فهو من أجهل الناس بحقيقة النصارى الذين يقول كتابهم المقدّس أن نبياً من أنبياء الله (لوط عليه السلام) زنى بإبنتيه بعد أن شرب الخمر وسكر !!

إن الإعتداء على الأعراض في العراق لم يكن وليد اليوم ، وإنما كان من أول يوم دخلوا فيه حدود دار الخلافة الراشدة (خلافة علي والحسن) والعباسية ، وربما كان قبل ذلك ، فقد كانت بعض العصابات الكردية المرتدّة تسرق الأطفال العراقيين وتبيعهم للكنائس أو عصابات الرقيق الغربية واليهودية الذين بدورهم يبيعون هؤلاء الأطفال في سوق النخاسة العالمية ، وهذا شأن الأمريكان والبريطانيين والفرنسيين والإيطاليين والأسبان في كل دولة يدخلونها (وخاصة الدول الإسلامية) ، وهذا الأمر ما زال قائماً في العراق (سرقة الأطفال وبيعهم) ، وذلك بالإتفاق مع القوات الأمريكية والبريطانية ، فليست كل المنظمات الخيرية تنصيرية فحسب ..

قد يعجب بعض الناس من مثل هذا الموضوع الذي قد يرى فيه بعض البرود اتجاه حدث كهذا ، ويعلم الله ما في القلب من حرقة وألم لما رأت العين ، والإنسات يتمنى الموت قبل رؤية مثل هذا ، ولكن ما فائدة الإحتراق إذا لم نملك عقولنا ونستثمر النار التي تلتهب في داخلنا لتحويلها إلى طاقة تنتج عملاً يكون فيه مصلحة لأمتنا ..

اللهم ثبّت أقدام المجاهدين ، وسدد رميهم ، واستر عوراتهم ، وانتقم لهم من الكفار والمنافقين ومن عاونهم وأيدهم إنك قوي عزيز ..

والله أعلم .. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ..

كتبه
حسين بن محمود

20 ربيع الأول 1425 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

****************************************
رسالة صوتية جديدة من القائد أبو مصعب الزرقاوي حفظه الله
اضغط هنا من فضلك
****************************************

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


إلى كل عسكري في قلب جزيرة العرب

الحمد لله القائل في كتابه الكريم " يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ" (51 : المائدة) .. والصلاة والسلام على نبينا القائل "إن آل بني فلان ليسوا بأوليائي إنما وليي الله وصالح المؤمنين" (رواه البخاري) .... أما بعد:

فيا أيها أخ الكريم:

لقد علمت بأن جنود الكفر والطغيان من النصارى الأمريكان قد أتوا بحدهم وحديدهم للفتك بالمسلمين وقتل النساء والصبيان الآمنين ، وسلب خيرات البلاد ، وإذلال أمة الإسلام ، والإعتداء على دينها وكرامتها ، وهتك لعرضها وشرفها ، ولتمكين اليهود الغاصبين من قتل إخواننا المسلمين في فلسطين وغيرها من البلاد ، على ما في قلوبهم من الحقد الصليبي الدفين "قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ " (آل عمران : 118) ..

وقد أعلَمنا الله سبحانه وتعالى في كتابه بحرمة مساندة الكافرين والوقوف معهم أو حتى إقرارهم بطغيانهم على إخواننا في الدين ، فتوعد من فعل ذلك بالعذاب الأليم والخسران المبين ، فقال سبحانه " وَمَن يَتَوَلَّهُم مِّنكُمْ فإنّه منهُم" ، قال ابن حزم رحمه الله في المحلى (138\11) "صح أن قوله تعالى "ومن يتولهم منكم فإنه منهم" إنما هو على ظاهره بأنه كافر من جملة الكفار ، وهذا حق لا يختلف فيه اثنان من المسلمين " (انتهى كلامه) ، فأي خسارة أعظم على المسلم من أن يخسر دينه ويكون من الكافرين !!

وقال شيخ الإسلام ابن تيمية – رحمه الله – في هذه الآية "أخبر الله في هذه الآية: أن متوليهم هو منهم، وقال سبحانه "وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ" (المائدة:81) ، فدل على أن الإيمان المذكور ينفي اتخاذهم أولياْ ويضاده، ولا يجتمع الإيمان واتخاذهم أولياء في القلب . فالقرآن يصدق بعضه بعضاً" (كتاب "الإيمان" لابن تيمية : 14) ..

وكيف لا يكفر من سخط الله عليه وتوعده بالعذاب الأليم " تَرَى كَثِيرًا مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُون" (المائدة : 80) ..

وكيف لا يكفر من وصمه الله بالنفاق في الدنيا ، ويكون في الآخرة أسوأ حالاً من الكافرين "يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا * إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا" (144- 145 النساء)

لقد أعلنها "بند بن سلطان" مدوية ، حين صرح متشدقاً بموقف الحكومة السعودية من هذه الحرب "لقد ساعدنا الأمريكان في هذه الحرب وكنا لهم وما زلنا خير عون وصديق" ، وقد صرّح في أكثر من مناسبة بأن حكومته تموّل أمريكا بالبترول في هذه الحرب !! وهذا الكلام نفسه قاله فهد وسلطان الذي لا يزال يطمئن بوش على أنه على العهد والوعد في الحرب ضد الإرهاب [الإسلام] ، وهذا عبد الله الذي يريد بيع البقية الباقية من أرض فلسطين لليهود إرضاء لبوش !!

الطائرات الأمريكية التي قصفت ولا زالت تقصف المسلمين في العراق وأفغانستان من ثلاث مطارات في بلاد الحرمين وبدعم هؤلاء الحكام .. وقود الطائرات التي تقصف المسلمين يصرفها هؤلاء الأمراء للأمريكان بالمجّان .. الماء والغذاء والدواء للجنود الأمريكان من أموال يمولها هؤلاء الأمراء لعُبّان الصلبان .. الأراضي المفتوحة والبحار والفضاء الممهد للأسلحة الأمريكية لتدك قرى ومدن أفغانستان والعراق وتقتل المسلمين من أرض الحرمين ومهبط الوحي بموافقة ومباركة هؤلاء الأمراء .. الدعم الإعلامي والفني والإستخباراتي والدعم الأمني بجعل أبناء المسلمين يعملون **** حراسة لقواعد العدو الصائل ومنشآته في جزيرة العرب بأمر هؤلاء الأمراء .. تتبع المجاهدين وسجنهم وقتلهم حفاظا على حياة اليهود والصليبيين المعتدين على دماء وأعراض المسلمين بأمر هؤلاء الأمراء !!

أيها الجندي المسلم :

نعم ، أقول الجندي المسلم وليس الجندي "السعودي" لأنك ملك للإسلام ولست ملكاً لآل سعود كما يدّعون ، فهذا لا يليق بمسلم أبداً ، ولا يرضى من قال لا إله إلا الله محمد رسول الله أن ينتسب لغير الإسلام ويكون ملكاً للعبيد ، وأي عبيد !!
إقرأ – بارك الله فيك - كلمات علماء الجزيرة في حكم من وقف بجانب الأمريكان في هذه الحرب ضد المسلمين :

معاونتهم ردّة بدليل الكتاب والسنّة والإجماع :

قال الشيخ عبد الله بن حميد - رحمه الله - "فيمن تولى الكفار ونصرهم وأعانهم على المسلمين أن هذه ردة من فاعله يجب أن تجرى عليه أحكام المرتدين ، كما دل على ذلك الكتاب والسنة وإجماع الأمة المقتدى بهم" ( الدرر السنيّة : 15/479) ..

وقال الشيخ العلامة حمود بن عقلا الشعيبي - رحمه الله - " أما مظاهرة الكفار على المسلمين ومعاونتهم عليهم فهي كفر ناقل عن ملة الإسلام عند كل من يعتد بقوله من علماء الأمة قديما وحديثا " .... ثم قال "من ظاهر دول الكفر على المسلمين وأعانهم عليهم - كأمريكا وزميلاتها في الكفر - يكون كافرا مرتدا عن الإسلام بأي شكل كانت مظاهرتهم وإعانتهم" ..

وقال الشيخ المحدّث سليمان بن ناصر العلوان حفظه الله وفك قيده : " وقد حكى غير واحد من العلماء الإجماع على أن مظاهرة الكفار على المسلمين ومعاونتهم بالنفس والمال والذب عنهم بالسنان والبيان كفر وردة عن الإسلام.."

كفر بواح ونفاق صراح :

وقال الشيخ العلامة سفر بن عبدالرحمن الحوالي - حفظه الله - "إن نصرة الكفار على المسلمين - بأي نوع من أنواع النصرة أو المعاونة ولو كانت بالكلام المجرد - هي كفر بواح ، ونفاق صراح ، وفاعلها مرتكب لناقض من نواقض الإسلام – كما نص عليه أئمة الدعوة وغيرهم – غير مؤمن بعقيدة الولاء والبراء" ..

من أعانهم فهو كافر مثلهم :

وقال الفقيه المحدث العلامة الشيخ عبد العزيز بن باز - رحمه الله وطيب ثراه - "وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساعدهم بأي نوع من المساعدة فهو كافر مثلهم" .. (انتهى كلامه رحمه الله) .. (فتاوى الشيخ : 1/274) ..

وقال الشيخ عبدالله بن محمد الغنيمان حفظه الله : " وأما الوقوف مع دول الكفر على المسلمين ومعاونتهم عليهم فإنه يجعل فاعل ذلك منهم .."

ناقضاً من نواقض الإسلام :

قال الشيخ المحدث عبدالله السعد حفظه الله : " وليعلم كل مسلم أن التعاون مع أعداء الله ضد أولياء الله بأي نوع من أنواع التعاون والدعم والمظاهرة يعد ناقضا من نواقض الإسلام، دلّ على ذلك كتاب ربنا وسنة نبينا صلى الله عليه وسلم ، ونص عليه أهل العلم رحمهم الله ، فليحذر العبد أن يسلب دينه وهو لا يشعر " (انتهى) ..

برأت منه ذمّة الله :

قال الشيخ ناصر العمر ثبته الله على الحق : " بحرمة مظاهرة المشركين واليهود والنصارى ، وإعانتهم على المسلمين ، وأن من فعل ذلك عالماً بالحكم طائعاً مختاراً غير متأول فقد برأت منه ذمة الله.." ... " فليحذر المسلم أن يكون عوناً لليهود والنصارى على إخوانه المسلمين الأبرياء ، بأي شكل كانت الإعانة حسية أو معنوية فيخسر دينه ودنياه"

كفر ونفاق وردّة :

وقال الشيخ علي الخضير ثبته الله وفك أسره : " أما مسألة مظاهرة الكفار فأعظم من بحثها هم أئمة الدعوة النجدية رحمهم الله واعتبروا ذلك من الكفر والنفاق والردة والخروج عن الملة ، وهذا هو الحق ، ويدل عليه : الكتاب ، والسنة ، والإجماع.."

مصائب تتصدّع لهولها الجبال :

وقال الشيخ صالح بن حميد حفظه الله : "ويزداد العجب ، ويغضب الرب ، حينما يتخاذل المسلمون عن نصرة إخوانهم المسلمين المظلومين ، فكيف إذا همّ أو فكّرَ أو تطوّعَ أحدٌ من المسلمين على مشاركة الكافرين بضرب المسلمين ؟! إنها فتنٌ تدع الحليم حيران ، ومصائب تتصدع لهولها الجبال.."

هذا الحكم يشمل الأفراد والجماعات وغيرهم :

وقال الشيخ بشر بن فهد البشر حفظه الله : " التعاون مع أمريكا في العدوان على أفغانستان سواء كان بالرجال أو المال أو السلاح أو الرأي هو من قبيل مظاهرة الكفار على المسلمين ، وهو كفر وردة عن الإسلام ، وهذا الحكم يشمل الأفراد والجماعات وغيرهم ."

كفر واضح بالدليل :

وقال الشيخ عبدالله بن إبراهيم الحميدي حفظه الله : " فاعلم أن من الكفر الواضح بالدليل على من اتخذ الكافرين أولياء من دون المؤمنين قوله تعالى "والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير" (سورة الأنفال آية :73). وأشد من ذلك كفراً مظاهرة الكافرين على المسلمين وأعظم من ذلك كله من يٌوجب مناصرة الكافرين ومساعدتهم والقيام معهم ضد المسلمين.."

وليس علماء الجزيرة فحسب ، بل العلماء على مستوى الأمة جمعاء أفتوا بكفر من أعان الأمريكان في هذه الحرب الصليبية ضد الإسلام والمسلمين :

فقد جاء في بيان وقعه أكثر من مائة وخمسون من كبار علماء اليمن : "فإن علماء اليمن يفتون بتحريم أي تعاون أو تحالف مع أمريكا أو حلفائها في هذه الحرب المسعورة التي عزمت أن تشنها على المسلمين في أفغانستان أو غيرها من البلدان الإسلامية أي كان نوع هذا التعاون مادياً أو معنوياً ويعتبرون أن كل ما يقدم من التسهيلات والمعونات لأمريكا في هذا الصدد أمراً محرماً شرعاً وخيانة لله ولرسوله وللمؤمنين" (انتهى) ..

وقال علامة الكويت الشيخ حامد العلي حفظه الله "لايجوز تأييد الكفار بالقول أو الفعل أو أي نوع من أنواع التأييد ، على غزو بلاد المسلمين ، وهو من تولي الكفار ومظاهرتهم على المسلمين ، وهو من نواقض الإيمان ، بل يجب على كل قادر نصر المسلمين إن تعرضوا لغزو من الكفار بإجماع العلماء.."

وجاء بيان من المغرب بتوقيع (244) من كبار علماءها بأنه : "لا يجوز دخول المغرب - حكومة وشعبا - في الحلف الذي دعت إليه الولايات المتحدة الأمريكية ضد الإرهاب ، بمفهومها الخاص ذي المعايير المزدوجة ، ولا أي حلف من الأحلاف يستهدف العدوان على جماعة أو دولة مسلمة ، وأن الدخول في مثل هذا الحلف كبيرة من أعظم الكبائر ، بل ردة وكفر حسب الـكتاب والســـنة وجمهــور علــمائنا" (انتهى) ..

وما نقلت لك هنا غيض من فيض ..

فما معنى كلام كل هؤلاء العلماء !!

معناه : أنك لو وقفت في جيشهم لتُكثر سواد الكفار من الأمريكان (ولو لم تقاتل) فقد أعنتهم في حربهم ضد المسلمين ، لو أنك قدمت لأحد من الجنود الأمريكان شربة ماء ، أو حرست معداتهم أو مستودعاتهم ، أو كنت خلف صفوفهم ظهراً أو أمامهم درعاً ، أو أنزلت لهم غرضاً أو رفعت لهم وزناً ، أو تعاونت معهم في أي أمر ولو بفكرة أو كلمة أو إشارة أو حتى بقلبك تكون كافراً مرتداً عن دين الله يحبط جميع عملك وتكون في النار من الخالدين ..

وأعظم من هذا كله وأكبر عند الله جناية وأشد ذنباً : مساندة الأمريكان في تتبع المجاهدين وقتلهم !! هؤلاء المجاهدون الذين حملوا على عاتقهم مسؤولية حماية هذا الدين الذي أعز الله به الأمة ، هذا الدين الذي سكب النبي صلى الله عليه وسلم دمه الطاهر الشريف من أجله ، هذا الدين الذي بلغنا بدماء واشلاء الصحابة الكرام ، هذا الدين الذي فرّط فيه حكام جزيرة رسول الله صلى الله عليه وسلم وسلّموا زمامه لليهود والصليبيين ..قال تعالى في الحديث القدسي الذي رواه البخاري " من عادى لي وليا فقد آذنته بالحرب" ، فأي خير ترجو إن أعلن الله عليك الحرب بعد أن رفعت السلاح في وجه أولياءه من المجاهدين المنافحين عن دينه !!

أتعرف ما يترتب على كونك مرتداً إن أنت ظاهرت وساندت الأمريكان على إخوانك المجاهدين في الجزيرة أو غيرها من بلاد المسلمين :

1- إنك لا تكون من أهل التوحيد ، ولا من أتباع محمد صلى الله عليه وسلم ، لقوله عليه الصلاة والسلام "إنما وليي الله وصالح المؤمنين" (البخاري).
2- إن أنت اشتركت مع الأمريكان في هذه الحرب أو عاونتهم بأي شكل من الأشكال ، أو عاونت من يعاونهم فتكون من أولياء الشيطان ، لقوله تعالى " الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ ... " (النساء:76).
3- إن أنت مت في هذه الحرب فلا تدخل الجنة أبداً وتكون من الخالدين في النار بسبب وقوفك في صف المنافقين ومعاونتك للكفار في حربهم ضد المسلمين ..
4- حكمك في الشريعة أنك تُقتل مرتداً ، ولا يُستغفَر لك ولا يُترحّم عليك ، ولا يُطهّرك القتل من عقاب الله يوم القيامة لأنك تُقتل مرتدّاً .
5- لا يُصلَّى عليك ولا تُكفّن ولا تُدفن في مقابر المسلمين ، بل تُدفن في الصحراء من غير توجيهه إلى القبلة.
6- لا تُزوّج مسلمة ، وإن كنت متزوجاً من مسلمة فإنها طالق منك لأنه لا يصح زواج مسلمة من كافر.
7- لا تؤكل ذبيحتك ، بينما تُؤكل ذبيحة النصراني واليهودي لأنهم أهل كتاب (فتؤكل ذبيحة شارون وبوش ولا تؤكل ذبيحتك).
8- لا تَرثُ ولا تُورَّث بل يُجعَل مالك في بيت مال المسلمين ، لأنه صح عن النبي صلى الله عليه وسلم بأنه "لا يرث كافر مسلم ولا مسلم كافر".
9- لا يجالسك أحد من المسلمون ، ولا يجوز لأحد منهم أن يتّخذك صاحباً ، ويجب على سائر المسلمين بغضك في الله ، وفي بغضهم لك طاعة لله ، لقوله تعالى " لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ " (المجادلة : 22) .
10- ، ولا تُشمّت إذا عطست ، ولا تُبدأ بالسلام ولا يُرد عليك السلام إلّا بقول "وعليكم" .
11- تُلحِق بنفسك وبأهل بيتك وبقبيلتك الخزي والعار أبداً لمظاهرتك الكافرين وارتدادك عن الدين .
12- لا تُقبل صلاتك ، ولا يقبل صومك ، ولا حجك ولا زكاتك ، ولا أي عمل تقوم به من أعمال البر لأنه لا أجر لكافر على عمل من الأعمال ، لقوله تعالى " لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ " (الزمر : 65) .
13- وأعظم من هذا وذاك: سخط الله عليك ولعنته وعذابه الذي لا يُردّ عن القوم الكافرين .

وماذا لو رفضت مشاركة المنافقين : في تتبع المجاهدين أو حراسة الصليبيين !!

1- تكون ممن أحيا سنة من سنن الإسلام ، وهي قول النبي صلى الله عليه وسلم "لا طاعة لمخلوق في معصية الخالق" ..
2- تكون ممن باع دنياه لنصرة دينه ، فتكون ممن قال الله فيهم "وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاء مَرْضَاتِ اللّهِ وَاللّهُ رَؤُوفٌ بِالْعِبَادِ " (البقرة : 207) ..
3- تنال رضى الله سبحانه وتعالى مع ما أعده الله سبحانه من أجر لأهل التضحيات في سبيله ..
4- تكون في حفظ الله ورعايته ، لقوله تعالى " وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ * وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا " (الطلاق : 2-3) ، ولقوله تعالى " وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْرًا " (الطلاق : 4) ..
5- يحبك الله ورسوله وسائر المؤمنين ، ويفتخر بك القريب والبعيد ، وترتفع وأهلك وعشيرتك في أعين الناس ، مع ما تناله من إجلال وإكبار من المسلمين ، وما عند الله خير وأبقى ..
6- تكون ممن جاهد في سبيل الله بالكلمة أو الموقف فتنال أجر المجاهدين ، إن شاء الله تعالى ، وجهاد الكلمة من أعظم الجهاد عند الله ، لقوله صلى الله عليه وسلم ""إِنَّ مِنْ أَعْظَم الجِهَادِ كَلَمَةَ عَدْلٍ عِنْدَ سُلْطَانٍ جَائِر" (صحيح: الترمذي) ..

أيها الأخ الكريم :

ليس عذراً عند الله أن تقول "أنا مأمور" أو "إنما أنا أطيع أوامر ولاة الأمور" ، فإنه لا طاعة لمخلوق في معصية الخالق .. فإذا كان مساندة الأمريكان في حربهم ضد الممسلمين كفر وردة بإجماع علماء المسلمين فإن من يأمر بذلك فهو مريض القلب غير موقن بوعد الله رب العالمين " فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ " (المائدة:52) ..

فلا يجوز لمن يؤمن بالله وباليوم الآخر أن يطيع هؤلاء الحكام أو القادة في معصية ولو كانت صغيرة من الصغائر ، فكيف بطاعتهم في ما يؤدي إلى الكفر والردة ، والعياذ بالله .. لقد روى الشيخان في صحيحيهما من حديث عبد الله بن عمر رضي الله عنه ، عن النبي صلى الله عليه وسلم (أنه) قال: "على المرء المسلم السمع والطاعة فيما أحب وكره ، إلا أن يؤمر بمعصية ، فإذا أمر بمعصية فلا سمع ولا طاعة" (متفق عليه) ..

وانظر ما قاله النبي صلى الله عليه وسلم لأصحابه حينما همّوا بطاعة أمير له في معصية : فعن علي رضي الله عنه ، قال: بعث رسول الله صلى الله عليه وسلم سرية. واستعمل عليهم رجلا من الأنصار. وأمرهم أن يسمعوا له ويطيعوا. فأغضبوه في شيء. فقال: اجمعوا لي حطبا. فجمعوا له. ثم قال: أوقدوا نارا. فأوقدوا. ثم قال: ألم يأمركم رسول الله صلى الله عليه وسلم أن تسمعوا لي وتطيعوا ؟ قالوا: بلى. قال: فادخلوها. قال: فنظر بعضهم إلى بعض. فقالوا: إنما فررنا إلى رسول الله صلى الله عليه وسلم من النار. فكانوا كذلك. وسكن غضبه. وطفئت النار. فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم. فقال "لو دخلوها ما خرجوا منها. إنما الطاعة في المعروف" (رواه مسلم في صحيحه)

انظر قوله صلى الله عليه وسلم "لو دخلوها ما خرجوا منها. إنما الطاعة في المعروف" ، ثم انظر حال قادتك الذين يزجون بك في نار الكفر والردّة !! هل لك عذر في طاعتهم !! إن سيد المفتين ورسول رب العالمين حذّر أصحابه من طاعة أمير - هو ولّاه عليهم - إذا أمرهم بمعصية الله سبحانه وتعالى ، فما بالك بأمراء عصوا الله ورسوله وخانوا المؤمنين بموالاتهم للكافرين ، كيف يطيعهم المسلم في الكفر فيساعد الكفار على قتل المسلمين !!

إن هذه الحرب إنما هي حرب على الإسلام ، وحرب صليبية (كما قال بوش) ، وحرب لمصالح دنيوية يعزز بها الحكام مناصبهم على حساب دماء وأشلاء وأعراض المسلمين ، ويملك بها الكفار النصارى بلاد وخيرات المسلمين مع ما يترتب عليه من انتهاك لأعراض أخواتك المسلمات العفيفات الطاهرات على أيدي علوج النصارى الأنجاس ، ألم ترى صور الأسرى في سجن "أبو غريب" العراقي !! أليس هؤلاء إخوانك ، أليس أولئك النسوة اللائي تعرّضن للإغتصاب - على يد أصدقاء فهد ونايف وسلطان - أخواتك !!

لا يعقل أن مسلماً يرضى بهذا !! إن كنت تعد نفسك من المسلمين فلا يجوز لك أن تقر هؤلاء على هذه الحرب فضلاً عن أن تشاركهم فيها ، لقد جاء في الحديث الصحيح "إذا اقتتلتم على الدنيا، فالقاتل والمقتول في النار" (نيل الأوطار : 7/50) ، فالحكام يوالون الأمريكان ليبقوا على عروشهم فينفقوا أموال المسلمين في شهواتهم وملذاتهم وقصورهم ، والأمريكان يقتلون المسلمين للإستيلاء على أموالهم وهتك أعراضهم ، والمجاهدون يحاولون صد الأمريكان عن استحلال فروج المسلمات ، فأين أنت من هذه الحرب ..

عن محمد بن مسلمة، قال: قال رسول الله صلى الله عليه وسلم: "إذا رأيت الناس يقتتلون على الدنيا، فاعمد بسيفك على أعظم صخرة في الحرة ، فاضربه بها حتى يتكسر، ثم اجلس في بيتك ، حتى تأتيك يد خاطئة ، أو منية قاضية ... " (مجمع الزوائد : 7/300-301 ، قال: رواه الطبراني في الأوسط ورجاله ثقات)

أيها الأخ الكريم:

انجو بنفسك من الكفر ، وإياك وهذه الأوامر التي تخالف شرع الله ، وإياك أن يلبّس عليك الشيطان ويُخوّفك من فقدان الوظيفة ، فإن الوظيفة ليست بأغلى من الدين ، وإياك أن يخوّفك الشيطان بالسجن أو المسائلة من القيادة ، فإن مسائلة الله سبحانه وتعالى لك ونار جهنّم أعظم وأشد من سجون الطغاة والمنافقين .. ماذا ستجني لو أنت نفّذت هذه الأوامر وساندت الكفار في حربهم ضد المسلمين : سوف تخسر دينك وربما تخسر دنياك بموتك في هذه الحرب فتكون من المرتدين الذين حبطت أعمالهم في الدنيا وهم في الآخرة في النار من الخالدين ، والعياذ بالله ..

أما إذا قلتَ ماذا أصنع !!

فقد أجاب مجموعة من المشايخ – حفظهم الله – على سؤالك هذا فقالوا : " الواجب الفرض المتحتم علينا إعانة إخواننا المسلمين من شعب العراق والوقوف مع هؤلاء المستضعفين قال تعالى " وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيًّا وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيرًا "

ويجب على المسلمين في كل مكان إعانتهم بالمال والسلاح والنفس واللسان والقلم والرأي والمشورة والدعاء والقنوت والتحريض على إعانتهم ، والتحذير ممن يُعين عليهم . قال تعالى "وإن هذه أمتكم أمة واحدة " ، وقال النبي صلى الله عليه وسلم "مثل المؤمنين في توادهم و تراحمهم و تعاطفهم، مثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" (رواه مسلم من حديث النعمان بن بشير رضى الله عنه) .. (إنتهى كلامهم حفظهم الله) [وقّع على هذه الفتوى كل من : الشيخ علي بن خضير الخضير ، والشيخ حمد بن ريس الريس ، والشيخ عبد الله بن عبد الرحمن السعد ، والشيخ حمد بن عبد الله الحميدي ، والشيخ أحمد بن صالح السناني ، والشيخ ناصر بن حمد الفهد ، والشيخ أحمد بن حمود الخالدي ].

أيها الجندي المسلم :

إن القتال في الإسلام لا يكون إلا في سبيل الله ونصرة دينه أما عدا ذلك فهو قتال في سبيل الطاغوت قال تعالى " الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً" (النساء:76) .. اسأل نفسك : من يقاتل في سبيل الله !! ومن يقاتل في سبيل الطاغوت !! مجاهد يقتال الكفار الصليبيين المعتدين على بلاد ودماء وأعراض المسلمين ويبذل نفسه وماله في سبيل إلحاق الخسائر بالأمريكان الصليبيين ، أم حاكم يقول : أنا مع الأمريكان الصليبيين في هذه الحرب !! واين أنت من كلا الفريقين !!

ماذا تصنع لو أجبروك على مظاهرة الكافرين ، ومشاركتهم في حربهم ضد المسلمين !!

الحقيقة أنه لا عذر لأحد في المشاركة ، طائعاً كان أم مكرهاً ، فلا تشارك في هذه الجيوش ، ولا تساندها في حربها ضد المسلمين ، ولا تكن عوناً لها بأي شكل من الأشكال ، وانج بنفسك ودينك من هذا العمل الذي سوف يوردك المهالك إن أنت مضيتَ فيه .. ولو كنت تخاف مسائلة أو ملاحقة أو سجن أو تعذيب فاهرب من بلدك إلى بلاد أخرى تعبد الله فيها ، وانج بنفسك من جهنم ، وهذه نصيحة ملائكة الله سبحانه وتعالى لك فاعمل بها قبل أن تسمعها من الملائكة في وقت لا ينفعك فيه سماعها " إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا " (النساء : 97) ..

واحتسب بهجرتك الأجر عند الله ، وتيقن بأنه لن يكلك للناس إن علم منك الصدق والإخلاص " وَمَن يُهَاجِرْ فِي سَبِيلِ اللّهِ يَجِدْ فِي الأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللّهِ وَكَانَ اللّهُ غَفُورًا رَّحِيمًا " (النساء : 100)

قال الحافظ ابن حجر العسقلاني – رحمه الله - في (الفتح) : "عن ابن عباس عند ابن المنذر والطبري، "كان قوم من أهل مكة قد أسلموا، وكانوا يخفون الإسلام ، فأخرجهم المشركون معهم يوم بدر ، فأصيب بعضهم ، فقال المسلمون: هؤلاء كانوا مسلمين فأكرهوا ، فاستغفروا لهم ، فنزلت "وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ " (العنكبوت : 10) ، فكتب إليهم المسلمون بذلك ، فحزنوا ، فنزلت "ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا " (النحل : الآية110) الآية ، فكتبوا إليهم بذلك ، فخرجوا فلحقوهم ، فنجا من نجا وقتل من قتل" (فتح الباري \ للحافظ العسقلاني :8/112) .. تأمل في قول ابن عباس رضي الله عنه "فنجا من نجا وقُتل من قُتل" ، إنما نجا من نجا من النار ، أما من قُتل وهو في جيش الكفار فالله أعلم بمصيره !!

نعم ، إني أدعوك لعصيان الأوامر التي توردك المهالك رأفة بك وحفاظاً على دينك ، فلا تركن للذي ظلموا فتكون من أصحاب السعير ، قال تعالى: "وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ" (هود : 113) قال قتادة : "معنى الآية : لا توادوهم ولا تطيعوهم " (تفسير القرطبي : 9/108)

وقال الله تعالى "وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " (المائدة: 2) ، وهل هناك عدوان أشد وأعظم من مساندة الكفار على قتل المسلمين والردّة عن الدين .. فانج بنفسك من عذاب ربك وغضبه بعدم مشاركتك جيوش الكفر والطغيان التي تقتل المجاهدين - الذين يقاتلون دفاعاً عن دينك وعرضك – إرضاء للصليبيين .. ووالله إن لم يكن إيذاء هؤلاء المجاهدين حرام شرعاً ، لكان مذموم عقلاً وعُرفاً : فهم إنما يقاتلون من يريد هتك عرض أمك وأختك وزوجتك وابنتك ، بل ويريد فعل الفاحشة بك أنت !! فأين عقلك !!

روى ابن مسعود عن رسول الله صلى الله عليه وسلم أنه قال: "تكون فتن ، النائم فيها خير من القائم ، والقائم فيها خير من الماشي ، والماشي فيها خير من الراكب ، والراكب فيها خير من المجري ، قتلاها كلها في النار" ، قلت: يا رسول الله ، ومتى ذلك ؟ قال: "ذلك أيام الهرج" ، قلت: وما أيام الهرج ؟ قال: "حين لا يأمن الرجل جليسه!" قلت: فما تأمرني ؟ قال: كف يدك ، ولسانك ، وادخل دارك ...." (مجمع الزوائد : 7/302 ، وقال: رواه أحمد، ورجاله ثقات ) ..

إن لم تستطع أن تقاتل مع المسلمين العراقيين ضد الكفار الأمريكان فلا تكن مع الأمريكان ضد المسلمين .. إن لم تستطع أن تدل المسلمين على عورات الأمريكان الكفار فلا تدل على عورات المسلمين .. إن لم تستطع التمكين للجنود المسلمين من الإلتفاف حول جيوش الأمريكان الكفار فلا تمنع المجاهدين من الدفاع عن أعراض المسلمين .. إن لم تستطع تفجير مستودعات الذخيرة وطائرات وعربات الأمريكان الكفار فلا توجه سلاحك باتجاه المسلمين .. إن لم تستطع قتل الجنود الأمريكان الكفار فلا تفكر بمجرد إيذاء المسلمين .. إن لم تستطع أن تكون عوناً للإسلام والمسلمين فلا تكونن ظهيراً للكافرين ..

أيها الأخ الكريم:

إسمع قول العلامة الفقيه المحدث الشيخ أحمد محمد شاكر - رحمه الله وطيّب ثراه – في مآل موالاة الكافرين ومساندتهم على قتال المسلمين ، حيث قال رحمه الله :

"ألا فليعلم كل مسلم في أي بقعة من بقاع الأرض: أنه إذ تعاون مع أعداء الإسلام مستعبدي المسلمين ، من الإنجيليز والفرنسيين وأحلافهم[فالأحلاف هم من وقفوا معهم وساندوهم] وأشباههم [كالأمريكان والمنافقين] ، بأي نوع من أنواع التعاون ، أو سالمهم فلم يحاربهم بما استطاع ، فضلا عن أن ينصرهم بالقول أو العمل على إخوانهم في الدين ، إنه إن فعل شيئا من ذلك ثم صلى فصلاته باطلة ، أو تطهر بوضوء أو غسل أو تيمم فطهوره باطل ، أو صام فرضا أو نفلا فصومه باطل ، أو حج فحجه باطل ، أو أدى زكاة مفروضة ، أو أخرج صدقة تطوعا ، فزكاته باطلة مردودة عليه ، أو تعبد لربه بأي عبادة فعبادته باطلة مردودة عليه ، ليس له في شيء من ذلك أجر ، بل عليه فيه الإثم والوزر.

ألا فليعلم كل مسلم: أنه إذا ركب هذا المركب الدنيء حبط عمله ، من كل عبادة تعبد بها لربه قبل أن يرتكس في حمأة هذه الردة التي رضي لنفسه ، ومعاذ الله أن يرضى بها مسلم حقيق بهذا الوصف العظيم ، يؤمن بالله وبرسوله. ذلك بأن الإيمان شرط في صحة كل عبادة ، وفي قبولها ، كما هو بديهي معلوم من الدين بالضرورة ، لا يخالف فيه أحد من المسلمين. وذلك بأن الله سبحانه يقول: "وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ " (المائدة : 5) ، وذلك بأن الله سبحانه يقول: (وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " (217 البقرة) .. (انتهى كلامه رحمه الله)

وبعد:

فقد ذكرت لك كلام رب العالمين ، وذكرت لك فتاوى سيد المرسلين (صلى الله عليه وسلم) ، وبينت لك إجماع العلماء في حكم موالاة الكافرين ومساندتهم في قتال المسلمين ، فاختر لنفسك: فإما طاعة الله ورسوله ، أو الكفر والردّة وبطلان الأعمال " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ * إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَن يَغْفِرَ اللَّهُ لَهُمْ " (محمد : 33-34)

أخي في الله :

لقد فتح آبائك مشارق الأرض ومغاربها فأخضعوا البلاد ودانت لهم العباد ، وكان هؤلاء الغربيين أصحاب الشعور الشقراء والعيون الزرقاء عبيداً مسخرين في بيوت المسلمين يُباعون ويُشترون .. أترضى أن تكون خادماً لهؤلاء الكفار الذين كانوا عبيداً لأجدادك !! أترضى أن تكون كلب حراسة لهؤلاء الأنجاس !! كيف ترضى يا عبد الله أن تكون عبداً لعبد الصليب !! كيف ترضى يا من تبع محمد بن عبد الله (صلى الله عليه وسلم) أن تكون تابعاً ذليلاً لأتباع بوش وبلير !! ماذا تعني صلاتك إن أنت سجدت لهؤلاء المنافقين !! إن الذي يُعفِّر جبهته لله خمس مرات في اليوم والليلة لا يمكن أن يطأطئ رأسه لبشر أبداً ولو ضُربت عنقه وقُطّعت جوانبه .. !!

إن الأمر متروك لك ، فأعمل عقلك ، واستفتِ قلبك ، واسأل من عندك من العلماء ممن تثق بدينه وعلمه ، واعلم بأن الله سبحانه وتعالى قد بيّن لك الحق في كتابه وأعطاك حرية الإختيار ، فقد قال سبحانه وتعالى "وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ" ..
ثم بين لك سبحانه وتعالى مآل من اختار الكفر على الإيمان ، فقال " إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقًا " (الكهف : 29) ..
وبين مآل من اختار الإيمان على الكفر ، فقال "إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا * أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا " الكهف :30 - 31) ..

هما خياران لا ثالث لهما : إما جنة أو نار .. إما إيمان أو كفر .. إما رضى الله أو سخطه .. إما عبد الله أو عبدُ عبدِ الصليب .. إما أن تكون من أتباع محمد رسول الله أو تكون من أتباع بوش وشارون وبلير .. إما مجاهداً في سبيل الله أو خائناً لله ولرسوله وللمؤمنين .. إما من جند الله أو من حزب الشيطان .. فاختر لنفسك ، عليك بصلاة الإستخارة واسأل ربك أن يهديك للحق فإنه لا يهدي إلى الحق إلا هو سبحانه وتعالى ..

أيها الجندي المسلم :

إن الأمر جد وليس بالهزل ، ولا والله لا يغني عنك أمر أمير أو حكم سلطان أو رأي متطفل على الدين ، إنّ كل رجل في الأمة مسؤول أمام الله عن إقامة الدين ، والعمل على نصرته في كل وقت وحين ، وكلنا مسؤول يوم القيامة عما تجترحه أيدينا وعما تنطوي عليه قلوبنا ، فلينظر كل امرئ لنفسه ، وليكن سياجاً لدينه من عبث العابثين وخيانة الخائنين ، وكل مسلم إنما هو على ثغر من ثغور الإسلام ، فليحذر أن يؤتى الإسلام من قبله.

واسمع رعاك الله نداء ربك الذي له تسجد ، وبحمده تسبحّ ، ولرحمته وعفوه ترجو : "انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ " (التوبة : 41) ، فانظر من نفر وكن معه ، وانظر من يضيّق على هؤلاء النفر أو يقاتلهم أو يقف في طريقهم فتبرأ منه ..

والله أعلم .. وصلى الله على إمام المجاهدين وقائد الغُّرّ المحجّلين ، نبي الملحمة ، محمد بن عبد الله الهادي الأمين وعلى آله وصحبه أجمعين ..

كتبه
حسين بن محمود
21 ربيع الأول 1425 هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


بيان للأمة !

بخصوص نحر علج من غير أهل الذمة

الحمد لله معزالإسلام بنصره وُمذل الشرك بقهره ومصرف الأمور بأمره ومستدرج الكافرين بمكره الذي قدَّر الأيام دولاً بعدله والصلاة والسلام على من أعلى منار الإسلام بسيفه أما بعد:

 أمة الإسلام

أبشري فقد بدأت تباشير الفجر وهبت رياح النصر فلقد أكرمنا الله في الفلوجة بنصر مؤزر في يوم من أيام الله و كان الفضل لله وحده.

 أمة الإسلام

 هل بقي عذر للقاعد ؟ وكيف ينام المسلم الحر ملأ جفنيه وهو يرى الإسلام يذبح ويرى نزيف الكرامة وصور العار وأخبار الامتهان الشيطاني لأهل الإسلام رجالاً ونساءً في سجن أبي غريب فأين الغيرة وأين الحمية وأين الغضب لدين الله وأين الغيرة على حرمات المسلمين وأين الثأر لأعراض المسلمين والمسلمات في سجون الصليبين .

أما أنتم علماء الإسلام فإلى الله نشكوكم أوما ترون أن الله قد أقام الحجة عليكم بشباب الإسلام الذين أذلُّوا أعتى قوة في التاريخ فكسروا أنفها وحطموا كبريائها، أوما آن لكم أن تتعلموا منهم معاني التوكل وتستلهموا من فعالهم دروس التضحية والفداء إلى متى تظلون كالنساء لا تحسنون إلا لغة اللطم ولا تعرفون إلا طريق العويل والبكاء ، فهذا يناشد أحرار العالم وذاك يتوسل إلى كوفي عنان وثالث يستجدي عمرو موسى ورابع يطالب بمظاهرات سلمية وكأنهم لم يسمعوا إلى قوله تعالى (( يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ )) ، أوما شبعتم من جهاد المؤتمرات و المعارك الخطابية أوما آن لكم أن تسلكوا طريق الجهاد وتحملوا السيف الذي بُعث به سيد الأنبياء ، ونرجوا منكم أن لا تتورطوا كعادتكم في إنكار ما سنفعله إرضاءً للأمريكان ، فقد أمر النبي - صلى الله عليه وسلم - وهو سيد الرحماء بضرب أعناق بعض أسرى بدر وقتلهم صبرا ، ولنا فيه أسوةٌ و قدوة حسنة

أما أنت كلب الروم بوش أبشر بما يسؤك وانتظر بعون الله أياماً عصيبة وستندم أنت وجنودك على اليوم الذي وطئت فيه أرض العراق ، واجترأت فيه على حمى المسلمين.

ورسالة أخرى الى العميل الخائن برويز مشرف فنقول له نحن في أشد الشوق انتظاراََ لإستقبال جنودك فوالله لنطلبهم قبل الأمريكان وسنثأر لدماء أخواننا في وانا وغيرها .

وأما أ نتن أمهات وزوجات جنود الأمريكان فنقول لكنَّ أ نَّ عرضنا على الإدارة الأمريكيه مفاداة هذا الأسير ببعض الأسرى في سجن أبي غريب فامتنعت ، فنقول لكنَّ إن كرامة المسلمين والمسلمات في سجن أبي غريب وغيرها دونها الدماء والنفوس ولن يصلكم منا الا النعوش إثر النعوش والتوابيت تلوا التوابيت ذبحاً على هذه الطريقة:

اضغط هنا للتحميل الشريط المرئي مشاهدة طريقة الذبح

(( فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ ))

والله اكبر والعزة لله ولرسوله وللمجاهدين

وآخر دعوانا أن الحمد لله رب العالمين

أبو مصعب الزرقاوي

أمير جماعة التوحيد والجهاد

العراق

22 ربيع الأول 1425

11/5/2004

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

بيان للأمة !

بخصوص نحر علج من غير أهل الذمة

شريط مرئي

أبو مصعب الزرقاوي يذبح أمريكي

عملية النحر المباركة بالشريط المرئي *

اضغط هنا من فضلك لتحميل الفلم

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com

موقع شبكة الفرسان الإسلامية


الرجولة

ماذا فعلت بنا يا أسامة ..... فالكل يرمي علينا سهامه

وصرنا نلامُ ومهما فعلنا ..... فبأي عذرٍ نرد الملامه

فأنتَ تُقاتلُ جيشَ الصليبِ ..... ونحنُ نُهرولُ خلف الحمامة

ولمّا ارتضينا بسلمٍ مذلٍ ..... بغوا واستباحوا لديني حرامه

وأنت تقودُ أسود الوغى ..... ونحنُ نقلِدُ فعل النعامة

قعدنا لنبكيَ مثلَ النساءِ ..... على ما يدورُ بأرضِ الشهامة

وبالأمسِ كنا نعد رجالاً ..... وكدنا نصدقُ تلك العلامة

فنزهو بطول الشوارب منا ..... وصوتٌ غليظٌ وعرضٌ وقامة

حتى أتيت فصُغت المعاني ..... فبدّل كلُ دعي كلامه

لأن الرجولة قول وفعلٌ ..... وأن الرجولة تعني الكرامة

وأن الرجولة توحيد ربٍ ..... بكل العبادةِ ثم استقامة

وأن الرجولة حبٌ لدين ..... يكون الجهاد بأعلى سنامه

وأن الرجولة زُهد وتركٌ ..... لدُنيا وجاهٍ رفيع مقامه

وأن الرجولة عزمٌ وصبرٌ ..... على النازلاتِ وعسر الإقامة

وأن الرجولة كر وفرٌ ..... ونصرٌ منَ اللهِ يُرجَى تمامه

وأن الرجولة ثوب ولحية ..... ونور يفوقُ بياض العمامة

فهل بعد تلك الفعال فعالٌ ..... ومن ذا يطالك قدراً وهامة

أعيدوا كتابة كل المعاجم ..... فإن الرجولة تعني أسامة

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


تأملات في الواقع

ومن الدين إغاظة الكفار والمنافقين

من العبادات الآخذة في الاضمحلال والذبول : عبادة إغاظة الكفار .. لقد نسي المسلمون هذه العبادة وأخذت تنطمس من حياتهم اليومية باسم " التسامح " و " الحرية الدينية " و " العالمية " و " العولمة " و " التعايش السلمي " ، و " الخطاب العقلاني " وغيرها من المسميات التي ظاهرها الرحمة وباطنها من داخلها الدمار والخراب للدين والدنيا

لقد كان النبي صلى الله عليه وسلم يحرص على إغاظة الكفار والنكاية بهم أشد الحرص ، فقد " أهدى عام الحديبية - في هداياه- صلى الله عليه وسلم جملا كان لأبي جهل ، في رأسه برة من فضة ، يغيظ بذلك المشركين " , ( حسن : مشكاة المصابيح - الألباني- برقم 2572 ) , فنحره أمامهم ..

لقد ذكر الله سبحانه وتعالى فعل الإغاظة بصيغة المدح في سورة الفتح حين وصف المؤمنين ، فقال سبحانه : (( يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ )) الفتح 29 ..

قال ابن كثير رحمه الله في تفسيره : " ومن هذه الآية انتزع الإمام مالك رحمة الله عليه في رواية عنه بتكفير الروافض الذين يبغضون الصحابة رضي الله عنهم ، قال : لأنهم يغيظونهم ، ومن غاظ الصحابةُ رضي الله عنهم فهو كافر لهذه الآية ، ووافقه طائفة من العلماء رضي الله عنهم على ذلك " انتهى ..

وجاء في الدر المنثور للسيوطي : أخرج الحاكم وصححه عن عائشة في قوله (( ليغيظ بهم الكفار )) قالت : " أصحاب رسول الله صلى الله عليه وسلم أمروا بالاستغفار لهم فسبوهم " ..

قال السعدي رحمه الله : " يعجب الزراع ليغيظ بهؤلاء المؤمنين في كثرتهم وجمال منظرهم الكفار , وفي هذا دليل على كفر من أبغض الصحابة رضي الله عنهم , لأن من غاظه الله بالصحابة فقد وجد في حقه موجب ذاك : وهو الكفر " انتهى كلامه رحمه الله ..

فهذا شأن المؤمن ، وشأن أعداء الإسلام ومن في قلبه نفاق أو بغض للدين وأهله : فتجد المؤمن على الجادة والاستقامة والحق فلا يروق ذلك لأصحاب القلوب المريضة المنحرفة .. والناظر في حال بعض الناس اليوم مع المؤمنين من المجاهدين وغيرهم يرى مصداقية كلام أم المؤمنين رضي الله عنها : فالناس أمروا بمعاونة المجاهدين ومساندتهم وخدمتهم على لسان نبيهم ، فعن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " من لم يغز أو يجهز غازياً أو يخلف غازياً في أهله بخير أصابه اللَّه بقارعة قبل يوم القيامة " رواه أبو داود بإسناد صحيح ، فقد أُمر الناس بالإنفاق على المجاهدين وتجهيزهم ، وأمروا بخدمة أهليهم وذويهم ، ولكن بعضهم اليوم يؤذي المجاهدين في أنفسهم وفي أهليهم لإغاظة المجاهدين لهم ..

إنها معادلة رياضية بسيطة : إذا كان ألِف يساوي باء ، وباء يساوي جيم ، إذاً : ألف يساوي جيم .. إذا كان بعض الناس يغتاظ من المجاهدين ، والذين يغتاظون من المؤمنين كافرون ، إذاً : الذين يغتاظون من المجاهدين ويؤذونهم : هم إلى الكفر أقرب منهم إلى الإيمان ..

إن إغاظة الكفار والمنافقين أمر مطلوب شرعاً ، فقد فعله رسول الله صلى الله عليه وسلم ، كما في حديث الهدي ، وقد ذكره سبحانه وتعالى في معرض كلامه عن الجهاد في سبيله ، فقال سبحانه : (( مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللهِ وَلاَ يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللهِ وَلاَ يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ )) التوبة 120 ..

جاء في تفسير الدر المنثور للسيوطي : " أخرج ابن أبي حاتم عن الأوزاعي وعبد الله بن المبارك وإبراهيم بن محمد الغزاري وعيسى بن يونس السبيعي أنهم قالوا في قوله تعالى : (( ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح )) , قالوا : هذه الآية للمسلمين إلى أن تقوم الساعة " انتهى ..

وقال الحافظ ابن كثير رحمه الله : " (( ولا يطئون موطئا يغيظ الكفار )) : أي ينزلون منزلا يرهب عدوهم " انتهى ..

أقول : سبحان من ألهم أعداء الإسلام نعت المجاهدين بالإرهاب ، ورحم الله ابن كثير الذي أُلِهم في تفسيره الصواب ، ورحم الله كل من أرهب أعداء الإسلام من نصارى ويهود ومن والاهم من الأحزاب .. ورحم الله المجاهدين الذين أحيوا في الأمة هذه السنة النبوية التي كادت أن تندرس تحت عفن العالمية والعولمة ..

هذه القاعدة أخت القاعدة

(( مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللهِ وَلاَ يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللهِ وَلاَ يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ )) التوبة 120 ..

إن أهل المدينة هم الذين تبنوا هذه الدعوة وهذه الحركة ، فهم أهلها الأقربون , وهم بها ولها , وهم الذين آووا رسول اللّه صلى اللّه عليه وسلم وبايعوه ؛ وهم الذين باتوا يمثلون القاعدة الصلبة لهذا الدين في مجتمع الجزيرة كله , وكذلك القبائل الضاربة من حول المدينة وقد أسلمت ؛ وباتت تؤلف الحزام الخارجي للقاعدة .. فهؤلاء وهؤلاء ليس لهم أن يتخلفوا عن رسول اللّه ، وليس لهم أن يؤثروا أنفسهم على نفسه .. وحين يخرج رسول اللّه صلى اللّه عليه وسلم في الحر والبرد , في الشدة أو الرخاء , في اليسر أو العسر , ليواجه تكاليف هذه الدعوة وأعباءها ، فإنه لا يحق لأهل المدينة ، أصحاب الدعوة ، ومن حولهم من الأعراب ، وهم قريبون من شخص رسول اللّه صلى اللّه عليه وسلم ولا عذر لهم في ألا يكونوا قد علموا ، أن يشفقوا على أنفسهم مما يحتمله رسول اللّه صلى اللّه عليه وسلم ..

من أجل هذه الاعتبارات يهتف بهم أن يتقوا اللّه وأن يكونوا مع الصادقين ، الذين لم يتخلفوا ، ولم تحدثهم نفوسهم بتخلف ، ولم يتزلزل إيمانهم في العسرة ولم يتزعزع .. وهم الصفوة المختارة من السابقين والذين اتبعوهم بإحسان : (( يا أيها الذين آمنوا اتقوا اللّه وكونوا مع الصادقين )) ..

ثم يمضي السياق بعد هذا الهتاف مستنكراً مبدأ التخلف عن رسول اللّه صلى الله عليه وسلم :

(( ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ، ولا يرغبوا بأنفسهم عن نفسه )) ..

وفي التعبير تأنيب خفي , فما يؤنب أحد يصاحب رسول اللّه - بأوجع من أن يقال عنه : إنه يرغب بنفسه عن نفس رسول اللّه ، وهو معه ، وهو صاحبه ! ..

وأنها لإشارة تلحق أصحاب هذه الدعوة في كل جيل , فما كان لمؤمن أن يرغب بنفسه عن مثل ما تعرضت له نفس رسول الله في سبيل هذه الدعوة ؛ وهو يزعم أنه صاحب دعوة ؛ وإنه يتأسى فيها برسول الله ! ..

إنه الواجب الذي يوجبه الحياء من رسول اللّه - فضلاً على الأمر الصادر من اللّه - ومع هذا فالجزاء عليه ما أسخاه ! ..

(( ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل اللّه ، ولا يطأون موطناً يغيظ الكفار ، ولا ينالون من عدو نيلاً ، إلا كتب لهم به عمل صالح ، إن اللّه لا يضيع أجر المحسنين . ولا ينفقون نفقة صغيرة ولا كبيرة ، ولا يقطعون وادياً ، إلا كتب لهم ، ليجزيهم اللّه أحسن ما كانوا يعلمون )) ..

إنه على الظمأ جزاء ، وعلى النصب جزاء ، وعلى الجوع جزاء , وعلى كل موطىء قدم يغيظ الكفار جزاء , وعلى كل نيل من العدو جزاء , يكتب به للمجاهد عمل صالح ، ويحسب به من المحسنين الذين لا يضيع لهم اللّه أجراً ..

وإنه على النفقة الصغيرة والكبيرة أجر , وعلى الخطوات لقطع الوادي أجر .. أجر كأحسن ما يعمل المجاهد في الحياة ..

ألا واللّه ، إن اللّه ليجزل لنا العطاء , وإنها واللّه للسماحة في الأجر والسخاء , وإنه لما يخجل أن يكون ذلك كله على أقل مما احتمله رسول اللّه - صلى اللّه عليه وسلم - من الشدة واللأواء , في سبيل هذه الدعوة التي نحن فيها خلفاء ، وعليها بعده أمناء ! .. ( في ظلال القرآن \ سيد قطب ) ..

خـُطـّـاب الحور

كم هو جميل أن يبتسم المسلم في وجه الردى وكأنه يُزف إلى عروس ..

إن الكافر إذا رأى ابتسامة المؤمن يتمعّر وجهه ويقشعرّ للمنظر قلبه ..

كم كانت جميلة تلك الابتسامات التي رُسمت على محيّا المجاهدين أبطال " بدر الرياض " ..

ضحكات وابتسامات باردة كالثلج على قلوب المؤمنين ، لهيباً وناراً تحرق قلوب الكفار والمنافقين .. لا يرى المؤمن تلك الوجوه النيّرة إلا وخالجت البهجة قلبه وتاقت نفسه لتقبيل تلك الجباه الطاهرة .. حقاً (( يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ )) .. فيا لحُرقة الكفار والمرتدين من تلك الوجوه المشرقة بنور اليقين ..

لقد كان الصحابة حصن الإسلام وجنوده وقاعدته ، واليوم صار هؤلاء المجاهدين واجهة المسلمين وقادتهم المنافحين عن بيضة الإسلام الذابّين عن دين رب العالمين ، فهم اليوم في الناس كالصحابة في وقتهم : لا يحبّهم إلّا مؤمن ولا يُبغضهم إلا كافر أو منافق ، أو جاهل جهلاً مركّبا ..

لقد قال النبي صلى الله عليه وسلم في شأن أنصار المدينة في وقته : " الأنصار لا يحبهم إلا مؤمن ، ولا يبغضهم إلا منافق ، فمن أحبهم أحبه الله ، ومن أبغضهم أبغضه الله " (البخاري) .. فالمجاهدون اليوم هم أنصار الدين وأنصار الحق الذابين عن دماء وأعراض المسلمين ، فمن أبغضهم أو آذاهم فليتقي ربه ، وليراجع إيمانه ، وليتّهم قلبه ..

كأني – بعد رؤية تلك اللحظات في " بدر الرياض " – أسمع حداء قلوب المؤمنين في مشارق الأرض ومغاربها بصوت أشبعه الأمل : طلع البدر علينا .. من ثنيات الرياض !! ..

كنا نخاف على المجاهدين أن يؤثر عليهم الجهاز الإعلامي الكافر والمنافق الذي جلب على المؤمنين بخيله ورجله يشككهم في الدين ، فلما رأينا " بدر الرياض " اطمأنت القلوب ، وسكنت النفوس وأدرك الناس معنى الثبات على العقيدة والمبدأ .. فاحملوا يا منافقين على المجاهدين بإعلامكم الهزيل ، فوالله لا يزيدكم ذلك إلا خوراً وذلّة وبعداً عن المؤمنين ، ولا يزيد المجاهدين إلا إصراراً وعزيمة وقرباً للمؤمنين .. والحمد لله رب العالمين ..

اهربوا من أمامنا

نداء وجهه المجاهدون لرجال الأمن : " إذا رأيتمونا نقتحم مكانا فاهربوا ولن نتعرض لكم " !! وأنا أقول لرجال الأمن : لا تهربوا ، بل اثبتوا ..

إن المجاهدين أعلنوا نيتهم وعزمهم على قتال أعداء الله ، وفي سبيل الله ، نصرة لدين الله وإعزازاً لكلمته ، وبوش قد أعلن الحرب الصليبية على الإسلام والمسلمين ، وحكام البلاد العربية وغيرهم قد أعلنوا ولائهم ووقوفهم إلى جانب رأس الكفر في حربه ضد الإسلام ، والله سبحانه وتعالى يقول : (( الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ )) النساء 76 ..

فإذا رأيتم المجاهدين قد أقدموا على قتال عُبّاد الصّلبان فهبّوا لنداء الرحمن واثبتوا معهم وقاتلوا أولياء الشيطان (( فَلْيُقَاتِلْ فِي سَبِيلِ اللهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ ... )) النساء 74 ، فالمسألة واضحة وضوح الشمس : إما مؤمن يقاتل في سبيل الله ، أو كافر يقاتل في سبيل الطاغوت (( فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا )) النساء 76 ..

إنها والله ميتة واحدة ، وإن الموت مدرككم لا محالة (( أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ... )) ، فلتكن ميتة في سبيل الله ... (( وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا )) النساء 74 .. فالثبات الثبات ..

ولكي لا ينعق ناعق

أما الهلكى من جواسيس الكفار في " المحيا " - الذين عجّل أنصار الإسلام بهم إلى جهنّم - فحكمهم في الإسلام معلوم : النحر على الطريقة الإسلامية ، ولا حكم لهم غيره ..

ورحم الله البخاري حين بوّب في صحيحه " باب : الحربي إذا دخل دار الإسلام بغير أمان " ، وذكر حديث سلمة رضي الله عنه ، فقال : حدثنا أبو نعيم ، حدثنا أبو العميس ، عن إياس بن سلمة بن الأكوع ، عن أبيه قال : " أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر ، فجلس عند أصحابه يتحدث ثم أنفتل ، فقال النبي صلى الله عليه وسلم : (اطلبوه واقتلوه) , فقتله فنفله سلبه " ..

فالمجاهدون أتوا على هدف معلوم - بعد ترصّد دقيق متقن- فأجهزوا عليه ، وأبقوا السلب لمن خلفهم ، فلله درّهم ..

أما حكم الجاسوس : فقد جاء في الموسوعة الفقهية (ج :10) في مادة " تجسس " بعد تفصيل في حكم الجاسوس في المذاهب المتبعة : وممّا تقدّم يتبيّن أنّ الجاسوس الحربيّ مباح الدّم يقتل على أيّ حال عند الجميع ، أمّا [الجاسوس] الذّمّيّ والمستأمن ، فقال أبو يوسف وبعض المالكيّة والحنابلة : إنّه يقتل ..

وللشّافعيّة أقوال أصحّها أنّه لا ينتقض عهد الذّمّيّ بالدّلالة على عورات المسلمين ، لأنّه لا يخلّ بمقصود العقد , وأمّا الجاسوس المسلم فإنّه يعزّر ولا يقتل عند أبي يوسف ومحمّد وبعض المالكيّة والمشهور عند الشّافعيّة ، وعند الحنابلة أنّه يقتل ..

والأمريكان في " سكن المحيا " وكل من كان هنالك من العرب كانوا من الكفار الحربيين والجواسيس مباحوا الدم بإجماع المسلمين ، وهذا دأب المجاهدين أعزّهم الله ونصرهم : فلا قتل إلا بإجماع ، ولا تكفير إلا بإجماع ، ولا معاداة إلا بإجماع ، ولا موالاة إلا بإجماع ، ولذلك أجمع المسلمون على حبّهم ، وأجمع الكفار والمنافقين على بغضهم وحربهم ..

فيا معاشر المسلمين : اسمعوا أمر نبيكم في الجاسوس الكافر : " اطلبوه واقتلوه " ، ثم لكم سلبه ..

لا يضرّهم من خالفهم

لا يضر المجاهدين بغض السفهاء والمنافقين لهم ، فهذه شهادة للمجاهدين ووسام يعتزون به (( يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ )) ، فها هم أئمة المساجد والمصلّون في مشارق الأرض ومغاربها يدعون للمجاهدين بالنصر والتمكين من المغرب إلى الصين ، بينما يحاربهم اليهود والنصارى والهندوس ومن والاهم من المنافقين ..

لا يضر المجاهدين من خالفهم أو من خذلهم ، فهم في حفظ الله ورعايته (( وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ )) آل عمران 120 ، ولقد جاء في الحديث " لا تزال طائفة من أمتي ظاهرين ، حتى يأتيهم أمر الله وهم ظاهرون " ( البخاري ) ..

وفي مسلم : قال صلى الله عليه وسلم : " لا تزال طائفة من أمتي قائمة بأمر الله ، لا يضرهم من خذلهم أو خالفهم ، حتى يأتي أمر الله وهم ظاهرون على الناس " ( مسلم ) ..

وجاء في مسلم أيظا : قال عليه الصلاة والسلام : " لا تزال عصابة من أمتي يقاتلون على أمر الله ، قاهرين لعدوهم ، لا يضرهم من خالفهم حتى تأتيهم الساعة ، وهم على ذلك " ( مسلم ) ..

وفي لفظ : " لن يبرح هذا الدين قائماً يقاتل عليه عصابةٌ من المسلمين حتى تقوم الساعة " ( مسلم ) ..

وعند أبي داود عن ‏ ‏عمران بن حصين ‏ ‏قال ‏، ‏قال رسول الله ‏ ‏صلى الله عليه وسلم ‏ ‏" لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ‏ ‏ناوأهم ‏ ‏حتى يقاتل آخرهم ‏ ‏المسيح الدجال " , قال النووي رحمه الله : " ويحتمل أن هذه الطائفة متفرقة بين أنواع المؤمنين منهم شجعان مقاتلون ، ومنهم فقهاء ، ومنهم محدثون ، ومنهم زهاد وآمرون بالمعروف وناهون عن المنكر ، ومنهم أهل أنواع أخرى من الخير ، ولا يلزم أن يكونوا مجتمعين بل قد يكونون متفرقين في أقطار الأرض " (انتهى كلامه) ..

أقول : المتتبع لألفاظ هذا الحديث ورواياته يرى بأن أكثر الألفاظ تتمحور حول " القتال " ، ولعل هذا هو سر تقديم الإمام النووي رحمه الله " شجعان المقاتلين " على غيرهم من الأصناف التي ذكرها من الطوائف ..

وقال صلى الله عليه وسلم : " لا تزال طائفة من أمتي يقاتلون على أبواب بيت المقدس وما حولها ، وعلى أبواب أنطاكية وما حولها ، وعلى أبواب دمشق وما حولها ، وعلى أبواب الطالقان وما حولها ظاهرين على الحق لا يبالون من خذلهم ولا من يضرهم حتى يخرج الله لهم كنزه من الطالقان فيحيي به دينه كما أميت من قبل " ( فضائل الشام : وحسنه الألباني ) ، والطالقان –كما هو معلوم – مدينة في شمال شرق أفغانستان في ولاية طخار التي هي بين ولايتي : قندز وبدخشان .. فهنيئا لتلك العصابة المقاتلة على أبواب طالقان وما حولها ، وهنيئاً لهم إنفاق كنزهم في سبيل الله .. نسأل الله من فضله ..

العين بالعين

قال البخاري : باب : " إذا حرق المشرك المسلم هل يحرق " : " حدثنا معلى بن أسد : حدثنا وهيب ، عن أيوب ، عن أبي قلابة ، عن أنس بن مالك رضي الله عنه : أن رهطا من عكل ، ثمانية ، قدموا على النبي صلى الله عليه وسلم ، فاجتووا المدينة ، فقالوا : يا رسول الله ابغنا رسلا ، قال : (ما أجد لكم إلا أن تلحقوا بالذود) , فانطلقوا فشربوا من أبوالها وألبانها ، حتى صحوا وسمنوا ، وقتلوا الراعي واستاقوا الذود ، وكفروا بعد إسلامهم ، فأتى الصريخ النبي صلى الله عليه وسلم ، فبعث الطلب ، فما ترجل النهار حتى أتي بهم ، فقطع أيديهم وأرجلهم ، ثم أمر بمسامير فأحميت فكحلهم بها ، وطرحهم بالحرة ، يستسقون فما يسقون ، حتى ماتوا .. قال أبو قلابة : قتلوا وسرقوا وحاربوا الله ورسوله صلى الله عليه وسلم وسعوا في الأرض فسادا " (انتهى) ..

وفي كتاب المغازي " ‏قصة عكل وعرينة " قال : ‏قال ‏ ‏قتادة ‏ ‏بلغنا أن النبي ‏ ‏صلى الله عليه وسلم ‏ ‏بعد ذلك كان يحث على الصدقة وينهى عن ‏ ‏المثلة ‏(انتهى) .. أقول : لم ينهى عن القتل الصحيح الذي جاء فيه النص الصريح (( فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ )) الفتح 4 ، (( فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ )) الأنفال 12 ..

زعم المنافقون والكذابون أن الإسلام دين سلام ، وأنه لا يجوز رمي الكفار بالقنابل والطائرات ، بل لا بد من غصن الزيتون مع الحمام !! هيهات هيهات : لقد حرق المجاهدون أغصان الزيتون لما حرق يهود أشجارها في مسرى الرسول ، ونحروا الحمامة ونهشوها نهشاً وقّطوا أوصالها والتهموا أفخاذها وصدورها ..

نقول للأمريكان ومن والاهم من الكفار والمنافقين : العين بالعين ، والسن بالسن ، والقنبلة بالقنبلة ، والصاروخ بالصاروخ ، والمسلم بمليون كافر ، ولا كرامة لكافر .. لا سلام إلا باستسلام الكفار ودخولهم في الإسلام أو إعطاء الجزية عن يد وهم صاغرون " ولتعلمن نبأه بعد حين " ، " والعاقبة للمتقين " ..

سيّدي : زليم خان ياندرباييف

قُتل قائد الوغى ، ومؤجج نار القوقاز في الورى ، المُشعل في قلوب الروس لهيب الحرقة والأسى : الأسد الهزبر ، شيخ مجاهدي الشيشان "زليم خان" رحمه الله وطيب ثراه وتقبله في الشهداء .. قُتل غدراً - كما قُتل أخوه وصاحبه "خطّاب" غدراً - على أيدي أهل الغدر والخسّة ليبقى شامخاً حيّا في تاريخ الأمة وفي قلوب المؤمنين ، ولتبقى سيرته العطرة مثلاً يُحتذى بين أسود المسلمين ..

قُتل في قاعدة الأمريكان الكبرى (قطر) بعد صلاة الجُمعة ليكون آخر عهده بالدنيا لقاء ربه قبل لقائه .. إنها ميتة العظماء من الرجال الذين يعجز أعدائهم عن لقائهم وجهاً لوجه في ساحة النزال ..

قُتل لُيعلن بعدها (بيومين) أمير القاعدة الأمريكية "حمد آل ثاني" تمرير قانون مكافحة الإرهاب المُبهم !! قُتل ، وصمت الإعلام المنافق صمته الرهيب عن مثل هذا الأمور الجليلة ليُثبت للناس حماقته في التمييز بين النوازل الكبيرة ، فهذا هو الإعلام الذي لا زال يذكّرنا بموت عاهرة بريطاني التي قُتلت مع مخادنها في دنيا الزُّناة ، في فرنسا !! ..

هذا الصمت العجيب أثبت للناظر ضلوع أمريكا في هذا الفعلة الجبانة : فتوقف التحقيقات ، وصمت الإعلام والحكومات لدليل على أن إله القوم أمرهم بالسكوت ، وإلا فإن أمريكا لها مصلحة ، وأي مصلحة ، في إشغال الناس بالتحقيقات حتى تنسيهم بعض ما تفعله فيهم ..

لقد كان الشيخ رحمه الله رجل مهيب ، على وجهه الوقار والأنفة ، تحكي كل تقطيعة في جبينه قصة مجد بعثه الأباة من أمثاله ، رجل عزة وشموخ ، لا تجلس معه إلا وتذكر الأيام الخوالي : أيام سعد وخالد ابن الوليد ، طويل الصمت ، قليل التبسّم (إن تبسّم) ، وافر العقل ، يحمل همّ الأمة على كاهله وكأنه يُسأل عنها وحده يوم القيامة !! وهذه شهادة عيان لا إسناد فيها ..

حدثني من أثق به أنه التقى سيّدي "زليم خان" رحمه الله في دولة من دول الخليج العربي ، وكان الشيخ يلقي كلمة في مسجد من المساجد عن الوضع في الشيشان ، فخلَى به صاحبي بعد الكلمة وسأله عن احتياجات المجاهدين هناك ، فقال له الشيخ رحمه الله : أنا لم آتي هنا لجمع التبرعات أو لإستنفار الرجال ، فنحن عندنا من الرجال ما يسوء الروس وأهل الكفر قاطبة ، وأموالنا من غنائم أعدائنا ، وإنما أتيت هنا لأطلب من الدول الإسلامية الإعتراف بحكومتنا التي لم تعترف بها أية حكومة إسلامية بعد !! فقال له الأخ : إن هذه الدولة غنية ، وحكامها طيّبون ، ولعلهم يساعدونكم , فارتسمت على وجه الشيخ ابتسامة خفيفة ممزوجة بالأسى ، وقال : لقد طلبت من حكومتكم الطيبة السماح لي بالبقاء في هذه الدولة لبعض الوقت ، فأبوا ... ثم سكت برهة وابتسم ، وقال : لعلهم يخافون أن يقطع عنهم الروس صادراتهم من الروسيات ( بالياء المشدودة على خصر حكام العرب ) !! ..

إن الموت حق ، وحق لمثل هذا الرجل أن لا يُزف إلى الحياة الأبدية إلا بدويّ يصم آذان كل متقاعس ومتخاذل ..

رحمك الله سيدي "زليم" ، وأعز الله القوقاز التي أنجبت أمثالكم من الرجال ، وتقبلك الله في الشهداء ..

لفتة

في القناة " السعودية " رأيت عبد الله بن عبد العزيز ( ولي عهد فهد ) يسلّم على كبار رجالات حكومته ، وكان خلفه رجل نحيف طويل حليق لم يلفت انتباهي إلا بعد برهة ..

قال لي أحد الإخوة : أتعرف هذا الذي خلفه !! هذا فلان ، شقيق الشيخ أبي عبد الله أسامة !! ..

قلت في نفسي : سبحان الله !! هذا يمشي خلف أميره وقد أدار له أميره ظهره ، والأمة كلها تمشي خلف شقيقه أسامة ، وقد أعطى أسامة لأمراء شقيقه ظهره ، ولا يجرؤ أي عدو من أعداء أسامة أن يلتفتوا بوجوههم عنه برهة إجلالاً له وإكباراً ، وإن فعلها أحدهم : ضرب أبو عبد الله عنقه ، (( ولله العزة ولرسوله وللمؤمنين )) ..

والله أعلم .. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ..

كتبه

حسين بن محمود

5 محرم 1425هـ

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


مجموعة الأفغان العرب الجهادية

أخبار ومقالات ومواضيع متميزة تخص الجهاد والمجاهدين

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

ضريبة ترك الجهاد

ويحكم !!! .. أما لكم في التاريخ عِبرة !!!؟؟؟ ..

قراءة تاريخية لما حصل للإسلام والمسلمين منذ البعثة حتى الآن ..

الحمد لله رب العالمين ، والصلاة والسلام على قائد المجاهدين محمد بن عبد الله صلى الله عليه وعلى آله وصحبه ومن سار على هداه إلى يوم الدين وسلم تسليما كثيرا ، وبعد :

مرت الأمة الإسلامية بفترات حاسمة .. حوربت ثم انتصرت .. ذُلّت ثم شمخت .. أهينت ثم عزّت .. وفي الآونة الأخيرة جمعت ما بين الذل والهوان .. وزادت على ذلك خنوعا وانكسارا وصغارا !! .. وكأننا لم نعي بعد بأن في تاريخنا الإسلامي دروسا وأمثلة سطرتها بالدماء .. وروتها بنبرات حزنٍ وفرح .. فنعتبر منها ونحاول تفادي ما وقع فيه أسلافنا !!

بُعث خاتم الأنبياء والمرسلين .. فدعا قومه إلى الإسلام .. فما آمن معه إلا قليل .. وعانت هذه الأقلية صنوفا من الاضطهاد والعذاب .. ولم يملك رسول الله صلى الله عليه وسلم ما يرفع عنهم ذلك !! .. يمر ببطحاء قريش .. فيرى بلالا وقد طرح على الرمضاء وعلى صدره صخرة وهو يهتف " أحدٌ أحد " .. فتذرف دموعه ويدعو له .. وما كان بيده غير ذلك !! .. يمر على آل ياسر وهم يعذبون بشتى أنواع العذاب .. فتذرف دموعه ويقول لهم مواسيا " صبراً آل ياسر فإن موعدكم الجنة " !! .. يؤخذ بأبي هو وأمي ومن معه إلى إحدى الشعاب .. وتفرض عليهم المحاصرة الاقتصادية والاجتماعية عدة سنين .. حتى رفع الله عنهم تلك الغمة !! .. يودع أصحابه الفارين بدينهم إلى الحبشة .. ويتمنى لو أن له مكانا يلجأ إليه هو ومن معه .. فيأتي أمر الله تعالى بالهجرة إلى يثرب .. فهاجر ومن معه من المسلمين إلى هناك .. فروا بدينهم .. لكنهم ما زالوا خائفين .. يترقبون عدوهم أعداء هذا الدين .. إلى أن أتى أمر الله من فوق سبع سماوات .. (( أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ )) .. وأتت شريعة الجهاد في سبيل الله وفرضت .. فنهضوا جميعا إلى أسلحتهم .. وبادروا المشركين بالقتال .. فنصرهم الله يوم بدر .. وكانت أولى الغزوات والمعارك الإسلامية .. وتوالت بعدها الغزوات إلى أن فتح المسلمون مكة .. وكانت فتح الفتوح .. أعز الله بها الإسلام .. وأذل بها الشرك وأهله .. فدخل في الإسلام من العرب بعد هذا الفتح من دخل .. ومن أبى واستكبر كان السيف مآله .. حتى دخلت جزيرة العرب كلها في دين الله ..

ثم اتجهت الأنظار إلى بلاد كسرى وقيصر .. فبعثوا السرايا والجيوش .. وانتصر الإسلام في القادسية واليرموك .. وفتحوا بلاد فارس والروم .. وضموها إلى بلاد الإسلام .. هكذا كان الحال في عهد الخلفاء الراشدين من بعد وفاة قائد المجاهدين .. جهاد لا قعود .. واستمر الحال على ذلك في العصر الأموي .. ففتحوا بلاد السند والهند .. وبلغوا الصين شرقا .. والمغرب العربي والأندلس غربا .. ثم انهارت هذه الدولة وبزغ شمس بنو العباس .. فلم يقعدوا .. ولم ينكسوا راية الجهاد .. ولم يعطلوا هذه الشريعة الربانية .. فواصلوا القتال .. وفتح الأصقاع والبلاد .. ونشر دين الله في كل مكان .. إلى أن أتت الطامة الكبرى ..!!!

أصيبت الأمة في أواخر العهد العباسي بانتكاسة لم يرى مثلها قط !! .. فتركوا الجهاد .. واهتموا بالعلوم .. ورضوا بالزرع .. وبدأوا يتسابقون في جمع الأموال وبناء القصور .. وانتشرت الفواحش والرذائل .. فتشتت الدولة الإسلامية وانقسمت .. وظهرت الدويلات .. وبانت الطوائف والمذاهب الهدامة .. فسلط الله عليهم ذلا لم يمروا بمثله قط !! .. حيث جمعت أوروبا جيوشها .. وأعلنت حربها الصليبية ضد المسلمين .. وكان وراء ذلك البابا " أوربان الثاني " الذي دعا أهل الصليب لاسترجاع بيت المقدس من أيد المسلمين .. ووالله إنه لم يكن ليجرؤ على ذلك لولا ما شاهده من المسلمين .. فأُرسلت الجحافل والجيوش الصليبية .. وحاصروا مدينة أنطاكية .. فهب سلطان الموصل وصاحب دمشق لنصرة المسلمين هناك .. والتقوا مع الفرنجة واقتتلوا .. فهزمهم الفرنج وقتلوا منهم خلقا كثيرا .. وأخذوا منهم أموالا جزيلة .. فبعث الملك المسلم " بركيارق " إلى أمراء بغداد بالتجهز لقتال أبناء الصليب .. فخرج الجيش إلى ظاهر البلد ثم رجعوا خائفين .. تعلوهم الذلة والصغار .. وذلك أنه بلغهم أن تعداد جيش النصارى يفوق المليون مقاتل !! .. فبدأ زحف الصليبيين من تركيا إلى بيت المقدس .. يقتلون ويسبون وينهبون ما يواجههم .. حتى استولوا على المدن الساحلية المؤدية إلى بيت المقدس .. وفي ضحى يوم الجمعة سنة ثنتين وتسعين وأربعمائة (492هـ) أخذ النصارى بيت المقدس .. وقتلوا في وسطه أكثر من ستين ألفا من المسلمين .. لم يفرقوا بين رجل وامرأة .. وكهلا وطفلا !! .. ولولا الإعياء والتعب الذي أصاب جيش النصارى لقتلوا أكثر من ذلك بكثير !!

(( لو عددنا عدد من استشهدوا في الفتوحات والمعارك الإسلامية منذ غزوة بدر حتى ذلك الوقت لما وصل نصف عدد الذين قتلوا في بيت المقدس وحده !! .. هذا إذا ما استثنينا من ماتوا في طاعون عمواس )) .. ما حصل للمسلمين ما هو إلا مصداق لقوله صلى الله عليه وسلم : " إذا تبايعتم بالعينة ، ‏وأخذتم ‏ ‏أذناب البقر ، ‏ ‏ورضيتم بالزرع ، وتركتم الجهاد ، سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم " .. أي : حتى ترجعوا إلى الجهاد في سبيل الله ..

ذل ما بعده ذل .. هكذا استمر حال المسلمين أكثر من قرن !! .. إلى أن قيض الله سبحانه وتعالى لهذه الأمة من يرفع راية الجهاد مرة أخرى .. وهو الملك المجاهد عماد الدين زنكي .. والذي قام بتوحيد جزء كبير من الشام .. وأعلن الجهاد ضد الصليبيين .. وأخذ يسدد ضرباته عليهم .. رحمه الله تعالى .. ثم أتى من بعده ابنه نور الدين .. الذي ضم مصر إلى دولته .. واستمر بالجهاد ضد الصليبيين .. ففتح المعاقل والحصون الصليبية .. وقتل منهم عددا كبيرا كما حصل في وقعة " حارم " .. حيث قتل منهم أكثر من عشرة آلاف .. وقيل عشرين ألفا من الصليبيين .. وأسر منهم البرنس " بيمند " صاحب انطاكية .. و" القومص " صاحب طرابلس .. و" الدوك " صاحب الروم و" ابن جوسليق " .. وكان ذلك نصرا كبيرا للمسلمين .. ثم أتى أمر الله .. وتوفي المجاهد نور الدين قبل ذهابه إلى بيت المقدس لتحريرها .. رحمه الله تعالى .. فقام من بعده الملك الناصر والمجاهد صلاح الدين الأيوبي .. ففتحا القلاع والحصون الصليبية .. واتجها إلى ثالث الحرمين الشريفين ليفتحاها .. وينتزعا أمرها من أيد عباد الصليب .. فكانت وقعة " حطين " سنة ثلاث وثمانين وخمسمائة (583هـ) .. حيث اتجه جيش المسلمين إلى قرية حطين .. وكان عدد المقاتلة اثني عشر ألفا غير المتطوعة .. وقد قال صلى الله عليه وسلم : " لا يُغلب اثني عشر ألف من قلة " .. فلما سمع عباد الصليب ذلك .. اجتمعوا في عدد يقدر بثلاث وستين ألفا .. وحملوا معهم صليب " الصلبوت " .. وهو الذي يزعمون أنه صلب عليه المسيح .. وقد غلفوه بالذهب واللآلئ والجواهر النفيسة .. وكانوا لا يخرجونه إلا في الحروب المصيرية .. ولم يخرجوه قط إلا وانتصروا .. فتقاتلوا قتالا عنيفا .. وكانت العاقبة للمتقين ..

فقـُتل من الصليبيين ثلاثون ألفا .. وأسر ثلاثون ألفا من شجعانهم وفرسانهم .. وكان من جملة الأسرى جميع ملوكهم .. واستلب السلطان المسلم صليبهم .. ثم اتجهوا إلى بيت المقدس .. وحاصروها محاصرة السوار بالمعصم .. فطلب صاحب القدس الأمان .. فلم يعطى ذلك .. فذهب بنفسه إلى السلطان وترقق له .. وذل ذلا عظيما لأن يعطى الأمان .. فأعطاه السلطان ذلك على أن يفدوا أنفسهم بالمال .. فكان ذلك ..

هذا ما كان من أمر المسلمين في الشام ومصر .. عندما صدقوا الله ما عاهدوا عليه .. ورفعوا السيوف عاليا .. وهتفوا بالله أكبر .. وصاحوا يا خيل الله اركبي .. ذهب ما كان بهم من خوف وهلع .. وبرق نور الإسلام من جديد وسطع .. وزال الذل عن عباد الحميد .. بسبب رجوعهم للجهاد في سبيل المجيد .. ولينصرن الله من ينصره ..

أما في بلاد العراق وتركستان وخوارزم .. فقد كان حالهم كحال إخوانهم في الشام ومصر قبل الحروب الصليبية .. فقد اهتموا بالعلوم .. ونكسوا راية الجهاد .. وأحبوا الدنيا وكرهوا الممات .. وأخلدوا إلى الأرض وقعدوا مع القاعدين .. فسلط الله عليهم ذلا لم يسمع بمثله قط منذ خلق آدم عليه السلام !! .. حيث جمع التتار جيوشهم .. ولملموا رماحهم وشحذوا سيوفهم .. وانطلقوا باسم الوثن .. لاجتثاث المسلمين في كل وطن .. وكان ذلك بسبب ملك خوارزم " خوارزم شاه " .. الذي قتل تجار جنكيزخان لما علم بما معهم من أموال كثيرة .. فتقدم جنكيزخان ومن خلفه التتر .. وحاصر بخارى وبها عشرون ألف مقاتل .. حاصرها ثلاثة أيام حتى طلب أهلها الأمان فأمنهم .. وأحسن السيرة فيهم مكرا وخديعة .. لامتناع إحدى القلاع وتحصنها .. ففتحها قسرا في عشرة أيام .. وقتل من كان بها .. ثم رجع إلى أهل بخارى .. فجمع الأموال ثم أحل لجنوده قتل من فيها .. فقتلوا من أهلها خلقا لا يعلمهم إلا الله .. وأسر الذرية والنساء .. وفعلوا فيهن الفاحشة بحضرة أهليهن !!.. ثم ألقت التتار النار في دور بخارى ومساجدها وجوامعها ومدارسها .. حتى جعلوها قاعا صفصفا .. ثم اتجه جنكيزخان إلى سمرقند وبها خمسون ألف مقاتل من الجند .. فجبنوا وخافوا .. فخرج سبعون ألفا من عامة المسلمين .. فقتلتهم التتار في ساعة واحدة !! .. فاستسلم الخمسون ألفا من المقاتلين .. فجردوهم من أسلحتهم .. ومن ثم قام بقتلهم جميعا في نفس ذلك اليوم !! .. ثم استباحوا البلد .. فسبوا ونهبوا ثم دمروا .. بعدها قام جنكيزخان بإرسال السرايا إلى الأقطار الإسلامية .. فقتلوا المسلمين في كل مكان .. وعاثوا في الأرض فسادا .. وتبروا ما علوا تتبيرا .. حتى أنهم قتلوا في يوم واحد سبعمائة ألف مسلم !! .. وقد بلغ الخوف مبلغه عند المسلمين .. حتى أن أحد التتار دخل دربا وبه مائة رجل .. لم يستطع واحد منهم أن يتقدم إليه .. وما زال الوثني يقتلهم واحدا تلو الآخر حتى قتلهم جميعا .. ولم يستطع أحد منهم رفع يده .. فنهب ذلك الدرب وحده !!

يقول ابن الأثير عن اجتياح التتار لبلاد المسلمين : " هذا فصل يتضمن ذكر الحادثة العظمى والمصيبة الكبرى التي عقمت الليالي والأيام من مثلها ، عمت الخلائق وخصت المسلمين ، فلو قال قائل إن العالم منذ خلق آدم وإلى الآن لم يبتلوا بمثلها لكان صادقا ، فإن التواريخ لم تتضمن ما يقاربها ولا يدانيها ، ومن أعظم ما يذكرون من الحوادث ما فعل بخت نصر ببني إسرائيل من القتل وتخريب بيت المقدس ، وما البيت المقدس بالنسبة إلى ما خرب هؤلاء الملاعين من البلاد التي كل مدينة منها أضعاف البيت المقدس ، وما بنو إسرائيل بالنسبة لما قتلوا ، فإن أهل مدينة واحدة ممن قتلوا أكثر من بني إسرائيل ، ولعل الخلائق لا يرون مثل هذه الحادثة إلى أن ينقرض العالم وتفنى الدنيا إلا يأجوج ومأجوج ، وأما الدجال فإنه يُبقى على من اتبعه ويهلك من خالفه ، وهؤلاء لم يبقوا على أحد ، بل قتلوا الرجال والنساء والأطفال ، وشقوا بطون الحوامل وقتلوا الأجنة " .. ويضيف في موضع آخر : " ولقد جرى على هؤلاء التتر ما لم يسمع بمثله في قديم الزمان وحديثه : طائفة تخرج من حدود الصين لا تنقضي عليهم سنة حتى يصل بعضهم إلى حدود بلاد أرمينية من هذه الناحية ويجاوزون العراق من ناحية همذان وتالله لا أشك أن من يجيء بعدنا إذا بَعَد العهد ويرى هذه الحادثة مسطورة ينكرها ويستبعدها " اهـ .. وأنا أقول .. لم تبق مدينة إلا وسويت بالأرض .. ولم يبق جامعا أو مدرسة أو مسجدا إلا وأحرق ودمر عن بكرة أبيه .. وهذه ضريبة ترك الجهاد .. والاهتمام بما سواه !!

وفي بغداد عاصمة الرشيد .. عيّن الخليفة العباسي " المستعصم بالله " وزيرا رافضيا يقال له " ابن العلقمي " .. فكان أخبث وأخس بطانة .. كما هم بطانة حكامنا هذا اليوم !! .. فقلص هذا الرافضي عدد جيش المسلمين في بغداد من مائة ألف أو أكثر إلى عشرة آلاف !! .. وكاتب " هولاكو " قائد التتار بعد وفاة جنكيزخان ليدخل بغداد .. فأحاطت التتار دار الخلافة سنة ست وخمسين وستمائة (656هـ) .. وأرشقوها بالنبال من كل جانب حتى أصيبت جارية كانت تلعب وترقص بين يدي الخليفة وتضحكه !! .. فانزعج الخليفة من ذلك فزعا عظيما .. وأحضر السهم فإذا عليه مكتوب .. (( إذا أراد الله إنفاذ قضائه وقدره ، أذهب من ذوي العقول عقولهم )) !! .. فخرج الخليفة في سبعمائة راكب من القضاة والفقهاء والصوفية ورؤوس الأمراء وأعيان الدولة لمهادنة هولاكو .. فلم يدخل إليه سوى سبعة عشر والخليفة ثامنهم .. والبقية الباقية قتلوا جميعا .. فأذل هولاكو الخليفة ومن معه .. ثم أخلى سبيلهم .. وبعد مدة أحضر هولاكو الخليفة وقتله شر قتلة .. حيث وضع الخليفة في كيس .. أو كما نسميه " خيشة " .. وأمر الجند برفسه وركله .. حتى مات !! .. ثم أمر باستباحة بغداد .. فأحرقوا المساجد والجوامع والمكتبات ودور العلم .. وألقوا بآلاف الكتب في النهر حتى طغى لون الحبر على لون الماء !! .. وقيل أنهم جمعوا العلماء والحكماء والقضاة وغيرهم من أعيان الدولة فبطحوهم أرضا .. وساروا من فوقهم بالجيش حتى ماتوا !! .. أربعون يوما من القتل والنهب والدمار .. قـُتل فيه ما يربو عن ثمانمائة ألف .. وقيل مليونا وثمانمائة ألف .. وقيل مليونان وثمانمائة ألف مسلم ومسلمة !! .. فإنا لله وإنا إليه راجعون .. ولا حول ولا قوة إلا بالله العلي العظيم ..

والذي رفع السماء بلا عمد .. لم يكن ذلك ليحصل لو أن أمتنا كانت أمة واحدة .. لم تعطّل ركن ركين من ديننا القويم .. وهو ذروة سنام الإسلام .. الجهاد في سبيل الله !! .. وصدق الحبيب المصطفى صلى الله عليه وسلم حيث قال : " يوشك الأمم أن ‏‏ تداعى ‏ ‏عليكم كما ‏‏ تداعى ‏‏ الأكلة ‏ ‏إلى ‏‏ قصعتها . ‏فقال قائل : ومن قلة نحن يومئذ ؟ . قال : بل أنتم يومئذ كثير ولكنكم ‏ ‏غثاء ‏ ‏كغثاء ‏ ‏السيل ، ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن . فقال قائل : يا رسول الله وما الوهن ؟ . قال : حب الدنيا وكراهية الموت " ..

ثم اجتاح التتار بلاد الشام .. وفعلوا بالمسلمين ما فعلوه في سائر البلاد .. ومن ثم أرادوا المسير إلى مصر لولا أن الله سبحانه وتعالى هيأ لهذه الأمة سيف الدين قطز والظاهر بيبرس .. ومن خلفهما العلماء الربانيين الذين أعلنوا الجهاد في سبيل الله كابن تيمية والعز بن عبد السلام .. فالتقوا مع التتر في معركة " عين جالوت " الحاسمة سنة ثمان وخمسين وستمائة ( 658 هـ ) ..فكسروا التتار كسرة عظيمة .. وقتلوا منهم ما يشفي الصدور .. ثم تبعهم المسلمون في كل مكان وطاردوهم .. وقتلوا منهم جمعا كبيرا .. حتى استعاد المسلمون الشام من أيدي الوثنيين التتار .. وكانت تلك سنة حاسمة في تاريخ الإسلام .. فبعد ذل وصغار وفتك وإهانة .. كان النصر والتمكين والعزة والكرامة .. ولم يأتي ذلك بنصر من الله وقعود من المسلمين .. بل هب المسلمون ووقفوا .. واصطفوا معا في صف واحد .. وأعلن الجهاد مرة أخرى .. وصاح المنادي : (( الجنة تحت ظلال السيوف )) .. ورتل آخر : (( إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ )) .. ونصروا الله عز وجل .. فنصرهم ..

نموذجان مليئان بالعبر .. ولم آت بنماذج أخرى .. فهل نعتبر من ذلك .. أم نكون كالحمار الذي يحمل أسفارا ..؟؟

" حب الدنيا وكراهية الموت " .. كما قال النبي صلى الله عليه وسلم .. وترك الجهاد في سبيل الله عز وجل .. سمتان طاغيتان في أمتنا هذا العصر !! .. وكأننا لم نعتبر من تاريخنا .. ولم نفهم منه شيئا .. فعدنا كما كان عليه أسلافنا قبل الحروب الصليبية واجتياح التتر .. ولذلك سلط الله علينا ذلا لن يزول حتى نرجع إلى هذه الفريضة المغيّبة .. وليست الغائبة !!

اجتاح " اللادينيون " من الشيوعيين أرض أفغانستان .. فهبت الأمة لنصرة إخواننا هناك .. وأعلن الجهاد .. فتم دحر الدب الروسي .. وطرده شر طرده .. فحمدنا الله على ذلك .. ثم جلسنا .. وعطلنا هذه الفريضة من جديد .. فهب الدب المجروح مرة أخرى .. واجتاح البوسنة والهرسك .. وداغستان والشيشان وغيرها .. فسفك الدماء .. وشرد الملايين .. وقتل الرجال .. وهتك أعراض النساء .. ويتّم الأطفال .. ودمر البلاد .. فلم نحرك ساكنا .. وكأن القضية لا تعنينا !! .. ويحكم يا مليار مسلم !! .. الإسلام يُنحر ونحن قعود !! .. الإسلام يباد ونحن في كرة القدم لاهون !! .. المسلمون يذبحون ونحن نقول الجهاد فرض كفاية !! .. تبا .. فقد ذقنا الذل بما فيه كفاية !!!

هؤلاء الهندوس عبدة البقر .. يسومون المسلمين سوء العذاب .. يقتلون فيهم قتلا .. ويحرقون مساجدهم حرقا .. ولعل ما فعلوه في مسجد " بابل " لم يمح بعد من ذاكرتنا !! .. بل أنهم قاموا بعقد الصفقات مع أم الخبائث إسرائيل .. وعقدوا الاتفاقات .. وتعاونوا على الإثم والعدوان وتبادل المعلومات !!.. كل ذلك لوأد الإسلام في بلاد الهند التي فتحها المسلمون !! .. والبعض يقول بأن هذا شأن داخلي لا ناقة لنا فيها ولا جمل !! .. بل المصيبة أن البعض يقوم بجلب هذه العمالة السيخية !! .. ولم يقتصر أذى عباد البقر على المسلمين في الهند فحسب .. بل امتد أذاهم إلى المسلمين في كشمير .. فقتلوا وشردوا .. وعذبوا واغتصبوا !! .. وهناك من المسلمين من يقول بأن القضية قضية هندية باكستانية .. وهناك من يقلل من قدرهم ويقول " ومن هم الكشميريون " !! .. ألا شاهت الوجوه !!!

قتلة الأنبياء .. وأحفاد القردة والخنازير .. يسرحون ويمرحون في أقصانا الجريح .. يهتكون عرضاً ودما يستبيح .. ونحن من جلسة إلى مؤتمر .. ما بين قمة عربية واجتماع للأمم !!.. نباح ونعيق .. يتلوه ثغاء ونهيق !! ..والشعب المسلم يقطر دما !!.. تصيح المرأة والطفل الصغير " واااإسلاااماااه " .. ونحن ننشد " الحلم العربي " !!

رب وامعتصماه انطلقت *** ملء أفواه الصبايا اليُتـّمِ

لامست أسماعهم لكنها *** لم تلامس نخوة المعتصم !!

يقتل شارون ويسفك الدماء .. يُشرد آلافا ويدمر البناء .. ونحن نضع رؤوسنا تحت التراب .. لا نستطيع حراكا من الذل والصغار !!.. يفجر المسلم نفسه بين اليهود .. فيهتف هاتف " بيننا عهود " !!.. ويلوح آخر بالتنديد والتحذير .. ويفتي البعض بأنه في نار شرها مستطير !!.. خسئت وخبت يا عالم السوء !!!

ومع كل ما يجري في أولى القبلتين .. وثالث الحرمين الشريفين .... يصيح العلماء .. الجهاد فرض كفاية !!.. ألا سحقا لكم .. أما لهذا الحكم من نهاية !!!

يعلن " بوش " في مؤتمر صحفي منقول عبر العالم بأنه سيشن حربا صليبية !!.. لا تلميحا .. وإنما تصريحا !!.. فيدك أفغانستان .. ويعطي شارون الضوء الأخضر بفعل ما يشاء .. ثم يجتاح العراق !!.. ويخرج لنا ناعق بأنها حرب إنسانية تحريرية !!.. ويخرج لنا من يقول أن كلمة بوش كانت زلة لسان .. وإنما الأعمال بالنيات !!.. يصرح الأحمق بوش عدة مرات بأن من لم يكن معه في حربه الصليبية .. فهو ضده !!.. فتقوم الحكومات العربية كلها بالانضمام معه في حربه الصليبية !!.. وبما في ذلك بلاد الحرمين .. هؤلاء الذين يدعون زورا وبهتانا دفاعهم وحملهم ونشرهم لدين الإسلام !!.. فيقومون بفتح المجال الجوي والأرضي .. ويستضيفون الآلاف المؤلفة من الجنود والعتاد .. ويسمحون لحملة الصليب من استخدام قواعدهم العسكرية لشن الهجمات الصليبية ضد العراق !!.. ألا لعنة الله عليكم يا من واليتم النصارى وأبناء الصليب .. (( يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ )) !!..

يخرج الجنرال " ويليام بويكين " نائب مساعد وزير الدفاع الأمريكي لشؤون الاستخبارات ويقول عن الإسلام ورب العالمين : " كنت أعرف أن ربي أكبر من ربهم ، كنت أعرف أن ربي إله حقيقي وأن ربهم صنم !! " .. ويقول أيضا : " لأننا بلد مسيحي ، لأن جذورنا مسيحية يهودية .... والعدو هو شخص يدعى الشيطان " .. ويضيف : " عدونا الروحي .... سوف يُهزم إذا ما واجهناه باسم المسيح !! " .. هذه التصريحات ما هي إلا غيض من فيض .. ولولا خشيتي على الإطالة عليكم لذكرت لكم تصريحات القس " جيري فالويل " والقس " بات روبرتسون " ضد الإسلام .. وغيرهما كثير .. هؤلاء القساوسة هم الذين يحركون الشارع الأمريكي كيفما يريدون .. هؤلاء القساوسة هم الذين دفعوا بوش لشن حربه الصليبية كما فعل البابا أوربان الثاني مع ملوك أوروبا أثناء الحرب الصليبية الأولى !!!

واذلاه .. واخزياه .. واعاراه !!.. أَوَ بعد هذا كله يخرج لنا ناعق بأنهم أحباب .. وأنه يجب علينا الاحتكام إليهم في شؤوننا .. وبحث قضايانا معهم !!.. أَوَ بعد هذا كله يخرج لنا ناهق بأن قتالهم في أفغانستان والعراق فتنة .. وأنه غير جائز !!.. أَوَ بعد هذا كله يخرج من ينبح علينا بأن الجهاد بيد ولي الأمر .. أي الحكام ؟!.. (( كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا )) !!.. أصبح الجهاد بيد من باعوا دينهم من أجل المال والكرسي !!.. أصبح الجهاد بيد الذين تولوا الكفار من دون المؤمنين !!.. أصبح الجهاد بيد من لا همّ لهم سوى إمتاع الأجوفين " البطن والفرج " !!.. أصبح الجهاد بيد من مهدوا وساعدوا وناصروا بوش في حربه الصليبية !!.. أصبح الجهاد بيد الذين لا يرقبون في مؤمن إلا ولا ذلة !!.. أصبح الجهاد بيد من حاربوا وطاردوا وشردوا المجاهدين في كل مكان .. وفتحوا معتقلاتهم لهم .. وساموهم سوء العذاب !!.. (( قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ )) !!!

أيا عمر الفاروق هل لك عودة *** فإن جيوش الروم تنهى وتأمر!!

هذه القوات الأسبانية تجول وتصول في أرض الرافدين .. وقد اتحدت مع أمريكا وبريطانيا في الحرب الصليبية الراهنة !!.. وكأننا نسينا ما فعلوه في محاكم التفتيش ضد المسلمين في الأندلس !!.. فهذه قواتهم تحمل على صدورهم شارة مرسوم عليها صليب " القديس جيمس " .. والملقب بـ " قاتل المسلمين " !! .. " القديس جيمس " الذي قاد الحملات العسكرية البربرية ضد مسلمي الأندلس .. فسفك الدماء واستحل الحرمات !!.. " القديس جيمس " الذي كان على يديه سقوط الدولة الإسلامية في الأندلس !!.. هذا هو القديس جيمس .. والذي اتخذت حملة الصليبيين الأسبان من صليبه شعاراً لهم !!.. والأدهى والأمَرّ عندما يخرج لنا من بني جلدتنا من ينعق وينهق وينبح بأن هذه ليست حربا صليبية !!.. تكالبت قوى الصليب على المسلمين .. وما زال هناك من ينعق وينهق وينبح بأن الجهاد في عصرنا هذا فرض كفاية !!.. وَيحَكُم .. فقد ذقنا الذل والهوان والبلاء والانكسار والهزيمة والصغار بما فيه كفاية !!!

هذه بعض الأمثلة .. ولم أذكر لكم ما حصل للإسلام والمسلمين في اندونيسيا ، واريتريا ، والصومال ، والسودان ، وسيراليون ، والفلبين ، وبورما ، وطاشكند ، واذربيجان و....القائمة تطول !!! .. فلا حول ولا قوة إلا بالله العلي العظيم .. وحسبي الله ونعم الوكيل !!

أنّى اتجهت إلى الإسلام في بلد *** تجده كالطير مذبوحا ومقتولا !!

- تاريخنا الإسلامي : " يا ابن الغامدي .. هل لك أن تعطيني الفرصة للكلام ..؟؟ " .

- تفضل أيها التاريخ ولا تطيل .. فقد ملّ البعض من القراءة ..

- تاريخنا الإسلامي غاضبا وصائحا : " ويحكم يا غثاء السيل !!.. ويحكم يا أكثر من مليار مسلم !!.. ويحكم يا من كتبتم الذل في صفحاتي !!.. ويحكم يا من رسمتم الصغار في جنباتي !!.. أعلنوا الجهاد !! أعلنوا الجهاد !! أعلنوا الجهاد !!.. لن يزول ما بكم من ذل وصغار إلا بالجهاد !!.. هذه القصص رويتها لكم لعلكم تعقلون !!.. قمت بتشخيص الداء ووصف الدواء .. فالداء ترك الجهاد .. والدواء أن تعودوا إلى ذروة سنام هذا الدين !!.. الحمار يُضرب ثم يُضرب ثم يفهم .. أما أنتم .. فالضربات تتوالى عليكم تباعا .. يا من اتخذتم من الحمار رمزا للغباء !! " ..!!

- حسبك يا تاريخ هذا .. فقد أَسمَعَت كلماتك من به صمم !!!

عن زيد بن أسلم عن أبيه رضي الله عنهما ، أن رسول الله صلى الله عليه وسلم قال : (( لا يزال الجهاد حلواً خضراً ما قطر القطر من السماء ، وسيأتي على الناس زمان يقول فيه قراء منهم : " ليس هذا بزمان جهاد " ، فمن أدرك ذلك الزمان فنعم زمان الجهاد . قالوا : " يا رسول الله أَوَ أحد يقول ذلك ؟؟ " . قال : نعم ، من لعنه الله والملائكة والناس أجمعون )) .

وعن أبي بكر الصديق رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : (( ما ترك قوم الجهاد إلا عمهم الله بالعذاب )) .

وفي الترغيب ، وذكر فضل الجهاد :

فعن عبد الله بن عمرو رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : (( أتعلم أول زمرة تدخل الجنة من أمتي ؟ . قلت : الله ورسوله أعلم . فقال : المهاجرون يأتون يوم القيامة إلى باب الجنة ويستفتحون ، فيقول لهم الخزنة : أَوَ قد حوسبتم ؟ ، فيقولون : بأي شيء نحاسب ، وإنما كانت أسيافنا على عواتقنا في سبيل الله حتى متنا على ذلك . فقال عليه السلام : فيفتح لهم فيقيلون فيها أربعين عاما قبل أن يدخلها الناس )) .

وعن أبي هريرة رضي الله عنه قال : (( قيل يا رسول الله ، ما يعدل الجهاد في سبيل الله عز وجل ؟ ، قال : لا تستطيعونه . فأعادوا عليه مرتين أو ثلاثا ، كل ذلك يقول : لا تستطيعونه . وقال في الثالثة : مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله ، لا يفتر من صلاة ولا صيام حتى يرجع المجاهد في سبيل الله تعالى )) .

وعن أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : (( لا يجمع الله عز وجل في جوف رجل غبارا في سبيل الله ودخان جهنم . ومن اغبرت قدمه في سبيل الله باعد الله عنه النار مسيرة ألف عام للراكب المستعجل ، ومن جرح جراحة في سبيل الله ختم الله له بخاتم الشهداء ، له نور يوم القيامة ، لونها لون الزعفران ، وريحها ريح المسك ، يعرفه الأولون والآخرون ، ويقولون : " فلان عليه طابع الشهداء " . ومن قاتل في سبيل الله عز وجل فواق ناقة وجبت له الجنة )) . فواق ناقة : ما بين الحلبتين من الوقت ، وقيل : قدر ما تحلب فيه .

لا تنسونني من الدعاء بأن يرزقني الله الشهادة في سبيله أيها الإخوة والأخوات ..

اللهم عافني في جسدي .. ويسر لي الجهاد في سبيلك عاجلا غير آجل .. اللهم اجعلني سيفا من سيوفك مسلولة على أعداء هذا الدين .. اللهم وذريتي من بعدي .. اللهم وارزقنا الشهادة في سبيلك بعد عمر مديد من عمل صالح ترضاه وتتقبله وإثخان في العدو .. وارزقنا الفردوس الأعلى من الجنة ..

والحمد لله رب العالمين .. وصلى اللهم على سيدنا محمد وعلى آله وصحبه وسلم ..

أخوكم في الله / صقر غامد

منتدى الإصلاح

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre


الإصدار الأول من الكتاب

نزهة المشتاقين في رياض الصالحين

الحمد لله الذي فرض على عباده الجهاد ، ووعدهم بالتمكين في الأرض والرفعة على أهل الإلحاد والصلاة والسلام على خير العباد, من جاهد في الله حق جهاده حتى أتاه اليقين ، صلى الله عليه وسلم وعلى آله وصحبة الطيبين الطاهرين ، وبعد..

قال الله تعالى : ( فأقصص القصص لعلهم يتفكرون).

وقال الإمام الشهيد عبدالله عزام رحمه الله ( : أن التاريخ لا يسجل بمداده إلا بدماء هؤلاء إلا بقصص هؤلاء إلا أمثال هؤلاء).

والقصص جند من جنود الله ولذلك ذكر الله عز وجل قصصا كثيرة في كتابه العزيز لعظم أثرها في النفوس .

ونشكر كل من الأخوين الأعزاء حمد القطري وهمام حفظهم الله ، كل الشكر لما قدموا لنا من قصص الابطال المجاهدين والشهداء ، نعم هذه القصص التي أحييت في قلوبنا حب الجهاد والأستشهاد جزاكم الله كل خير ورزقكم شهادة في سبيله التي طالما بحثتم عنها في الجبال والوديان والسهول ونسأل الله أن يكون في ميزان حسناتكم يوم القيامة انه القادر على ذلك

لتحميل الكتاب اضغط هنا

http://www.d3wa.net/free/abodjana/zd.zip

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

الفهرس

1- المقدمة ......................................... 2

2- سالفة تضحك منهافي الجبهة ........................ 3

3- حتى جراحهم عن الناس مختلفة ...................... 5

4- سرعة الاستجابة من إماراتي مترف شهيد............... 7

5- قبور يخرج منها نورا ............................. 10

6- ليلة في الحراسة ...... .......................... 12

7- من سوالف خطاب في الشيشان ....................... 14

6- الثلج والغبارفي البوسنة ......................... 18

7- رسالة من مسلمة أسيره عند النصارى ................ 21

8- يوم في الجبهة ................................... 24

9- أبو هاجر العراقي ................................ 26

10- غربتهم شديدةأهل الجهاد.......................... 28

11- عملية بيرفوموسكوييه ............................ 32

12- أمانة مجاهدقصة من البوسنة ...................... 38

13- لحظات وداع الجبهة .............................. 40

14- اكبر رائحة مسك خرجت في أفغانستان من .......... 43

15- ما أجمل الغنائم ................................ 45

16- اللهم ارزقني الشهادة في الاندلس.................. 47

17- نظرت إليه فأخبرني............................... 48

18- البتو الأخضر..................................... 51

19- حتى المجاهدين ينضلون............................ 53

20- على الريق ...................................... 57

21- عندما يغض التاريخ طرفه ......................... 61

22- يوم في جاجي..................................... 64

23- إضاءة........................................... 69

24- يوميات مرافق ................................... 74

25- القتل عندهم أهون الخطبِ ......................... 91

26- رؤيا صادقة ..................................... 95

27- قبر في أوروبا .................................. 97

28- الشـفـاخانـة ................................... 100

29- مـهـجـتـي .................................... 103

30- سر المهنة ...................................... 105

31- جلد الضب ....................................... 107

32- تغط بالكمبل .................................... 112

33- ليلة القبض على ................................. 114

34- أستغاثة صنم وأستغاثة يتيم ...................... 118

35- طراقات ......................................... 121

36- سنة نساء ....................................... 126

37- هلهلة .......................................... 131

38- كتابا مؤجلا ..................................... 133

39- يا سلا خاطري .................................... 135

40- عندك فلوس ...................................... 138

41- تقديم موعد العرس ............................... 141

42- اللهم آنس وحشته ................................ 145

43- أذا طاح الجمل كثرت سكاكينه ..................... 147

44- كيف تخرج الحمار من المزرعة .................. 149

45- الكلام من ذهب ................................... 152

46- قلوب المجاهدين الرحيمة ......................... 156

47- طبخة عجيبة ..................................... 158

48- نفوس نقية ...................................... 161

49- صفحة من الذكريات ............................... 163

50- جزى الله سبينة كل خير .......................... 166

51- العود السنع .................................... 169

52- الشجاعة يالربع خرطي ............................ 171

53- أستقبال مهيب وحزين ............................. 173

54- الأستئذان الأخير ................................. 176

55- أيّ فتى أضاعوا .................................. 180

56- الثأر ولكن على الطريقة الجهادية ................ 187

57- دايمي بمبونة ................................... 191

58- قردش وقرادش .................................... 193

59- أتخذتك خليلا .................................... 196

60- الأشرار غرروا بي ................................ 200

61- ملعب الشهداء ................................... 208

62- أبحثوا عن أسامة ................................ 213

63- دروس من جامع قندهار (1) قصة وثن ........... 215

64- دروس من جامع قندهار (2) خزرج العجم ......... 220

65- دروس من جامع قندهار (3) ثم كيدون............ 224

66- بين رامبوا وأبو منقاش ..........................230

67- ماكوا سالفة .................................... 234

68- مجاهد يشرب الخمر ............................... 240

69- شمشير .......................................... 243

70- بائع الدجاج .................................... 246

71- أخوة فريدة ..................................... 253

تم بحمد الله وفضله الأنتهاء من هذا الكتاب
يوم الخميس الموافق 23من ذو القعدة 1424
أخوانكم في منتديات بلسم الايمان

تم إنجازه بواسطة الأخ أبو دجانة


أجــنـاد الإســـلام

البيان الأول

الصادر عن جماعة أجناد الإسلام - العراق

بسم الله الرحمن الرحيم

إنّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم.

{يا أيها الناس اتَقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيرا ونساءً، واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً}. {ياأيها الذين آمنوا اتقوا الله حق تقاته ولاتموتن إلا وأنتم مسلمون}. {ياأيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً، يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً}.

أما بـــعـد:

فإن أحسن الحديث كلام الله و خير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثةٍ بدعة وكل بدعةٍ ضلالة وكل ضلالةٍ في النار:

في ظل هذه الهجمة الشرسة التي يخوضها أعداء الله على أمة الإسلام ...و في ظل هذه الأحداث المتلاحقة العظام، التي اضحت تمر بها الامة اليوم، و خصوصا بعد الهجمة الصليبية الكافرة على أفغانستان ،ثم على ارض الخلافة العراق.. و التي يعلم كل ذي عقل و لب ان لهذه الحملة الصليبية الجديدة ما لها من اهداف و مطامع و طموحات صليبية صهيونية حاقدة، هدفها وأد الصحوة الاسلامية الجهادية المباركة، و وأد موكب العودة الى صحيح فهم الاسلام .وذلك بعدما فشلت كل جهود اعداء الله من الكفار الصليبيين الأصوليين بالتعاون مع اذنابهم المرتدين اعداء الله و اعداء الاسلام و الدين من القضاء على موكب الصحوة والجهاد الذي بفضل الله اخذ ينموا ويكبر ويعلوا ..والذي اصبح بفضل استقامته على منهج الله يعبر عن وجدان وضمير الامة واملها المرتقب بعودة سؤدد الاسلام ورفعته وظهوره في الارض.

وكذلك في ظل ما نراه اليوم من وقوف كل قوى الكفر العالمي ،الاصلية منها و المرتدة في صف واحد، حيث تنادوا مصبحين و ممسين في مؤتمرات علنية و سرية و على جميع المستويات و شعارهم (انهم لشرذمة قليلون و انهم لنا لغائظون) .فوضعت امريكا راس الكفر سياسات المواجهة و رسمت خططها، ثم ها هي قد شرعت في التنفيذ. و ها هي اليوم تخطوا اخطر خطوة بعد الهجمة على افغانستان... حيث ها هي قد غزت المسلمين في عقر دارهم و في وسط بيتهم و خيمتهم، و قد اضحى كل المسلمين بخواصهم و عوامهم يدركون خطر هذه الهجمة و عظم تبعة الانتصار الامريكي فيها . و لم يعد احد يجهل ذلك الا احد رجلين؛ اما حاقد على الاسلام من عبدة الشهوات و المطامع الشخصية، و اصحاب الانانية الفردية و الذين قد وجدوا ضالتهم في تبني مبادئ الكفر و الالحاد من شيوعيتها الى ديمقراطيتها .. و اما رجل ابله احمق لا يدري و لا يكترث لما يدور حوله و لا لما يجري بساحته.

و لكن و على الرغم من كل هذا .. نقول : الحمد لله الذي يجعل اليسر من بعد العسر والذي يجعل الخير – ان اراد – من حيث يكره الناس.. و الحمد لله خير الماكرين , حيث نرى بحمد الله تعالى ومنه انه عز و جل سيقلب السحر على الساحر، و باذن الله سوف يكون نصر الاسلام و عزته و عودته من حيث اراد الكفر له الزوال و الفناء و الاندثار . فها هي امريكا الكفر اليوم بسياساتها الخبيثة الغبية الرعناء، قد فتحت على نفسها ابوابا لن تغلق باذن الله الا بزوالها و زوال هيمنتها على العالم.. حيث اتيت من حيث لم تحتسب، و اذ بغزوها للعراق يتحول من نصر موهوم الى هزيمة محققة..هزيمة و أي هزيمة حيث ارادت القضاء على الاسلام و اذ بها تسهم بغبائها في عودته.. و ارادت القضاء على الجهاد و المجاهدين و اذ بها تطيل في اعمارهم ،و توفر لهم بيئة و ظروف نمائهم، حيث فتحت لهم ساحة جهاد جديدة في عقر دارهم و بين اهلهم و ذويهم.. و لم يعد المجاهد او الشاب المسلم الغيور الذي يريد ان ينصر دينه و امته ،و الذي يريد ان يقوم بواجب الاعداد و التدرُّب على السلاح يتكلف عناء السفر الطويل، و اجتيازالمعابر الحدودية المتتالية ليصل الى افغانستان او الشيشان او البوسنة، او غيرها من البلدان الاسلامية في اقاصي الارض، فقد اصبحت العراق بفضل الله تعالى ساحة جهاد قريبة الطول و المنال.

و بحمد الله و منه قد ازال الله دولة البعث الاشتراكية الكافرة على يد امريكا الكفر فاهلك الله الظالمين بظالمين كافرين من امثالهم، و هذا من عظيم مكر الله ..و قد ادت امريكا من حيث لم تشأ و لم تعلم اصلا خدمة للاسلام و اهله عندما ازالت و اسقطت نظام البعث الاشتراكي، و الذي كان يحكم سيطرته و قبضته، و لم يكن لاي مسلم يحمل الاسلام بفهمه الصحيح و يحمل عقيدة التوحيد و يسير على نهج السلف ان يظهر دينه و اسلامه فضلا عن ان يمارس او يفكر في الجهاد.. و اذ بامريكا الكفر والطغيان تفعل فعل الملك الذي اراد قتل الغلام و الخلاص منه، فاطاعه في ترديد كلمات قلبت السحر على الملك. حيث ظن الملك انه سينتصر على الغلام بعدما اعيته كل الحيل و الاساليب الموصلة الى ذلك ،وها هو الملك يذعن اخيرا بغبائه للغلام ،فيردد كلمات قليلات فيقول: باسم الله رب الغلام و يضرب السهم و اذ بالغلام يموت حقا و فعلا.. و لكن تظهر النتيجة الحقيقية بعد قليل و قليل جدا، و يظهر المنتصر الحقيقي في المعركة عندما يدخل الناس في دين الله افواجا و عندما يؤمن كل الناس برب الغلام.

و ما واقع امريكا الكفر والطغيان اليوم في حربها على الاسلام عن هذه القصة ببعيد ،حيث ارادت القضاء عل الصحوة الاسلامية الجهادية المتنامية و التي تنذر بعودة الاسلام الذي طالما قرؤوا عنه و عن مبادئه و اهدافه و عرفوه .. فهو مارد متحرك زاحف لا يقف عند حد.

وها هم المجاهدون من كل حدب ينسلون وها هي العراق تخرج المئات و الالوف من المجاهدين ( السنيين طبعا ) و الا فالكل يعلم و يرى و يشاهد موقف الشيعة الروافض من امريكا الكفر والطغيان و تعاونهم معها وتقربهم اليها ومعاونتهم لها في محاولتها بسط سيطرتها على العالم الاسلامي ،وهذا شيء معروف مفهوم من احفاد ابن العلقمي لا يتوقع منهم غيره وخلافه.

وها هم العشرات و المئات يتسللون من الحدود المحيطة بالعراق ليشاركوا اخوانهم المسلمين في العراق الجهاد. وها هي بفضل الله تعالى تتعالى موجة المقاومة و يعلوا صوتها.. وها هي تزأر في وجه امريكا الكفر والطغيان، و تكبدها في اليوم عشرات العلوج ، يعجل بهم الى جهنم وبئس المصير.. و اذ بامريكا التي ارادت ان تطفئ الجهاد فكانت كانما صبت زيتها على ناره بفضل الله وحسن مكره وعظيم كرمه على امة التوحيد والاسلام.

وفي ظل هذه الظلال فاننا ننادي ونهتف في ابناء امتنا المسلمة في كل مكان و ابناء امتنا المسلمة في العراق ان المعركة اليوم مع امريكا والمتحالفين معها هي معركة مصيرية وليست معركة عابرة بسيطة .وانه على الرغم من كل البشائر التي تلوح في الافاق بنصر الاسلام على الكفر العالمي باذن الله الا انه يجب علينا ان لا نتواكل عليها دون ان نشارك في صنع هذا النصر ودون المشاركة في التصدي لهذه الحملة الصليبية الكافرة الجديدة .وعلينا ان ندرك انها ليست معركة من اجل مصالح نفطية او اقتصادية كما يروج لها،بل هي والله حملة صليبية جديدة ،اعلنها كبيرهم الكافر الارعن السفيه بوش .وقالها نصا بلسانه لم يستحي من ذلك او يتورع .

وكيف يستحي او يتورع مما يدين به ويعتقده في قبله ويعمل لاجله؟

وكيف يتورع او يستحي وهو يقود اليوم مع رجالات البيت الاسود ومع أخيه في الصليبية المتصهينة الكافر الخبيث (توني بلير) هذه الحرب المقدسه؟وكيف لا وهم يؤمنون جميعا بان اسرائيل مشروع الهي يجب أن يسيطر ويعلوا، وأن علوٌها محطة تاريخية لازمة لعودة المسيح، وأن هذه الحرب لابد أن تجتاح العالم الاسلامي بأسره...

وكيف لا يعلنونها حربا صليبية وهم يؤمنون بفكرة هدم المسجد الأقصي واقامة الهيكل على أنقاضه؟ ويعتبرون أن ذلك هو الذي سيمهد لعودة المسيح الذي سيظهر بعد انشاء هذا الهيكل المقدس (المزعوم) في القدس .

وكيف لا يعلننونها حربا صليبية وهم يؤمنون بان الاسرائيليين هم طليعة الصفوف التي تقاتل إلي جانب المسيح حتى يتم القضاء على كل المسلمين؟ .

وكيف لا يعلننونها حربا صليبية وبوش ينتمي الى طائفة 'الميسوديت' المعبرة عن التحالف الصهيوني المسيحي ومعلمه القس المتطرف بيلي جراهام الذي يؤمن بالمسيحية الصهيونية.

وهذا احد قساوستهم القس الامريكي 'فريتس ريتسش'يقول في مقال له في الواشنطن بوست عن 'الرب والانسان :"لم يحدث في التاريخ أن كانت أمريكا مسيحية سياسيا وبشكل علني مثل ماهي اليوم"،...وهذا احد سفهائهم واحد كلاب الروم نائب وزير الدفاع لشؤون الاستخبارات الامريكية الجنرال الكافر وليام بوكين في احد المناسبات وهو يخطب بجموع المصلين في احد الكنائس وخلفه صليب كبير وهو يرتدي بزته العسكرية الرسمية ،يقول بعدما استدعى من ذاكرته حديث مجاهد مسلم صومالي اكد له ان القوات الامريكية لن تنال منه ابدا (لان الله يحميه) .فقال بوكين لمستمعيه تعليقا على كلام المجاهد الصومالي:(انتم تعلمون ما اعلم ان الهي اكبر من الهه،كنت اعرف ان الهي اله حقيقي ،وان الهه مجرد وثن) .

تعالى الله عما يصف عباد الصليب المتصهينين علوا كبيرا...

وهاهم يعملون اليوم بكل قواهم على تهيئة ما يسمونه بالشرق الاوسط لاستقبال مسيحهم الدجال المنتظر فيما يسمونه بالعودة الجديدة للمسيح ..وذلك من خلال العمل على القضاء على الاسلام واهله ونشر المسيحية واقامة دعائمها في دول العالم الاسلامي..وذلك من خلال احكام السيطرة على هذه المنطقة بالقوة العسكرية وعن طريق فرض مناهج جديدة على العالم الاسلامي يمحون فيها ما تبقى من النزر اليسير واليسير جدا من بعض قيم الاسلام وها انتم ترون وتسمعون موجة التغيير في المناهج والصخب الدائر حولها اليوم في دول العالم الاسلامي وعلى راسها ارض مكة والمدينة او ما يسمى بالمملكة السعودية.

فيا امة الاسلام في مشارق الارض ومغاربها ان الجهاد اليوم بل ومنذ زمن طويل فرض عين على كل مسلم وهو اليوم قد اضحى اوجب وافرض وان على كل مسلم مهما كان ضعفه وعجزه ان يشارك في هذا الجهاد وعليه ان يجد بابا إلى الجهاد يستبرئ به أمام الله يوم القيامة.

و اننا نحن اخوانكم و ابناء امتكم في جماعتكم (أجناد الاسلام) قد قررنا باذن الله و عونه و تاييده ان شاء الله ان نقوم بواجب الجهاد ردا للمعتدين الكافرين ،الذين طغوا في البلاد فاكثروا فيها الفساد .. و رد هذا العدو الصائل الذي افسد و يفسد الدين و الدنيا، و الذي لا شيء بعد الايمان بالله اوجب من دفعه. و اننا اذ قررنا ذلك فاننا نؤكد جملة من الامور تتلخص بما يلي:

1- ان جهادنا هذا هو جهاد إسلامي سني صاف نقي ،لا يقبل أي شائبة من شوائب المبادئ الهدامة العلمانية الخبيثة ،و لا يقبل أي دعوة من دعاوى الجاهلية. فلا نقبل دعوى الوطنية الضيقة السقيمة، و لا القومية المقيتة النتنة، اللتان غرستهما أيادي أعداء الله. وعملت على تكريسهما في امة الإسلام، لمحو عقيدة الولاء والبراء وهدم عقيدة التوحيد .
وعلى هذا فلا نقبل التحاولف او التعاون مع أي حزب او جماعة علمانية او وطنية او قومية،بل اننا نعلن بائنا منها ومن كل عقيدة او مبدأ غير عقيدة الاسلام ومبادئه.

2- كما ونؤكد على كفرنا بالديمقراطية صنم العصر وفتنته التي تكرس الوهية الانسان ،والتي تعطي اخص خصائص الالوهية (الحكم والتشريع)لغير الله .ونبرأ الى الله من فعل بعض الجماعات الاسلامية التي اتخذت الديمقراطية وسيلة لتحقيق بعض المكاسب –الخدمية- الموهومة،ونؤكد على انها وسيلة غير شرعية ما انزل الله بها من سلطان وتتعارض كل التعارض مع عقيدة التوحيد،فان الغاية في دين الله لا تبرر الوسيلة.

3- ان مرجعنا و مردنا في جهادنا و دعوتنا و في كل امر من امورنا الى كتاب الله عز و جل و سنة رسوله صلى الله عليه و سلم و على فهم سلف الامة و لا نقدم بين يدي الله و رسوله و انه اذا قضى الله و رسوله في أي امر صغيرا كان او كبيرا فلا يكون لنا من بعده الخيرة من امرنا بل نسلم له تسليما.

4- ان غايتنا بعد رضا الله تعالى هي اقامة شرع الله في الأرض و جعل السلطان و الحاكمية فيها لله وحده لا شريك له .. وذلك من خلال السعي الى:
أ- تعبيد الناس لربهم و اخراجهم باذن الله من الظلمات الى النور.
ب– اقامة دولة الاسلام و خلافته على نهج النبوة.

5- كما نؤكد على ان جهادنا لاعداء الله ليس جهادا يتوقف عند حد اخراج العدو الكافر المحتل من ارضنا بل لاجل تحقيق ما اكدنا عليه في النقطة السابقة من اقامة شرع الله و تحكيمه و اقامة دولة الاسلام و خلافته.

6- نؤكد على اننا جزء لا يتجزء من امتنا امة الاسلام ،وان غايتنا بعد رضى الله واعلاء كلمته هو نصرة امة الاسلام والذب عنها والدفاع عن دينها وعرضها وممتلكاتها ،والسعي باذن الله الى اعادة عزها ومجدها بالاسلام.

المكتب الإعلامي لجماعة أجناد الإسلام

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

موقع جماعة أجناد الإسلام

http://www.ajnad.50megs.com

المواضيع الساخنة

المقاومة الفلسطينية تزلزل الأرض والبحر على الصهاينة

http://www.islammemo.cc/taqrer/one_news13.asp?IDnews=122

الحكومة الأسبانية تعلن هزيمتها في الانتخابات

http://islammemo.cc/news/one_news13.asp?IDNews=27116


(مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً)

راكان الصيخان أسد من أسود الله

أسد هزبر مقبل لا ينثي * * * عن نصرة الملهوف والمحتاج

الذي لقي ربه بشوشا مبتسما - تقبله الله

إنَّ ابتسامة - أبي هاجر - ومن معه من الشهداء - بإذن الله - إنما هي رسالة لكلّ من ألقى السلاح , رسالة لكلّ قاعد متقاعس , رسالة لكلّ متخلٍّ عن نصرة إخوانه , رسالة لكلّ من لم يعد العدة , رسالة لكلّ من يؤثر سلامته على سلامة دينه وعقيدته وأمّته , رسالة فيها معانٍ كثيرة لمن تأمّل فيها بعين البصيرة لا بعين البصر وحدها , رسالة تحمل في طياتها عتاباً لمن خذلوا بعدما عرفوا , وتخلّوا عندما طُلِبوا , رسالة - وربي - تغني عن مئات المقالات ومئات المؤلفات ومئات الحجج لو كان أولئك يعقلون.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

أبو بصير الطرطوسي
 www.abubaseer.com


أضع لكم هنا ثلاثة وعشرين مقالا من مقالات المفكر الإسلامي المجاهد : لويس عطية الله حفظه الله ، والتي تتحدث في الصميم وبتحليل عميق من منظور جهادي ، وبعيدا عن المفكرين الآخرين فإن لويس عطية الله يستمد تحليلاته من صميم عقيدة ومنهجية تنظيم القاعدة القلب النابض لكل مسلم يتطلع لرؤية راية الخلافة الراشدة على منهاج النبوة خفاقة من جديد على ربوع المعمورة.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

com .موقع القاعدون .www

أبو بصير الطرطوسي
www.abubaseer.com


لحظات قبل الارتطام .. بسم الله رب التسعة عشر ..

نشرت في 11-9-2001
 أيها الراكب الميمم أرضي أقر من بعضي السلام لبعضي
إن جسمي كما علمت بـ أرض وفؤادي ومالكيه بأرض
قدّر البين بيننا فافترقنا وطوى البين عن جفوني غمضي
قد قضى الله بالفراق علينا فعسى باجتماعنا سوف يقضي ..
لم أعد أعرف هل تلاحقني صورهم في كل مكان أم أنا الذي ألاحقهم في كل صحيفة أو مجلة أو قناة أو موقع على الانترنت .. أينما توجهت وأينما جلست وجدت ذكرهم يملأ الدنيا .. يملأ الكون.. وأستنشق بعمق عطر الكرامة الذي لم نعرفه سوى بعد هذه الثلة المؤمنة الصابرة .. وأرى غيلان البشر الذين نزع من خلقتهم تلك الأنوف التي تشم ذلك العبير وهم يتحدثون عن هذه الثلة فأتساءل هل أنا وحدي الذي يشم ذلك الأريج الطيب .. ؟
أنظر إليهم فتمتلئ المآقي بالدمع .. وأكتم عبرة تصطلم بين الجوانح ولو قدر لها أن تخرج لخرجت نفثة مصدور تسمعها الدنيا وأقول لهم .. كيف لكم أن تتركوني هنا ؟ كيف مضيتم وخلفتموني وراءكم ؟ .. يا حسرتاه على ما فرطت في جنب الله .. لم تذنبوا بل أنا الذي ارتكب الجريمة العظمى ولم يلحق بركبكم أيها الركب الغر الميامين ..
 قبل أن أجلس لكتابة هذا المقال كنت قد زورت في نفسي كلاما كثيرا وأفكارا مختلفة قررت أن أسكبها فيه .. وكان الهاجس الأول الذي كنت أفكر في الحديث عنه هو إلى أين تتجه الأمور الآن وما مستقبل المعركة بين المجاهدين وأمريكا .. بالطبع الحديث عن المستقبل أمر مثير ومشوق ، خصوصا ونحن نرى هذا الركام الهائل من المعنويات المحطمة والنفسيات المنهارة بعد مرور عام على الغزوة المباركة .. فكنت أفكر في الحديث عن هذا الأمر لأبدد القلق الذي ينتاب الكثيرين وأوضح لهم أن انتصار المجاهدين مسألة حتمية لا جدال فيها إن شاء الله وانتصارهم تحقيق لسنن كونية وشرعية متكاثرة في نصوص الشرعية ودلت أحوال البشر والتاريخ على أن تلك السنن لا تتأخر عن وقتها ، وأنه :
إذا جاء موسى وألقى العصا فقد بطل السحر والساحر ..
وأسامة قد جاء وألقى المجاهدون أربع عصي في أمريكا فبطل ما صنعوا إن ما صنعت أمريكا كيد ساحر ولا يفلح الساحر حيث أتى ..لكن ما رأيته البارحة بدد كل رغبة سوى الرغبة في البكاء .. لا تظنوه بكاء الحزين الجزع بل بكاء الهائم بالبطولة عندما يراها تتجسد أمامه بشرا يتحدث ..
الشيخ عبدالعزيز العمري رحمه الله .. يلقي وصية لأمة الإسلام قبل أن ينطلق للقتال في سبيل الله .. عليك سلام الله ورحماته يا عبدالعزيز ..
رأيت صور جبال البطولة وكواكب الرجولة وأفلاك المعالي ..
رأيت صور تسعة عشر رجلا .. عظيما ... فتصاغر بعدها في نفسي كل شيء في هذه الدنيا .. وجلست أندب حظي وتدمع عيني وأنا أردد بخلجات نفسية خفية صوتا وددت لو أنهم يسمعونه هذه اللحظة ..
 هل تسمعون توجعي وتوجع الدنيا معي
يا راحلين عن الحياة وساكنين بأضلعي
يا راحلين إلى جنان الخلد أشرف موضع
أتراكم أسرعتم أم أنني لم أسرع ؟
ما ضركم لو ضمني معكم لقاء مودعي ؟
فيقال لي هيا إلى أرض الخلود أو ارجع
رأيت صور الأبطال الذين افتتحوا ملحمة ( بدر الكبرى الحديثة ) ..
رأيت صور عبدالعزيز العمري ووائل ووليد الشهري ومحمد عطا وسطام السقمي ..
رأيت الصورة وغرقت في تأمل طويل في صورهم .. تلك الوجوه الصبيحة التي يساوي واحد منهم ملايين من ( الغثاء ) من بني يعرب ..
في اللحظات الأخيرة قبل ارتطام الطائرة الأولى .. أتخيلهم يرتلون القرآن في نفوسهم .. يرددون إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة ..
هذا محمد عطا يجلس أمام المقود ومعه سطام .. يهنئ كل واحد منهما صاحبه .. وهما يريان المسافة تتقاصر بتسارع مخيف ومهول لا تثبت معه قلوب أحد من البشر سوى القلوب التي امتلأت بحب الله .. بحب لقاء الله .. بالشوق المهيج للقاء الأحبة .. محمد وصحبه ..
وقد ولت لحظات التوتر والقلق التي تصاحب كل بداية .. نجحت عملية السيطرة على الطائرة .. وخضع العلوج .. وأصبح المجاهدون يتحكمون في الموقف ويسيطرون على الطائرة .. وأنزل الله عليهم السكينة وأسبغ عليهم لباس الطمأنينة والثبات والرضا والسعادة بقرب الوصول إلى المنازل ..
الطائرة تقترب بسرعة رهيبة نحو البرج .. ومحمد عطا وسطام ينظران له بكل هدوء وسكينة يرددان في نفسيهما ..اللهم خذ من دمائنا حتى ترضى .. اللهم لا تجعل لنا قبرا .. اللهم ما خرجنا إلا جهادا في سبيلك وابتغاء مرضاتك .. اللهم فاقبل نفوسنا رخيصة من أجلك فقد استبشرنا ببيعنا الذي بايعناك ..
بهدوء وسكينة يرددان الدعاء في نفسيهما وهما يستحثان الطائرة كما استحث يوما عمير بن الحمام فقال يارسول الله ليس بيني وبين الجنة سوى هذه التمرات ؟ تالله إنها لحياة طويلة ..
محمد عطا وسطام يرددان .. تالله ليس بيننا وبين الجنة سوى هذا الهواء الذي يفصلنا عن المبنى الأول .. تالله إنها لحياة طويلة ...
يستحثان الطائرة ولو كان بأيديهما لانتزعا الوقت والمسافة وكل الأبعاد الدنيوية ليصلا فورا إلى الجنة ..
اللهم بلغهم الجنة ..
وفي الخلف يقف وائل ووليد والعمري .. ينظر كل منهما للاخر بابتسامة وعين كل واحد تحدث الاخر .. أننا قد قطعنا كل هذه الحياة لنصل لهذه اللحظة .. اللحظة التي نخرج فيها من الدنيا إلى جنة عرضها السموات والأرض .. يارب .. متى تمضي هذه اللحظة ومتى نصل إلى الجنة ..الهدوء يلف المكان وليس ثمة صوت سوى صوت هدير المحركات .. وهؤلاء الفرسان الثلاثة ينظرون في وجوه الأمريكان الخائفين المرعوبين .. ينظرون لهم نظرة إشفاق .. أنهم الان في طريقهم إلى النار النار التي لا تبقى ولا تذر لواحة للبشر عليها تسعة عشر ..
ينظر لهم عبدالعزيز العمري لهؤلاء الكفرة ويود أن لو قالوا لا إله إلا الله ليسلموا من العذاب ..
يقول لهم :
قولوا : لا إله إلا الله .. كلمة تشفع لكم ..
لكن تلك الوجوه الكافرة لا تفهم لا إله الا الله .. ولا تريد أن تفهم وتظن أن ( حكومة الولايات المتحدة الأمريكية ) سوف تنجيهم من الموقف .. ولا يدرون أنه إذا جاء نهر الله بطل نهر بوش ..
حتى إذا رأى قائد الكتيبة محمد عطا أنه لم يبق بينه وبين المبنى سوى مئات الأمتار .. قال لسطام أطلب من الشباب أن يأتوا هنا .. الحمدلله نحن على وشك الوصول إلى ديارنا ..
يهرع سطام بسرعة .. وينادي الشباب .. وليد وائل عبدالعزيز تعالوا فورا ..
يدخلون ويغلقون وراءهم باب قمرة القيادة ..
هذه هي مراسم الشهادة وفق الطريقة الاستشهادية الجديدة في عالم البشر .. نخترعها نحن المسلمين ونكون قدوات للبشر فيها .. أن نستشهد معا متماسكين بالأيدي نحتضن بعضنا البعض وننشد لحن الخلود ونردد ونحن متجهين للموت ..
في سبيل الله نمضي ..
نبتغي رفع اللواء
فليعد للدين مجد
وليعد للدين عز
ولترق منا الدماء
ولترق منا الدماء
حتى اذا لم يبق سوى لحظات .. لحظات قليلة جدا .. امتار معدوادات قام محمد عطا من على المقود .. وأخذ الشباب يحتضنون بعضهم البعض يضحكون ويبكون .. يودعون بعضهم البعض .. ويصرخ سطام نتقابل في الجنة يا شباب .. ويقول وائل.. يارب أجمعنا بإخواننا الذين تركناهم في أفغانستان في الجنة يارب اجمعنا بهم في الجنة ..
تختلط دموع الفرحة بدموع الفراق .. يتذكرون الاخرين الذين لم يلحقوا بهم ..
ويتذكرون الشيخ أسامة وتبرق في أعينهم مشاعر الشكر لهذا الرجل الذي دلهم على هذا الطريق .. ويلقي وليد النظرة الأخيرة أمامه وهو يقول .. اللهم اجمعنا بالشيخ أسامة في الجنة ..
ثم تتعالى أصواتهم وهم متماسكين يضع كل واحد منهم يده على عاتق الاخر يقفون صفا متماسكا موحدا لله رب العالمين ..
ها قد اقتربت لحظة بدء الرحلة للجنة .. فلنقف صفا متماسكا نلهج بالدعاء والتهليل والتكبير والتحميد ..
لنقف صفا متماسكا كما وصف الله المؤمنين :
إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص ..
مقبلين غير مدبرين ..
لا إله إلا الله .. محمد رسول الله ..
آخر كلمات يقولها البطل المسلم المقبل لله غير المدبر الذي يتقي الموت بصدره .. أستغفر الله .. هؤلاء لا يتقون الموت هؤلاء خرجوا طلبا للموت .. فالموت هو الذي يتقيهم .. ويحزن أنه لابد أن يلاقيهم ولو كان بيده لطلب لهم الحياة فمثل هؤلاء الأبطال تحيا بهم الأمم .. لكن لا مرد لقضاء الله وهم طلبوا لقاء الله فلن يكون الموت سوى عبدا من عباد الله ومن أحب لقاء الله أحب الله لقاءه ...
وهكذا افتتح سيف الإسلام أسامة بن لادن القائد الأعلى للقوات الإسلامية المسلحة ..
أول معركة في تاريخ الإسلام الحديث .. وكأن الشيخ أسامة واقف في طرف المجرة .. يلبس لأمة الحرب .. ويقول لفرسانه .. إذا رأيتم إشارتي فانطلقوا .. ثم يشير لهم فتنطلق الكتيبة الأولى .. وتصدم البرج الأول .. ويكبر الشيخ أسامة .. ويكبر المسلمون معه في أرجاء الكون .. ويعطي الشيخ الإشارة فتنطلق الكتيبة الثانية في الطائرة الثانية ..
مروان الشحي وفايز القاضي وأحمد الغامدي وحمزة الغامدي ومهند الشهري ..
وتواجه تلك الكتيبة صعوبة في التوجيه .. لكن كتائب المسلمين لا تعرف الصعوبات ولا تعرف المستحيل .. فيحلف مروان والشباب والله إن جند الله لهم الغالبون ويلهجون بالدعاء وهم يقودون تلك الطائرة .. يارب يارب يارب .. بلغنا منازلنا كما بلغت إخوتنا في الكتيبة الأولى ..
يتضرعون إلى الله أن لاتنحرف .. فيرحمهم الله ويذلل لهم الطريق ويسلك بهم سبيل المتقين .. ويلهمهم الله .. أن افعلوا بها هكذا .. فيفعلون فتسير إلى وجهتها .. إلى ركن المبنى .. ويكون الوقت قد فات عليهم حتى يقوموا بإجراءات المغادرة فلم يكن هناك وقت لتبادل التهاني ولا التبريكات بقرب الوصول للجنة .. ليس ثمة نظرات الفرحة والسعادة .. وترديد التكبير .. لا وقت أكثر من ذلك .. فهم لم يكادوا يجدون وقتا بعد نفاد الوقت في التغلب على هذه الطائرة العصية .. لا يهم فشوقهم إلى الجنة أشد من بقاء هذه اللحظات ..
الحمد لله الحمدلله .. سلكت الطائرة طريقها ودكت الحصن الثاني وارتاح الأبطال ببلوغ منازلهم وجعلوا الدنيا تحتار بعدهم ويردد بعض ضعفاء العقول .. مستحيل مستحيل مستحيل أن يفعلها ناس مبتدئون بقيادة الطائرات .. وما دروا أن الله هو الذي أمرها بما أمر ..
وإنما أمره إذا أراد شيئا أن يقول له كن فيكون .. فكانت الطائرة بما كانت ..
وفازت الكتيبة الثانية ورب الكعبة .. إي والله فازوا ورب الكعبة وكبر الشيخ أسامة وكبر المسلمون معه في أرجاء الكون ..
 ثم يأمر الشيخ الكتيبة الثالثة .. أن عليكم بوكر الشيطان ومجمع قوات الكفر العالمي فدكوها دكا عسى الله أن ييسر لنا معركة في فلسطين فنتبر ما علونا تتبيرا ..
زلزلوا أركان الكفر وصولوا صولة الأبطال شدوا ..
ويلتقي ازلام الشيطان وفرسان الرحمن في أول مواجهة مع رأس الكفر أمريكا .. لكنها مواجهة صنعها وخطط لها مجاهدون بأسلحة جديدة فأسقط في يد الكفر ولم يحرك ساكنا .. ودكت صروحه دكا ..
أما الكتيبة الرابعة فتتأخر قليلا .. ليصحو الكفر من سكرته ومن هول ما أصابه .. ليسقطها بطائراته ..
ثم يحمد المسلمون ربهم ويخر الشيخ أسامة ساجدا .. ويطير الابطال التسعة عشر في طريقهم إلى الجنة وهم ينظرون إلى الأرض .. يتساءلون يارب متى سيلحق بنا إخواننا ؟
وتنتهي أعظم معركة في تاريخ الإسلام الحديث بنصر مؤزر ..
هذا ما رأيته في تأمل وجوه هؤلاء الفرسان ..
كل واحد منهم يحكي قصة بطولة ..
رأيت وجوههم وبكيت .. بكيت أنهم سلكوا طريق الجهاد والشهادة .. ونحن قعود هنا ..
وعلمت أن هؤلاء الفرسان لا يستحضرون الجنة والشهادة هكذا لانهم "ينتحرون" هم يعلمون أنهم ليسو مجانين وجدو انفسهم قد خطفو طائرات بل يستحضرون تماما أنهم جنود يفتحون كوة في أسوار العدو ،
طليعة تهاجم لتدك أسوار العدو يتصورون انفسهم أمام هذا الحصن الذي بدا أمام الناس منيعا لا يقهر ويريدون ان يدكوه حتى تقتحم الأمة من خلفهم ويثبتوا للمسلمين أنه يمكن دكه ،
يستحضرون أنهم هم الطليعة التي لا تحرق نفسها مثل الياباني المغفل يشعل البنزين بنفسه من اجل ان يكسب عطف الناس بل تحرق نفسها بثمن باهض يقوض أركان الطاغية الأول ويدمر صنم العصر أمريكا ..
ويستحضرون كلام شيخهم الذي يقول دعوكم من التافهين بن سعود وحسني وبقية المتخلفين الذين يسمون بهتانا ( ولاة الأمر ) هؤلاء ليسوا إلا أطراف الاخطبوط عليكم برأس الأخطبوط في نيويورك وواشنطن ..
يستحضرون أنهم ينقلون العالم من حالة الى حالة ، حالة يطأطئ فيها المسلمون رؤوسهم ولا يعرف الناس فيها الا أمريكا الدولة العظمى إلى حالة يعتد فيها المسلم بنفسه وهويته ويقول نحن كذلك دولة عظمى تتمثل في أسامة ..
يستحضرون أنهم قفزة تاريخية هائلة تختصر مراحل من التغيير الاجتماعي وتنتشل المسلمين انشتالا من حالة الذل والتبعية والخنوع ..
 يستحضرون أنهم يختتمون الحلقات الأخيرة من جهد عكفوا عليه شهورا طويلة بارك الله لهم فيه واخذ عنهم العيون والأبصار ولا يمكن إلا أن يبارك في الباقي فيستبشرون، نعم
ويعلمون أن ما يقومون به عين الصواب حقا ويتمنون لو جمعوا بين الشهادة وبين رؤية ما تصنعه بطولتهم من تدمير لهيبة أعداء الله
لكن هيهات أن يجمع بينها فلا بد من الشهادة حتى تتحقق الأخرى
تأملت هذا المشهد وتذكرت الشيخ أسامة وهو تخنقه العبرة حين حياهم وحيا أعمالهم
وعلمت أن هذا الرجل الجبل لم يكن ليمسك عبراته وهو يحييهم .. يحيي أبناءه الذين عاش معهم شهورا طويلة في تربيتهم وتدريبهم وتعليمهم ..
 اللهم مثلما وفقتهم لدك حصون العدو
ومثلما وفقتهم لانتشال المسلمين من ضعفهم وذلتهم
ومثلما أخذت عنهم العيون والأبصار وأوصلتهم إلى أهدافهم
اللهم فأقر عين شيخنا أسامة بما تمناه عليك أن تتحقق على يديه كرامة تحطيم أمريكا
فيكتب له التاريخ أنه ورجاله الجيل الثاني بعد الصحابة الذين يدمرون إمبراطوريتين في سنين معدودة
اللهم مثلما وفقتهم وأكرمتهم بالشهادة
وطيب الذكر في الدنيا
فبلغنا ما بلغوا
وخذ من دمائنا مثلما أخذت من دمائهم
اللهم كثرت ذنوبنا وعظمت آثامنا
ولا خلاص لنا إلا بشهادة تطهر كل آثامنا
ونحن مقبلين غير مدبرين ..
اللهم يسر لنا سبيلا للحاق بإخواننا المجاهدين ..
آمين

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


مؤامرة بين بن لادن والتاريخ !

بسم الله .. رب يسر وأعن
كنت قد جهزت هذا المقال بعد أن نشر الشيخ رسالته لأهل العراق وقبل أن أنشره في الموقع ظهرت رسالة الشيخ الثانية العامة للأمة والتي اعتبرت خطبة عيد فاحترت هل أعيد كتابة المقال بما يتناسب مع المعاني الكثيرة التي بثها الشيخ في رسالته الجديدة أم ماذا ؟ ووجدت أنني لو أخرت ذلك لضاع المقصود فقررت نشر المقال على أمل أن أعيد تفرس وقراءة رسالة الشيخ الأخير وأنبه على فوائدها العظيمة في مقال جديد ..
وقد تحدثت في هذا المقال وأثنيت على الشيخ وأنا أعلم أنه قد مضى الوقت الذي نثني على الشيخ ونمجده فقد تجاوزنا هذه المرحلة وصار همنا أن نتأمل الفوائد الجليلة التي يبثها الشيخ في كل مرة يتحدث فيها .
وفي كل مرة نفعل ذلك نجد أنفسنا مرغمين على تأمل التوفيق الرباني في كل خطوة يخطوها الشيخ والمجاهدون وندرك جيدا أننا نجني على العبقرية والإبداع والمعاني العظيمة إذا لم نذكر الناس بمآثر هذا المجاهد الجليل ..

وفي كل مرة أتأمل في كلمات هذا الرجل أدرك أن الله سبحانه هو الذي يصنع هؤلاء المجاهدين على عينه وهو سبحانه الذي يوفقهم لما هم عليه فتظهر لنا من أحوالهم الأعاجيب وأجدني منساقا للحديث عن أمور غير التي اعتدنا الحديث حولها ...
فلم يعد الآن مجال الحديث عن عبقرية ضربة سبتمبر ..
ولم يعد الحديث عن ثبات هذا الرجل ووضوح برنامجه..
ولم يعد الحديث عن قدرته وقدرة القاعدة على امتصاص الصدمات..
بل نحن الآن نشهد انقلابا تاريخيا لم يخطر ببال أكثر مفكرينا تفاؤلا واستشرافا للمستقبل ..انقلابا تنكشف فيه الحضارة الغربية المزعومة وتنقض عراها أمام أعيننا عروة عروة .. وفي كل كشف ترى لمسات هذا الرجل العظيم ..
ترى من خطر بباله أن بريطانيا هذه الدولة العريقة في احترام القانون والقضاء تقرر باختيارها واختيار برلمانها أن تعزل القضاء عن قرار الحاكم !
ترى من خطر بباله أن ينهار النظام الدولي بزعامة أمريكا فتتمرد الدول على أمريكا الأولى تلو الثانية ثم تحتقر كوريا الشمالية أمريكا وتهددها بضرب مدنها جميعا ..
من خطر بباله أن حلف الناتو هذا الحلف العريق يختلف ويتهارش فيه أعضاؤه تهارش الصبيان تماما مثل حكام العرب !
من خطر بباله أن ينكشف الغرب ويخلع عنه رداء المبادئ المزعوم وينفضح الجميع وهم يتعاركون على اقتسام الكعكة وكأنهم مجموعة من الأوغاد بل هم أوغاد يختلفون على اقتسام ما سيسرقونه مما لم يسرق بعد !

هذا الذي نشهده اختزال غير طبيعي للمدة التي تنفذ فيها السنن الكونية ، فيحصل ما يمكن أن يحصل في قرن أو نصف قرن خلال سنتين ولا شك ولا ريب عندي أن بن لادن حاضر في كل ذلك ..
وتلومونني في الشيخ أسامة ؟
والله العظيم يا فضلاء ..
إن تحطيم امبرطورية وهزيمة جيش كامل أهون من اختزال السنن الكونية التي تحدث ببطء في سنين معدودة ..
في استعادة مقاربة جدا للاختزال التاريخي في عهد الصحابة الفاتحين عندما أزالوا امبراطوريتين من الوجود خلال أقل من عشر سنين ..
قد تستغربون كلامي لكن اسالو أنفسكم أليس في فكرنا وتربيتنا ومنهجنا أن الدقة والانضباط والتنظيم والتفاهم والتخطيط وحسن التآمر هو من نصيب أعداء الإسلام وخاصة الغرب ؟

الم تنقلب الآية ؟ الم نر الغرب الآن ينظر لابن لادن على أنه قمة في التخطيط والتنظيم والدقة والقدرة على التآمر ويعتقد انه متغلغل في كل مكان وكل شي بل صاروا يعترفون أنهم مهما فعلوا لم يكن باستطاعتهم رد حدوث 11 سبتمبر ..

ألم تكن نظرتنا للغرب سابقا بأنه وراء كل شيء وأن كل ما يحدث في العالم يفسر بأنه من تخطيط الغرب وإسرائيل والموساد والسي آي إيه .. ؟
هذا الوضع انقلب تماما .. وأصبح الغرب يفكر تجاهنا بفكرة ( المؤامرة ) وأصبح الغرب يعتقد أن القاعدة مسئولة عن كل شيء وصار لديهم الاستعداد النفسي لتفسير أي حدث عالمي بأنه من تخطيط ( أسامة بن لادن ) إلى درجة أن المكوك حين انفجر في الفضاء كان احتمال أنه من عمل القاعدة أحد الاحتمالات التي طرحت في وسائل الإعلام !!!
تماما مثلما كان يردد كثير من متثيقفينا وكتابنا من تفسير كل حدث بأن وراءه إسرائيل وأمريكا ، وبعد أن تربت أجيال كاملة منا على كتب مثل :
اليد الخفية
والدنيا لعبة إسرائيل
فإنه خلال سنة واحدة تربى العالم الغربي على أسطورة أن ( الدنيا لعبة بن لادن ) .. !!

يا سادة ألا توافقون أن جيلنا والجيل الذي قبله والجيل الذي قبله إلى ستة أجيال أو أكثر لم يعاصروا هيمنة غربية فحسب بل عاصروا تفوقا حضاريا تشكلت من خلاله أذواقنا ونظراتنا وتقويمنا لنفسنا ومجتمعنا ... ترى كيف يتراكم هذا التأثير كل هذا التراكم ويصل الغرب إلى ما يبدو وكأنه ذروة الهيمنة السياسية والعسكرية والتقنية والاقتصادية ..
وتماما في لحظة هذه الذروة يضرب بن لادن ضربته فتتهاوى الحضارة الغربية أمام أعيننا ويزول وهجها وأبهتها وتنتزع من أذواقنا ووجداننا وعقلنا الباطن !!
هنا يظهر الإعجاز في التحولات التاريخية الكبرى التي قال عنها شخص مثل لينين :
عقود تمر على الأمة لا يحصل فيها شي ثم تمر سينين يحصل فيها عقود
in decades nothing happen
and in days decades happen

وفي هذه الأيام أو الشهور القليلة حصل فعلا هذا التغير الذي توقعنا أن لا يحصل إلا في عقود أو قرون

هذه كلها دلائل ومؤشرات حاسمة على مدى الانقلاب الحضاري الذي يحدث ولا يمكن لأي منصف أن يغفل أثر الشيخ أسامة على هذا الانقلاب .. وفي هذا المقال أحاول أن أتقرّأ في ذلك الأثر الذي تركه الشيخ على المسألة الحضارية في الصراع بيننا وبينهم

أليس غريبا للغاية .. ومذهلا بشكل غير طبيعي هذا الظهور الأسطوري لشيخ المجاهدين في العالم ؟
لا تستعجلوا أنا أقصد أمرا وسأشرحه الآن ..

لا أعرف كيف أشرحه فبعض الأغبياء ربما يقول إن لويس يعتقد أن بن لادن نبي ، وقد سئمت من هؤلاء الذين لا يفهمون الكلام أصلا ثم يناقشون ..

لكن ما أريد قوله أن هناك حكمة إلهية بالغة في ظهور المشهد والصراع بين الحق والباطل بهذا الشكل الخيالي الذي لولا توفره أمام أعيننا لظننا أنه قصة أسطورية مثل قصص الأبطال الاسطوريين السابقين ..

الذي أعرفه أنه لم يحصل مذ خلق الله آدم وإلى عصرنا أن اجتمعت الدنيا على عداوة رجل واحد مؤمن .. مثلما يحدث الآن .. نعم أمم الكفر عادت أنبياء الله لكن لم يحدث في التاريخ اجتماع كل حكومات الكفر في الدنيا على عداوة رجل مؤمن .. وقد قالوا إن الدنيا أصبحت قرية واحدة في عصرنا وفي عصرنا اجتمع كبراء تلك القرية على عداوة رجل مؤمن واحد بما لم يحدث من قبل ..

وما جرى خلال السنتين الأخيرتين من استقطاب عالمي وتحول المواجهة بالنسبة للغرب بحيث أصبحت معتمدة على قتل أو إلقاء القبض على شخص واحد هو الشيخ أسامة ثم التعاقب الفانتازي للأحداث ثم أخيرا حكاية الشيخ عن معركة تورا بورا وحكاية جزء مما حدث .. كلها تعطيك مؤشرا لا يمكن أن يخطئ على أن هناك شيئا ما يحاك .. مكر ما يحدث لجهة ما وهذه الجهة تساق إلى حتفها وقد حان أوان ذلك .. والله خير الماكرين ..

ما أريد قوله أن الغرب وأمريكا وبوش على وجه التحديد كانوا يعتقدون أن مصير حملتهم ضد الإرهاب كلها معتمدة على القضاء على الشيخ أسامة

بماذا يوحي لكم هذا المشهد ؟؟

ألا تلاحظون أن ما يجري من محاكاة للقصص القرآني ومن قصص الأنبياء وكون المعاداة تصبح متعلقة بالشخص الواحد ويصبح ذلك الشخص هو المطلوب الأول ويصبح رمزا للمواجهة وتتجند كل القوى للقضاء عليه ومطاردته وتعذيب أتباعه وغيرها من مراحل الصراع ، ولعل هذا واضح من قصة موسى عليه السلام في مواجهته لفرعون .

أقول إن هذه المحاكاة الغريبة والمثيرة للغاية وكون تسلسل الأحداث يسير بحيث يصبح شخص الشيخ أسامة هو القضية بالنسبة للغرب ويصبحون يعتقدون جزما أن قتل الشيخ أو إلقاء القبض عليه سيحل مشكلتهم الأمنية مع تنظيم القاعدة .. تجعلني أتأمل بشيء من التشوق الشديد لمعرفة السر الكامن وراء كل هذه الصورة ..

ألم يكن ممكنا مثلا أن تكون المواجهة الحالية قد تم تقديرها إلهيا على يد مجموعات وجيوش وقوات مسلمة لا يظهر فيها الشخصنة ولا يصبح الفرد هو القضية .. أعني ألم يكن ممكنا أن تكون المواجهة معتمدة على دفاع أمة كاملة عن كيانها .. ؟
لكن الله لم يقدر هذه الصورة .. بل قدر لنا صورة مغرقة في الخيال ، والعجيب أن جميع نظريات المؤامرة التي بدأت مع بداية القصة انتهت تماما وتلاشت ولم يعد أحد يستطيع أن يدفع عن نفسه الانبهار بما يحصل من صور لولا حدوثها أمام أعيننا لربما رفضناها تحت مسمى ( غير منطقية ) أو غير متصورة واقعيا ..

إن صورة الصراع الحالية بين الحق والباطل .. بين الفئة القليلة والفئة الكثيرة تجسدت بأبهر صورها التاريخية في هذا العصر .. وكأن الله ساق لنا هذا النموذج الأسطوري في هذه الفترة القصيرة بالنسبة لعمر الأمم .. لعل الله فعل بنا ذلك لأن الاستحقاق القادم والواجبات التي على الأمة فعلها تحتاج إلى مثل هذا النوع من النقلات والطفرات التاريخية ..
ما يحدث يا سادة طفرة تاريخية .. نقلة حادة في التاريخ .. لا يمكن اعتبارها بأي حال من الأحوال تدرجا طبيعيا في ظل قصر المدة التي جرى فيها ما جرى وما يجري ..
وكأن الأقدار سيقت خصيصا لكي يحدث تغيير جذري في العقلية الإسلامية وفي طبيعة الأمة وطريقة تفكيرها ونظرها للغرب ..

وكأن تلك الأقدار أرادت أن تعلم الأمة عن طريق النموذج الحي والعملي كل ما تقرأه في القرآن نظريا ..
فهاهو الشيخ يحكي لأهل العراق قصة الميل المربع الذي قصفته أمريكا لأسابيع وهو نفسه كان متواجد معهم ولم يصب بأذى .. لتوقن الأمة يقينا تاما بأن الموت والحياة والقوة بيد الله وحده ..
إن التغيير المعرفي وتجربة النقلة الحضارية التي يقوم بها الشيخ أسامة بالنسبة لهذه الأمة لا يمكن بأي حال مقارنتها بالتدرجات الطبيعية التي تحصل للأمم ..
ولذا أفضل وصف لها هو اعتبارها ( طفرة ) تاريخية ، وهي طفرة لم تخرج إطلاقا عن السنن الربانية في النفوس والمجتمعات بل هي نتيجة فورية لتحقق تلك السنن .. وأعني بالتحديد سنتين الأولى ( إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم ) والثانية ( تلك القرى أهلكناهم لم ظلموا )
فهي طفرة من حيث سرعة التغيير .. وكأن الزمن لم يعد له قيمة عند تحقق شروط تلك السنة .

وحتى لا أفقد التركيز في الحديث عن الطفرة يحسن بي أن أعود فأقول إن التغيير الذي صنعه بن لادن مرتبط ارتباطا وثيقا بأسباب قديمة ربما لا يلاحظها أو لم ينتبه لها أحد لكن جامعها هو قوله تعالى ( ولن يضيع الله أعمالكم ) ..

ما أعرفه من نفسي أنه كان لي أصدقاء وإخوة وأقارب ذهبوا أيام الجهاد الأول يطلبون الجهاد في سبيل الله ذودا عن الأفغان في المرحلة الأولى .. وما أعرفه أنهم قتلوا في سبيل الله هناك .. وعندما حدث الشقاق المحتوم بين الفرقاء هناك .. ندم كثير من الناس وقالوا قد سفكت دماء أولادنا هناك هدرا ومن أجل السلطة .. لكن الله قال ( ولن يضيع الله أعمالكم ) .. وما نشاهده اليوم من مشاهد العز والفخر وما يسدده فرسان الإسلام من المجاهدين للغرب من ضربات هنا وهناك كلها تنمي إلى تلك الدماء الطاهرة الزكية .. لأن تلك الدماء وأولئك الشباب إنما قتلوا وهم يظنون أنهم يرجعون للأمة مجدا غابرا ويدفعون عنها شيئا من الظلم الواقع عليها ومر على قتلهم سنوات طويلة وتبين لنا اليوم أن الله لم يخيب ظنهم وأن الله لن يضيع أعمالهم ..

هذا كله يعود بنا إلى الحديث الذي أردت الكلام عنه في هذه الورقات وهي قضية ستنفع كثيرا في الاستدلال على ما سبق من أن هناك تقديرا إلهيا عجيبا في مساق الأحداث كلها وأن تأمل ذلك التقدير هو أكبر معين ومبشر للمؤمنين في هذا العصر وأن لحظة تأمل منهم ستجعلهم يخرون لله سجدا شكرا على ما حدث وفرحا بما سيحدث وهذا كله داخل في سياق البشائر ..

سأقول لكم بصراحة متناهية .. إن موضوع العراق ومشهد العراق ومشهد العقدة العراقية والغطرسة الأمريكية ضد العراق ، هو في نظري مشهد غير مفهوم .. يعني بعبارة أخرى لو أنك كنت تتخيل نفسك تشاهد مشهدا يتحدث عن صراع بين قوتين إحداهما عبارة عن رجل واحد يمسك بندقية .. والأخرى عبارة عن جيش من المدرعات وبدأت المعركة واستمرت مدة طويلة والبطل الذي هو صاحب البندقية لم يمت ، والمدرعات لم تنهزم .. ثم فجأة ظهر لك في المشهد .. حدث غريب وهو أن جيش المدرعات التفت إلى مجموعة أخرى من الفرسان بعيدا هناك وتوجه لهم يقاتلهم وترك البطل صاحب البندقية ! ثم جلس البطل جانبا وأخذ يشجع الفرسان على الصمود والقتال ..

ماذا ستقول في هذا المشهد ؟ ستقول إن مشهد ظهور الفرسان في وقت العقدة الفنية وشدة الحرب يعني شيئا من اثنين .. إما أن جيش المدرعات غبي للغاية .. أو أن مخرج المشهد يريد حدثا قادما حيث قرر هزيمة جيش المدرعات ولم يقرر هزيمة البطل ولذا أظهر الفرسان في تلك اللحظة الحرجة لكي يشد انتباه جيش المدرعات ويأخذه بعيدا عن البطل ثم يورطه في القتال مع الفرسان وهنا سيضع لك المخرج الحبكة النهائية للقصة وهي أنه في لحظة انشغال جيش المدرعات بالقتال مع الفرسان سيقوم البطل صاحب البندقية بتوجيه طعنة خلفية للجيش ويقتل قائدهم بطلقة واحدة ثم سيصبح جيش المدرعات بين فكي كماشة لينهزم !! رغم أنه جيش مدرعات في مقابل قوات لا تذكر في موازين القوى ... ستقول حسنا المخرج في كل الأحوال يريد هزيمة جيش المدرعات ، فأقول لك نعم ولذا هو يجعل جيش المدرعات يتصرف بشيء من الغباء وعدم التفكير العميق فالفرسان لم يكن لديهم مشكلة مع جيش المدرعات لكنهم عندما أجبروا سوف يقاتلون بدون شك .. والمخرج جعل جيش المدرعات يتصرف بحيث بدلا من أن ينهي مشكلته مع البطل جعله ينجح في تجميع عدوين ضده في نفس الوقت .. ولذا أخذ البطل يصرخ في الفرسان يقول لهم لا تخافوا من جيش المدرعات فهم جبناء ولم يستطيعوا قتالي وأنا لوحدي فقاوموهم كما فعلت أنا ..

هنا تتضح الأحجية جيدا ونفهم لماذا أرسل الشيخ أسامة رسالته لأهل العراق .. وكأنه يقول لهم أريد منكم يا أهل العراق الصمود فقط .. وصمودكم سيعني لي الكثير لأن ضربتي عندما تحين ستكون قاتلة وفي ظهر جيش المدرعات وفي عين قائدهم ..

إذن نعود ونقول .. إن المشهد السياسي كله كان طبيعيا ومفهوما بعد 11 سبتمبر .. بن لادن ضرب أمريكا وأمريكا هاجمته ولم تستطع هزيمته حسنا .. معركة مستمرة .. يفترض أن أمريكا الآن كتفكير منطقي أن تفكر في طريقة أخرى لإدارة الحرب ضد الشيخ أسامة .. لأنه هو الخطر الحقيقي عليهم .. لكن فجأة ظهرت قصة العراق !

شيء خارج السيناريو المتوقع .. فما الذي يجري ..

الذي يجري أن الأقدار الربانية ساقت أمريكا سوقا إلى هذا الموقع وأدخلتها مأزق العراق بطريقة غريبة للغاية ..
الحرب كانت موجهة للقاعدة ثم تغيرت وحضرت قضية العراق وبقي بن لادن حاضرا من خلال اتخاذ علاقة القاعدة بصدام ذريعة لشن الحرب !!
حسنا السؤال كيف حشر العراق فجأة في المشهد رغم أن المبررات التي تساق الآن في تبرير ضربه حاضرة وموجودة قبل القاعدة !! بل بدرجة أشد فلماذا يحشر الآن ؟؟
لا تقولوا تآمر من الغرب فقد آن الأوان لنرى الكيد الحقيقي والمكر الحقيقي .. إنهم يكيدون كيدا وأكيدا كيدا فمهل الكافرين أمهلهم رويدا .. ويمكرون ويمكر الله والله خير الماكرين .. نعم أمريكا تمكر والله يمكر بها إذ يسوقها إلى هذه الحرب وسترى الغرابة في أن دعاة الحرب إنما هم طائفة يصح وصفها بأنهم ( الملأ ) فهم مجموعة متنفذة ذات مصالح في الإدارة الأمريكية وتظن في حسابات الاستراتيجية والعسكرية أن ضرب العراق ضروري وتغيير خارطة المنطقة يحمي مصالحها ، لكنها تغفل عن مكر الله وتغفل كذلك أنها مثل الشاة التي تسعى إلى حتفها بظلفها .. حين تفتح على نفسها حربا في جبهة يكاد يجمع العالم أنها ستكون حربا كارثية .. فهذه الشاة الأمريكية تسعى إلى تدمير نظامها الدولي بنفسها .. وقد بدأ انهيار النظام الدولي الأمريكي بما يحدث من انشقاق ونزاع بين أقطابه في الأمم المتحدة ..
نعم إنها مسألة بسيطة إنها
إرادة الله
كيد الله
مكر الله
سخر الله لنا رئيسا أحمقا أهوجا مثل بوش وسخر الله لنا قضية كاملة مثل قضية العراق حتى يغوص فيها ويبلع الطعم ولو كتب لقضية القاعدة أن تستمر على ما هي عليه دون عامل العراق لربما لم تدخل المواجهة بين إسلام الجهاد وكفر أمريكا في سياق الطعم الكبير ولاحتاجت القاعدة وبن لادن جهودا على مدى عقود لتستكمل به مسيرتها لكنه تدبير الله وأمر الله

وقد كنت كتبت في مقال ( النظام الدولي الجديد ) أن بن لادن سيسعى في مراحل الصراع إلى عزل أمريكا عن بقية العالم بحيث تصل إلى مرحلة يتسابق العالم بالنأي بنفسه عن أمريكا ، وذكرت في تلك المقالة على لسان الشيخ أنه غير متصور حقيقة كيف سيتم عزل أمريكا .. وغاب عن نظري قضية العراق وربما لأن زخم القضية لم يأخذ بعده الذي أخذه في هذه الأيام ولذا لم أتنبه إلى أن قضية العراق ستكون أول صورة بارزة وظاهرة جدا تدل على عزلة أمريكا عن العالم .. بدون أن يدفع بن لادن قرشا واحدا في سبيل تكريس هذه العزلة فمن الذي عزل أمريكا بهذه الطريقة ؟؟ قولوا ( إن القوة لله جميعا )

والشيء العجيب أن العزلة الأمريكية تطورت إلى المرحلة التي وصلت إلى أن جزءا كبيرا من الشعب الأمريكي نفسه أصبح معارضا للحرب ضد العراق فأصبحت الإدارة الأمريكية في عزلة شديدة .. وصار العالم كله تقريبا ضد هذه الحرب في مقابل مجموعة عصابة البيت الأبيض كما يحلو للشيخ أسامة تسميتهم بها .. مع التابع البريطاني الذي لحق به اسم الكلب ..

عموما قضية العراق إذا نظرت إليها وفق الصورة السابقة التي شرحتها لك في بداية المقال لعلمت أنها هدية إلهية للمجاهدين .. أعني أن الغطرسة الأمريكية والتكبر في الأرض برز بشدة في قضية العراق وصارت الدنيا كلها تقريبا متعجبة من هذا الإصرار الأمريكي الغريب على حرب العراق .. ومعظم شعوب العالم صارت تعتقد بوضوح شديد أن هذه حرب لا مبرر لها إطلاقا سوى غطرسة القوة والتجبر في الأرض .. والنفط ..

يضاف إلى ذلك مسألة مهمة وهي أن عصابة البيت الأبيض تنظر للحرب في العراق من منطلق حتمية انتصارهم وبلغ غرور القوة بهم إلى أن مثل رامسفيلد حدد موعدا لنهاية الحرب .. فهم واثقون تماما من انتصارهم ، واثقون إلى الحد الذي يجعلهم يتحدثون عن هذه الحرب وكأنها لعبة من ألعاب الكمبيوتر التي تقوم فيها بقتل الأعداء وهم يتفرجون عليك ..

تماما مثلما تصور فرعون أن انتصاره على موسى حتمي لا جدال فيه ..

في الجهة المقابلة لهذه الثقة الأمريكية المطلقة بالنصر يقف بقية العالم محذرا من أن هذه الحرب ستكون حربا كارثية وأنه لا يمكن التنبؤ إطلاقا بما يمكن أن تجره على العالم من آثار .. ولذا وقفت أوربا العاقلة ضد هذه الحرب بشدة .. الأوربيون أكثر عقلا وأكثر خبرة تاريخية في الشرق الأوسط من الأمريكيين ويعتقدون أن هذه الحرب مؤكد أنها ستخرج عن السيطرة .. وأن الشرق الأوسط عبارة عن خزان وقود مشحون بمشاعر الغضب والكراهية ضدهم وأن هذه الحرب ستكون مثل عود الثقاب الذي يفجر المنطقة برمتها ويتسبب في كارثة تحل بالعالم الغربي نفسه لأن نفط العالم كله تقريبا يتجمع في هذه المنطقة ..

ولذا فإن وجهة نظر الأوربيين أن يتم حسم المسألة العراقية بطريقة سلمية بدون حرب مع الحصول على المكاسب التي يفترض بالغرب أن يحصل عليها .. ولذا جاءت مبادرة ألمانيا وفرنسا في الإطار الذي يعطي الغرب الحق في التحكم بثرواتنا أيضا ..

بمعنى آخر أن الأوربيين لا يعارضون الحرب من أجل مبدأ أخلاقي بقدر ما يعارضونها لسببين :
الأول أن الأوربيين يخافون كثيرا من خروج الأمر عن السيطرة وهم يدركون جيدا أن الكاوبوي الأمريكي أحمق ولا يعرف كيف يدير الأمور جيدا .. ومقتنعين تماما أنه فاشل في التعامل مع قضايا المسلمين حتى أن يوشكا فيشر عير الأمريكيين بقوله كيف تريدونني أن أدعم حربا كهذه وأنتم لم تحسموا معركتكم مع بن لادن ؟ وخوفهم طبيعي ومبرر فحالة الاحتقان في المنطقة العربية تنذر بنذر شؤم بالنسبة لهم وانهيار النظام الذي قاموا ببنائه على مدى قرن مهدد بالانهيار لحظة اندلاع الحرب .. وأكثر ما يخيفهم ألا يتمكن الأمريكيون من حسم الحرب فورا ثم تبدأ أحجار الدومينو العربية ( الحكام العرب ) بالتساقط نتيجة ثورات شعبية مثلا أو نتيجة الفوضى التي يمكن أن تنتج عن اتساع نطاق الحرب خارج العراق واندلاع مواجهات غير محسوبة أو متوقعة بالنسبة لهم .. وأكثر ما يقلقهم بالطبع تحركات المجاهدين ..

السبب الثاني بالطبع : هو خوفهم من الاختناق الاقتصادي الذي يمكن أن يسببه لهم وقوع كل نفط الشرق الأوسط بيد الأمريكيين ولذا هم يصارعون بشدة ضد أي محاولة أمريكية للاستحواذ على كامل القصعة النفطية العراقية ومبادرة فرنسا وألمانيا دلت على ذلك ..

نتج عن هذا التناقض بين أوربا وأمريكا نتيجة خطيرة للغاية على مستقبلهم .. وهي أنه لأول مرة يحصل صراع بين اللصوص على اقتسام الغنيمة .. والمضحك جدا أنهم مختلفون الآن على اقتسام الغنيمة قبل سرقتها ..

والذي يلوح في الأفق بعد كل هذا التناقض بين أوربا وأمريكا أن أمريكا ماضية في حربها وأوربا ستقعد متفرجة .. وسيصلون إلى المرحلة التي تتمنى فيها أوربا أن تؤدب أمريكا حقا على يد أي قوة كانت .. وربما يتجاوز الأمر مسألة التمني إلى مسألة الفعل ومحاولة افساد السرقة على أمريكا وهذا ما أتمناه أنا ..

غير أن هناك مؤشرا حضاريا مهما للغاية يظهر بجلاء نتيجة صراع اللصوص .. وهذا المؤشر الحضاري عندما أتخيله أشعر بنشوة غير عادية .. وأدعو بسببه بظهر الغيب للشيخ أسامة بن لادن .. هذا المؤشر سأتحدث عنه لاحقا لكن قبل ذلك أريد الإشارة إلى أن معظم المحللين الغربيين من عسكريين وغيرهم ينظرون للحرب من منظور واحد ولا يهتمون إطلاقا بأمور أخرى وعدم اهتمامهم بها ليس لأنها ليست مهمة وإنما لأن غرور القوة التي يملكونها وهاجس الأمل والأمنيات يدفعهم إلى التفكير باتجاه أن النصر حليفهم تماما ولن يجدوا أي مقاومة ..

وأول تلك الأمور التي يغفلونها ولا يريدون النظر إليها أبدا مسألة .. ماذا سيحدث في أمريكا لو أن بن لادن ضرب ضربة ثانية داخل أمريكا ..
هل تصدقون من بيت عشرات بل مئات المقالات .. لم أجد أي شيء في الميديا الأمريكية يتحدث عن كيف ستواجه أمريكا الموقف لو حصلت ضربة لبن لادن داخل أمريكا ؟ والأمر الآخر الذي لا يريدون حتى مجرد التفكير فيه .. ماذا سيكون الموقف لو حصلت الضربة في خضم الحرب وبعد بدئها في العراق ؟؟؟

الأمريكيون لا يريدون التفكير أبدا في هذه المسألة ليس لأنها لن تحصل أو مستحيلة بل لأنها تشكل كابوسا نفسيا بالنسبة لهم ولذا هم يهربون منها ، يهربون حتى من مجرد الحديث عنها .. ولا يريدون أبدا التفكير فيها .. عقلهم الجمعي يريد أن يتناسى هذه النقطة ويمحوها تماما من ذاكرته ، فهم يتعاملون مع أنفسهم من باب التفاؤل وعدم التفكير في المخاطر التي يمكن أن تواجههم وأولها مخاطر القاعدة وما يمكن أن تتسبب به ضربتها الثانية ..

بالنسبة لنا كمسلمين فإن قضية ضربة القاعدة الثانية والثالثة والرابعة مسألة لا تحتاج إلى اقتناع لأنها أصلا قضية واقعية والكتائب التي أوكلت إليها مهمة ضرب أمريكا الضربة الثانية وكتائب الضربات المساندة للضربة الكبرى كلها قد اتخذت مواقعها ، ولم يبق عليها سوى التنفيذ ولم يبق على المسلمين سوى الدعاء ..

فهذا العامل يتعامل معه الغرب بطريقة غير مفهومة نفسيا ، فبلير مثلا يقول إن ضرب القاعدة لبريطانيا مسألة حتمية ، وهذا صحيح ، لكن بغض النظر عن مقصود بلير من مثل هذا التصريح فإن تصرفاته كلها تدل على أنه لا يدرك ما يقول وحجم الخطر عليهم .. وعلى حضارتهم كلها .. والأمريكيون يدركون جيدا أنهم سيضربون ضربة أخرى تفوق 11 سبتمبر ومع ذلك سادرون في غيهم ويوجهون حرابهم إلى جهة العراق .. مما يعطيك دلالة واضحة على أن الغرب فقد القدرة على التركيز والغرب فقد القدرة على التفكير المنطقي الذي يحمي حتى مصالحه فما يقومون به في العراق وما يمكن أن يحدث بسبب العراق وما يمكن أن تمثله القاعدة من خطر كلها أمور لم يعد لها تأثير على العقل الغربي للتفكير جيدا في المخاطر التي تواجه حياته ..
فالغرب فعلا فقد القدرة على التصرف بعقل وفقدان التركيز والتشتت حتى في معرفة مصالحهم وكل ذلك بسبب بركة ضرب الشيخ أسامة لهم في 11 سبتمبر ، ومهما كانت مبررات الحرب ضد العراق فإنه من الواضح تماما أن عقل الإدارة الأمريكية توقف عن التفكير في أي شيء منطقي سوى في أنهم يريدون ضرب العراق بأي سبب ولأي مبرر المهم أن عقل الكاوبوي تجمد عند قضية إزالة صدام ..

فقدان التركيز في الحفاظ على مصالحهم الحضارية التي تضمن لهم بقاء التفوق التام في المنطقة هو أول أثر من آثار المؤشر الذي وعدتكم بالحديث عنه لاحقا وأعني بـ ( لاحقا ) الآن ..
هذا المؤشر قصدت به مقياس الارتقاء والانحدار الحضاري .. لو تابعتم جلسات اجتماع حلف الناتو بحضور رامسفيلد وبقية الأوربيين ، ثم استمعتم للملاسنات التي حصلت ، ومن قبله الردح السياسي الذي وقع بين الأمريكيين وبين الأوربيين .. لاكتشفتم الكثير ..
قم بعمل زوم للصورة .. صغر الصورة ثم اربطها بما يجري وانظر لها نظرة شمولية .. وقل لي كيف تفسر فقدان الغرب للياقة الديبلوماسية والأدب السياسي حتى وصل بهم الحال إلى تلك الملاسنات وذلك الردح أمام كاميرات التلفزيون .. ثم وصل الحال إلى أن أصبح الحلف يجتمع لأول ثلث ساعة ثم ينفض المجلس بدون اتفاق عن أي شيء .. ! هلو ! مرحبا هل نحن أمام اجتماعات قمة عربية ؟ أو اجتماع وزراء الخارجية العرب ؟

فهذا السلوك نعرفه جيدا من الرؤساء ووزراء الخارجية العرب ! ولكن أن نشاهده أمامنا على الهواء مباشرة بين الذين يزعمون أنهم يتفوقون حضاريا علينا ! ولماذا ما المشكلة ؟ المشكلة خلاف حول اقتسام الغنيمة التي لم تقع في أيديهم بعد !
هذا كله يدفعني للتفكير في أن الشيخ أسامة لم يساهم فقط في إهانة وضرب أمريكا بل هو يساهم مساهمة فعلية مباشرة في الانحدار الحضاري بالنسبة للحضارة الغربية .. فنحن نراهم الآن يتصرفون بسلوك مشين وكأن أوربا تمثل سيدة عجوز أرستقراطية معتدة بنفسها تعتقد أنها صاحبة الحكمة ، بينما رامسفيلد وشلة البيت الأبيض يتصرفون كفتاة ليل سفيهة قذرة اللسان ( بيتش ) وفق المصطلح الأمريكي ، ثم تلتقي هاتان المرأتان في ملاسنة شوارعية وتخرج السيدة الأرستقراطية عن طورها وتتصرف الأمريكية وفق طبيعتها ثم تبدأ معركة شد الشعور أمام العالم الذي يتفرج باستمتاع .. وأنا واحد منهم طبعا ..

الحاصل أنه وفق المقياس الحضاري نحن نرى اتجاهين متعاكسين على مستوى القوى المتحاربة فنحن كأمة إسلامية نتجه بهدوء تام سابقا- سيلحقه صخب كامل لاحقا- في اتجاه التوحد حول القيادة العالمية الجديدة لأمتنا وهي قيادة المجاهدين .. والغرب يتجه حضاريا نحو التشرذم والاختلاف والفرقة ثم الانحدار .. وهم يسيرون إلى أن خلافات عميقة ستسهل حتما على المجاهدين قضم القوى الغربية قوة بعد الأخرى .. فما يحدث بينهم الان حاليا
يشير إلى أن مهمة بن لادن مع أمريكا ستكون سهلة للغاية خصوصا في حال تورط أمريكا في الحرب العراقية بدون حسم ..

وإذا نجحت ضربات بن لادن وخرجت أمريكا من المشهد العالمي بعد هزيمة منكرة في العراق فلن تستطيع أوربا مواجهتنا ولا أي قوة أخرى في العالم لأن أمريكا لم تترك فرصة لأحد ليكون خليفة لها في حال انهيارها وهذي إحدى الأخطاء الاستراتيجية التي ارتكبها الغرب أو ارتكبتها الحماقة الأمريكية .. من خلال نظام بوش الأب الدولي الجديد الغبي .. بل لن يكون أمام أوربا في السنوات القادمة بعد إخراج أمريكا من منطقتنا لن يكون لأوربا سوى أن تعلن الهدنة معنا وتصالحنا صلحا آمنا .. كما في الحديث وهم الذين سيكونون الروم المقصودين في الحديث .. وافتراضي الشخصي أن العدو الذي سنقاتله في تلك المعركة سيكون الخطر الأصفر أي الصين وأحلافها.. عموما هذا ليس مقصودا في المقال .. ولكن هذه افتراضات يمكن فهمها بناء نتائج الأحداث الحالية ..

وهذا يدعونا إلى رفع أيدينا بالدعاء مرة أخرى للشيخ أسامة بن لادن على خياره التاريخي الحاسم بمحاربة أمريكا ثم على معركته التاريخية الفاصلة في 11 سبتمبر والتي هي بحق غيرت وجه العالم وغيرت مسار الحضارات

وقد كتبت قديما مقالا لم أنشره للأسف عنوانه ( اثر 11 سبتمبر على صراع الحضارات ) وبحثت عنه لأضعه ضمن هذا المقال وفقدته للأسف أيضا ومما أتذكره في ذلك المقال .. أن 11 سبتمبر هي الضربة التي أصابت التنين في عينيه فأفقدته القدرة على النظر وصار ينفخ النار في جميع الاتجاهات بينما الغلام المؤمن مستمر في ضرب التنين بالسهام في كل مكان من جسده حتى تصل المعركة إلى لحظة الحسم عندما يوجه الغلام السهم إلى قلب التنين ثم يثبت السهم فيه فيسقط التنين .. ليرتقي الغلام المؤمن على ظهره مستبشرا بنصر الله له .. ويسقط مع التنين كل الخوف والرعب الذي كان يصيب الناس منه ويسقط معه سدنته وكهنته الذين كانوا يستغلون الناس من خلال قوة التنين .. وبعد سقوط التنين يسقط في يد الذين عبدوا الناس للتنين من دون الله فيقوم الغلام ويرفع الأذان في أنحاء القرية ..
وهو يلبس عمامته العربية .. هذه كانت صورة شاعرية لصراع الحضارات الذي سيعني زوال حضارة التنين وارتقاء حضارة الأذان والعمامة العربية واللحية الوضيئة فوقها ..

تلك الحضارة التي أصبحنا نفتخر بها الآن .. اسألوا أنفسكم .. ماذا كان يعني لكم ظهور شيخ ملتح قبل 11 سبتمبر في التلفزيون .. ثم ظهور شيوخ ملتحين مجاهدين مثل الشيخ أسامة بن لادن وأبو غيث والظواهري وأبو حفص بعد 11 سبتمبر..

إن إعلان الصراع العالمي بين مجاهدين يمثلون السلوك والمظهر والفكر الإسلامي السلفي خصوصا كان له أعظم الأثر في إدارة صراع الحضارات في اتجاهاته التي يتجه لها الآن .. فهذا الفكر السلفي فكر لا لعب فيه ولا حلول وسط لديه لأنه فكر قائم على الكتاب والسنة قياما كليا وهو غير مستعد للتنازل إطلاقا عن المبدأ الأول ويعتقد أن الموت حرقا في سبيل الله قمة الانتصار وهذا الفكر نفسه هو الذي أزال الامبراطوريات قديما وعندما عاد الآن وأدار الصراع والمواجهة فإنه في طريقه بسهولة إلى حسم الصراع لصالحه ولصالح أمة الإسلام ..

إن هذا الفكر الجهادي هو الفكر الإسلامي الوحيد الذي لديه القدرة للمضي قدما في الصراع مهما كانت ضخامة المواجهة وكلما اشتدت الحرب ضده كلما صقلت نفوس القائمين عليه حتى يصل الحال إلى أن تخرج الأمة من عنق الزجاجة وينعطف بها هذا الفكر إلى المرحلة التي يعيد إليها بهاءها المفقود ووهج العظمة التي سرقها منها الحكام الخونة وعلماء السلاطين ..

ولذا شكل هؤلاء المجاهدون بمظاهرهم الإسلامية قمة التغيير النفسي والمعنوي لبقية الأمة حيث قدموا نماذج عظيمة وأعطوا للأمة قيمة حقيقة .. لقد استطاع هؤلاء المجاهدين أن يقدموا للأمة ما افتقدته منذ قرون ، أعادوا لها قيمة ( الفخر ) ..

إن أول شروط النصر الحضاري والغلبة أن تشعر بالفخر والاستعلاء وأن ترى أن ما تملكه من معاني وقيم معنوية واعتقادية يتعالى على البهرج والزيف والقوى التي تحيط بك .. ولذا لما كان الصحابة يحملون فخرا بالإسلام والتوحيد الذي قدموا نفوسهم لنشره احتقروا البهرج والأبهة والحضارة التي كان يعيش فيها الفرس ولم تأخذ معاهم حضارة فارس سنوات حتى أزالوها من الوجود .. وبنوا فوقها حضارة عادلة جديدة ..

هذا ما قدمه لنا المجاهدون في هذا العصر فصرنا ننظر للأمريكان بنظرة الاحتقار رغم ما يملكون وصرنا ننظر للمجاهدين بقمة الفخر والاستعلاء وصار ذكر الشيخ أسامة بن لادن ورجاله وأعمالهم مدعاة للفخر في مجالسنا ... إن هذا ما كنا نفتقده فعلا لكي نتفوق حضاريا .. وأما بقية الأمور فهي قضايا تتبع للنصر الحضاري الذي يجب أن يتشكل في النفوس أولا .. وإذا لم يتشكل فستبقى ذليلا مهزوما ولو كنت تملك نصف احتياط العالم من النفط تماما مثلما حدث عندما ملكنا النفط أربعين عاما وأصبح أداة لاذلالنا واستباحتنا طالما كنا مهزومين حضاريا ..

وهذا الذل الحضاري هو الذي طبع سلوكنا وتصرفاتنا وحتى تفكيرنا قبل ظهور جيل المجاهدين .. وهذا الذل كان يجعل المرء يحلق لحيته ويلبس الكاب والجينز ظنا منه أنه بفعل ذلك سيحقق تفوقا حضاريا لأن الأقوياء يفعلون ذلك !
لكن بعد 11 سبتمبر ... لست بحاجة لأذكر لكم الأمثلة على استعادة أمة الإسلام لهويتها الحقيقية على يد المجاهدين .. ولست مضطرا لتنبيهكم إلى ملاحظة أصدقائكم في العمل أو الدراسة ورؤية كم منهم أطلق لحيته ؟

لست مضطرا لتحديثكم عن مشاعر الناس عندما يظهر الشيخ أسامة على التلفزيون ويحدثكم عن الله ورسوله ويأمركم بمجاهدة الكافرين ..

لست مضطرا لتحديثكم عن مشاعركم عندما ظهر( الشيخ عبدالعزيز العمري ) رحمه الله واعظا لكم ومقدما رسائل وموعظة تلفزيونية تختلف تماما عما اعتدتم عليه عندما كان يظهر لكم شيوخ معممون في التلفزيون يسبحون بحمد الحكومة ويطالبونكم بالدعاء لها .. لست مضطرا لسؤال قبيلة زهران كم شعرت بالفخر بابنها وكم شعرت بقية القبائل بالغيرة من عدم ظهور أبناء لها يقدمون مثل هذه المفاخر ؟

لست مضطرا للحديث عن مظاهر إعجاب المراهقين بالشيخ أسامة ومحاولة تقليده والتشبه به ووضع صوره كحافظات للشاشة عند قطاع مستخدمي الكمبيوتر ،

بل حتى على مستوى النكت والتعليقات .. ستجد أن النكت التي أطلقت تعكس احتراما للمجاهدين وسخرية من مخالفيهم .. حتى على مستوى الأمريكيين فإن النكت التي يطلقونها على بعد 11 سبتبمر تعكس في كثير منها احتراما مغلفا بالكراهية للمسلمين عموما مثل تلك النكتة التي تقول ( إن المسلم يحب أن يذهب للقاء الله لكن المشكلة أنه عندما يذهب يأخذ معه مجموعة كبيرة من الناس !! )

أعود من هذا فألخص القول إن تأثير أسامة بن لادن والمجاهدين الحضاري بالنسبة لأمة الإسلام هو إعادة تعريف هويتها من جديد وتخليصها من وهم الخوف والشعور بالضعف والتخاذل والذلة .. بل إن اسامة بن لادن نجح في حصر هذه الصفات في طائفة الحكام ومن يتبعهم فصار عند المؤمن عزة وثقة كبيرة بهذا الدين وشعور عميق أن سبب أزمة الأمة هم هؤلاء الحكام الجبناء الذين يجثمون على صدرها ولا يريدون حتى أن يتركوا مناصبهم للشرفاء من أبناء الإسلام وهو عندما يستمع لكلام الشيخ عما حدث في تورا بورا .. ثم يتذكر كلام
وزير الخارجية القطري عندما قال ( يجب أن نستجدي أمريكا ) عندما يقارن بين الموقفين يشعر حقا من هو سبب أزمة هذه الأمة .. ويشعر بأن خياره الصحيح يجب أن يكون مع المجاهدين لا مع قطاع الطرق واللصوص الذين اسمهم ( الحكام العرب ) ..

لقد تم نقض كل التراكمات النفسية والعلل والأمراض الاجتماعية التي كانت أسبابا مهمة في هزيمتنا الحضارية واستطاع رجل واحد ثابت على المبدأ مصر عليه مثل أسامة بن لادن ورجاله أن يحطموا تلك الأمراض ويقوموا بعلاج شامل للأمة من خلال إدخالها في أتون صراع مكشوف مع الغرب صراع كانت نتيجته المباشرة تخليص الأمة من أمراضها الداخلية .. وكانت آخر مرحلة علاجية تحدث عنها الشيخ هي الحديث مباشرة عن الحكام الذين مازالوا يكرسون الهزيمة ومازالوا مصرين على البقاء في عروشهم ولا يهمهم شيء سوى أنفسهم ولتحترق الأمة في الجحيم إذا كان ذلك سيكون سببا في الحفاظ على ما يكسبون ..

وفي أتون هذا الصراع حصلت الانكشافات العامة والفضائح المتوالية لكل الأطراف والقوى فسقط علماء السلاطين وانهار معسكر الصحويين لصالح شيوخ الجهاد السلفيين ، ثم انكشفت حقائق كل المعادين للإسلام فانفضح الشيعة أكبر فضيحة في تاريخهم من خلال مناظرة المستقلة .. وبالمناسبة مذهب الشيعة مذهب يمكنه أن يعيش في السراديب وفي الظلام حيث الهواء الفاسد فإذا ظهر إلى النور واستنشق الهواء النظيف يموت فورا ..
وانكشف ضمن ما انكشف كل المتاجرين بالقضايا مثل ( العصرانيين ) والعقلانيين الذين عقدوا تحالفا مع الليبراليين في حركة غبية للغاية تدل على أنهم لم يقرأوا الأمور بطريقة صحيحة فأرادوا استباق الأحداث بعقد التحالف مع الليبراليين لعلهم يحوزون شيئا من المكاسب إذا جاءت أمريكا وحكمت المنطقة ..

وأسوأهم حظا بالطبع وأكثرهم غباء أولئك الذين عقدوا تحالفا مع الحكومة بطلب منها واستلموا بعض المخصصات لأداء مهمة قذرة للغاية خلاصتها أن يحاولوا العمل على عزل المجاهدين عن المجتمع .. ولو كان أولئك المغفلون يعقلون لتصرفوا بما تفعله الفئران على الأقل .. لأن الفئران تهجر السفينة الغارقة .. وهم يريدون عقد صفقة مع القبطان والسفينة تغرق ! ..

أقول إن مسلسل الانكشافات توالى بشكل مستمر ولم يبق أحد إلا وتبين ديناره من درهمه ..
وبقي الغرب .. فجاءت حرب العراق الأخيرة لتكشف حقائق أساسية :
أولها : أن دعاوى الديموقراطية تبخرت تماما وظهرت حقيقة الديموقراطية الغربية .. ولا أظن أحدا يجهل أنه خرجت مظاهرات في أنحاء العالم تقدر أعدادها بخمسة عشر مليون نسمة كلها تعارض الحرب .. ولو كانت الديموقراطية حاضرة لديهم فعليا لاستجابت بلد مثل بريطانيا يعارض 70 في المئة من شعبها الحرب ..
مع ذلك ستقع الحرب ولن توقفها مثل تلك المظاهرات .. وهذا ما قالته رايس أيضا ..
ثانيها : أنه حتى الذين عارضوا الحرب من الحكومات الغربية مثل ألمانيا وفرنسا لم يعارضوها لمبدأ نبيل بقدر ما عارضوها لأجل أنهم سيخرجون كما يقال من المولد بلا حمص .. فعارضوها لأجل هذا السبب لا غير والدليل عليه أن اقتراحاتهم البديلة دلت على ذلك ..

إن حقيقة الديموقراطية الغربية لا تحتاج إلى دليل لتكشف عن مدى خستها ودنائتها وكونها حضارة استبدادية قائمة على مصالح مادية بحتة كالنفط وبقاء الهيمنة وأن البشر في نظرهم آخر ما يمكن أن يهتموا به خصوصا إذا كان أولئك البشر من المسلمين ولا أدل على ذلك من كلمة مادلين أولبرايت التي قالت بكل وقاحة إن مشكلتهم مع العراق تستحق أن يموت من أجلها نصف مليون طفل عراقي .. ثم يأتي الآن رامسفيلد وبوش وباول ليقولوا لنا إن تلك المشكلة بعينها تستحق أن يموت من أجلها ملايين العراقيين من أجل النفط .. أو نزع أسلحة الدمار الشامل ..

لكنني قصدت بالانكشاف أن الديموقراطية الغربية لديها الاستعداد لتضرب عرض الحائط بكل مبادئها ولو عارضتها شعوبهم البيضاء إذا كانت القوى المتسلطة تعتقد أن مصلحتها في تلك الحرب .. ولو مات في الحرب ملايين الناس فلا مشكلة .. المهم أن يحافظوا على رفاهيتهم وحياتهم ولو على جماجم الآخرين ..

وإذا حاولت أن ترى صورة حادة لما يحدث من مظاهرات حول العالم في أكثر من 500 مدينة من كل بلاد الدنيا فتصور أن الأمريكان والبريطانيين أصروا على خوض الحرب ثم خسروها كيف سيكون حجم الانتكاسة الحضارية الغربية ؟؟

خلاصة ما أريد قوله أن هذه الحرب ضد العراق رغم ما سيبدو لنا فيها من شر فيجب أن نستبشر خيرا وأن نعلم أن الخير يأتي من بين فكي الشر وأن القتل قد يكون خيرا لنا وأن لله الحكمة البالغة في جر هذه الجحافل من جيوش البلاهة النصرانية إلى أرضنا وقريبا منا بدون أن نبذل أي جهد في جرهم إلينا وأن كل المؤشرات تشير أن الأمريكيين لن يربحوا هذه الحرب بإذن الله ..

وستكون الانتكاسة الغربية في هذه الحرب بداية للتدهور الحاد والظاهر في التفوق الغربي علينا .. وإذا كانوا مختلفين من الآن وحصلت انقسامات حادة في الغرب نفسه فكيف سيكون حالهم عندما يخرجون منهزمين ؟ هل تتوقعون أن يبقى لهم شيء لن يخسروه ؟

وقد يقول البعض هذا تفاؤل والغرب خسر الملايين من أبنائه في الحرب العالمية الأولى والثانية من أجل مصالحه فهل تظن أن الغرب سيتخلى بسهولة عن مصالحه الموجودة في بلادنا ؟ هذا الاعتراض كتبه الأستاذ التميمي في منتدى الوسطية وآخرون ..

وأعتقد أن هذه ( جبرية فكرية ) لا يصح طرحها في نطاق الصراع الحضاري والديني .. وإذا كان الغرب سيدافع عن ما يعتبره مصالح في بلادنا فلدينا نحن أسامة بن لادن الذي يدافع عن الأمة ومصالحها ولدينا شيوخ الجهاد الفضلاء .. للأسف لا أجد غير أسامة بن لادن وهؤلاء الشيوخ لأضعهم في هذا السياق .. وإذا كان الغرب يمتلك تلك الأسلحة والأساطيل فنحن نمتلك أسامة ..

وأسامة أخبرنا أن العالم تحالف ضده في ميل مربع فلم يغلبوه .. وهذا دليل حاسم على أننا نستطيع إذا دعمنا المجاهدين أن نتغلب على الغرب بسهولة .. لأنه إذا كان كل ما يملكون من قوة لم يحسم معركة في ميل مربع مع 300 مجاهد فهذا يعني أن المجاهدين لا يمكن هزيمتهم إطلاقا متى ما كانوا متمسكين بحبل الله .. وهذا بدوره يعني أنه مهما طالت الحرب بين المجاهدين والغرب فالغلبة في النهاية للمجاهدين ..
كم من فئة قليلة غلبت فئة كثيرة بإذن الله .

أخيرا .. أجد من المناسب أن أعقد مقارنة سريعة بين حلمين .. الأول حلم في طريقه للتبدد والثاني حلم في طريقه للتحقق .. أما الحلم الأول فهو الحلم الأمريكي .. وأما الثاني فهو الحلم الإسلامي ..
الحلم الأمريكي تبدد تماما بعد 11 سبتمبر وقسم بن لادن ، وظهرت واحدة من آثار القسم في حادثة يوم أمس في أمريكا عندما قتل 21 شخصا دهسا تحت الأقدام بسبب الخوف والرعب .. وثقوا تماما أنه عندما تعيش أمة ما تحت هاجس الخوف والرعب فإنها تتخلى عن الحلم وتنحدر إلى المرارة والانهيار ..
أما الحلم الإسلامي فقد أصبح قريبا جدا من التحقق وخطابات أسامة بن لادن الأخيرة والتي جاءت في وقت حاسم جدا من تاريخ الأمة تعد منارات تهتدي بها الأمة في خضم الأحداث المتلاطمة .. فالأمة اليوم قد أصبح أمامها كل شيء واضحا ، والشيخ أسامة جزاه الله عن الأمة خير الجزاء أدى ما عليه وزيادة وبين للأمة طريقها الذي يجب أن تسلكه .. وصرنا نعيش الأمل والحلم .. الحلم أن يزول خوفنا وأن يزول عنا هؤلاء المستبدين الذي أفسدوا حياتنا وأفسدوا ماضينا وهم سبب فساد حاضرنا .. والأمل أن تسلم الأمة كلها قيادتها لرجالها الحقيقيين الذين هم مستعدون لبذل دمائهم ومهجهم في سبيل رفعتها ولا تحتاج الأمة إلى إثبات أكثر من أن يقوم أحد هؤلاء الرجال بجعل جسده طريقا تسير عليه الأمة إلى بر الأمان .. وقد سارت كتائب هؤلاء الرجال منذ زمن وكان من أواخر محطاتهم التي توقفوا عندها 11 سبتمبر .. وستأتي قريبا المحطة الثانية الكبرى التي سيتوقف العالم بعدها لا ليستمع للشيخ أسامة والمجاهدين ويترقب شاشات الفضائيات بل يتوقف العالم ليقول سمعا وطاعة للمجاهدين .. وما ذلك على الله بعزيز .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


إعادة تشكيل النظام الدولي
المشهد كما ترسمه ريشة بن لادن

توطئة :

كان من المفترض نشر هذا المقال مساء السبت الماضي لكن عملية (غرب الرياض) اقتضت مني إيقاف النشر، والنظر والتأمل في الحدث وآثاره. واعتقدت في البداية أن المقال ربما يكون خارج السياق بالنظر إلى سخونة الأوضاع والتوتر الحاصل في المنطقة.

لكن بعد تكبير الصورة والنظر إليها من جميع الزوايا قررت إعادة طرح المقال ببساطة لأنه يتحدث عما يجري ولكن بشكل كلي وليس بشكل تفصيلي .

ولا مجال للحديث عن الحدث بنفسه من حيث التفاصيل لأنها معروفة مسبقا، وخلاصتها أن هذا هدف ضربه المجاهدون بعد رصد وتحري لمدة طويلة وهذه من أبجديات العمل الاستخباري الجهادي فضربه لا شك سيشكل نكاية في العدو الأمريكي وتابعه السلولي، وقابل ذلك إعلام كذاب ومفضوح وضحل صور القضية على أنها ضرب وقتل للمسلمين. هذه خلاصة القصة فلا نطيل الحديث عنها.

رب يسر وأعن :

بعد نشر المقال السابق عن النظام الدولي الجديد أرسل لي الدكتور روفن باز الباحث في المركز إياه في هرتسليا (والذي نسيت اسمه الان) أرسل نسخة فيها قراءة للمقال أو ترجمة بتصرف للمقال طلبا لرأيي فيها، وأذكر أنني ارسلت له بعض الاعتراضات منها وصفه لنا (بجنون العظمة) أو بعبارة أدق استشهاده بمقولة أحد الباحثين اليهود يصفنا بأننا نعاني من جنون العظمة. فقلت له: هذا لو كنا أمة ليس لنا تاريخ فيحق لكم وصفنا بجنون العظمة، لكن أنت ومعك كل اليهود تعرفون جيدا التاريخ ومعنى كوننا أمة الإسلام، ملكنا مشارق الأرض ومغاربها في فترة من التاريخ، وما يصنعه بن لادن ورجاله ليس سوى إعادة للمجد القديم المفقود على يد عملائكم بدءا من الشريف حسين وعبدالعزيز، وانتهاءا بأبنائهم الحاليين وأحفادهم. فلا مجال لوصفنا بجنون العظمة بعد أن كانت لغتنا العربية هي لغة العلم والثقافة في العالم كله .

الشاهد من هذا أن الدكتور روفن باز ذكر أنه يعتقد أن تنظيم القاعدة ربما يمتلك مشروعا للجهاد، لكنه لا يمتلك مشروعا سياسيا قابلا للتطبيق في المشرق الإسلامي . ورددت عليه بأن استراتيجيي تنظيم القاعدة يملكون بدون شك مشروعا سياسيا واضحا ومحدد المعالم، وسيأتي الوقت الذي يتحدثون فيه عن مشروعهم، لأن الوقت لم يحن في تلك الفترة للحديث عن أي مشروع سياسي طالما أن المعركة مازالت مشتعلة وفي بداياتها مع أمريكا، والتي تحولت بفضل الله وبفضل حماقة بوش وعصابته إلى صراع حضارات ومواجهة تأريخية شاملة، وبعد أن غرق الثور الأمريكي في الوحل العراقي وصار يتخبط هناك، مع دعم وشماته من بقية العالم الغربي بأمريكا التي خرجت عن الإجماع الغربي، وركبت رأسها ودخلت الفخ العراقي ثم تورطت فيه الآن.

هذه الحقيقة دفعت أحد أخبث مفكريهم وأكثرهم ذكاءا وهو هنري كيسنجر إلى اعتبار أن هزيمة أمريكا في العراق هزيمة للعالم الغربي كله وليس أمريكا فقط، وقد صدق الملعون، وكلمته قالها بعد أن ارتفعت أصوات الشامتين من الأوربيين بقولهم للأمريكان ألم نقل لكم ونحذركم ؟! فأراد بدوره أن يحذرهم بأن مصيرهم هم أيضا مرتبط بأمريكا. وهزيمة أمريكا هزيمة للمشروع الاستعماري الغربي كله في المنطقة التي تفيض لبنا وعسلا حسب تعبيرات قساوستهم قديما وحديثا.

ما أريد قوله أن مشروع تنظيم القاعدة السياسي لا يستطيع مثل الدكتور روفن باز ولا غيره من الباحثين الغربيين فهمه؛ لأنه ببساطة مشروع يختلف في الرؤى والخلفيات عن كل الفكر السياسي العلماني الرأسمالي بجذور مسيحية يهودية. فهو مشروع إسلامي ديني ينطلق من الأسس والعقائد الإسلامية والتي يعني حضورها إلغاء كل أشكال العلمانية والليبرالية التي يدور في فلكها هؤلاء العلوج.

ولذا لن يكون هذا المشروع قائما أبدا وفق تصوراتهم أو تقعيداتهم للمشروعات السياسية؛ لأنه لا يعترف بأي أسس تقوم عليها أي مشاريع سياسية غربية في العالم، بل يقوم المشروع الإسلامي السياسي لتنظيم القاعدة على مبدأ نقض كل ماهو موجود حاليا من أسس تحكم العالم أو بعبارة أبسط، يقوم المشروع السياسي لتنظيم القاعدة على أساس تدمير ونسف النظام الدولي الحالي والذي يعني تدميره بالضرورة قيام المشروع السياسي الإسلامي.

إذاً المشروع السياسي لتنظيم القاعدة هو نفسه مشروع تدمير النظام الدولي القائم حاليا. والذي بدأ يتهاوى حاليا بفضل الله ثم بفضل هؤلاء الثلة من الرجال العظماء من أمثال أسامة بن لادن وأيمن الظواهري وأبو غيث وسيف العدل ويوسف العييري وغيرهم كثير لا مجال لحصرهم في هذا المقال.

وهذا يعني أن المقال سيركز على قراءة الواقع الحالي ومستقبل النظام الدولي الحالي ونحن نشهد حالات يتهاوى هذا المشروع فيها بكل سرور في العراق.

كنت قد بشرت في المقال السابق بأن أمريكا ستتورط في العراق وأن مكر الله بها ورحمته بالمجاهدين ساقها إلى المستنقع العراقي، ولم نكن نتصور ماذا سيحدث بالتفصيل، ولم نكن نتوقع أن ينتصر صدام لكن في الوقت نفسه لم نتوقع إطلاقا أن ينهار نظام صدام بمثل تلك السرعة، بل لم نكن نريد أن نفكر مجرد تفكير في سقوط بغداد في يد مغول العصر، لما في ذلك من الصدمة التاريخية والوجدانية لنا عرباً ومسلمين . فكنا نتوقع أن يصمد صدام ويناوشهم مدة من الوقت حتى يأتي الفرج على يد تنظيم القاعدة. لكن هذا السيناريو لم يحدث بل حدث ما كنا نخشاه، وسقطت بغداد في أيديهم، وقد أصابني الوجوم والأسى ربما لأنني وكل مسلم غير مستعد تحت أي ظرف أن أتخيل الأعلام الأمريكية ترفرف فوق قصر الحكم في بغداد.

بعض مفكري القاعدة الاستراتيجيين عندما أرسلت لهم مقال يا لثارات العراق قالوا لي: لا تعول كثيرا على مقاومة صدام، فلن يصمد، وإنما التعويل على المقاومة التي ستلي ذلك . فكان كلامهم صوابا، وكانت افتراضاتي خاطئة.

الحاصل أنه كان واردا أن نتصور أن تطول حرب العراق، وتصمد بغداد بضعة أشهر، وكان واردا أن نتصور حصول ضربة أخرى للقاعدة خلال الحرب مع العراق فتربك الوضع، أو قبلها فتؤدي إلى إلغاء مشروع الإحتلال بكامله، أو بعدها مباشرة فتؤدي إلى هروب المحتلين قبل أن يهربوا على ايدي العراقيين.

لكن الله أراد أمرا آخرا.

أراد الله أن ينهار النظام العراقي وينهار معه ذلك الاعتقاد بأنه صمد أمام الاحتلال.
وأراد الله أن تمر كل فترة الحرب دون حوادث تذكر من قبل القاعدة.
واراد الله أن يمعن خونة آل سلول بعد أحداث الرياض في التعاون مع أعداء الأمة في قمع الجهاد والمجاهدين.
وأراد الله أن ينكشف ضعاف النفوس الذين ربما تعاطفوا مع المجاهدين أو لزموا الحياد ولم يتكلموا فيهم فقط لأن التيار العام كان متعاطفا معهم، فلما جاء التمحيص وكشفت المواجهة عن ساقها، قلبوا ظهر المجن ومجّدوا ما يفعله المنافقون في وجه الجهاد بحجة الأمن والامان، وبحجة الحفاظ على وحدة (الوطن) ! وهم أنفسهم كانوا قبل سنوات ممن يتحدث باسم (الإسلام العالمي) الذي لا يعترف بالحدود! ثم أولغ كثير منهم ألسنتهم في أعراض المجاهدين ونالوا منها بما لم ينل العلمانيون والليبراليون، بل وتفوق بعضهم في تفسيق المجاهدين وذمهم والقدح فيهم حتى على الأمريكيين، بل إن الأمريكيين لو حاولوا التحدث بشناعة عن المجاهدين لما استطاعوا أبدا التفوق على هؤلاء الخطباء المرتزقين باسم الدين..

وأراد الله أن تستحكم المسألة وتضيق جدا، جدا، فالعراق ينهار وابن سلول يزج بالآلاف المؤلفة من المجاهدين في السجون، ويلغي عقيدة الولاء والبراء من المناهج، ويحارب كل معنى من معاني الرجولة والفروسية في الأمة. حتى أصبح مجرد التعاطف مع المجاهدين جريمة. وأمريكا ترفع البيرق على قصر الرشيد وتقول أنا ربكم الأعلى.

أراد الله كل ذلك . ولا راد لقضائه سبحانه . وهو الحكيم العليم.

أراد الله ذلك لحكم، منها أن يميز الخبيث من الطيب، وينكشف الذي في قلبه مرض، قبل ان تنقلب الموازين ويغنم اهل الخير ثم يقول المنافق الذي كان نفاقه مستورا يا ليتني كنت معهم فأفوز فوزا عظيما.

وأمام هذا الاستحكام والإغلاق وإسفاف الحكام في الخيانة بدرجة امتياز، وأمام هذا الحصار النفسي الرهيب الذي بدا فيه المجاهدون وكانهم مخربون متعطشون للدماء بلا معنى. وأمام هذه الكبرياء والجبروت للأمريكان في العراق. كان لا بد للانحناء قليلا حتى تمر العاصفة ويتم تجاوز الصدمة..

لينتهي عندها مكر أمريكا وتقف مزهوة منتشية بانتصارها السهل في العراق، ويبدأ مكر الجبار الذي فطر السموات والأرض.

وإذا بالنفوس تتغير والجهاد ينطلق من مثلث صغير لم يدر بخلد أحد أن يكون محرقة دائمة للأمريكان، نعم محرقة دائمة والله.

رغم كل ما حصل، انطلق الجهاد انطلاقة لم تخطر ببال أحد، ولم تمض اشهر حتى أصبحت المشاركة في حرب الأمريكان الآن في هذا المثلث السني الصغير عملية في غاية المتعة وصار المجاهدون "يكشتون" كشتات يذبحون بها عددا من العلوج مثلما يكشت الشباب للبر من أجل (متعة الصيد) ! .

الشاهد ان الله أراد للاحدث ان تسير هكذا لنبدأ نحن بالتأمل والتساؤل !
لماذا تتكبر أمريكا، ثم يظهر لها مارد الجهاد في العراق ؟
ولماذا يضيق الخطب على المجاهدين في بلاد الحرمين ؟
وينكشف المنافقون ! ؟

كل هذا في ظننا توطئة ربانية للمرحلة القادمة التي يقول فيها القائل:

ما للمنازل أصبحت لا أهلها أهلي ولا جيرانها جيراني

المرحلة التي يعاد فيها الترتيب كله , المرحلة التي يقول بعدها المسلمون الآن نغزو ولا نغزى.

والله لو بذلنا كل حيل الدهاة وأهل المكر والخديعة من أجل أن نجر أمريكا وعبيدها ليصبحوا في وضع يقلب الدنيا عليهم لما استطعنا لكنه مكر الله، والله خير الماكرين.

ولا تنسوا أن أمريكا دخلت العراق ليس بتحدي المسلمين فحسب بل بتحد للعالم كله. ودخلت وهي مراهنة أنها ستكسب كسبا تاريخيا، وتستقر لها الأمور ويقدم لها الشعب العراقي الشكر الجزيل ويستمتع باستعمارها له. وظنت أمريكا أنها بهذا الرهان ستتخلص من ورطة مخالفة دول العالم، وستقول لهم: ألم أقل لكم أني أعلم غيب السموات والأرض واعلم منكم بالعراق وحقيقته.

وحين سقطت بغداد ذلك السقوط الدراماتيكي، ظن الكثير ان الرهان الأمريكي نجح، وأن أمريكا ستبصق على فرنسا وألمانيا وغيرها من الدول التي رفضت الموافقة على فعل الامريكان. لكنه مكر الله الذي كان استدراجا رهيبا حتى وقعوا في الفخ والمحرقة الدائمة، وهم ينظرون فلا هم الذين يستطعيون البقاء في هذه المحرقة وليس لديهم المخرج الذي يستطيعون منه الهروب، فيشمت بهم العالم كله شر شماته وتنهار هيبتهم .

وكل ناظر بمنظار تاريخي عميق يكاد يدرك أن المشهد الآن هو مشهد الفريسة في الهدف، فالأمريكان في حالة من الحرج تاريخيا جعلتهم وكأنهم "ريم على القاع بين البان والعلم" في مرمى ضربات المجاهدين .

فالأمريكان وقعوا في فخ صنعته يد الله بأيدي المجاهدين، فهم الان مثل الذي يمشى علي خيط رفيع لو ضربته ضربة معلّم سقط فيها سقطة مدوية , وإذا سقط الأمريكان تساقطت بعدهم لبنات النظام الدولي..

والسؤال هو كيف وقعت أمريكا في هذا الوضع الحرج بحيث سيؤدي ضربهم لتفكك النظام الدولي ؟

القضية كلها في خطأين تاريخين، الخطأ الأول المواجهة العالمية مع الاسلام تحت مسمى الارهاب، والخطأ الثاني دخول العراق.

فأمريكا تصرفت في ردها على عملية سبتمبر تصرف الانتقام ضدالاسلام كله، وجرعليها هذا التصرف ما جر من ويلات ومشاكل، وعاش المجتمع الاميركي حالة ذعرمستمر، وتغيرت طريقة حياته كلها وتغير نظامه وقانونه وتجارته واقتصاده.

ورفض هذا الوضع كثير من الأمريكان. لكن الإرهاب الفكري والسياسي على طريقة المكارثية منعهم من التصريح برفضهم؛ حتى لا يصَنفوا داعمين لابن لادن، فبقوا صامتين على حنق مثل صمت القرشيين على الصحيفة الظالمة في مقاطعة بين هاشم ثم بلغ الغرور ببوش وفريقه مبلغه، فارتكب الخطأ الثاني بمخالفة دول الغرب في غزو العراق.

وقبل وخلال الحرب على العراق صنعت أمريكا مكارثية أخرى باعتبار من يرفض الحرب على العراق مدافعا عن صدام حسين، حتى احتقن المجتمع الامريكي، واصبح يعيش حياة مصطنعة وشعارات تمثيلية. وأصبح الامريكان بين رعبين، رعب القاعدة الذي صبحهم ومساهم، ومكارثية الحكومة.

ثم بدأت الحلقات ترتخي باندلاع الجهاد في العراق وبدأ الجمهور الأمريكي يتجرأ، لكن الزخم العام لا زال زخما مكارثيا ولا زال المجتمع الامريكي يعيش التمثيلية الكبيرة بتضخيم مزاعم الوطنية الكاذبة والمصطنعة. وهم مازالوا يتبعون أمر بوش وما أمر بوش برشيد.

الحاصل أن هناك أربع حقائق ظهرت بعد كل ما حدث وهي :

الحقيقة الأولى :

أن انهيار نظام صدام ذلك الانهيار الدرامي كان نعمة على الأمة، لأنه بيّن أن المواجهة لم تكن لتحصل بالحسابات البشرية العادية. أعني أن الناس ظنو ان الجيش العراقي سيصمد، ويقع الامريكان في حرج ثم ينهزم الجيش وينتهي الحرج، حتى لو طال الصمود، ويكون الفخر للجيش وصدام، لكن مثل ما قال العلامة الشيخ يوسف العييري رحمه الله، أراد الله ان ينهار صدام انهيارا مذلا حتى لا يتعلق احد بصدام ولا البعثية وحتى لو قدر لصدام ان يخرج مرة اخرى لن يخرج إلا براية دينية.

المهم انه لو صمد النظام العراقي لتعاملت امريكا مع القضية تعاملا طبعييا واخذت حذرها في احتلال اكثر تدريجية للعراق، لكن انهيار النظام ادى لتحملها مسؤولية البلد كله، حتى تقع في الفخ الكبير، ثم اتخذت أكثر القرارات حماقة في تاريخ الحروب مثل قرار حل الجيش وكل المؤسسات العسكرية والمدنية. ومن تكامل التقدير الالهي ان اصبح المثلث السني من حظ الامريكان والنصف الشيعي من حظ الانجليز حتى يكون المتورط الأكبر هم الامريكان.

الحقيقة الثانية :

أن المقاومة اشتدت بطريقة خيالية حتى تحولت الآن إلى ثقافة على الأقل في المثلث السني، فضرب الامريكان يعتبر في صلب الوجدان، وصارت المقاومة قضية يتسابق عليها الناس ويحمون المقاومين، فالبيئة صارت تحمي المقاومة الى درجة ان صدام يتحرك بما يشبه الحرية، وبريمر والمجلس الانتقالي يعيشون حياة أخطر من حياة صدام، بل ويُقتلون مثل ما قتلت عقيلة الهاشمي والحكيم وكاد يقتل اخرون.

المهم أن المقاومة صارت في الوجدان، وصارت فخرا ووسام شرف، وعدم المساهمة في المقاومة مباشرة يعني على الأقل دعمها وحمايتها، وتوفير الملجأ لأبنائها وتوفير الدعم اللوجستي للمقاتلين، حتى اصبح المجتمع عمليا شبه مغلق ضد المحتل. وضرب فندق الرشيد الذي نزل فيه ولفويتز دليل على أنها مقاومة مدعومة داخليا، لأن الاختراق الحاصل والوصول إلى عمق مجمع القيادة القيادة الأمريكية له دلالاته الكبرى في تبيان حقيقة الدعم الشعبي السني للمقاومة.

ولا ننسى بالطبع أن جهود تنظيم القاعدة في تحويل العراق إلى مسرح عمليات ضد الأمريكان قد آتت أكلها وظهرت العمليات النوعية التي لا يشك أحد أنها إما من تنفيذ القاعدة أو أنها تحمل ملامح الاستراتيجيا القاعدية في توجيه الضربات للوجود الأمريكي والدولي في العراق.

فأصبح الأمريكيون بين فكي كماشة المجاهدين العراقيين المحليين، والمجاهدين الدوليين من أعضاء تنظيم القاعدة. ويالها من خيبة للأمريكان ما بعدها خيبة أخزاهم الله .

وقد اعترف بعض العسكريين الأمريكيين بمشاعر ممزوجة بالأسى والمهانة بأن القيادة الأمريكية ارتكبت أفدح الأخطاء حينما جعلت القوات الأمريكية في وضع يشبه وضع البط في برميل تصلهم طلقات المجاهدين فتقتل منهم ولا يستطيعون التصرف حيال هذا الوضع.

الحقيقة الثالثة :

هي ان امريكا دخلت العراق معاندة للعالم على طريقة النظام العالمي الذي صنعته، ومراهنة على نجاح مجازفتها بحيث انها تستطيع ان تحافظ على هذا النظام العالمي من خلال نجاح هذه المجازفة، بحيث تحتل العراق بجدارة وتسيطر عليه، ويفرح الشعب العراقي بالاحتلال، فتعود امريكا لاوربا وبقية دول العالم وتقول: الم اقل لكم أني أعلم منكم ؟ ولم تضع أمريكا ما يسمى بـ(الخطة ب) لأنها ضمنت النصر والتمكين في العراق. لكن الذي حصل هو العكس الورطة بعينها وبأسوأ صورها..

والآن الامريكان مثلهم كمثل الذي (بلع الموس) فإذا حاول إخراجه قص بلعومه وإذا ادخله قص معدته. وأمام هذه الورطة الحقيقة أصبحت الادارة الامريكية ادارة تبريرات بعدما بدأت مشروعها في احتلال العراق، ووقعت في الورطة ثم اعترفت أخيرا بأن الحرب لم تنته !! فصارت تبحث عن الذرائع والتبريرات، وبعدما تبين للعالم أن غزوها العراق كان حماقة كبرى صارت إدارة بوش تقول تبريرا للوضع : بالعكس لقد نجحنا ونقلنا المعركة لارض الارهابيين !! وهذا افضل من أن يأتوا إلى أرضنا يقاتلوننا!!

فعلق احد البريطانيين بقوله إن هذه حماقة كبرى ! وإلا متى كان العراق ارضا للارهابيين سوى بعد الحرب ؟

الحقيقة الرابعة :

الحقيقة الرابعة والتي هي أم الحقائق هي ضربة سبتمبر المباركة، تلك الضربة التي أصابت بؤرة التوازن الهش بين الاسلام والعلمانية الراسمالية العالمية، فكشفت حقيقة التفاهم الكاذب وخلقت حالة الاستقطاب والاحتقان الهائلة، وبينت أن تبادل المصالح والتجارة لا يكفي لإخفاء المستور من البرزخ الكبير بين الثقافات ولا ينفع لمنع الصدام الحتمي بين الحضارات.

ولذلك لا يمكن ان يُنظر لمسألة دخول امريكا للعراق مسالة مستقلة بل يجب أن ينظر إليها ضمن تسلسل الحقائق الأربع لنخرج باستنتاج خطير هو أن أمريكا التي تمثل نفس قيادة تنظيم النظام العالمي نفسها تمشي على الحبل الممدود وعلى وشك السقوط في أي لحظة !

وأين ؟!

في أهم وأكثر المناطق حساسية واضطرابا في العالم. ولذا فإن الورطة الامريكية في هذه البقعة بالذات تصنع نتيجة مزدوجة حيث تصيب النظام الدولي في أعلاه وفي أسفله. في أعلاه ستطرد امريكا من العراق مهانة، ليس من العراق وحده مثلما حصل في فيتنام والصومال بل ستطرد من قيادة النظام الدولي ؛ لأن طردها من العراق يعني خسارة مخزية للرهان بعد أن طنطنت سنين على سيادة الامم المتحدة . وفي اسفل النظام الدولي سيكون طرد الامريكان بمثابة شاحن للقناعة في أذهان العرب والمسلمين أن بإمكانهم مثلما طردوا السيد المتغطرس، أن يطردوا عبيده، بل إن ذلك من باب أولى، لأن العبيد مجرد عبيد، إذا طرد سيدهم فلن يجدوا ملتجأ، وستسري روح التمرد على الانظمة الكرتونية التي اعتمدت اعتمادا رئيسيا على النظام الدولي القائم حاليا .

فهل سيتحرك الغرب من غير امريكا لنجدتهم ؟

أبدا لأن طرد الأمريكان سيكون بمثابة الرادع لكل من يحدث نفسه من دول الغرب بنجدة الخونة والمنافقين . وبذلك تتعرض ميكانيكية النظام الدولي للشلل , هذه الميكانيكية التي ضمنت النظام القُطري العربي العميل، وضمنت هيمنة الغرب وعبودية العرب، وضمنت ان تتربع امريكا فوق الجميع .

وما ان تنشل هذه الميكانيكية حتى يبدأ تشكل نظام دولي جديد تفرضه هذه الروح الجديدة، روح احتقار الحدود والجنسيات والانظمة الكرتونية المصطنعة.

فالعراقي الذي طرد امريكا من بلاده لن يكون عاجزا هذه المرة عن أن يطرد بن صباح ولا أن يجتاح الاردن، فلن يوقفه شيء عن الانتقام على أقل تقدير ممن ساعدوا على استباحة دمه كل هذه السنين. والروح التي ستسري عند الاردنيين لن تكون روح الدفاع عن الاردن بل ستكون روح الترحيب بالمجاهدين الابطال والمتمردين على الملك الخائن .

نعم ستنهار روح الولاء للدول القطرية، وقل مثل هذا في بلاد الحرمين وكل مكان من الشرق الأوسط .

وقد كنت أفكر وأنا أسوق هذا السيناريو الحتمي أعني خروج الأمريكان مهزومين من العراق، كنت أقول إن كل هذا ممكن أن يحصل بسبب حماقة الأمريكان في دخول العراق فقط.. فماذا سيحصل يا ترى لو اهتزت الارض بهزات اخرى على مستوى أعلى النظام العالمي وعلى اسفله ؟؟

قد يسأل سائل عن ماذا نتحدث ؟

فنقول لطالما تحدثت بعض دوائر المجاهدين عن ضربة أخرى لامريكا وقبل ان تحصل حرب العراق توقعنا ان تكون هي التي تحطم النظام العالمي الحالي، لكن الله شاء امرا اخر.

والآن إن وقعت مثل هذه الضربة، فستكون والفريسة في أفضل مواقعها للاقتناص، ويكون القناص قد احسن في الانتظار حتى تكون الفريسة في مكان مستشرف في الجبل فتهوي متردية حين يصيبها الرامي .

وإذا ما جاءت الضربة في مثل هذه الظروف فإن المجتمع الامريكي سيفقد ذاته كلها .

ولا يغرنكم هذا الكيان الكرتوني فهو كيان قصير المدى تاريخيا، ضحل حضاريا، يعيش تمثيلية كبرى إسمها الوطنية الأميركية، يمارس فيها فيها كل أمريكي التمثيل على الأمريكي الاخر، حتى اضطر الكثير من الأمريكان ان يعيشوا حياة قاسية أمنيا وسياسيا بسبب هذه التمثيلية .

فاذا جاءت الضربة الثانية بعد كل هذا الاحتقان في المجتمع ضد الحماقة في العراق، والحماقة في مواجهة المسلمين، سينتفض الصامتون في المجتمع الامريكي ضد المتسلطين من اليمين المتطرف واليهود وتجار السلاح والرأسماليين الكبار، وسوف تعجز القنوات المصطنعة عن ترشيد الخلاف واحتوائه وتتفكك امريكا داخليا. وهذا أمر تتحدث عنه دوائر الجهاديين، وممن بحثه بإطناب المفكر الاستراتيجي الشيخ العلامة يوسف العييري رحمه الله، فإن حصل فقطعا سيعجل بانهيار النظام العالمي من جهة القمة.

اما الذي سيعجل بانهيار النظام العالمي من جهة النظام القطري او ما أسميناه اسفل النظام، فهو انهيار النظام السلولي العريق.. العريق في الخيانة..

وهو أمر أجزم بحدوثه فهناك ثلاثة عوامل ستساهم بانهياره؛ حركة الاصلاح والخلاف الداخلي وضربات الصعاليك أو بسلسلة اغتيالات لأعضاء الاسرة، أو بحركة شعبية هائلة. وكل واحد من هذه العوامل يحتاج كتابة مقال كامل عنه.

ولا بأس من الإشارة في عجالة لأثر كل عامل رغم أن كل واحد منها يكفي لوحده لانهيار هذه النظام، لأن النخر الذي أصاب أسس هذا النظام قد بلغ منتهاه وهذا النظام قد انكشف بشكل مريع للناس أجمعين وظهرت نتيجة خيانته وتآمره على الله ورسوله ولا يحيق المكر السيء إلا بأهله.

فحركة الإصلاح وحدها قامت بدور هائل في كشف حقيقة هذا النظام وأبانت مدى إجرامه وفساده في حق الأمة، واستطاع شخص واحد مبارك أن يفضح كل مكامن الفساد والخلل في هذا النظام، حتى صارت الناس تسمع للحركة وتتبنى طرحها في مقاومة الفساد. وما قمع النظام الشرس للحركات السلمية التي دعا إليها الدكتور سعد الفقيه سوى دليل على حجم الهشاشة والذعر والخوف الذي أصاب أطراف هذا النظام . وهو دليل على ان النظام يحفر قبره بيده لأن الجماهير إذا انكشفت لها الحقائق لا يمكن وقف هديرها إذا هدرت، وهي قد بدأت تهدر تردد مقولات (إذا الشعب يوما أراد الحياة).

أما الخلاف الداخلي فهو أظهر وأبين من أن أتحدث عنه وإلا ما معنى أن يبقى هذا الملك الذي فقد القدرة على الحكم حاكما كل هذه المدة سوى لأنه مازال صمام الأمان الذي يوقف الاحتراب الداخلي بينهم. وكل نفس ذائقة الموت.

أما ضربات الصعاليك :

فعملية شرق الرياض والعملية الأخيرة في غرب الرياض كافية لتبين لال سلول أن أبا عبدالله قد أعد لهم ولأسيادهم الأمريكان ما يشل أركانهم ويهز عروشهم القائمة على الظلم والنفاق، وربما ظن بعض السفهاء أن المعارك الهامشية التي خاضها هذا النظام ضد تنظيم القاعدة بدعم من أمريكا سوف تفت في عضد المجاهدين أو سوف توقف موجهم الهادر الذي سيكتسح كل شيء يمر فوقه، أقول ربما ظن بعض السفهاء أن آل سلول استطاعوا تقليم أظافر المجاهدين فنقول لهم على رسلكم فأظافر المجاهدين من حديد. ولم تروا شيئا بعد.

والحرب التي يشنها زبانية آل سلول ضد المجاهدين إنما هي عليهم وإنما يستزيدون في إدانة أنفسهم وفي تعجيل القتل لهم، فالخطة التي أعدها أبو عبدالله لبلاد الحرمين أكبر مما يتخيلون وهي أعقد من قدرتهم على تصورها، ولن يستطيعوا بإذن الله وقفها، وهي أعمال ستزلزل كيانهم وتجعل تدبيرهم تدميرا لهم وترد كل سهم وجهوه على المجاهدين في نحورهم. خصوصا وأنهم قد دخلوا معركة كسر عظم مع المجاهدين فسيرون من المصاب بهشاشة العظام ومن الذي عظمه من حديد قد تغذى بسورة التوبة والأنفال.

الحاصل أن عوامل انهيار هذا النظام السلولي بادية للعيان وهذه نتيجة النفاق والخيانة لله ورسوله والعمالة للكافرين سبعين سنة. والله المستعان على ما يصفون.

أعود فأقول أن انهيارالنظام السلولي سيفقد الامريكان والغرب أهم قاعدة لهم في المنطقة، وسيكون مضاعفا لسرعة انهيار النظام العالمي، لان آل سلول من أهم ركائز القطرية وأهم قاعدة للغرب في المنطقة، ونظامهم هو بؤرة تماسك النظام الدولي في المنطقة، ولم يمر على التاريخ ان سُخّر الاسلام لخدمة أعداء الاسلام مثلما فعل آل سلول، ولم يمر على التاريخ أن صار الاسلام أداة في حماية نظام الكفر مثلما حصل من قبل آل سلول .

وهكذا تكتمل الحلقات يبدأها الرجل المبارك بضربة سبتمبر، ثم يتصاعد الاستقطاب، ثم يتهورالامريكان ويدخلون العراق معاندين لحلفائهم في النظام الدولي، ثم يتورطون ويكابرون ثم يهربون مهزومين مشموتا فيهم فيندفع العراقيون والعرب والمسلمين ضد انظمتهم، وفي نفس الوقت يضرب صاحب العصا ضربته الثانية فيجهز على ما تبقى من امريكا، وتنهار بؤرة تماسك النظام الدولي في المنطقة نظام ال سلول، وتنهار دول أشباه الرجال والخصيان والمترفين في المنطقة، ويعاد تشكل النظام الدولي بالكامل على اساس خطة صاحب العصا المنصور بالله أبو عبدالله أسامة بن لادن بارك الله فيه وفي عمره..

وتبّا للمهزومين وتبّا لقصار النفس، وتبّا للمخذلين للذين يفكرون في دائرة أمريكا، والذين رهنوا أنفسهم للمنافقين من آل سلول وبقية حكام المنطقة .

إن المنطقة على أبواب تغيير شامل، وإن رياح التغيير الجذري مقبلة، والمخذول هو من لم يستطع بعد أن يرى مصارع الكافرين والمنافقين، والأحمق هو من لا يتعظ بـ (ساء صباح المنذرين)، وإن هذه الإرهاصات يعقلها كل من له قلب وألقى السمع وهو شهيد، والمجرم في حق الله ورسوله من لا يزال يعتقد أن هؤلاء المنافقين يمكن أن يصنعوا مجدا للاسلام أو يرفعوا عنه ظلما وهم أظلم الناس له.

وإن من أول ارهاصات التغيير الشامل في النظام الدولي حلول الفوضى. والفوضى نتيجة حتمية لكل هذا الخداع واستمراء الناس وركونهم إلى الذين ظلموا وسكوتهم على الباطل كل هذه السنين، ورضاهم بالفجار وفخرهم بهم وتركهم الجهاد والقعود عنه.

إن هذه الأمة التعيسة التي عاشت حياة الخنوع طويلا لن تستيقظ سوى بحدوث هزة عميقة تهزها في أصل وجدانها، لكن هذه الهزة فور حدوث الانهيار ودخول المنطقة في فوضى ستختصر المدى التاريخي الذي تحتاجه الأمة لتفيق مرة ثانية على المجد. ولابد دون الشهد من إبر النحل.

وأختم بعبارة كتبها أحد الفضلاء حين توقع مثل هذه الهزة فقال :

(تلوح في الأفق القريب بوادر فتن سوداء مدلهمة ينظر إليها المؤمن متشحاً بثوب الوقاية من درنها وأوساخها قد اغتم واهتم من تخايلها أمامه تقول للأمة : صبحتكم مسيتكم..

نعم هي فتن كانت نتيجة أكثر من طبيعية لتراكمات الذل والهزيمة والسلبية والإتكالية والتي فعلت فعلها في المجتمعات المسلمة. وهي فتن ولدت من رحم مجتمعات تشكلت بناء على صيغة مخابراتية أمنية، همها الأكبر حماية الحكام وعروشهم. مما عكس أذواقاً وأعرافاً وأخلاقاً تلبست الاستكانة والتخلف والوضاعة.. ومن هنا أصبح التغيير مستحيلاً إلا بقرون من الغسيل الفكري والحضاري .

وحسبك أن تعلم أن حركة التاريخ وسننه لا تسير بهذه الطريقة مهما توهم الكثير ذلك بل إن هذه الهزة التي ستشكل واقعنا القريب هي من سيقوم بذلك بنفض مجتمعاتنا نفضاً عنيفاً من القاعدة إلى القمة، ومن الطرف إلى الطرف تزيل معها عوامل التحكم القميئة، المرسخة للذل والخلود إلى الأرض، وكل ذلك بثمن باهظ. بل وباهظ جداً يأخذ أشكالاً مروعة فربما يعطش أقوام ويموتون عطشاً، وقد يجوع أقوام ويموتون جوعاً وربما يزول الأمن ويكثر الهرج ويتسلط قطاع الطريق والمجرمون. لكن ذلك كله ضريبة حمم طوفان الهزة، ومن بعدها يعلم الناس كم كانوا يصلون بنار جوع الكرامة، وعطش الرفعة، وفقد أمن الفكر. عندها لا يمكن أن يتخيلوا عودتهم لعهودهم السوداء. ومن هنا كانت هذه الهزة الكبرى اختصارا واختزالاً وطفرة فعالة وفعالة جداً...).

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

com. موقع القاعدون.www

أبو بصير الطرطوسي
www.abubaseer.com


إفلاس الإسلاميين ... !!!!

نشرت في 30-4-2002
أقبل أن تقرأ هذا المقال ضع في اعتبارك أنني أصبحت أفرق بين نوعين من العاملين في المجال الإسلامي .. الأول : هم المجاهدون .. والثاني : الإسلاميون الاخرون أصحاب النظريات الكلامية في الدعوة .. كلامي في هذا المجال موجه لهذه الطائفة ..
نشر بيان المثقفين والجميع قرأه .. وهذه بعض النظرات في البيان ..
لدي قناعة راسخة أن هناك إفلاس يعاني منه من صاغ وكتب البيان ..
سأتجاوز عن ( لغة ) البيان وضعفه .. بحيث صيغت عبارة :
( إن لغة الحوار هي لغة القوة ، ومن الخطأ أن نجعل القوة هي لغة الحوار .. ) بطريقة مشكلة ..
فكلمة لغة في الجملة الأولى مفسدة للمعنى .. والمفترض أن يقال ( إن لغة الحوار هي القوة ، ومن الخطأ أن نجعل القوة لغة للحوار ) ، لأن للقوة لغات كثيرة أولها السلاح وآخرها العفو ، وليس الحوار لغة من لغات القوة بل هو بديل لها .. ولا أدل على الفرق بين ( الحوار ) و ( القوة ) من هذا البيان الضعيف !
لن أتوقف عند هذه النقطة فآخر ما أهتم به في هذا الوقت الصياغة اللغوية ، وإن كنت أتمنى الإطلاع على النص الانجليزي .. للبيان ..
يجب أن يدرك الذين كتبوا البيان أننا قرأنا مقدمتهم التي قالوا فيها إن البيان إنما صيغ بتلك الطريقة لمخاطبة عقلية أكاديمية محددة .. نحن ندرك ذلك .. لكننا نملك الحق في التساؤل والنقاش في نفس الوقت مع الموقعين .. ويحق لنا أن نكون شهودا حضروا الحوار ومراقبين يراقبون كلمات وأفكار من نصبوا أنفسهم ممثلين لنا ، مع احترامنا لهم واعترافنا بصحة تمثيلهم في الجملة .. وعليه يحق لنا أن نعترض ونقول .. لا هذه الفكرة لا تمثلنا ، ودعني أبتعد عن استخدام ضمير الجمع ، فلأتحدث عن نفسي وأقول إنه يحق لي أن أطلع وأعترض على ما أعتقد أنه لايمثلني خصوصا وأنني أعتبر نفسي جزءا من هؤلاء الذين وقعوا البيان في الجملة أيضا ..
لقد قرأت البيان ، وفي البدء فإن هناك مكاسب مثل اعتراف بعض من اعتبروا ضمن التيار العلماني برفض العلمانية كمنهج في بلاد الاسلام .. هذا مكسب تحقق في البيان ..
لكن أغلب نقاشي سيكون مع الاسلاميين الذين اختاروا الفكرة الاسلامية كمنهج للحياة ، وسألونا يوما ونحن صغار بسؤالهم ( من يحمل هم الدعوة ! ؟ )
فحملنا هم الدعوة ، ودخلنا معهم المعترك واعتبرنا أنفسنا جنودا مجندين من أجل الدعوة .. وأخبرنا أولئك الأساتذة أن الاسلام مستهدف من الغرب الصليبي واليهود ..
وجلسنا في مجالسهم وحلقات العلم التي عقدوها وظللنا سنوات نعتقد أن الغرب هو ( عدونا ) الأول ، وأنه يجب أن نعمل كل ما بوسعنا من أجل جهاده والقضاء عليه أو على الأقل دفع ضره عنا ، ورد كيده في نحره ودفع غائلته .. وحاربنا وكلاءه ( العلمانيين ) حربا ضروسا كنا فيها أتباعا وجنودا مخلصين لشيوخنا الذين كانوا يقودون تلك الحروب ..
فأصبحت هذه المفاهيم أسسا قامت عليها حياتنا وبنينا عليها أن دين الله يقتضي البراءة من الكفر أولا ، ثم منابذته العداوة ثم جهاده .. وقيل لنا إن هذا هو التوحيد .. فقلنا نعم وهذا ما دل عليه القرآن ..
ومرت السنوات ونحن نعتقد أن هذا هو الدين .. وأن الله خلقنا لهذه الغاية .. أن نقيم دينه بالبراءة من الشرك ثم تحقيق التوحيد في أنفسنا وفي حياتنا وكل شيء يتعلق بنا ..
وخرج منا رجال تشربت نفوسهم بمبدأ ( حتمية المواجهة ) .. فحملوا رؤسهم على أكفهم يطلبون الشهادة في سبيل الله والموت من أجل ماذا ؟ من أجل ردع الكفر وإخراجه من بلاد المسلمين ، ودفع تسلطه وطغيانه علينا ..
وكان من نتيجة هذا كله أن حدثت غزوات نيويورك وواشنطن المباركة .. فباركناها كما تعلمنا من شيوخنا ودعونا لمن نفذها وقلنا .. رحمهم الله يا أرشد الله من غزاة وقد رشدوا .. أليس هذا هو القرآن الذي تعلمناه من شيوخنا ؟ أليس الله قال ( كتب عليكم القتال وهو كره لكم ) ؟ اليس النبي صلى الله عليه وسلم قال ( ولم يحدث نفسه بغزو مات على شعبه من النفاق ) ؟ فإذا لم نحدث انفسنا بالغزو فلا أقل من الدعاء للغزاة والقنوت من أجلهم .. أليس هذا هو الاسلام الذي علمنا إياه شيوخنا .. اليس الله يحب أن تسفك الدماء في سبيله وإقامة شرعه ودينه ؟ أليس هذا الدين الذي تعلمناه من هؤلاء الشيوخ حسنا نحن عملنا بمقتضاه ودعونا لمن سفك الدماء في سبيل الله ..
وخرج الكفر وأجلب على المسلمين بخيله ورجله ، وحمل معه الخمر والقيان ( ماريا كاري المغنية زارت الجنود الأمريكيين في طاجكستان وغيرها وغنت لهم هناك ) ..
فكتب شيوخنا بيانات خاصة يعلنون أن الفئة المسلمة التي غزت أمريكا في عقر دارها إنما هي فئة ( مفتئتة ) على الأمة ، وأنها شرذمة لا تمثل الأمة .. ! عجبا !!
ثم كتب مفكروا الامريكان وفلاسفتهم بيانا قالوا فيه ( على أي أساس نقاتل ) ! ؟
قالوا فيه ما قالوا وخلاصته أنهم برروا لحكومتهم ما تفعله بنا .. وأننا بما نحمل من فكر ( التوحيد ) و ( الولاء والبراء ) و ( الجهاد ) مجرد حثالات يجب تخليص البشرية منها ..
فقلنا كافر ونطق كفرا فكان ماذا ؟
لكننا صدمنا .. بأن شيوخنا الذين علمونا كل شيء عن المواجهة وحتميتها تغيرت مواقفهم .. وأصبحوا يتحدثون أن كلام أولئك المفكرين مجرد ( وجهة نظر ) وأنهم أي شيوخنا يقدمون ( وجهة نظر بديلة )
فلم يتحدث شيوخنا عن شيء اسمه ( الحق ) .. و ( الباطل ) ، ولم يقولوا إننا على حق ، بل إن الأمر لا يعدو أن يكون ( وجهات نظر ) ..
هذه ليست مشكلة فلنفرض أنها وجهات نظر وإن شيوخنا يعتقدون أن وجهة نظر الامريكيين ( باطلة ) .. ولكنهم يتنزلون مع المخالف .. حسنا لكن ماذا عن التطلع ( لتأسيس أجواء تفاهم مشترك تتبناها الحكومات والمؤسسات ) ؟
أين ذهب الكلام عن المواجهة وحتميتها وأين اختفت مبادئ ( المدافعة ) ؟
لقد افتقد هؤلاء الشيوخ أبسط المعايير ( البشرية ) دعك من مبادئ الشجاعة والحمية !
إن هؤلاء الأمريكيين كانوا صادقين مع أنفسهم .. فحكوماتهم تخوض حربا ضد عدو نال منها فقالوا لها إنك على الحق فأنت تدافعين عن نفسك ! وأتحفوها ببيان عن الأسس التي يقاتلون عليها !
فماذا فعل شيوخنا ؟
كتبوا بيانا عن ( التعايش ) !!
مدجج بالسلاح يقف على رأسك قتل ابناءك وينتهك حرماتك ، ثم يتلو عليك بيانا لماذا يقاتلك ! ما أنت صانع ؟
تقول له تعال إلى الحوار ؟ تعال لنتعايش ؟
لو لم أكن مسلما ووقفت في هذا الموقف لكانت طبيعتي البشرية تحتم علي أن أقول له أضعف الإيمان : سأقاتلك..أضعف الإيمان أن أقول له إنني سأقاومك بما أستطيع .. سأدافع عن نفسي وعن أمتي.. فكيف وإسلامي يقول لي إنني لو قتلت في الدفاع عن ( حذائي ) أكرمكم الله فإنني شهيد سأدخل الجنة فورا ! ( من قتل دون ماله فهو شهيد ) !
لكن شيوخنا في الوقت الذي خرجوا علينا ببياناتهم في نقد ( الفئة التي ناصبت الغرب العداء بنفس طريقته ) وسارت علي هدي قوله تعالى ( وإن عاقبتم فعاقبوا بمثل ما عوقبتم به )
خرجوا علينا في نهاية الأمر ببيانهم عن التعايش وأسسه ..
حسنا نحن وإياكم على مفترق طريقين ..
أولا : إما أنكم مخطئون فيما سبق من دعوتكم لنا .. وما علمتمونا إياه كان خطأ وأن المعارك التي خضناها سابقا على ذمتكم ضد العلمانية مثلا .. كانت باطله ، والدماء الفكرية التي سفكت فيها كانت هدرا .. وإذا كنتم على قدرة للتعايش مع الغرب الكافر الان فإنه يلزمكم التعايش مع العلمانية العربية والاعتراف بها .. فالعلماني يفترض أن يكون أدعى لقبول التعايش معه إذا كنتم قادرين على التعايش مع الغرب الذي يعتدي عليكم ، فالعلماني وأعني به من يعتقد أن هناك تفسير آخر للاسلام غير التفسير الذي علمتمونا إياه .. أقرب لكم من اليهودي أو النصراني الكافر يقينا .. بينما العلماني يشهد ألا لا إله إلا الله وأن محمدا رسول الله لكنه يقول إن كلامكم عن الاسلام مغلوط ..
وإن كنتم مخطئين سابقا فما الذي يضمن لنا انكم على صواب هذه المرة أيضا ؟
وما فائدة رفض العلمانية الان إذا كنتم على استعداد ( لقبول مبدأ التعايش مع الغرب ) علما أن الغرب لا يتعايش معكم بل هو يتعيش فوقكم ويستولي على ثرواتكم وينتهك أبسط حقوقكم .. حق أن تكونوا من الإنس الأحرار ! ، أما العلماني ، فمسكين هو العلماني ! لا يفعل بكم كثيرا مما يفعله الغرب ، بل كل ما يطلبه تفسير آخر للاسلام .. بحيث يخرج من المأزق الذي وضعتم الأمة فيه عندما جعلتموها تعيش هاجس المواجهة ثم تراجعتم الان ..
إنني بعد بياناتكم سأنظر بعين العطف للعلماني الذي يطالب بإلغاء مبدأ الولاء والبراء .. فدعوى العلماني ومطلبه يعطي نفس النتيجة التي توصلتم لها أخيرا في بيانكم لكن العلماني لا يعيش التناقض الفكري الذي تعيشونه ولا تحسونه .. فالعلماني يرفض مبدأ المواجهة من أصلها ولذا هو يطلب تفسيرا جديدا لمبدأ الولاء والبراء في الاسلام ..
أما أنتم .. وأنتم أنتم ! .. فتقبلون مبدأ الولاء والبراء بل وتعتبرونه من أصول الدين ..ثم تطلبون تعايشا مع الغرب ! ألا تشعرون بتناقضكم ؟
نحن مضطرون للاعتراف بواحد من مواقفكم .. إما القديمة وإما الجديدة .. لا نستطيع رفضها كلها لسبب واحد ، أننا وجدنا نموذجا عمليا ما زال متمسكا بما كنتم تتحدثون به سابقا عن الاسلام .. وأعني بهم من وصفهم النبي صلى الله عليه وسلم بأنهم ( لا يزالون على الحق منصورين لا يضرهم من خذلهم ولا من خالفهم ، يقاتلون في سبيل الله )
وقد علمنا مما سبق من بياناتكم أنكم خذلتموهم ..
وقد سمعت أحدهم في قناة الجزيرة يقول .. إننا أمرنا بالقتال فقاتلنا وأدينا ما علينا إبراء للذمة ، لكن الأمة خانت نفسها وخذلتنا وأكثر من خذلنا العلماء .. الذين كتبوا في بوش زعيم الكفر كلاما لينا ، وكتبوا فينا ما يسفه أحلامنا ويجعلنا مفتئتين على الأمة ،
قلت : ونسي ذلك العالم أنه قبل سنوات افتأت هو على علماء الأمة عندما عارض فتواهم في الاستعانة بالقوات الكافرة ، فما الذي جعل افتئات أولئك الشباب مرفوضا وجعل افتئات هذا الشيخ مقبولا ؟
والأدهى والأمر أن هذا الشيخ بالذات ورفضه لوجود القوات الأجنبية كان من ركائز واساسيات فكر تنظيم القاعدة حاليا .. أخرجوا المشركين من أرض العرب .. لكن هذا الشيخ يتنصل منهم الان ..
فمن الذي يجب أن يحاسب أسامة بن لادن ؟ أم ذلك الشيخ المتنصل من مسئوليته ؟ إن صاحب النظرية يتحمل نفس القدر من المسئولية التي يتحملها من طبق النظرية .. أليس كذلك ؟ لا ؟ طيب بقدر أقل ألا يتحمل جزءا من المسئولية ؟ أظنك ستقول نعم هذه المرة !
أم أن هذا الشيخ يظن أن الاسلام ( مجرد كلام في كلام ) .. وينسى أن فتوى يقولها أو كلام يطلقه ينسى أن هناك شباب مؤمن وإيمانه في العمل ، فهو عندما يسمع كلاما يعمل جاهدا على تطبيقه .. وقد سمعوا منه رفض وجود القوات الأمريكية في البلد ، وعدم شرعية إحضارها وعدم شرعية بقائها وأن وجودها احتلال للبلد .. أم أن هذا الشيخ الفاضل يتنصل الان مما صاغه وكتبه بيده قبل سنوات ؟
وثانيا : إن الخطأ ليس منكم بل من الاسلام وهذا لا تقولونه ولا يقوله مسلم بحال من الأحوال .. فلزمكم ما سبق . والله المستعان .
أمر آخر ..
إن كل بياناتكم ، وكل ما كتبتوه أثبتم به أنكم كما يقول العلمانيون عنكم ( مجرد ظواهر صوتية ) فأنتم لم تقدموا أي حلول عملية للامة ..
إنني أشعر بالأسف الشديد أنكم أكثر الناس معرفة بحقيقة الغر ب وطبيعة صراعه معنا ، وأغراضه من التحكم بنا وبمصالحنا ..
لكن الأنكى من ذلك أنكم تستبعدون تماما الخيار السيط والصحيح .. خيار الجهاد والقتال في سبيل الله ..
إنكم لم تستطيعوا أن تفتحوا عيونكم على أن الأمة تعيش أزمة ومشكلة أنتم جزء منها ، وتعرفون الحل لكنكم لا تريدون أن تدفعوا الأمة باتجاهه ..
كونكم جزء من الأزمة .. يكمن في أنكم دفعتم الشباب عبر محاضراتكم ودروسكم وندواتكم ، وكتاباتكم في مواجهة الثور ، فلما حصلت المواجهة وغرس الشباب رماحهم في رأس الثور وهاج الثور على الجميع جئتم تتحدثون عن ( التعايش ) ! وتأسيس أجواء تفاهم مشترك ؟
وإن كان وصلكم لهيب الحرب مع الأمريكان وأتباعهم فإن أولئك الشباب قد أحرقتهم تلك النار ، واسأل الله أن يبدلهم بردا وسلاما في الجنة ..
يجب أن تدركوا أيها الشيوخ أن الغرب والأمريكان صادقون جدا مع أنفسهم ، وأنتم الذين تغالطون أنفسكم .. وتكذبون عليها ..
فأسامة بن لادن خرج من تحت عباءتكم ... ،
وخطاب رحمه الله وأسكنه فسيح جناته من الذين يستمعون دروسكم .... ،
وأحمد الحزنوي رحمه الله وأسكنه فسيح جناته من تلاميذكم ....
وكل الغزاة السعوديين رحمهم الله أجمعين وجمعنا بهم في جنات النعيم ، كانوا من تلاميذكم ، وممن جثوا على ركبهم في مجالسكم ..
فلماذا اليوم تتنصلون منهم ؟ ولماذا تتبرأون منهم وتبدون للغرب أن ليس لكم علاقة بهؤلاء الشباب ؟
لماذا لا تتحملون مسؤلياتكم أمام الدين الذي تصديتم لهمّ حمله والدعوة إليه ؟ لماذا لا تصدقون مع أنفسكم وتقولون إن هؤلاء العظماء منكم وإليكم ..
إن تنصلكم منهم لن يزيدهم إلا رفعة في نظرنا ولن يزيدكم في نظري إلا تخبطا كما تخبطتم وتخبطت بياناتكم أول وقوع الغزوات ..
يجب أن تدركوا أن كل ما يحدث الان أنتم أحد صناعه ، وأنتم الذين ( شكلوا الصحوة ) في بداياتها وصبغها بصبغتها الحالية .. لا تقولوا لقد كنا نرفض الذهاب لإفغانستان ونحذر الشباب منه .. هذا لا ينفعكم شيئا ، لأنكم عندما تزرعون في عقول الشباب أي فكرة عن حماية الاسلام وحمل هم الدعوة ، ووجوب مدافعة أعداءه ثم يتجاوزكم هؤلاء الشباب وينفذون عمليا ما قلتموه نظريا .. فلا تلوموهم ولوموا أنفسكم .. واعتذروا لهم عن خذلانكم لهم ..
إن كاتب هذا المقال واحد من الذين كانوا يهتمون بحضور دروسكم .. وكثير من مواقفي تجاه الغرب والأمريكان واليهود إنما تشكلت بعد الاستماع لمحاضراتكم .. وحضور مجالسكم .. فأصبحت هذه المواقف جزءا من تكوين شخصيتي وحياتي .. فماذا تتوقعون أن يكون شعوري عندما أقرأ لكم أنكم الان تطلبون التعايش مع الغرب ؟
اشعر بالقرف الشديد من بياناتكم .. وأشعر أنكم أفلستم حقا .. وأنكم أقل من أن تستطيعوا معالجة أزمة الأمة التي كنتم أحد مظاهرها ..
أشعلتم نيران حروب ثم انسحبتم الان بعدما حمي الوطيس وبدأت تلك الحروب تحرق الأخصر واليابس .. واعلموا أنها ستحرقكم يوما فلا تستعجلوا ..
لقد نكصت على عقبي فيما مضى من سنوات عندما رأيت أنكم وضعتمونا في طريق ثم اكتشفنا أنكم أعجز الناس عن إكمالها.. فرجعنا وقلنا هذه طريق ليست بسالكة .. لايمكن عبورها .. كيف لا وشيوخنا وقفوا في وسطها !
لكن رجلا واحد فقط أثبت لكم ولكل العالم الإسلامي .. أن هذه الطريق سالكة وأنها توصل إلى الجنة لكنها مفروشة بالموت في كل جانب من جوانبها .. ذلك الرجل هو أسامة بن لادن ..
هذا الرجل أعاد ثقة الالاف من المسلمين الضعفاء مثلي بأن هذا الدين حق بعدما ضاع هذا الحق في النسبيات التي لا أول لها ولا آخر عندكم ..
ولئن أسلم الكثير من الغربيين بعد 11 سبتمبر فإنني واحد من الالاف من المسلمين الذين رجعوا يؤمنون بأن هذا الدين يمكن تطبيقه كاملا كما أنزله الله .. لا على سياسة المراحل التي خدعتمونا بها في السنوات السابقة .. تلك السياسة التي لم تورث سوى حسرة وحرقة ومصائب اصابتكم قبل أن تصيبنا نحن من بعد ..
أيها الشيوخ إننا معاشر تلاميذكم .. نعيش أزمة حضارة وهوية .. وقد عجزتم عن تعبيد الطريق الصحيح للنهضة أريتمونا الداء ولم تعطونا الدواء ..
فاتركوا المجال لغيركم .. وعلى أقل تقدير لا تخذلوهم .. لقد سقطت نظرياتكم وأطروحاتكم ، فلم تقدموا للأمة سوى حلول خيالية .. لا تصلح للتطبيق ..
واعلموا أن الميكافيلية لا تصلح لكم ، وإخفاء المبادئ ومحاولة تهميش أصول الاسلام الكبرى كالجهاد بكل أنواعه ، لن يجديكم نفعا ولن يجعل الغرب ينظر لكم بعين الرضا ، فالغرب يعرف حقيقة دينكم ولن يقبل منكم بغير الطاعة العمياء له وبقاء استعباده للأمة كلها ، وعندما يقرأ لكم تلك اللغة المتهالكة ومحاولة إرضائه وإظهار أنفسكم بمظهر ( المتحضر ) الذي يحسن التحدث بمصطلحات السياسة ويتحدث عن ( الأوراق ) و ( الأدوار ) ويقول في معرض كلامه ، لدينا أوراق لم تنفد بعد ! ويستخدم عبارات مثل ( يمارس دورا ) .. هذا كله لا يجديكم نفعا .. وهذا اللباس لا يصلح لكم بل هي لغة من يعتقد أن الحياة مجرد ( لعبة ورق ) قائمة على الحظ .. قمار .. أو أن الحياة عبارة عن مسرحية تمارس فيها الأدوار بعبثية .. أنتم أصحاب رسالة قائمة على التدين والعبودية لله .. فابتعدوا عن هذا المستنقع الاسن من مخلفات الفكر الليبرالي ..
والغرب لن يرضى عنكم حتى تتبعوا ملته فأفيقوا من نومكم واخلعوا عنكم كل لباس ليس من لباسكم ..
وابحثوا عن الحل البسيط الواضح ..
أيها الشيوخ .. تعلمنا منكم أن الاسلام بسيط .. وأن الاسلام ليس بذلك التعقيد الذي يتخيله من لا يعرف الاسلام ، فلماذا كلما سألناكم عن طريق الحل رغتم وتخبطتم ؟
ألا تستطيعون فهم حقيقة قول النبي صلى الله عليه وسلم ماترك قوم الجهاد إلا ذلوا ؟
ألا تشعرون بالذلة ؟
ألا يدل بيانكم على حجم المذلة التي دفعتكم إلى كتابته ؟
ماالذي جعل بيان الامريكيين قويا وتبريريا للحرب علينا وشجاعا ، وجعل بيانكم بتلك الدرجة من الضعف ؟
أليس قوتهم ؟ وهواننا عليهم ؟
إذن كيف نتخلص من هذا الهوان ؟
إذا لم تقنعكم أقوال نبيكم صلى الله عليه وسلم عن أهمية الجهاد والقتال فاقرأوا في تاريخهم هم وانظروا كم من الدماء الغربية النجسة سفكت حتى تخلصت أوربا إبان الثورة الفرنسية الأولى وما تلاها من ثورات ثم ثورات في كل أوربا .. تخلصت من الذل والاستعباد الذي كان يمارس عليها من بني جلدتها ؟
فكيف وأنتم يستعبدكم عدو صليبي حاقد وكافر تعرفون أن مصيره جهنم ... ! وتعرفون أنكم إذا متم في المواجهة معه فإن مصيركم الجنة ؟
أشعر بغصة .. وصدمت عندما قرأت في أسماء الموقعين واحدا كان يقول لنا : إن من يعادي أميركا سيد لنا .. فهل تغيرت الموازين الان أيها اللبيب ، وأصبحنا نستطيع التعايش معهم ؟
العبيد لا ينتصرون فتحرروا ..
أعتذر عن شدتي معكم .. لكني قلت هذا لأني أعلم أننا سنلتقي يوما ما نتخاصم عند ربنا سبحانه وتعالى فآثرت أن أكون مخاصما في الدنيا عن الحق لا خصيما له في الآخرة ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


اغسلوا أيديكم منهم ..!

نشرت في 11-7-2002
كنت أظن أن زمن العنتريات قد ولى إلى غير رجعة حتى شاهدت برنامج بلا جدود البارحة .. نعم بلا جدود بالجيم .. ليس خطأ أنا أقصدها .. فالأبناء قد تخلوا بشكل واضح عن الجدود .. الجدود قاتلوا وحاربوا وغرر بهم وخدعوا من قبل الانجليز وعملائهم ... فماذا فعلت أنت يامحسن ؟ جئت وذكرتنا بهم .. ثم انتقدت من يسير على طريقتهم ولكنه أذكى من أن يخدع .. أعني مجاهدي هذه الأيام الذين لم تنطل عليهم حيل امريكا ولا وكلائها .. الذين قاموا بنفس الدور الذي قام به عبدالعزيز مع الاخوان عندما خدعهم وقتلهم بمعونة الإنجليز , قام به فهد بن عبدالعزيز مع الشيخ أسامة وأتباعه بمعونة الأمريكان لكن بفضل الله لم يخدع الشيخ اسامة بل رفع سيف الجهاد فوق الأمريكان ومن يتبعهم .. ولله الحمد والمنة ..
انتقد محسن العواجي بطريقة لئيمة للغاية .. نهج إمام المجاهدين الشيخ أسامة .. والله الموعد يا محسن العواجي .. ولن ينفعه إعلانه أنها تهم تتردد لأن مجرد ذكره لها تشويش وتزييف للحقيقة ..
ما رأيت تزييفا للوعي وتخديرا للأمة مثل الذي حدث البارحة ..
محسن العواجي يهذي .. يتحدث عن المجاهدين ويمدحهم ويثني عليهم ثم يقول ببراءة فاجرة .. هناك ثلاث تهم لبن لادن التكفير واستهداف بلاد المسلمين .. والثالثة نسيتها لأني أكره هذا الدجل الذي يمارس علينا باسم الاسلام وأمقته جدا ..
حسنا يا محسن إن كان بن لادن كفّر فقد كفّر من يحكّم القوانين مفتي البلاد الشيخ ابن ابراهيم رحمه الله ، ولو رجعت لكتب أئمة الدعوة لوجدتها طافحة بالتكفير لأفعال أهون بكثير مما نراه اليوم ونشاهده لتغيير وطمس لمعالم دين الله ، فهل كان بن لادن إلا نتاجا لهذا المنهج الذي سار عليه أهلوكم في نجد ؟ .. بل إن الإمام ابن عبدالوهاب عد من نواقض الاسلام التي اتفقت عليها الأمة قديما وحديثا موالاة أعداء الله من المشركين واليهود والنصارى .. ولا أدري ماذا نسمي ما يجري اليوم من فتح بلاد المسلمين لجيوش النصارى تعربد فيها كما تشاء وتحمي من نسميهم زورا وبهتانا ولاة الأمر .. ؟
هل يعتقد محسن العواجي أن منهج أئمة الدعوة منهج خاطئ حتى يلمز ابن لادن بالتكفير ؟ .. إن محسن في الواقع يعلن أن المنهج الذي سار عليه جمع غفير من علماء نجد منهج تكفيري .. راجعوا كتب أئمة الدعوة واحكموا ..
أما التهمة الأخرى فهي التي قال عنها الشاعر
هل صح قول من الحاكي فنقبله أم أن ذاك أباطيل وأسمار
أما العقول فآلت أنه كذب والعقل غرس له بالصدق إثمار ..
أين تتواجد جيوش الأمريكان يا محسن ؟ في مدغشقر أم في بوركينا فاسو ؟ أليس في بلاد المسلمين .. هل تريد حربا يا محسن على طريقة البلاي ستيشن أو النينتندو ؟ إذا كانت بلاد المسلمين محتلة من قبل الأمريكان ولهم ثلاث قواعد في الخليج كما ذكرت بنفسك .. فكيف تريدنا أن ننقل المعركة إلى المريخ ؟؟ كيف تفكر .؟ وكيف سيمكن إخراج هذه الجيوش الكافرة بغير حربها في بلاد المسلمين ؟ يا ناس يا عقلاء .. الجيوش التي تحتل مكانا لا توجد طريقة لإخراجها من ذلك المكان سوى بحربها فيه .. أو بضرب مركز قوتها الرئيس حتى تسحب جيوشها فإذا لم تسحبها فلا مناص من خوض تلك الحرب في الأرض المحتلة ، وهذا ما فعله بن لادن ضرب مراكز القوى في أمريكا وقال لهم أخرجوا جيوشكم من أرض الحرمين فلم يفعلوا بل شنوا حربا عليه ، فلا بد إذا من حربهم داخل بلاد الحرمين حتى يخرجوا منها ..
ياللعار .. ياللمصيبة ... ياالله أغث المسلمين وارزقهم شيوخا يعقلون ..
ثم اعلم يا محسن أن الشيخ أسامة قال في رسالته الشهيرة إن أي مال عام من أموال المسلمين أو مصلحة عامة لهم لا يجوز مهاجمته ولا تدميره وأن الحرب لا تخاض سوى ضد الأمريكان ، بل وصرح بن لادن أن أي مسلم في الجيش ليس عدوا للمجاهدين ، فنكف عنه ولا نقاتله .. بل هو أخ لنا ندعوه لنصرتنا في قتالنا ضد الأمريكان الكفار .. فلتخرس كل الألسنة التي تتكلم عن الشيخ وتفتري عليه ..
المبكي أن كل المتصلين كانوا عناتر مزيفة .. وليس فيهم عنترة حقيقي البتة ..
هذا الشيخ سفر يهدد ويتوعد أمريكا .. حسنا يا شيخ سفر كيف ستنفذ تهديدك ووعيدك لأمريكا وأنت لم تنطق كلمة واحدة تؤيد فيها المجاهدين في حربهم ضد أمريكا .. كيف تريد منا أن نصدق تهديدك لأمريكا وأنت لم تكتب كلمة في دعم وتأييد المجاهدين الحقيقين الذين لا يوجد سواهم .. أعني الشيخ أسامة بن لادن ومن معه ..
الموجع حقا أن سفر يهدد أمريكا ويتوعدها أنها إذا اقتربت من بلاد الحرمين فسوف يفعل ويفعل .. حسنا يا سفر ما الفرق بين بلاد الحرمين وفلسطين وأفغانستان ؟ ومالفرق بين المسجد الحرام والمسجد النبوي والمسجد الأقصى ومسجد الشيخ حقاني الذي دمره الأمريكان فوق رؤس المصلين في رمضان ؟ وأين ذهب قوله تعالى ( وأن المساجد لله ) ؟ أم أننا سنقول .. لقد أخذته وطنيته ؟
طيب يا سفر يعني امريكا تضع الاف القوات في بلاد الحرمين وتنطلق منها الطائرات لضرب البلاد المسلمة وتتحكم بسياسية البلد الداخلية والخارجية وتسيطر على مقدارتها ونفطها وترغم حكامها على مؤاخاة اليهود باسم شعب المملكة كل هذا لا يستوجب جهادا وانت لا تعتبر اننا في حرب مع أمريكا بسبب هذا ؟ بالله عليك يا سفر هل تظن أن أمريكا إذا أرادت تقسيم بلدك ستقسمها باحتلال عسكري ظاهر ؟ هؤلاء عملائها جاهزين يقسمونها حسب طلب الأمريكان .. إذا استطاعت تمشي سياسية الدولة عل الملأ وتنتزع منها دعما لكل مشاريعها وسياساتها بما في ذلك تغيير المناهج فلماذا تحتاج لاحتلال من اجل ان تقسم ؟ ثم ما هذه العنتريات على امريكا من وراء الحدود ؟ بامكانكم ان تسموا رامسفيلد بالسفاح وانتم امام البيت الابيض وتسبوا السياسية الامريكية كلها وتقبحوها في رسالة تنشر في الصحف الامريكية لماذا هذا الهروب من المسؤولية
مستعد لدفع نصف عمري وفهم كيف يفكر هؤلاء الشيوخ .. عندما يرعدون ويزبدون تهديدا لأمريكا في مجالسهم تحت المكيفات وفوق الفرش الوثيرة .. ثم لا يتجرأ أحدهم ويقول نحن مع بن لادن ..
من الذي يحارب أمريكا حقا يا سفر ويا عواجي وياحضيف ؟؟
من الذي يجلس في الكهوف يتلقى القذائف والأسلحة الفتاكة كل يوم ؟
من الذي يقلق أمريكا حقا ويجعلها تعيش رعبا ؟
من الذي دمر رموز أمريكا الاقتصادية والعسكرية ومرغ كرامتها في التراب ..
فعل ذلك والأمة كلها متخلية عنه ، و كيف لا تتخلى عنه الأمة وفيها من يطرح التزييف والتخدير بجدارة واحتراف كما فعلتم في البرنامج ..
أليس أسامة بن لادن ورجاله ؟
لماذا إذا كنتم صادقين في تهديداتكم لأمريكا لماذا لم تنطقوا كلمة تأييد واحد في نصرة هذا الرجل الذي يحارب أمريكا حقا ؟..
أم أنكم تعودتم على الكلام فلم يعد في حياتكم سوى الكلام .. وحتى الكلام الذي له قيمة بخلتم به علينا وقلتم كلاما رخيصا لا يعني في الواقع أي شيء سوى تهييج جماهيري وعاطفي لا فائدة منه ..
قلت أني مستعد لدفع نصف عمري وفهم كيف يفكر الشيوخ .. والان أنا مستعد لدفع النصف الاخر وفهم معنى عبارة محسن العواجي ... وهو المأخذ الثالث على بن لادن وهو قوله .. التهمة الثالثة أن بن لادن يقتل الأبرياء وأن محسن ضد قتل الأبرياء في أي مكان ..
حسنا يا محسن أليس مليون طفل عراقي بريئا فلماذا تقتلهم أمريكا ومازالت تقتلهم واين ذهب مبدأ العين بالعين والسن بالسن ومبدأ فعاقبوا بمثل ما عوقبتم به ؟؟ ومن هم الأبرياء الذين قتلوا في مركز التجارة ؟ أليسوا تجار أمريكا الذين يجنون لها الأرباح لتقتل بها مسلمين ؟ وماذا تقول عن 45 أفغانيا بريئا قتلوا الاسبوع الماضي على يد الأمريكان .. أليسوا أبرياء وتستحق أمريكا وشعبها الذي أخرج هؤلاء القتلة ألا يستحقون القتل أيضا ..
عنتريات جوفاء وتخدير وتهييج فارغ للأمة بدون أي فكر مقنع ولا تصور صحيح لما يجري .. أمريكا ستقسم السعودية إلى ثلاث كانتونات .. حسنا ماذا ستفعلون ؟
قلتم سنخوض حربا ضدها ؟ .. كيف ستخوضون ؟ وليس فيكم من يعرف كيف يمسك المسدس فضلا عن خوض الحرب ؟ أم أنكم ستعتمدون على جيش بن سعود الذي نصفه طباخين ونصفه الاخر مراسلين للشاي والقهوة ؟
أليس بدلا من هذه التهديدات الجوفاء .. أليس العقل والصواب أن تعلنوا صراحة أنكم تؤيدون بن لادن .. ؟
صدقوني إن بوش كان يصاب بالإسهال عندما يسمع اسم بن لادن يتردد في الأنباء لكنه عندما يسمع هذا الكلام منكم وهذا التهديد الهرائي .. سوف يضرّط بفمه على كلامكم ..
لكن لو سمع بوش أن شيوخ السعودية المهمين أعلنوا تأييدهم لبن لادن هنا سوف يضرط من مكان آخر وليس من فمه ..
مالكم كيف تحكمون ؟؟ أم لكم كتاب فيه تدرسون غير القرآن الذي أمركم بجهاد الكفار بأموالكم وأنفسكم حتى يعطوا الجزية عن يد وهم صاغرون ؟ بلى لا نريد جزية نريدهم أن ينقلعوا عن بلاد المسلمين ، هذا أقصى ما نريد في الوقت الحالي ولن ينقلعوا إلا بقلعهم بالسلاح فهم كالحشرات التي لا تموت حتى ترش المكان بالمبيد ..
وااحر قلباه ممن قلبه شبم .. !
يارب متى سينتهي هذا التزييف وهذا الخداع ..
هناك كلمة في آخر كلام الحضيف قالها وأعجبتني عندما قال سنؤيد المجاهدين لكني لما أعدت سماع الشريط وقرنتها بما سبق من كلامه قلت .. وهذا أيضا تهييج عاطفي لا يبدو مما سبق من كلام أن له حقيقة وإلا لو كان الحضيف يعني ما يقول فليعلن تأييده للمجاهدين فورا .. متى سيعلنه الحضيف إذا لم يعلنه الان .. سينتظر إلى متى ؟ إلى أن نرى رامسفيلد يعقد مؤاتمرا صحفيا في الرياض يتحدث فيها عن آخر التطورات العسكرية على جبهة مكة وعن قتلهم (فلول الإرهابيين ) في حدود الحرم
شكرا يا عواجي على شتم رامسفيلد ووصفه بالسفاح .. لكن ذلك الشتم ليس له معنى إذا لم تعلن تأييدك للمجاهدين وعلى رأسهم الشيخ أسامة بن لادن وأمير المؤمنين الملا عمر .. لإنك إذا كنت تقصد حقا إهانة رامسفيلد فلتعلن وقوفك مع الذين جعلوا رامسفيلد يتبول في فراشه عندما ضربوا مقر وزارته البنتاغون .. هنا سوف يشعر رامسفيلد بالإهانة حقا ..
يا شباب المسلمين .. انتهى وقت الصمت والسكوت على هذا التزييف وهذا التزوير للحقائق ..
اغسلوا أيديكم من هؤلاء الشيوخ والتزموا الشيوخ الذين أعلنوا تأييدهم للمجاهدين منذ بدء المعركة ..
ليس لكم من أحد تثقون فيه بعد الان سوى شيوخ الجهاد وأعني بهم تلاميذ الشيخ الإمام سلطان العلماء الشيخ حمود العقلا رحمه الله ... من أمثال هؤلاء الشيوخ نسأل الله لهم الثبات .. الشيخ علي بن خضير الخضير الشيخ سليمان العلوان الشيخ عبدالكريم الحميد الشيخ ناصر الفهد الشيخ عبدالعزيز الجربوع الشيخ محمد بن فهد العلي الرشودي الشيخ محمد بن سليمان الصقعبي الشيخ حمد بن ريس
الريس الشيخ صالح بن عبد الله الرشودي الشيخ حمد بن عبد الله الحميدي الشيخ محمد بن مرزوق المعيتق
وآخرون لا تحضرني أسماؤهم الان والعلامة التي تعرفونهم بها هي أنهم كتبوا أو قالوا يوما كلاما في نصرة المجاهدين .. هؤلاء الذين نثق بهم وهم رموزنا الجدد ..
يا شباب الاسلام .. كل من وجد فرصة للالتحاق بصف المجاهدين مع الشيخ أسامة بن لادن فلا يتأخر طرفة عين وأنا أولكم إن شاء الله ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


فن تحويل المستحيل إلى ممكن ..!

نشرت في 29-5-2002
خمسة الاف صحيفة ..
عشرون ألف نشرة ..
مئات القنوات الفضائية ..
الاف الاذاعات ..
كلها خافت من شيء واحد ..
موقع النداء الناطق باسم القاعدة .. على الانترنت ..
في النهاية ضغط الاف بي آي لإغلاق الموقع ..
تم إغلاقه الاسبوع الماضي .. ليعود هذا اليوم يفتتح أبوابه من جديد ..
إنه السحر الذي انقلب على الساحر ..
عندما فكرت أمريكا في تطوير الانترنت كنتيجة منطقية لتطور نظم الشبكات ثم جاء السحر بابتكار بروتوكول ( TCP/IP ) وما تبعه من تطورات في هذا المجال كانت أمريكا تقصد بالدرجة الأولى من اختراع هذا النظام وتطويره هدفا عسكريا .. بتطوير نظام اتصالات لا يتعرض للتوقف في حال ضرب مراكز ذلك النظام .. اخترعت نظاما حيويا يمكنه العمل في حال توقف أي عدد من نقاط الاتصال الأساسية ..
العمود الفقري للأنترنت (backbone ) موجود في أمريكا .. لكن نظريا لو مسحت أمريكا من الوجود ستستمر الانترنت لأنها شبكة مرتبطة ضمن بروتوكولات الانترنت الذكية التي تبحث عن المسار المفتوح في حال كون المسار الحالي مغلقا ..
عندما بدأت الانترنت وكان فيها ما يقرب من نصف مليون صورة اباحية ومئات الالاف من الافلام الاباحية ..
تخيل الكثيرون أنها كارثة أخلاقية ستحل بالمسلمين ..
غير أن أشخاصا آخرين نظروا إلى الأمر بصورة أعمق .. وكتب أحدهم كتابا بعنوان : ( الانترنت في خدمة الاسلام ) ..
استطاع الاسلاميون تحويل المستحيل إلى ممكن فانتشروا بكثافة في الانترنت ..
واستثمر بعض أهل العلم الانترنت في بث ونشر الاسلام ..
اليوم .. سترى مئات المواقع الاسلامية التي لم تترك شيئا يخص العلوم الاسلامية إلا ونشرته ..
تميزت هذه المواقع بالاحترافية العالية .. ووظفت جهود مخلصة لنشر الكلمة .. الكلمة الصالحة التي أصلها ثابت وفرعها في سماء الدنيا ..
غير أن الاسلاميين كان أمامهم مستحيلا آخر استطاعوا تحويله إلى ممكن ..
احتكار الخبر ..
مارس العلمانيون وتسندهم الحكومات العربية والغربية .. احتكار الخبر لعقود طويلة ..
لا خبر ينشر إلا ما أرادوا هم ..
كمموا أفواه الاسلاميين ولم يتركوا لهم فرصة للقاء الجماهير العريضة المتعطشة للاستماع لهم ..
حتى جاءت الانترنت فانكسر الباب وخرجت جحافل الاسلاميين تدك صروح الالة الاعلامية العلمانية بشكليها العربي والغربي ..
هذه الجهود لم تكن لتثمر وتعطي أفضل ما فيها لولا الجهد الجهادي الذي فرض على الدنيا الاستماع للصوت الاسلامي ..
أعني 11 سبتمبر ..
فبعد 11 سبتمبر أصبح لنا صوت يسمع .. وأصبح الغرب يحرص على أن يسمعنا رأيه .. سي إن إن أصبحت تتحدث بالعربية !
ايديعوت احرونوت صارت ترطن بالعربية ..
بالطبع تم كسر الحصار الإعلامي بوسائل بدائية جدا لكنها فعالة للغاية ..
شريط قيمته لا تتجاوز 50 ريالا .. يلقي فيه الشيخ أسامة بن لادن كلمة للأمة وتهديد للأمريكان ..
فتتسابق الدنيا للاستماع له .. وترجمته
هذه مترجمة صينية تتحدث وتقول :
شنق لينق بينق شوا شونج شينخ .. أوساما بين لاديين .. شينق لينق بينق !
لا شيء نفهمه في كلام هذه الصينية سوى كلمة اسامة بن لادن .. فنفهم أن الصينيين يتحدثون عن شيخنا أبو عبدالله !
تبارك الله ..
افتح قناة موكا موكا في جزيرة سيكا سيكا لتسمعهم يرطنون بلغتهم الهنقلية ويتحدثون عن الشيخ أسامة بن لادن .. !
هناك في جزيرة موكا موكا ربما صوروا المسألة بأنها خلاف بين بن لادن وبوش على عدد من الأبقار التي ذبحها بن لادن في مزرعة بوش .. لا بأس هذا ما وصلهم من التطور والمدنية .. خلاف على الأبقار .. لكنهم يسمعون الان عن اسامة بن لادن ..
هذا كله ببركة شريط فيديو قيمته أقل من خمسين ريالا ..
في المقابل .. موقع النداء ..
ربما تجد أن القائمين عليه عبارة عن اثنين .. واحد في أفغانستان والاخر في بلاد الواق واق ..
يتصل الذي في افغانستان على الذي في بلاد الواق واق : لتدور المحادثة التالية :
واق واق : سلام ابو القعقاع .. ايش الاخبار
افغانستان : أهلا ابو الدحداح الاخبار طيبة .. قتلنا اليوم ثلاثة علوج وسلخنا جلودهم بسبب البرد ..
واق واق : طيب سلم على أبو عبدالله وعلى بقية الشباب ..
يقفل الاتصال لينهي أبو الدحداح وجبة المعصوب بالقشطة

.. ثم يدخل الانترنت ويكتب في الموقع .. قتلنا ثلاثة علوج أمريكيين اليوم ..
في نفس الليلة : ينتظر مراسل جريدة الحياة على أحر من الجمر صدور أي شيء جديد من مركز الدراسات .. عندما يرى الخبر يطير فرحا ويرسل رسالة إلى جهاد الخازن أو جورج سمعان .. ابشر أخبار جديدة من مركز الدراسات !! الناطق شبه الرسمي باسم تنظيم القاعدة ..
يطير الخبر على رويتر والاسوشيتد برس .. والفرانس برس .. ويقرر الاف بي آي دراسة الخبر فربما تكون فيه شفرات .. !
يأتي مراسل الشرق الأوسط الخيبان ويسرق الخبر ثم يملحه من عنده بكم كذبة من هنا وهناك ثم يضيف في رأس الخبر :
ك . ن . عواصم !
الكاف تعني أنهم كذابين والنون نصابين ، عواصم لا تعني شيئا ..
الخلاصة أن الخبر كانت تكلفته مكالمة تليفونية أو رسالة بريدية .. وصحن معصوب بالقشطة ..
النتيجة الدنيا كلها طارت بالخبر وكل يزعم أنه صاحب السبق ، وأن لديه أخبارا خاصة وخطيرة من أفغانستان .. !
بمعنى آخر .. أن مجموعة من الشباب الذين لم يدرسوا الاعلام .. وليس لديهم تقنيات عالية ولا امكانات مثل التي تصرف على الصحف العربية .. أصبحوا ( مصادر إخبارية خاصة )
أصبح المجاهدون يصنعون الخبر .. وتتسابق الدنيا لالتقاطه منهم ..
أليس هذا إبداعا في تحويل المستحيل إلى ممكن ..
مع أن الجهود بسيطة والامكانات بدائية ومتواضعة لكنها ولأنهم رجال مؤمنون بالله حقا وقدموا أرواحهم في سبيل الله .. إلا أنهم انتزعوا وبجدارة أسلحة كان الغرب والعلمانيون يحاربوننا بها .. سلاح الاعلام ..
الانترنت أصبحت سحرا انقلب على الساحر وأصبح هم الساحر هو مطاردة موقع النداء .. الناطق شبه الرسمي باسم تنظيم القاعدة ..
وإذا شك أحد في كلامي فليقرأ مقال تركي الحمد الأخير وكيف تلوى وجعا من الانترنت ..
الانترنت أصبحت صديقة للاسلاميين ، وأصبحت المكان الذي تصدر منه أخبارهم والمكان الذي تتشكل فيه خياراتهم ، والمكان الذي فيه يجتمعون وينتقدون بعضهم البعض ويخرجون بأفضل الحلول ويتواصلون من أجل انكار المنكرات ومن أجل تسيير المسيرات ..
الانترنت صارت المكان الذي يحققون فيه ما عجزت كل التيارات الأخرى عن تحقيقه .. رغم كل ماهو متوفر لها ..
شكراً يا انترنت ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


دروس بدأت و لم تنته في التوحيد ..!

نشرت في 4-8-2002
ومازال الدرس مستمرا
هذه الدروس تأبى الدروس...
في الوقت الذي كان شيوخنا يعلموننا فيه أن ( الأشاعرة والماتريدية مبتدعة ضالون ) , كان الشيخ أسامة بن لادن يعلم أتباعه البيع والشراء والتجارة !! لكن على طريقة عبدالرحمن بن عوف عندما باع القافلة بعشرة أضعاف الربح الذي عرضه التجار , التجارة مع الله , وكان أمير المؤمنين الملا محمد عمر يستعد لإلقاء محاضرة طويلة ومفتوحة ستبدأ في 11 سبتمبر لتستمر إلى هذه اللحظة عنوانها ( التوحيد , كمفهوم وتطبيقه عمليا في الحياة ).
مرت الأيام ونحن نردد الماتريدية والأشاعرة مبتدعة ضلال , ونتغنى بأمجاد ( التوحيد ) وتصحيح العقيدة ,
إلى أن حدثت 11 سبتمبر وتعلمنا دروسا جديدة لم نكن لنتعلمها لولا 11 سبتمبر ,
اكتشفنا فجأة , أن الموصوفين بأنهم ماتريدية أفهم منا بالتوحيد , اكتشفنا أن الإسلام أوسع مما كنا نظن , وتبين لنا أن هناك معان في التوحيد أهم بكثير من خلافاتنا حول توحيد الأسماء والصفات , اكتشفنا أن توحيد العبادة هو الأصل الذي يجب أن تدور عليه حياتنا , وتعلمنا الطريقة الصحيحة لفهم توحيد الأسماء والصفات ..
علمتنا طالبان درسا مبدئيا عجزنا عن فهمه في البداية عندما دمرت بوذا , شكك الكثيرون في مقاصد طالبان من تدمير بوذا , وجهل كثيرون أن طالبان هدمت الأصنام مستندة على جبل التوحيد الشامخ الإمام حمود الشعيبي رحمه الله..
لا بأس طالب التوحيد المبتدئ يحتاج إلى جرعة عملية أكبر, جاءت 11 سبتمبر فكانت المفاجأة الكبرى !! محاضرة التوحيد العملي المجانية من الإمام المجاهد أمير المؤمنين الملا محمد عمر نصره الله.. لن نسلم مسلما لكافر ولو انطبقت السماء على الأرض.. الله أقوى وأكبر من أمريكا وهو ناصرنا. أمريكا لو فعلت ما فعلت فإننا معتصمون بحبل الله ونعتقد أن النصر من عند الله . إني أنظر لوعدين وعد الله ووعد بوش ووعد الله حق أما وعد بوش فزائل ولن يصيبنا إلا ما كتب الله لنا. الله أكبر !! هل هذا الملا عمر أم أبو بكر الصديق ؟
وهكذا استمر الإمام محمد عمر في تعليمنا حقيقة التوحيد بل وشرح لنا معنى توحيد الأسماء والصفات .. اعتدنا في دروسنا النظرية لتوحيد الاسماء والصفات أن نتقعر في تقرير مسائل نظرية ونردد بدون فهم ( نؤمن بما وصف الله نفسه بدون تأويل أو تكييف أو تعطيل ), لكننا جهلنا حقا المقصد الأساس من توحيد الأسماء والصفات , جهلنا ماذا يريد الله منا حينما يخبرنا أنه سبحانه هو القوي العزيز, وأنه العزيز الحكيم وأنه السميع البصير. وجهلنا فيما جهلنا أننا يجب أن نفهم حقيقة مشاكل عصرنا وأهمها على الإطلاق تركنا للجهاد لكننا استحضرنا معارك ابن تيمية مع الأشعرية والماتريدية وجعلناها أولوياتنا بدلا من أن نلتفت إلى أن مشكلة عصرنا الأولى هي أن الأمة قاطبة محتلة من الغرب وأن المعركة الأولى التي يجب أن نخوضها هي معركة الجهاد ضد المحتل.. وإذا كانت قضية التأويل والتعطيل أخذت حيزا كبيرا عالجه ابن تيمية في عصره فلأنها كانت ضرورة في ذلك العصر , لكن ابن تيمية لم يجعلها قضيته الأولى لأنه عندما اقتضى الجهاد أن يجاهد التتار خرج على رأس الجيوش فأين ابن تيمية من شيوخ هذا العصر ؟؟ الذين مازالوا ينادون بتأخير مشروع الجهاد والالتفات إلى ما يسمونه زورا ( الجهاد العام ) .
بل حتى على مبدأ من جعل ( العقيدة ) اهتمامه الأول جهلنا حقا كيف تكون العقيدة وظننا أن الحروب مع الأشعرية وغيرها من الفرق هي الأصل في حياتنا ! ولم نهتم بكيفية تحقيق ما اختلفنا فيه مع الأشعرية في الأسماء والصفات . إن توحيد الأسماء والصفات على طريقتنا لم يجعلنا أكثر من سوى نسخة محسنة من المستشرقين الذي يعرفون السنة أكثر منا ويخدمونها لكنهم لا يؤمنون بالإسلام . إنك حينما تقرر صفة ( السمع ) لله وتقول نؤمن بأن الله سميع كما يليق بجلاله وعظمته لا ينفعك إذا لم يؤثر هذا الإيمان في سلوكك ويجعلك تراقب الله في كلامك . والذي يؤمن بأن الله بصير لا ينفعه ان يقول نؤمن به كما جاء دون تعطيل ولا تأويل ولا تكييف ولم يتمثل في أفعاله مراقبة الله واستحضاره بأن الله يسمعه ويسجل ما يقول . والذين يقول بأن الله قوي لن ينفعه تكلف العبارات ان كان عمليا يتصرف وكأن امريكا اقوى من الله
والذي يزعم بان الله غني لن ينفعه تكلف العبارات وهو يظن أن الرزق بيد ابن سعود أو أن الرخاء العالمي يعتمد على امريكا
والذي يظن أن الله عليم لن ينفعه تكلف العبارات وهو يبذل جهده كله لمصلحة نفسه ويبحث عن العبارات والمواقف التي ترضي الطاغوت ..
فإذا كان المتهمون بالماتريدية قد تمثلوا الايمان بصفات الله واسمائه على الحقيقة وفكروا وتكلموا وفعلوا على أساس أن الله سميع بصير قدير قوي عزيز غني رزاق حكيم إليه المصير . فهم أهل التوحيد وهم الذين تمثل فيهم تحقيق معنى لا اله إلا الله وليقل من شاء ما شاء بل هم الذين حققوا معنى توحيد الأسماء والصفات بالذات رغم أنف من يتطاول عليهم من المتشدقين بالسلفية وقد جهل أسماء الله وصفاته على الحقيقة حين خالفها في ا لتمثل .
ثم هناك الاختبار الأخير والأصعب في مسألة الإيمان .. الذي يتجسد به التوحيد في أسمى صوره على الإطلاق والذي ينكشف فيه المنافق كشفا فاضحا , وذلك في لحظة المواجهة الحقيقية في اختبار هل يقدم حظ النفس والمال أم يقدم مرضاة الله عليها . بحيث يقرر الإنسان في لحظة هل يبيع نفسه لله أولا يبيعها ولا يمكن بحال أن يختار المرء أن يبيع نفسه لله إلا أن يكون موحدا مؤمنا يعلم أنه يخرج من الدار الدنيا إلى رضا الله مباشرة هذا اليقين هو الذي تمثله عمير بن الحمام حين استبطأ المسألة ورأى أن بضع دقائق يأكل بها التمرات حياة طويلة في شقاء الدنيا وتأخر عن نعيم الآخرة ورضا الله , يا رسول الله ليس بيني وبين ذلك إلا أن آكل هذه التمرات؟ إنها لحياة طويلة ,!! الذي يقرر أن يبيع نفسه وماله واسمه ومهجته وقلبه في سبيل الله هو الذي وصل إلى تحقيق التوحيد فكيف بمن يفرط بدولة كاملة تحت يديه من اجل رضا الله ..
هذا هو أمير المؤمنين الملا عمر وهذا درسه المجاني في حقيقة التوحيد
لقد كانت أياما عصيبة , حين جمع خمسة الاف من علماء افغانستان وطلب منهم المشورة في مسألة الشيخ أسامة بن لادن طبعا لم يكن مطروحا البتة تسليم بن لادن لكن الخلاف حول هل يبقى أم يطلب منه أن يغادر أفغانستان , أتذكر أيام اجتماعات علماء الطالبان , كانت ثلاثة أيام من أصعب الأيام على المؤمنين في مشارق الأرض ومغاربها , كنا نخشى أن يصدر شيء يسوء أهل الإيمان في كل مكان لكن بحمد الله تجاوزنا المحنة وصدرت توصية الشيوخ لا تلزم الملا بشيء , ولذا اختار الملا بقاء الشيخ أسامة في أفغانستان .. وكان يراجع الملا الإمام مجموعة من الناس يطلبون منه أن يطرد الشيخ فكان يرد عليهم ( ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين )
سجل يا تاريخ ...
شخصيا أعتقد أنه لم يقف مسلم بعد أبي بكر رضي الله في مثل الموقف الذي وقف فيه الملا , ونجح الملا بدرجة الامتياز مع مرتبة الشرف الأولى بدون منازع في هذا الامتحان العسير .. لم يسجل في التاريخ أبدا أن دولة كاملة أزيلت بسبب رجل , سجل التاريخ حكاما يتنازلون عن الحكم لأسباب مختلفة أما أن تزول دولة كاملة بسبب موقفها من رجل واحد فهذا لم يحصل قط , واسألوا إن شئتم الأستاذ المؤرخ بشير نافع ..
لماذا وقف الملا هذا الموقف ؟ هذا درس مجاني في التوحيد من الملا علمه للأمة قاطبة , مجاني بالنسبة لنا للأسف الشديد لكنه كلف الملا دولة طالبان ..
هل الملا عمر هو الوحيد في طالبان الذي يعطينا الدروس المجانية ؟ كلا البتة , كلهم أساتذة في التوحيد ..
الإمام عبدالسلام ضعيف سئل بعد سقوط طالبان وقيل له : هل تشعرون بالندم بسبب موقفكم ؟
قال بكل ثبات وطمأنينة, لا لقد فعلنا مقتضى ما جاء في ديننا وفعلنا كل ما بوسعنا ولو قدر لنا أن تعاد الأحداث ثانية لما تغير موقفنا أبدا ,
هذا هو التوحيد ايها المتشدقون بالتوحيد والعقيدة ! وهؤلاء هم الناس الذي يستحقون بكل جدارة لقب ( إمام ) لأن الإمامة في الدين إنما تنال بالصبر واليقين وهؤلاء القوم كانوا صابرين ومستيقنين والله حسيبهم..
أحد الشيوخ الظرفاء كان يقول لي أيام الأحداث السابقة , مازحا : سأتوقف عن شرح كتاب العقيدة الطحاوية , واستبدله بكتاب ( شرح العقائد النسفية ) وهو الكتاب الذي تدرسه طالبان في مدارسها ..
هذا كله مزاح وإلا فإننا بحمد الله سلفيون في الأسماء والصفات لكن طالبان أعطتنا درسا في كيفية التعامل مع مسائل الخلاف التي يسوغ فيها الخلاف , وأن يكون ولاؤنا وبراؤنا في الله مقترنا بالتوحيد وأصل التوحيد الذي هو توحيد العبادة ..
وأصبحنا نحن الذين كنا نبدع الأشاعرة والماتريدية في مجالسنا نردد في المجالس نفسها ( طالبان لا يحبها إلا مؤمن ولا يبغضها إلا منافق أو رافضي ، أو كافر بطبيعة الحال ) ..
إنها دروس عملية ومفارقات عجيبة يقيم الله بها الحجة على عباده ففي الوقت الذي نرى ذلك الشيخ الذي كتب أمام اسمه ( معالي فضيلة الأستاذ الشيخ الدكتور ) , نراه يقف إجلالا وتعظيما أمام الطاغوت المبدل لشرع الله المستحل للربا الموالي لأعداء الله من يهود وأمريكان , ليمدحه ويثني عليه . ثم نرى ذلك الشيخ يكتب في طالبان بيانا يفصل فيه عقيدتهم ويقول إنهم ماتريدية في الأسماء والصفات وينسى ذلك الشيخ نفسه ليجعلنا نتساءل ونقول في أنفسنا وبماذا سنصف عقيدتك عندما نراك تزكي الطاغوت وتسبغ عليه من صفات التقديس ماهو كذب أصلا عندما تزعم أنه أفضل من يطبق الإسلام في هذا العصر وتمدح مبادرة الإخاء مع اليهود !!
في هذا الوقت نفسه نرى من قيل عنهم أنهم ماتريدية في عقيدتهم خلل نراهم يقولون للكفار الأمريكان الذين هم أسياد ذلك الطاغوت الصغير الذي يمدحه ذلك الشيخ المسكين ، يقولون لا بملء أفواههم ويقولون لن نسلم مسلما لكم ولو انطبقت السماء على الأرض ! ,
أليس هذا درسا عمليا لنا لنعرف من الموحد من غير الموحد ؟ ومن هو على ملة إبراهيم عليه السلام ومن هو على ملة (بلعام بن باعوراء ؟ )
لا تستعجلوا الدروس لم تنته بعد ..
فالشيخ أسامة بن لادن ومن معه من رجال القاعدة يعطوننا دروسا عملية لا تتوقف في كيفية تحقيق التوحيد في النفوس وفي الحياة , وكيف يقف أحدهم وهو الإمام أحمد الحزنوي رحمه الله , ليعلمنا كيف تكون التضحية والفداء في سبيل الله , وكيف يطبق هؤلاء القوم عمليا وصف الله للمؤمنين عندما يقول سبحانه ( من المؤمنين رجال صدقوا ماعاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر ) .
أي شعور سيصيبك أيها المسلم عندما تسمع أحمد الحزنوي رحمه الله يقول قبل 11 سبتمبر بأشهر (اللهم خذ من دمائنا حتى ترضى ) ثم تعلم أنه ضحى بنفسه في سبيل الله وتراه وقد ركب الطائرة ليدك صروح الكفر بجسده الطائر مع إخوانه من المجاهدين , أي صدق في العهد أبلغ من هذا الصدق وأي أساتذة في فن التوحيد هؤلاء الرجال , نحسبهم كذلك ولا نزكي على الله أحدا .
اللهم إن عبادك المجاهدين قد بذلوا كل ما لديهم ابتغاء مرضاتك وإيمانا بك وبنبيك صلى الله عليه وسلم اللهم أتمم لهم جهادهم وأفرغ عليهم صبرا وأنزل عليهم رحمتك واخسف بعدوهم وأنزل عليه سخطك وبأسك الذي لا يرد , اللهم انصرهم في الحياة وأثلج صدورهم برؤية دمار وهلاك عدوك وعدوهم يارب .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الخيار الاستراتيجي و التاريخي لمشايخ الصحوة ..!!

نشرت في 20-7-2002
في نقاش مع أحد شيوخ الصحوة من قيادات الصف الثاني .. قال لي ..
إن أمريكا تهاجم السعودية الان وتنوي تقسيمها .. ولذا سنجد أنفسنا مضطرين للتحالف مع ابن سعود لرد هذه المخططات ..
قلت للشيخ ..
هذا تسطيح وتصوير مخادع للقضية ..
فأولا أنت تعرف أن بن سعود لم يكن يوما عدوا لأمريكا .. وعندما غضبت أمريكا على بن سعود بسبب أن خمسة عشر من منفذي 11 سبتبمبر سعوديون ذهب بن سعود لأمريكا وقبل أحذية الأمريكان في تكساس حتى يصفحوا عنه وتعهد بأن يتبرع لهم بنصف مليون برميل مجانا يوميا .. مع تخفيض الأسعار في الباقي .. وما زال يقدم القربان تلو القربان ..
هذا أولا .. وثانيا فإن ابن سعود والأمريكان في الواقع أعداء لمسلمين مجاهدين اسمهم تنظيم القاعدة ويرأسهم مجاهد كبير لم نعرف عنه.. الا الإخلاص والجهاد والبذل في سبيل الله
وعلى كلامك فإنك تطلب التحالف مع منافقين تاريخهم أسود من النفاق والطغيان .. هم أتباع أصلا لكفار شقر الجباه وزرق العيون كان اسمهم الانجليز يوما ثم صاروا الأمريكان ، ضد مسلمين لم تعرف عنهم سوى صدقهم في الجهاد في سبيل الله ..
قال صاحبي أخرج تنظيم القاعدة من القضية ..
قلت كيف تخرجه وقد أعلن ابن سعود بالعداء لكل أعضاء القاعدة تبعا لأوامر أمريكا الآمرة لكل البشر بمعاداة تنظيم القاعدة .. وإنك على فرض أنك عاديت أمريكا حقا فإنك ستجد ابن سعود يطعنك في ظهرك إذا تمكنت له الأمور ..كما طعن الإخوان في السبلة وكما طعن غيرهم .. فأنت وكل الشيوخ الذين يفكرون بهذه الطريقة ستكونون كبش فداء في عداء مزعوم لم يكن له نصيب من الواقع أبدا .. وعلى فرض صحة كلامك فإن أمريكا إذا قررت البطش بابن سعود فستبطش بكم أولا قبل أن تتخلص من ابن سعود .. وإذا قررت أمريكا أن تتخلص من ابن سعود وتقسم البلاد فلن يقف بوجهها ابن سعود أبدا .. ولك في تجربة آل سعود في حرب الخليج عبرة عندما جهزوا ستا وثلاثين طائرة لنقل أبنائهم ومن يعز عليهم خارج البلاد إذا ساءت الأمور ووصلت لحد دخول جيوش صدام للبلاد ..
بهذا التسطيح وبهذا التزييف والخداع يطرح بعض مشائخ الصحوة الذين وثقنا بهم قضية العداء لأمريكا وتقسيم البلد ..
سبحان الله.. لقد كنت عرضت عمري كله لأفهم كيف يفكر هؤلاء، والآن أدفع عمري وعمر أخي الأصغر لأفهم كيف أصبح بن سعود الذي نال أرفع الأوسمة في الولاء لبني الأصفر ، كيف أصبح درعا للأمة في مواجهة أمريكا وكيف يقدم لنا كحليف استراتيجي في مواجهة امريكا .. وهو الذي لم يستمر في الحكم سوى لأن شريان حياته يمتد من واشنطن ..
ما فاتني أن أقوله لذلك الشيخ وأجد الفرصة الان لقوله بعدما شاهدنا مهزلة قناة الجزيرة يوم الأربعاء الماضي في برنامج ( بلا حدود ) ..
إن من يقول هذا الكلام في نظري أحد رجلين: إما ساذج سياسيا جاهل تاريخيا قابل للاستغفال، أو عارف بموقعه وواجبه ومسؤوليته وعارف مع من يجب أن يكون الحلف الاستراتيجي لكنه أضعف من أن يتحمل هذه المسؤولية وأضعف من أن يعترف حتى لنفسه هو أنه عاجز فيمارس الخداع بشعور أو بلا شعور حتى يتخلص من هذه المسئولية.
وعليه فإننا يجب أن نقول لمشائخ الصحوة .. : سنتغاضى عن انكشاف حقيقة علمكم ( بالسياسة ) او تحايلكم على المسئولية وسنتكلم معكم بالسياسة ونضرب مثالا عمليا .. حتى تقتنعوا أنكم لا تحسنون من السياسة سوى أبا جاد ..
في أي بلد محتل في الدنيا .. هناك ظاهرة .. تحدث دوما بشكل طبيعي .. تخرج حركة مسلحة تسمى ( المقاومة المسلحة للاحتلال ) .. هذه المقاومة .. يستفيد منها مفكروا البلد والمثقفون في ترتيب المطالب .. بحيث عندما يقتنع الخصم المحتل من خلال الضربات العسكرية التي توجهها له المقاومة .. أنه حان الوقت ليستمع لمطالب المقاومة ويبدأ بالسعي لمعرفتها يجلس معهم في للتفاوض .. والعسكريون عادة لا يحسنون الحديث والتفاوض ، ولذا يقوم بتمثيلهم المثقفون والمفكرون في المفاوضات مع المحتل ويسمع المحتل من المفكرين والمثقفين ماذا تريد حركة المقاومة وما هي مطالبها .. فيكونون هم الواجهة الفكرية لحركة المقاومة المسلحة .. هذا يحدث في كل بلد ولو تابعتم تواريخ الثورات في جميع البلدان لوجدتم جهة فكرية تتبنى أن تكون واجهة للحركة المسلحة ..
هذا ما يحدث عادة فما الذي حدث في الأحداث الأخيرة ؟
للاسف الشديد لم يعرف مشائخ صحوتنا الدور الذي كان يفترض أن يقوموا به حينما يتبنون فكريا حركة الشيخ أسامة بن لادن ويطرحون أنفسهم جزءا من القضية باعتبارهم المفكرين والطليعة الثقافية التي سيمكنها أن تشرح وتوضح للعدو ماهي مطالب بن لادن والأمة.. فهذه الشريحة من شيوخ الصحوة كانت مرشحة بشكل مذهل لهذا الدور فهي شريحة قد عرف عنها صدق وجهاد سابق إبان حرب الخليج الثانية ولذا وثق فيها كل الناس بمن فيهم الجهاديون .. بدلا من ذلك قام هؤلاء الشيوخ بطرح أنفسهم بشكل مستقل عن المجاهدين وخطأوا المجاهدين بشكل يسقطهم فورا من القضية .. وبدلا من أن يتقووا بالمجاهدين اضعفوا أنفسهم وأضعفوا المجاهدين .. ولذا لمن لم يفهم حتى الان لماذا تجرأ عبدالله بن عبدالعزيز ورمى بعرض الحائط كل الاتفاقيات السابقة مع العلماء في مسألة رئاسة تعليم البنات ، وتجرأ واحتقر الأمة بمصارحته للصيهوني فريدمان بنيته مؤاخاة اليهود ، نقول لمن لم يفهم لماذا فعل عبدالله ذلك نقول ببساطة لأن عبدالله ومن وراءه من العلمانيين أحسوا بأن مشائخ الصحوة أضعف من أن يشكلوا خطرا عليهم .. فهم قد تخلوا عن الحركة الجهادية وهم في نفس الوقت مستقلين عن العلماء الرسميين فلم يعد هناك بعبع يخيف آل سعود اسمه ( مشائخ الصحوة ) ..
حسنا هل فات الوقت على مشائخ الصحوة الان ؟
لا لم يفت الوقت بعد .. نحن لا نطالب مشايخ الصحوة أن يتحولوا ناطقين رسميين لابن لادن ولا أن تصبح مجالسهم مكاتب لتجنيد الناس للقاعدة فهذا فيه من المحاذير المقبولة عرفا ونظرا ما فيه، لكننا نطالبهم وبكل ثقة بأن يصبحوا واجهة للفكر الذي يمثل المدرسة النبوية الحقيقية في هذا الزمان وهو الفكر الجهادي. لم يعد هناك خيار أمام الناس الآن بعد أن جيشت أمريكا العالم وراءها ولبست لأمة الحرب وجاءت بقضها وقضيضها لحرب الإسلام، بحيث تميزت الفساطيط وأصبحت الدنيا فسطاطين فسطاط إيمان لا نفاق فيه وفسطاط كفر ونفاق لا إيمان فيه ، وما لم يقف المشايخ بشكل واضح وصريح مع الفكر الجهادي والنتظير الجهادي فسيجدون أنفسهم شاؤوا أم أبوا مع الصف المعادي للجهاد.
ربما يقول قائل .. إن الشيخ فلان لو أعلن ذلك .. فسوف يعاد للسجن فأقول .. أو يقتل .. فيقال إن قتل فلن يكون خيرا من حمزة، بل سيكون مثل حمزة، ((ورجل قام إلى إمام جائر فأمره ونهاه فقتله)) ! وقد قتل حمزة وغيره من الصحابة ووصلنا القرآن كما نزل على محمد .. ولن يضيع الاسلام بموت فلان بل سيكون موته شهادة في سبيل الله ولا أشرف من هكذا موتة ..
وأما السجن .. فلن يستطيع ابن سعود سجن أحد لو كان هذا خيار استراتيجي لكل مشائخ الصحوة .. ابن سعود في وضع لا يحتمل فيه أبدا أن يزج بعشرات من الشيوخ في السجن هل تدرون لماذا ؟ لأن هذه الفرصة التي ينتظرها تنظيم القاعدة على أحر من الجمر .. فهذا التنظيم يتمنى أن يخطئ آل سعود مرة أخرى ويسجن الشيوخ الكبار ليقوم بعدها بتحويل الرياض إلى جهنم حمراء .. تنظيم القاعدة على رغم تخلي الشيوخ عنهم إلا أنهم رجال اوفياء وهم ينتظرون أن يخطئ النظام ثانية ليقوموا بتأديبه وسيجدون المبرر الذي لن يجرؤ أحد على تخطئتهم فيه..
وحسب معلومات قديمة فإنه عندما سجن الشيوخ سفر وسلمان والعمر في المرة الأولى كانت هناك اجتماعات ومشاورات بين عدد من الجهاديين لدرس الرد على هذه الخطوة من النظام السعودي واختلفوا وقتها .. لكن الشيء المؤكد الذي اتفقوا عليه هو توصيل رسالة لنايف مفادها أن أي ضرر يحصل لهؤلاء الشيوخ يعني أننا سنحرق القصور التي تسكنونها ولن تنفعكم أمريكا ولا غير امريكا .. هذا الكلام قبل أن يتشكل تنظيم القاعدة بصورته الحالية .. فكيف سيكون تصرف تنظيم القاعدة الان لو أخطأ ابن سعود ؟ .. لا تنسوا حجم القوة والخبرة التي اكتسبها تنظيم القاعدة من خلال حربه المباشرة مع الأمريكان ..
إن الجهاديين وبرغم ما يقال عنهم إلا أنهم يحملون قلوبا كبيرة محبة لله ورسوله ولكل من يرفع راية لاإله إلا الله .. ولذا ينسون الإساءة من أي أحد ويتذكرون أن من كان في عون أخيه كان الله في عونه .. ولذا هم يشكلون صمام أمان لكثير من قضايا الأمة ..
ومن مصلحة شيوخ الصحوة على المدى القريب والبعيد أن يقوموا بدعم وتقوية تيار وحركة القاعدة ، لأن القاعدة ستكون الذراع الضاربة التي سيتقوي بها الشيوخ أولا من حيث أن أي عدو يريد النيل من شيوخ الصحوة سيفكر أولا في أن القاعدة ستنتقم منه فلن يجرؤ على مجرد التفكير بذلك ... وفي نفس الوقت فإن دعم هؤلاء الشيوخ للقاعدة تقوية لها بشكل كبير من حيث أنه في هذه الحالة تتوحد المواقف ويتكون لأهل السنة كيان موحد لأول مرة يعمل بشكلين فكري وعسكري ، وهو إن لم يتموضع بشكل دولة واقعية لكنه سيكون موجود افتراضيا وسيمكنه فرض ما يريد بالقوة .. قوة القاعدة العسكرية وقوة شيوخ الصحوة العلمية ..
عمليا رجال القاعدة سيرحبون بهذه الخطوة من الشيوخ .. والمشكلة ستبقى من شيوخ الصحوة والذين أرجو أن يتخلصوا من الأوهام التي تحيط بهم ويضعوا أيديهم في أيدي إخوانهم من شباب القاعدة .. فبهذه الطريقة سيتوحد الجميع خلف الأهداف الشرعية الكبرى التي جميعنا نتمناها والتي من أولها أننا بالتوحد سنخرج الأمريكان من جزيرة العرب .. وسيضعف كل عدو للمسلمين عندما يرى هذا التحالف ..
لكننا أمام هذا الطرح نستبعد أن يكون الإقناع والمنطق سببا في تغيير تصرف مشايخ الصحوة، ، فالذي لم يطمئنه وعد الله بالجنة والسلامة لمن أدى الأمانة ولم يخوفه نذير الله بخطر التفريط بالأمانة لن نستطيع أن نطمئنه نحن بضمانات بالسلامة وإقناع بزوال الخطر. المسألة هزيمة نفسية يصعب انتزاع الإنسان منها.
ثم إننا حين نقول إنها فرصة لهم فإننا لا نريد أن نكرر كلام بعض السذج من المفكرين المسلمين الذين يقولون دعو الناس يجربون الإسلام بعد تجارب اليمين واليسار، لأننا نعلم أن المسألة ليست تجربة بل هي مقتضيات نصوص الشريعة والتي يعني الأخذ بها توفر العزيمة والقناعة وتشرب المسئولية واليقين بوعد الله ، وإنما نسوقها هذا السياق حتى نقيم الحجة أمام الناس فقط.
أخيرا نهمس في أذهان هؤلاء، أن الدين منصور وراية الله مرفوعة بعز عزيز أو بذل ذليل ولن تقف الدعوة عند أعتاب أبوابهم تنتظرهم، ولن تتعطل المسيرة من أجل تقاعسهم، بل لقد أمِر أمرُ الجهاد وفار التنور ودار دولاب التغيير العالمي الكبير ولن يطول الزمن حتى يسجل التاريخ من كان في أي فسطاط.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


يوم الاستقلال .. لماذا أحب أسامة بن لادن ؟

نشرت في 15-6-2002
السلام عليكم
أنا أقل الناس رؤى في المنام .. تمر سنوات دون أن أرى أي رؤيا ذات معنى ..
منذ اختفاء الشيخ ابو عبدالله أسامة بن لادن .. دعوت الله في نهاية رمضان أن يريني الشيخ في المنام ليطمئن قلبي عليه وعلى إخوانه من المجاهدين ..
وقبل أيام رأيت الشيخ في المنام .. كان بخير .. ويبتسم .. وقال لي .. جاءني تيسير علوني وطلب مقابلة .. بشرط أن أضمن له أنه لن يقتله أحد فقلت له .. الضامن الله ..
وابتسم الشيخ وابتسمت أنا .....!
صحوت من المنام .. وحمدت الله على استجابة دعائي بعد عدة أشهر .. شعرت بسعادة غامرة ..
لقد أحببت أبا عبدالله ..
أحببته من كل قلبي ..
أبو عبدالله يمثل لي رمزا لكل المعاني الفاضلة في الحياة ..
هو رمز للرجولة .. ورمز للشهامة .. رمز للعزة .. ورمز للتضحية .. رمز للبذل في سبيل الله .. رمز للمؤمن الذي يسبق فعله قوله .. والله حسيبه ..
لن أكثر من تعداد الرموز .. سأختصر وأقول إن ابو عبدالله شخصية تمثل فيها كل المعاني الجميلة ..
أبو عبدالله شكل لنا انقلابا فكريا عميقا ..
أسامة قلب المعايير لنا .. وأثبت بالفعل وليس بالقول أنه رجل الأمة الأول بدون منازع ..
الرجل الذي تنتظره الأمة منذ سنين طويلة ..
وإلى من تغنى بامجاد صلاح الدين .. أو انتظر صلاح الدين ، صلاح الدين بين أظهركم .. و أقول لهم هذا أسامة تفوق حتى على صلاح الدين ..
ليست مبالغة .. فنظرة إلى واقع المسلمين في زمن صلاح الدين كفيلة بترجيح كفة أسامة لو عقدنا مقارنة .. ففي زمن صلاح الدين كان الصليبيون يحتلون بيت المقدس وعدد من الأمارات في الشام ..فقط والأمة في زمن صلاح الدين لم تكن مسلوخة عن دينها ، فكانت تسمي الصليبين بالافرنج الكفار ..
في زمننا الذي جاء فيه أسامة .. الأمة كلها محتلة .. والصليبيون الجدد لا يجرؤ أحد على تسميتهم بالافرنج الكفار .. بل يسميهم الإعلام المنافق ( الأمريكان الأصدقاء ) والأمة مغيبة عن وعيها وتاريخها .. ومنهزمة نفسيا ومحطمة ..
مهمة صلاح الدين لم تكن مستحيلة .. فالعراق واليمن والحجاز وكل الجزيرة العربية.. وجزء كبير من العالم الاسلامي لم يكن محتلا ، فلم يكن صعبا على صلاح الدين أن يجمع الناس على حرب الصليبين
فالمعاني الاسلامية ما زالت قائمة ، والجهاد لم تتوقف عنه الأمة في تلك الفترة ..
أما مهمة أسامة بن لادن فهي مهمة مستحيلة .. ولولا أن المؤمن الذي يؤمن بالقرآن لا يعرف المستحيل ، لكان مجرد التفكير في مشروع أسامة بن لادن ضرب من الجنون المحض ..
وربما يتفلسف متفلسف ويقول ماذا صنع أسامة ؟ مقارنة بما صنع صلاح الدين ؟
فأقول لهم .. إذا كان صلاح الدين حرر المسجد الأقصى من الصليبيين .. فإن الأمة وقتها كانت حرة .. لم تكن مستعبدة في فكرها ولم تكن تعبد غير الله .. أما أسامة بن لادن فإنه حرر الأمة أولا من عبادة أمريكا .. وكشف سوأة أمريكا .. وأظهر كم كنا مخدوعين بها وكم كنا سفهاء عندما صدقنا ما تقوله أمريكا عن نفسها وعنا .. وهذا الإنجاز إنجاز عظيم ونصر حقيقي لا يمكن تقديره .. وإذا تحررت الأمة أولا من عبادة غير الله فإن استرجاع المسجد الأقصى وغيره من المقدسات يصبح مسألة وقت فقط .. أما قبل تحريرها من عبادة الأمريكان .. فإن الحديث عن تحرير المقدسات والأراضي مجرد أحلام ..
يجب أن يدرك إخواني أنني عندما أتحدث عن أسامة فأنا اقصد شيئين ..
أسامة بن لادن الرجل .. الإنسان .. الشخصية ..
اسامة بن لادن .. الرجل قائد الرجال .. المخلصين الذين معه .. كل شخص ممن مع أسامة مقصود بالطبع في كلامي .. لكنني أخص أسامة بالحديث لأنه هو الرمز الذي يدل عليهم .. فالحزنوي والعمري ومحمد عطا .. والظواهري ومحمد عاطف وأبو غيث والبقية ، كل هؤلاء رجال لا تقل أهمية واحد منهم عن الشيخ أسامة نفسه .. لكن لأن الشيخ كان العنصر الجامع لهم جميعا ، وهو باني المشروع الأول لقاعدة الجهاد .. خصصناه بالذكر اختصارا وتقديما لفضله على غيره مع اشتراكهم كلهم في الفضل والله حسيبهم ولا نزكي على الله أحدا ..
أتذكر قبل سنوات طويلة .. وكان الجهاد الأفغاني على وشك النهاية .. ولم تفتح كابل بعد .. لمحت الشيخ أسامة في سطح الحرم المكي في العشر الأواخر من رمضان ، كان الشيخ يبحث عن مكان يكون قريبا للجلوس والاستماع لدرس الشيخ ابن عثيمين رحمه الله .. عرفت الشيخ أسامة ووقتها أصبح مشهورا بسبب قضية الجهاد الأفغاني .. عندما جلس الشيخ .. توجهت لمكانه وسلمت عليه وجلست بجواره .. وقلت له يا شيخ أسامة .. تعلم بارك الله فيك أن العلمانيين يحاربون الإسلام .. وأنت تحض الناس على الجهاد ، وتعلم أن الشباب لو ذهبوا لأفغانستان يقتلون وتخسر الدعوة الشباب .. كنت صغيرا وقتها .. في المرحلة الثانوية .. ابتسم الشيخ وحمد الله وأثنى عليه .. ثم حدثني بكل اهتمام .. وبتفصيل طويل عن أهمية الجهاد .. وأن النبي صلى الله عليه وسلم حذر الأمة أنها إذا تركت الجهاد فسوف تصبح ذليلة .. كان يسوق لي الايات والأحاديث ، باهتمام .. وكأن إقناعي بالجهاد سوف يغير الدنيا ..! لقد أعطاني قدري واهتم بالحديث معي بطريقة سلبت مشاعري .. وصرت انظر إليه باهتمام .. وحب .. تخيلت نفسي لو كنت مكان الشيخ وجاءني شخص مثلي وقال لي ذلك الكلام .. أتوقع أن ردة فعلي ستكون : أقول يا ولد .. روح ذاكر دروسك أفضل لك .. !
اليوم وبعد سنوات طويلة .. أتمنى أن أقابل الشيخ لأذكره بالقصة وأقول له .. كم كنت أحمقا يا شيخ عندما طلبت منك أن تتوقف عن إرسال الشباب للجهاد .. وأتمنى لو أرسلتني في عملية استشهادية .. سأقول له .. أريد أن أعمل موظفا في شركة القاعدة للتوصيل السريع .. خط الرحلات المباشرة .. إلى جهنم ..
الرحلة السابقة لجهنم .. خرج فيها موظفوا القاعدة التسعة عشر .. في أربع طائرات تقوم بتوصيل الأمريكان إلى جهنم .. ليستقبلهم هناك تسعة عشر ملكا كريما من خزنة النار ..
متى موعد الرحلة القادمة .. أريد أن أكون واحدا من الموظفين الذين يقومون بالسهر والتأكد عى ضمان التوصيل السريع والفوري للأمريكان ... إلى .. جهنم ..
عموما .. نحن نحب أسامة بن لادن لأننا نعتقد .. أنه شق لنا طريقا .. أثبت لنا من خلاله أننا يمكن حقا أن نطبق الاسلام عمليا .. وأثبت لنا أنه لا شيء مستحيل إذا صدق الانسان مع الله وعقد العزم على القيام بأوامر الله .. وأعطانا النموذج العملي لقوله تعالى ( ومن يتق الله يجعل له مخرجا ) الأمة كانت في نفق مظلم عقودا طويلة من الزمن .. فاتقى الله أسامة وإخوانه .. ففتحوا لنا كوة من ذلك النفق فرأينا شمس الحقيقة وتنسمنا نسيم الكرامة والعزة .. وامتلأت صدورنا بأريج المجد والفخر ..
منذ ولادتي وحتى قبل الساعة الثالثة ظهرا يوم 11 سبتمبر .. لم أشعر بالفخر أبدا .. أتذكر أيام ( الفترة الليبرالية ) شاهدت فلما أمريكيا اسمه ( يوم الاستقلال ) .. (independence day ) الفلم كان استرجاعا تاريخيا ليوم استقلال امريكا .. لكن بشكل مختلف .. الفلم تحدث عن غزو من حضارة فضائية من كوكب آخر غير معروف .. ثم كيف أن أمريكا استطاعت مقاومة هذا الغزو وحررت الأرض كلها وليس أمريكا فقط .. لأن بقية دول العالم في الفلم كانت تتوسل أمريكا أن تحررها .. من هؤلاء الغزاة .. الفلم كان مكرسا لتعزيز الشعور الوطني الأمريكي لكن على اعتبار أن الأمريكان كأمة سيعيدون قصة يوم الاستقلال الأولى مرة ثانية بتحرير الأرض كلها من عدو خارجي .. المشهد الذي بقي في مخيلتي .. مشهد الرئيس الأمريكي .. الذي بالطبع خاض المعركة بنفسه .. وكان يقول لمن حوله .. بكل فخر .. إن هذه معركتنا من أجل البشرية كلها .. وهذه المعركة يجب ألا يتخلف عنها أحد لأن مصير الانسانية كلها معلق بنا .. !
أقول المشهد الذي بقي في مخيلتي سنين طويلة .. هو المشهد الذي انتهت فيه المعركة .. ووقف الرئيس الأمريكي يعلن فيه استقلال الأرض من ذلك العدو ..ويعيد إعلان استقلال أمريكا كإعلان لاستقلال البشرية كلها .. كان الشعور بالفخر مؤثرا للغاية .. بالنسبة لهم كأمريكان .. ومحبط جدا بالنسبة لي كمسلم .. ضائع في تلك الفترة .. يشعر بالتبعية التي هو مرغم عليها للغرب .. لقد تغلغلت في نفسي رغبة عارمة في أن أشعر بنفس ذلك الشعور بالفخر .. ولكن كيف ؟؟ وكل حياتنا التي نعيشها مجرد مفاوز من الإذلال والاستعباد والإهانات واستلاب الكرامة .. التي لا تتوقف عند حد .. إن مجرد التخيل .. أننا يمكن أن نقف يوما كمسلمين .. لنشعر بالفخر .. كان مدعاة للسخرية .. قبل ظهور جيل أسامة ..
لمن لا يفهم معنى الرغبة بالشعور بالفخر .. أو الشعور بالعزة .. ليتخيل معي المشهد التالي ..
يولد الطفل .. ثم يقرأ في القرآن .. ( كنتم خير أمة أخرجت للناس ) .. يقرا في التاريخ .. من عبدالله هارون الرشيد .. إلى نقفور كلب الروم .. يقرأ أن امرأة استنجدت بخليفة فأرسل جيشا عرمرما اجتاح المدينة ورد كرامة المرأة المستنجدة .. قالت وامعتصماه فخرج لنصرتها عشرة الاف معتصم !
يكبر الطفل .. ويقرأ في الصحف .. قوات الاحتلال تدمر عشرين منزلا فوق رؤس الفلسطينين .. الهندوس يحرقون 1500 مسلم .. مذابح للمسملين في آسام .. الصرب يقتلون ربع مليون مسلم .. ويقرأ انه قبل خمسين عاما أباد ستالين عشرين مليون مسلم ولم يحاسبه أحد بعد أو يحاسب الأمة التي أخرجته للوجود ! ينظر في التلفزيون فيرى معسكرا .. للصرب وضع فيه المسلمون وقد بدت عظام صدورهم من الجوع والفاقه .. ربما لا تؤثر فيه هذه المناظر .. لكنه ينظر في التلفزيون فيرى ..
مناظر لأطفال عراقيين .. يموتون .. أو يشاهد برامج في الجزيرة عن أطفال العراق الذين يموتون بسبب الحصار .. أو يرى صورة إيمان حجو .. أو محمد الدرة يحتمي بوالده ..هؤلاء قريبون منا ، وبعضهم يشترك معنا في الأصول القبلية لقبائل العرب !!
إنها أرتال وأكداس من مشاعر المهانة يتغذى بها قلب المسلم وعقله وبصره كل يوم وكل ليلة وكل ساعة وكل دقيقة وكل ثانية ..
هذه المشاعر تسبب له جرحا غائرا في الكرامة .. والناس عندها نوعين .. يائس يموت في نفسه في اليوم مرات بعدد ما يرى من مشاهد الذل إلى أن يتبلد إحساسه ويستمرئ هذا الذل ويصبح هو القاعدة في حياته .. .. النوع الثاني عاجز يظن أنه ليس في الامكان أفضل مما كان والمحافظة على ( المكتسبات ) أفضل من خسارة كل شيء .. أي مكتسبات بارك الله فيك وفي عقلك ؟
هذا المأزق الشعوري .. بين التاريخ المسطر بالملاحم العظيمة والفخر والمجد والعزة .. وبين مشاهد الاذلال اليومية كلها تسبب تلك الهزيمة النفسية التي استمرت كل هذه المدة .. وفي نفس الوقت تجعل المسلم يتوق بشدة لأي مشهد يشعر فيه بالفخر والكرامة والعزة ولو بإحراق الدنيا كلها من أجل ذلك ..
عندما جاء أسامة بن لادن ومن معه .. وفعلوا ما فعلوا في 11 سبتمبر .. كنت في الطريق بين مكة وجدة .. أصابتني حالة هستيرية مشاعر مختلطة بالفرح والصراخ وكل أشكال الجنون الذي يصيب الانسان عند شدة الفرح .. صرخت بأعلى صوتي وأنا في السيارة .. الله أكبر الله أكبر .. ولولا أني في طريق سريع لخرجت إلى الشارع .. اقفز و ( أنط ) مثلما يفعل المشجعون عندما يسجل فريقهم في عالم كرة القدم هدفا .. أتذكر أني صرخت من الفرحة .. الله أكبر .. يوم الاستقلال قادم .. استقلال أمة المسلمين جميعا من الاحتلال الصليبي الجاثم على صدر الأمة منذ ما يقرب من قرن من الزمان ..
لذا أنا أنتظر يوم الاستقلال ..
ولهذا .. أنا أحب أسامة بن لادن ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


قدرة القاعدة على امتصاص الضربات ..!

إنها حرب ..
وفي الحرب لابد من وجود .. قتلى وأسرى .. وخونة .. ثم انتصارات ..
القوة أو الجيش الذي لا يضع في استراتيجيته العسكرية وقتا لدراسة كيفية تلقي الضربات وكيفية امتصاصها والتقليل من تأثيرها إلى أقل حد .. جيش لا يفعل ذلك لا يمكنه أن يستمر .. في الحرب ..
كقائد أو مخطط عسكري أنت تتعامل مع مجموعة من العوامل والمؤثرات التي تؤثر على سير الحرب ..منها قواتك التي تدخل بها المعركة .. أنت تتعامل مع بشر .. والبشر يموتون وتفقد جهدهم في الحرب .. أو يؤسرون ويصبحون بيد العدو ، والبشر تعتريهم حالات الضعف البشري ، والخوف والطمع في الدنيا .. والتي تسبب الخيانة في الغالب ..
في حالة الحرب ( غير المتوازية ) التي تشنها القاعدة على أمريكا فإن العنصر الحاسم في النجاح هو في العناصر القتالية التي تخوض بها القاعدة هذه الحرب .. أنت لا تتفوق بالسلاح فعدوك يتفوق عليك فيه بما لامجال للمقارنة ، لكنك تتفوق بالرجال المؤمنين بالقضية التي تحارب من أجلها ..
عندما يكون لديك قوات من نوعية ( محمد عطا ) رحمه الله وبقية السرية .. فإن النجاح بتوفيق الله في الإثخان في العدو وتكبيده أفدح الخسائر ، شبه مضمون بحول الله وقوته ..
مثقفون ، أذكياء ، أشداء ، منضبطون جدا ، حازمون .. شرح الله قلوبهم بالإيمان وغسلهم بنور المحبة ، محبة الله ورسوله ونصر هذا الدين ..
النتيجة .. حدث تغير وجه العالم بعده .. رغم أن عددهم لم يتجاوز عدد ( شباب في رحلة للبر ) ..
القاعدة بدون شك حركة عسكرية نشأت في الأصل كاستجابة طبيعية لهموم الأمة .. القاعدة حركة لم تأت من الخارج بل أفرزتها مظالم الأمة في السنين المتطاولة ، بحيث خرج هؤلاء الناس ليرفعوا بالإسلام رأسا بعد أن انخفض به الحكام والمفكرون والمصلحون وكثير من الإسلاميين ..
هذا يعني أن القاعدة لن تعاني كثيرا في استقطاب الكثير من المخلصين الذين يحملون أرواحهم وأموالهم وكل ما يملكون على أكفهم ليقولوا للقاعدة .. نحن معكم ماذا تريدون منا أن نفعل ..
قبل 11 سبتمبر بمدة لقيت رجلا عاميا تركيا لكنه مؤمن .. وجلست مع أسرته المكونة من زوجة وبنتين وطفل .. تحدثنا وجاء الحديث عن أسامة بن لادن .. كانت أخبار تلك الأيام تتحدث عن تدمير المدمرة كول .. قال لي ذلك الرجل التركي العامي : إنني مستعد أن أفدى أسامة بن لادن بنفسي وبأسرتي هذه التي تراها أمامك ..
المقصود من هذه القصة أن هذا العامي الذي يحمل هموم أسرة كاملة مستعد للتضحية بتلك الأسرة وبنفسه في سبيل بن لادن .. لماذا ؟ لأنه يرى في أسامة بن لادن البطل الذي يمكنه بالأفعال ، تخليص أمة المسلمين من الظلم .. فما بالك بكثير من الشباب المسلم الذي لا يحمل مثل هذه الهموم التي تخلد بالإنسان إلى الأرض ؟ كم من شباب الإسلام يحمل نفس الشعور ، ويتمنى لو أن هناك معسكرات للقاعدة الان ليتدربوا فيها ؟ ويكونوا جنودا من جنود قاعدة الإسلام ؟
إذا كنت أخي القارئ من الذين أضاء نور الإيمان قلبك وحماك الله من لوثة النفاق فلا أشك لحظة أنك اليوم من أشد الناس استعدادا لحمل السلاح والقتال إلى جانب تنظيم القاعدة ..
إذاً نخرج من هذا كله بنتيجة مهمة للغاية وهي أن تنظيم القاعدة حركة نفسية واجتماعية قبل أن تكون عسكرية وهي المعبر الصادق عن هموم الأمة .. وهذه الحركة لم تصنع على عين الغرب ، بل صنعت على عين الله عز وجل .. وخرجت من رحم الأمة الأصيل .. من بلاد الحرمين ومصر اليمن والعراق ، والشام ، منابع العزة والكرامة العربية .. نفس الأرض التي أخرجت الصحابة ليكونوا سادة العالم في فترة وجيزة تخرج مرة ثانية سادة جدد للعالم .. انتظروهم فعصرهم قد أوشك على البدء .. ولذا نعيد ثانية ألا خوف عليهم بإذن الله وإن الله الذي حماهم من هذا التنين الكاسر أمريكا واضحك الدنيا على ذلك التنين في تورا بورا وأناكوندا وحفظ قادتهم من الاستئصال سينصرهم ويعلي شأنهم قريبا بإذن الله . ويوم أمس اعترفت النيويورك تايمز بوجود تنظيم ظل للقاعدة ، ناشطين على مستوى متوسط ، وهم غير مرصودين .. ويمكن أن يشكلوا خطرا كبيرا على أمريكا .. هؤلاء هم مدد القاعدة .. ولعلكم سمعتم عن التنظيم الذي سمى نفسه في اليمن ( المتعاطفون مع القاعدة )...
لكن ليس كل أيام القاعدة جميلة .. فقد مرت القاعدة بمحن وضربات شدت عودها جدا .. وجعلتها أصلب من ذي قبل .. والضربة التي لا تكسر الظهر تقويه ..
مرت على القاعدة أيام صعبة ، ولولا حفظ الله لهذه العصابة وأنه سبحانه يصنعهم على عينه لما بقي لهم قائمة .. بدءا من الخيانات الداخلية من قبل بعض أقرب المقربين .. وانتهاء بالحرب الشاملة التي توجه لهم هذه الأيام ..
أحد المقربين لبن لادن .. من أصهاره .. وكان يعرف الكثير عن بن لادن وماذا يخطط بن لادن .. باع القضية منذ سنوات .. وكشف لأعداء الشيخ كل شيء تقريبا .. فماذا كانت النتيجة ؟ تجاوزها أبو عبدالله بفضل الله .. ومرت الأمور على خير ..
وخانه كذلك شخص كان طيارا مع الشيخ ، ثم باع القضية .. وتعاون مع الإف بي آي .. ثم شخص آخر كان مسئولا ماليا للشيخ ايضا .. ومسئول عن بعض شركات الشيخ في السودان .. باع القضية أيضا وتعاون مع إف بي آي فماذا كانت النتيجة ؟ لا شيء تجاوها أبو عبدالله بفضل الله ومرت الأمور على خير ..
وقد قرأت في جريدة الحياة قبل مدة قصة ذلك الطيار في أمريكا وكيف أنه اصبح مهملا من الاف بي آي واصبحت نظرة الاخرين له بالخيانة ملازمة لكل من عرفه .. شهدوا ضد مسلم لعدو كافر في الدنيا .. وستكتب شهادتهم ويسألون ..
بعد تفجير نيروبي ودار السلام ، ألقي القبض على ( وديع الحاج ) الذي قيل إنه السكرتير الشخصي لأبي عبدالله .. ماذا كانت النتيجة ؟ لا شيء تجاوزها أبو عبدالله بفضل الله ومرت الأمور على خير .. ونفذت القاعدة ماهو أشد من نيروبي ودار السلام ..
من المضحكات التي أتذكرها أنه بعد القاء القبض على وديع الحاج وبدء محاكمته في أمريكا مع ثلاثة من رجال القاعدة .. جلسنا في مجلس مع مجموعة من العوام وكان معنا شخص محب جدا للقاعدة ويدافع عنهم بشراسة ,, ثم جاءت سيرة المحاكمة في امريكا لوديع الحاج والعوهلي وخلفان التنزاني ، وكان أحد الموجودين يسخر بالقاعدة وبن لادن وكان يقول .. اليوم يحاكمون عيال بن لادن وغدا سوف ترى بن لادن نفسه خلف القضبان في امريكا .. كان مريضا ومهزوما نفسيا فغضب ذلك الرجل وقال له .. أنت لا تعرف شيئا .. بن لادن أرسل رسالة تهديد للأمريكان وقال لهم إنكم إذا لم تطلقوا سراح الأربعة وحكمتم عليهم بالإعدام ( كما كان يتردد في الصحف تلك الأيام ) فإنني سوف أقتل ألف أمريكي مقابل كل رجل من رجالي .. بعد انتهاء المجلس .. أمسكت بذلك الشاب وقلت له .. من أين أتيت بهذا الخبر ؟ .. قال من راسي .. بس نكاية بالمريض هذاك .. بعد شهرين أو ثلاثة .. قتلت القاعدة فعلا أربعة الاف أمريكي !!! قلت لذلك الشاب عندما لقيته ثانية .. سبحان الله إنك كذبت في نصرة القاعدة فصدقك الله ..
رمزي يوسف .. فلان وفلان ..
غرق أبو عبيد البنشري .. الذي كان القائد العسكري لتنظيم القاعدة قبل أبي حفص .. لم يفت في عضد تنظيم القاعدة .. ذلك الرجل كان خطرا جدا على الأمريكان .. رحمه الله .. غرق في بحيرة فيكتوريا .. في أفريقيا ..
مقتل أبو حفص المصري ..
إنها كتائب تتلو كتائبا وأسود يخلفون أسودا .. لذا لا يتأثرون إطلاقا وهذا شيء عجيب فعلا .. القاعدة شيء غير بشري .. تتشكل بطريقة غريبة .. عندما يموت قائد أو يؤسر يخلفه قائد آخر فورا .. ولا كأن شيئا حدث .. حتى إنك لتظن أن القاعدة عبارة عن مجموعة من القادة .. وليس فيهم جنود البتة .. كلهم قادة وكل فرد فيهم عبارة عن جيش بأكمله .. أنظروا لعبدالله المهاجر .. خوسية باديلا .. إن صح ما يقوله الأمريكان عنه .. فهذا الرجل ليس بشرا وإنما هو في الواقع مدمرة إسلامية ، أو غواصة نووية .. !!
الشيء الذي لا أستطيع فهمه بالنسبة للقاعدة ، هو كيف أنها تعتمد بشكل أساس على القدرات البشرية ، وفي نفس الوقت عندما تختفي تلك القوة البشرية بالقتل أو الأسر أو الخيانة لا تتأثر ولا تضعف ، بل تتحمل الضربة بمرونة عالية للغاية ..هناك سر في المسألة يفهمه كل مؤمن بالله ورسوله ويفهم قوله تعالى ( إننا للنصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد )
لذا يضحك مركز الدراسات على الأمريكان عندما كان يقول .. أمسكنا أبو زبيدة .. طيب الله يوفقكم .. مثل لهم أبو زبيدة مسرحية كاملة من الرعب منذ إلقاء القبض عليه .. سوف تدمر القاعدة تمثال الحرية .. بسرعة يا رامسفيلد وجه حاملة الطائرات لحماية تمثال الحرية !! .. القاعدة سوف تضرب المكان الفلاني .. أجري يا رامسفيلد روح أحمي المكان اياه ..
لعبة لا تنتهي .. والنتيجة .. خوف وقلق أمريكي دائم .. حتى صار بوش مثل الراعي الكذاب الذي يحذر كل مرة .. الذئب الذئب ... فيهرع رامسفيلد بحثا عن الذئب ..
لكن في المرة القادمة التي سيأتي فيها الذئب فعلا لن يتحرك رامسفيلد مثلما حدث في 11 سبتمبر .. وسيهرب بوش مثلما كان جبانا في 11 سبتمبر ..
لن أطيل .. ما قصدته أن ما تقرأونه وما تسمعونه عن القبض على مجموعة المغرب ، أو القبض على عبدالله المهاجر .. أو القبض على المجموعة الفلانية .. أو ما يقوله الإعلام الأمريكي ... أحبطنا عشرات المحاولات من القاعدة ..
هذا كله هراء كامل ..
وهو بالدرجة الأولى يخدم القاعدة بشكل كبير جدا ، لأنه يبقي زخم المعركة مرتفعا والنفوس متوترة لأقصى حد .. ويحرم الاقتصاد الأمريكي من الخروج من أزمة الثقة التي تعصف به ..
والحقيقة أن القاعدة أيضا تفتعل بعض الأمور لتشيت العقل الأمريكي ..
تماما مثلما فعلوا قبل 11 سبتمبر , عندما مارسوا عملية تضليل وخداع واسعة جدا ونشروا الأخبار بطريقتهم الخاصة لكي يتوقع الأمريكان قرب وجود ضربة في مكان ما من الشرق الأوسط خاصة ، ثم لما وقعت الضربة جاءت مفاجئة كالصاعقة .. اعترف بهذا أحد أقطاب السي آي إيه عندما قال .. لقد تعرضنا لعملية تضليل وخداع واسعة من القاعدة في أنحاء مختلفة من العالم لتوجيه تفكيرنا إلى حماية مصالحنا في الخارج ،، ثم جاءت الضربة مفاجئة في الداخل ..
بهذا الأسلوب تعمل القاعدة .. ولذا أقول .. إن كل ما تقرؤنه عن عملية المغرب .. وعن إلقاء القبض على مجموعة من القاعدة هناك ، في غالبه .. إما هراء مغربي لكسب العطف الأمريكي لحل قضية الصحراء الغربية .. أو أنه عملية قاعدية المقصود منها بالدرجة الأولى إشغال الأمريكان عن الضربة الأهم والأخطر .. وإن فشلت تلك العملية التشتيتيه فإنها قد حققت بدون شك الحد الادنى من الأهداف ، وهو إبقاء وتيرة الحرب مرتفعة وبقاء الأمريكان في حالة المدافع دائما ، وإثبات أن القاعدة ستنجح في المرة القادمة .. تماما مثل 11 سبتمبر .. لا تنسوا أن مركز التجارة كان هدفا لبن لادن ثلاث مرات تقريبا ، أولها على يد رمزي يوسف ، ثم نجحت المحاولة الثالثة في 11 سبتمبر .. إذا فشل عملية لا يعني سوى التخطيط من جديد لتنفيذ عملية جديدة ..
هذه هي القاعدة وهي تواجه الان مصاعب كبيرة لكن سيتجاوزها أبو عبدالله بإذن الله .. وتنتهي الأمور إلى خير ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


(هم العدو) .. حين يصبح المنافق حاكماً ..!

نشرت في 17 -رجب -1423
احتجت إلى شرب ثلاثة كؤوس من عصير الليمون حتى أستطيع إكمال قراءة الرسالة التي كتبها سائس حمار أبي رغال .. المذكور ( (المذكور) الفيصل ) .. بدون عصير الليمون لا يمكنك إكمال القراءة .. الرسالة ستسبب لك حتما ارتفاعا في الضغط وزيادة مستوى السكر في الدم ..
التاريخ لم يذكر أن أبا رغال كان له حمارا وللحمار سائس .. لكن ما رأيته في رسالة المذكور صحح الرواية التاريخية وأثبت بشكل قطعي أن (أبا رغال ) لم يكن يعمل لوحده ..
طبعا لمن لا يعرف أبا رغال فهو ( الدليل ) العربي الذي كان يدل جيش أبرهة على الطريق لهدم الكعبة ..
منظومة أبي رغال تشكلت من ثلاثة أركان ..
أبو رغال نفسه .. والحمار الذي يحمل أسفارا .. والسائس .. الذي كان له دور أساس في التوفيق بين حاجات أبرهة وبين استجابات أبي رغال والحمار ..
حسنا تحصل (المذكور) الفيصل على لقب جديد غير ألقابه الشهيرة .. وهو لقب ( سائس حمار أبي رغال )
هذا كله كان سابقا .. أما الآن فلقد ذهب السائس وذهب الحمار بأبي رغال إلى أسبانيا "فلا رجع أبو رغال ولا رجع الحمار..."
بعد قراءة مقالة المذكور في صحيفة الواشنطن بوست .. والتي ثلط فيها بما ثلط وعنونها بعنوان (متحدون ضد الإرهاب) .. بتاريخ 17-9-2002
تساءلت وقلت .. من هو أخطر شخص واجهته الدعوة الإسلامية على عهد النبي صلى الله عليه وسلم ؟ ..
لنصغ السؤال بطريقة أخرى .. من هو العدو الحقيقي للنبي صلى الله عليه وسلم ؟
هل هو أبو جهل ؟ ... كسرى ؟ ... قيصر ؟
لا .. هؤلاء مجموعة من الكفرة الذين لم يكونوا يشكلون أي هاجس مقلق للإسلام على عهد النبي صلى الله عليه وسلم رغم خطورتهم ظاهريا .. وكونهم رؤساء ثلاث منظومات دولية كفرية في ذلك الوقت .. كانت العدواة الظاهرة والمكشوفة معهم كفيلة بإيجاد السبيل للتقليل من خطرهم بعد تشكل الدولة الإسلامية وانتهاء معركة بدر بإعلان انطلاقة الاسلام نحو النصر النهائي بعد سنوات ..
بعبارة أخرى هؤلاء كلهم كانوا أعداء ثانويين .. أعداء من الدرجة الثانية ..
لكن العدو الحقيقي كان متمثلا في شخصية خطرة للغاية وصفها الله بأنها ومن على شاكلتها العدو فقال : {هم العدو فاحذرهم قاتلهم الله أنى يؤفكون} ..
هل عرفتموه .. إنه عبدالله بن أبي بن سلول .. رأس المنافقين ..
أبو جهل لم يكن يشكل على الإسلام الخطورة التي كان يشكلها عبدالله بن ابي بن سلول .. أبو جهل عدو مؤذي لكنه ليس عدوا خطيرا .. لأن أبي جهل كافر ظاهر كل مؤمن يعلم أنه كافر .. وسيوف الله كفيلة بأن تزيل مافي رأسه من عداوة ..
العدو الحقيقي كان عبدالله بن أبي .. لسبب بسيط أن عبدالله كان جزءا داخل الجسم الاسلامي .. يتستر بالإسلام .. ويعمل لهدم الإسلام من الداخل .. يمكن تشبيه الأمر برجل قوي يواجه رجلا قويا آخر في معركة.. فهنا أنت أمام عدو ظاهر مكشوف ويمكنك هزيمته في المعركة المكشوفة .. لكن تخيل أن عدوك هو عبارة عن سرطان داخل جسمك لا تراه وهو ينهش جسمك بدون أن تشعر به حتى تسقط في النهاية ..
السرطان عدو حقيقي ... اما الرجل الذي يقاتلك فهو عدو ثانوي ..
هذا كان حال المنافقين .. من شلة عبدالله بن أبي .. كان عبدالله بن أبي يخطب في الناس ويمدح النبي صلى الله عليه وسلم ويدبج في الثناء عليه الخطب العظيمة حتى ينخدع بها من يستمع له .. وفي السر كان يتحالف مع كل أنواع الكفار لتحطيم النبي صلى الله عليه وسلم .. ويستغل أي فرصة للنيل من المجتمع المدني بدءا من الانسحاب بثلث الجيش في أحد وانتهاء بحادثة الإفك واتهام زوج النبي صلى الله عليه وسلم .. هل رأيتم كيف أن مثل عبدالله بن أبي هو عدو حقيقي يمكنه مع الدسائس والمؤامرات أن يتسبب في انهيار مجتمعات اسلامية كاملة ؟
لكن عبدالله بن أبي كان مخذولا مقموعا فضحه الله لنبيه، وما زال القرآن ينزل بفضائحهم ويخبرنا بأنهم {ولتعرفنهم في لحن القول} .. فكانت خطورتهم مكسورة بأن الله عرفهم وكشفهم لنبيه صلى الله عليه وسلم ..
حسنا بعد التقرير السابق المختصر لحقيقة عداوة المنافقين للإسلام تخيل معي الصورة التالية ..
ماذا سيحدث للمجتمع الإسلامي لو كان عبدالله بن أبي بن سلول .. هو الحاكم ؟
هو (أمير المؤمنين) هو (ولي الأمر) .. هو (الملك) ؟
أغمض عينيك قليلا ثم تخيل معي الصورة السابقة .. !
عبدالله بن أبي يتحالف مع الأنجليز .. ليبني لنفسه ملكا في جزيرة محمد صلى الله عليه وسلم .. لكن الانجليز عدو أحمر مكشوف .. فيحتاج عبدالله بن أبي إلى أن يستخدم (المؤمنين) لتأسيس ملكه و (توحيد) الجزيرة .. فيأتي للمؤمنين ويقول لهم نريد أن نجاهد ضد الشرك والقبور والكفر!! فيصدقه المؤمنون! ثم يخوض بهم حروبا ويمكنون له ملكه .. ثم يكتشفه بعض المؤمنين ويعرفون علاقته بالإنجليز عندما يرفض اكمال مسيرة الجهاد التي خرجوا معه على أساسها .. فيبدأون بمحاربته فيستعين بالطائرات البريطانية ليقصف المؤمنين ويقتلهم في معركة غادرة لم تكشف أحداثها بعد لأن نسل عبدالله بن أبي مازالوا يحكمون ..
ثم تخيل كيف سيكون وضع المجتمع عندما يستمر عبدالله بن أبي في الحكم وينشئ بصك منه أول بنك ربوي في جزيرة محمد صلى الله عليه وسلم .. !!
كان عبدالله بن أبي يلعب لعبة توازن مخيفة وحقيرة للغاية .. فهو من جهة يحتاج إلى (واجهة دينية) يرسخ بها ملكه داخليا.. لأنه يعلم أن شعب الجزيرة لا يضبطه سوى شرع الله ولا يخضع سوى لكلام الله ورسوله، ومن جهة أخرى هو محتاج إلى استمرار الارتباط بالانجليز ومن بعدهم الأمريكان لأنه يراهم وقد اعتمد عليهم كليا في امتلاك الأرض شريان بقاء ملكه القائم على النفاق.
ثم لك أن تتخيل بعدها أنواع الشرور التي يمكن أن تحدث في المجتمع المسلم عندما يحكمه نماذج (عبدالله بن أبي بن سلول) .. لم يعد عبد الله بن أبي شخصا ضعيفا مخذولا بل هو المتمكن القوي الباطش الآخذ بحجز الناس لكنه مع ذلك يبقى (عبد الله بن سلول) لا يجرؤ أن يصرح بالكفر.
الأصل أن المجتمع المسلم مجتمع آمر بالمعروف ناه عن المنكر .. والأصل أن المجتمع المسلم مجتمع يقيم حدود الله .. لا يوجد ربا ولا يوجد منكرات ظاهرة ولا شيء .. مما يفسد الصورة الإسلامية الطبيعية .. المجتمع المسلم يرفع راية الجهاد التي أقل الواجب فيها حماية الثغور
هذا المجتمع المسلم .. في صورته الطبيعية ..
لكن كيف تفسر لي أن تتطاول منارات الحرم المكي الشريف صداحة بالآذان خمس مرات في اليوم .. وتجد بجوارها تماما .. صروحا ربوية تحارب الله ورسوله !
كيف تفسر لي أن نرى خمسة الاف جندي صليبي كافر يتوسطون جزيرة محمد صلى الله عليه وسلم ويعملون في القواعد العسكرية وفي كل مكان حساس في الجزيرة ؟
كيف تفسر لي تمكين أهل العهر والزندقة من علمانيين وحثالات من الإعلام والصحافة وكل المؤثرات المباشرة على الجمهور ..
كيف تفسر لي تحويل آلة الدولة الأمنية إلى آلة لقمع المجاهدين والدعاة .. وسجنهم والتنكيل بهم ..
كيف تفسر لي سن قوانين وأنظمة كثيرة مخالفة للشرع وإعطائها صفة الشرع الكاملة وإنشاء المحاكم المناهضة للمحاكم الشرعية واعتبار احكامها نافذة مثل نفوذ المحاكم الشرعية وتحويل الجهاز القضائي نفسه إلى أضحوكة لتنفيذ مآرب عبدالله بن أبي وأبنائه .. بحيث تصبح السيادة النهائية ليست للشرع مطلقا بل لهوى ابناء سلول !
والعلماء والقضاة مهمتهم إيجاد تخريج لقرار آل سلول أوأنظمته أو لوائحه أو يجدون وسيلة للتغطية عليه أو تجريم من يتحدث عنه، فالقضاة الشرعيون ملزمون باتباع تعميمات مجلس الوزراء والوزارات المختصة والإمارات والبلديات، حتى لو خالفت تلك التعليمات الشرع، وأحكام القضاة المخالفة لتلك التعليمات أو للأنظمة المذكورة أعلاه غير نافذة أبداً، بل إن القاضي نفسه لا يمكن أن ينظر في كثير من القضايا إلا "حسب النظام"،
وبدلاً من أن يرتدع آل بني سلول، ويعملوا بنصيحة الشيخ محمد بن إبراهيم فقد منعوا "بالقوانين نفسها" وبأمر ملكي طبع وتوزيع مجموع فتاوى الشيخ محمد بن إبراهيم حتى لا يفتضح هذا الكفر والنفاق،
وإذا كنت كثير النسيان
فلا تنس التطبيع
ولا تنس دعم عسكر الجزائر ضد الاسلاميين
ولا تنس دعم قرنق ضد الحكومة السودانية
ولا تنس دعم الشيوعيين في اليمن
ولا تنس التعاون الوثيق مع تونس ومصر في حرب الارهاب
ولا تنس تسليم المجاهدين لليبيا ومصر وغيرها من البلدان
ولا تنس روسيا في أوج حربها مع المجاهدين استلمت من آل بني سلول 4 مليارات دولار !!
كيف تفسر لي ما سبق ومظاهر كثيرة جدا لا علاقة للإسلام بها من قريب أو بعيد ؟؟ بل هي مظاهر تنقض أصل دين الإسلام القائم على التوحيد ..
إذا أعيتك الحيلة فسأجيب عليك بأنه ببساطة .. لأن نموذج (عبدالله بن أبي بن سلول) هو الذي يحكم جزيرة محمد صلى الله عليه وسلم ..
نجح عبدالله بن أبي ليس في خداع عوام المؤمنين بل نجح في خداع أهل العلم وفي إفساد فطر الناس وعقائدهم الشرعية إلى الدرجة التي وصل فيها الناس إلى وضع يمرّون على مجامع الربا وصروحه التي هي حرب لله ورسوله بدون أن ينكروا ولا يشعرون أصلا بالمشكلة!!
عوام الناس معذورون لأنهم عوام والجهل عليهم غالب، لكن ماذا تفعل ببعض أهل العلم الذين هم للأسف الشديد لم يتوقفوا عند حد السكوت على هذا الفساد بل إنهم كرسوا علمهم ودعوتهم من أجل تثبيت أركان حكم عبدالله بن أبي بن سلول ..
وإذا فتشت في درجات الباطل فسترى أن أبطل الباطل وأعرقه نسبا في الأباطيل أن يقف واحد من أهل العلم أمام أحد أبناء عبدالله بن أبي بن سلول ليقول له إنك تحكم بالإسلام كما نزل على محمد صلى الله عليه وسلم لا تفارقه قيد أنمله ..
هذا فجور وهذا شراء بآيات الله ثمنا قليلا .. هؤلاء لا يكتفون بالسكوت عن نفاق بن سلول ولا بالتثريب على من يفضح نفاقه وتجريمه بل يجعلون تزكية بن سلول من أصول دين الله !
المهم أن حكم عبدالله بن أبي بن سلول استمر في الخداع طوال السنين .. ولم يكن يظهر أي شيء من دخيلته وفساد طويته ..
هذا ما كان في السنين الغابرة .. عبارات عريضة من أبناء عبدالله بن أبي أنهم لا يحكمون بغير الإسلام وبغير دين (رب العزة والجلال) .. وأنهم يدورون مع دوران الحكم الشرعي فحيثما كان حكم الله كانوا هم .. هذا ما كان يقال في إعلام ابن سلول أما الواقع فهو ما سبق أن ذكرته لك من مظاهر ..
فعاشت وولدت وماتت أجيال من أبناء الجزيرة وهي تتغذى ليل نهار على هذا النفاق وهذا الكذب والافتراء على دين الله .. وقد يوجد من أهل العلم والخير من رأى ذلك التزوير المرير وهذا النفاق المفضوح لكن (السيف الأملح) كان مسلطا على رؤوس الجميع والله المستعان .. حتى بعث الله من يكسر السيف الأملح على رؤوس من (ملّحه) .. أعني المجاهدين وزعيمهم قائد الأحرار الفرسان بقية السلف الصالح المجاهد، الشيخ أسامة بن لادن ومن معه من المجاهدين .. والطليعة التي سوف توطئ ملك الإسلام القادم قريبا بإذن الله {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا}..
عندما جاء الشيخ أسامة نصره الله ومن معه من المجاهدين ودمروا أوثان أمريكا وأصنامها وصبت أمريكا جام غضبها على المنافقين ولامهم رامسفيلد الأعرج بأنهم (منافقين) يعني يقولون له في مجلسه شيئا ويقولون شيئا آخر أمام المؤمنين .. غضب رامسفيلد من هذا الوضع، كيف يتجرأ هؤلاء المنافقون ويستمرون في ممارسة (النفاق) فقط ؟؟ لا يصح هذا بعدما فعله بن لادن بهم بل يجب أن يظهروا الكفر والبراءة من الإسلام وأهله وعلى الأخص المجاهدين..
يعني حتى النفاق صار لا يصلح بالنسبة لرامسفيلد .. لابد من التصريح بعداوة المؤمنين وعلى رؤوس الأشهاد ..
وشاء الله أن تصدق مقولة الشيخ أسامة .. إن هذه الأحداث قد قسمت العالم إلى فسطاطين .. فسطاط إيمان لا نفاق فيه وفسطاط كفر ونفاق لا إيمان فيه ..
ففكر أبناء عبدالله بن سلول وقدروا، فقتلوا كيف قدروا ، اكتشفوا أن الصليب غاضب جدا .. والمؤمنون مشردون وطيبة بأيدي آل سلول! وأتباع محمد في أصقاع الأرض تنوشهم سيوف الصليب وطائراتهم .. حسنا مافائدة النفاق إذا ؟؟ فأعلنوها مدوية ..
فليسقط النفاق وأهلا ومرحبا بالكفر الصريح !
فكتب ( السائس المذكور) مقالته المشئومة ..
هل تصدقون بحثت في التاريخ كله عن مقال مشابه فلم أجد ؟
لا أجد بين دفتي التاريخ كله نموذجا لأمير ينتسب للإسلام يكتب رسالة لولي أمره الصليبي الكافر يذكره فيها بنفاقه معه ، وأنه كان يكذب على بني قومه من أجل رضاه وأنه كان يدفع أموال شعبه من أجل الكفار وأنه يطارد المؤمنين ويحاربهم بشدة سنوات وأنه يسخر دولته ومقدراته لحرب المؤمنين المجاهدين كل ذلك لإرضاء هذا الكافر الغاضب !
حتى ابن العلقمي اللعين لم يكتب مثل هذه الرسالة .. ربما لأن ابن العلقمي لم يكن محتاجا لإرضاء التتار فهم راضون عنه جملة وتفصيلا ..
غير أن هذا السائس البائس المذكور .. وقع في شر أعماله وأعمال أعمامه .. فقد أخرج الله لهم من شعبهم الذي كانوا يعتبرونهم مجرد حيوانات في زريبة .. أخرج لهم من يسوؤهم ومن يضطرهم إلى إعلان نفاقهم وحربهم لله ورسوله على رؤس الأشهاد وفي صحف الصليب نفسه .. وصحف آل سلول ..
لا أدري لماذا أتذكر قصة موسى عليه السلام عندما أنظر إلى هؤلاء .. موسى نشأ في بيت فرعون ليكون لهم عدوا وحزنا فيما بعد ..
والمجاهدون نشأوا على عين وسمع وبصر الصليب وأبناء عبدالله بن أبي بن سلول .. ليكونوا لهم عدوا وحزنا ..
الحاصل أن من بركات 11 سبتمبر أنها عرّت تماما وفضحت بشكل لا مراء فيه كل النفاق الذي كان يمارسه آل سلول في حق الأمة سنوات طويلة، وللاسف الشديد أنهم في الفترة الماضية كان لهم من أهل العلم المغرر بهم أو الذي اشتروا بآيات الله ثمنا قليلا من يستر عورتهم .. أما بعد 11 سبتمبر فإن آل سلول أنفسهم لم يعودوا بحاجة إلى التستر بالنفاق .. أمريكا لا تريد نفاقا هذه المرة تريد شطبا كاملا للحياة الاسلامية من البلد .. هكذا يا آل سلول فافهموا ..
نعود للمقال ويجب أن أعترف أن كبدي تقرحت وأنا أطالع مقالة السائس المذكور.. كنت مستعدا للبقاء هادئا متماسكا بعد عصير الليمون حتى وصلت لعبارته: "ومساهمة السعودية في القتال ضد «الكونترا» في نيكاراغوا، ربما لم تكن لتقع كذلك، لولا التعاون السعودي ـ الاميركي " !!!
الكونترا يا ظلمة !!!
الكونترا يا فجرة !!!
الكونترا يا متخلفين والآلاف من الشباب لا يجد وظيفة يسد بها جوعته ويستر بها أسرته ! بل يشاء الله أن يصدر وزير الشئون الاجتماعية في دولة آل سلول في الأيام الماضية تصريحا يعترف فيه بوجود أكثر من ثلاثة ملايين عاطل عن العمل !! ثلاثة ملايين عاطل وأنتم (بعزقتم) أموال الامة على الأمريكان لمحاربة ثوار الكونترا !!
لا وفين الكونترا ؟؟ في نيكاراغوا !!
نيكاراغوا يا حثالات !!
الحمد لله ما دفعتوا أموال المسلمين أيضا في ( كوستاريكا ) !
هنا وبصراحة شديدة أصابتني (حموضة) ! ..
وأخرجت معجم شتائم (أبي العيناء) قدس الله سره وشتمت المذكور بكل ما أستطيع .. واعذروني لا أستطيع نقل الشتائم هنا حتى لا يخرج المقال عن المقصود لكن الخلاصة .. يا منكر يا لكع .. تنفق أموال الأمة على ثوار الكونترا لماذا ؟ من أين لأمك أن تعطيهم أموال الأمة؟ لماذا وما دخلنا نحن بثوار الكونترا ؟؟ كل هذا لترضي أسيادك الأمريكان ؟؟
أنفقتم الأموال -قاتلكم الله- على الكفار، وأبناء الصحابة يكاد بعضهم يصل إلى حد التسول من الفقر والحاجة .. هذا الشعب المسكين الذي ابتلي بكم يعيش في أسوأ الظروف وأنتم تفتخرون الان بأنكم كنتم تصرفون أمواله على الكفرة في حروب بين كفار وكفار ؟؟
لكم الله يا أحفاد صحابة رسول الله .. لكم الله ..
أرى فيأهم في غيرهم متقسما *** وأيديهم من فيئهم صفرات
على العموم لخصت لكم مقال (المذكور) في النقاط التالية لتعرفوا أن القوم لم يعودوا بحاجة إلى التستر ..
أولا : فكرة الرسالة وكونها خطاب علني لاستدرار رضا الشعب الأمريكي، واعتبار أن غضب الأمريكان عليه نصر للإرهابين. (الإرهابيون هم المجاهدون لا تنس هذا)
ثانيا : محاولة طلب الصفح من الأمريكان من التصرف الذي قام به بن لادن والمجاهدون والقبول باستمرار دولة آل سلول في ممارسة دور العبودية لأمريكا.
ثالثا : محاولة إقناعهم أن سياسة دولة آل سلول الأمنية والاستراتيجية والمالية قائمة على تحقيق مصالح أمريكا حتى في قضايا كثيرة ليس لها دخل بالبلد.
رابعا : يعترف أن سياسة الدولة الخارجية كلها لخدمة الكافر عدو الإسلام حتى في القضايا التي ليس لها علاقة بالمملكة مثل الكونترا والالوية الحمراء والجيش الاحمر.
خامسا : يعترف (المذكور) بأن بن لادن خطر مشترك على الطرفين وأن التحالف ضده مع الكافر أمر يدعو للفخر .
سادسا : يعتبر (المذكور) أن ما حدث في سبتمبر أكبر من جرائم شارون وجرائم غيره ولديه استعداد للتطبيع مع شارون وليس لديه استعداد لمجرد اعتبار بن لادن مسلم.
سابعا : يفتخر (المذكور) بأن موقفه من أفغانستان يدور مع الدور الأمريكي
ثامنا: يفتخر (المذكور) بأن المملكة تؤثر أمريكا على نفسها حين ضحت بإنتاج هائل من البترول لأجل تخفيض أسعار النفط.
تاسعا : يفتخر (المذكور) بأن المملكة عرابة لمؤتمر مدريد ويعتبره أكبر إنجاز لأزمة الخليج.
عاشرا : الإدانة لسبتمبر شاملة وفورية كما تريدون يا أمريكان ، والتعاون مع أمريكا لحرب المجاهدين كامل وفوري وفي جميع الصعد .
حادي عشر: يعترف (المذكور) بأن الدولة قائمة على شق علماني وشق ديني حين قال إن القيادة بشقيها العلماني والديني اعتبرت المتسببين باحداث سبتمبر مجرمين ولا تستحي الصحافة السعودية من إخفاء ترجمة هذه الجملة والجملة المحذوفة من الترجمة العربية موجودة في هذا النص الانجليزي :
And our leadership — both the secular and religious authorities — has vocally admonished those who continue to support extremist ideas.
ثاني عشر: يفتخر (المذكور) بأن عمل المخابرات مخصص لابن لادن وأمثاله وليس للأخطار على الدولة من اسرائيل وغيرها.
ثالث عشر: يفتخر (المذكور) بأن التوقيت الذي اعتبرت فيه المخابرات السعودية بن لادن إرهابي هو نفس التوقيت الأمريكي.
رابع عشر: يفتخر (المذكور) بأن سحب الجنسية من بن لادن كان حتى تتنصل المملكة من جرائمه ويذهب سلطان لأبعد من ذلك فيجرد بن لادن من إسلامه
خامس عشر: يفتخر (المذكور) بتبادل ساخن وكامل وفوري للمعلومات مع الأمريكان عن بن لادن والمجاهدين
سادس عشر: يكذب (المذكور) بزعم حرية الصحافة وإصلاح القضاء وحقوق المعتقلين ولا يستحي من الاعتراف أن ذلك كله تطييبا لخاطر الأمريكان ويصرح بأن هذا من أجلهم .
سابع عشر: لا يستحي (المذكور) من القول إنه غير أوضاع النساء عندنا وأعطاهن بطاقات وحقوقا تطييبا لخاطر أمريكا ويصرح بأن هذا من أجل الأمريكان .
ثامن عشر: لا تستحي الصحافة السعودية حين تخفي عنا عبارة (المذكور) أن إدارة البنات سحبت من السلطة الدينية ، هكذا قالها المذكور ليثبت للأمريكان أنه عميل مخلص لهم .
تاسع عشر: تأتي صياغة الرسالة في سياق ( والله نحبكم يا أمريكان ومخلصين لكم وصادقين في خدمتكم بس رجاء ارضوا عنا )
هذه خلاصة مقالة ( السائس المذكور ) .. فهل بقي شيء لم يفتضح ؟ فضحه الله هو وآل سلول على رؤوس الأشهاد يوم القيامة .. كما فضحهم الله في الدنيا أمام الناس ..
بقيت نقطة أخيرة ..
هي أن المنافقين كانوا معصومي الدم على عهد النبي صلى الله عليه وسلم لأنهم لم يكونوا يظهرون ما يثبت عليهم الكفر .. أما منافقي هذا الزمن فإنهم قد تخطوا بمراحل حال منافقي الزمن الأول وخرجوا من حدود (النفاق) إلى أبعد من ذلك والسؤال الذي يطرح نفسه الآن .. أين أهل العلم من الاعترافات الخطيرة والوثيقة التاريخية الفاضحة التي كتبها المذكور .. ألا يستحق هذا الرجل استتابة كما قد استتيب آخرون بأفعال أهون بكثير مما وثقه هذا المذكور على نفسه ؟..
بيننا وبينكم يوم يقوم الأشهاد يا من تسمون ( أهل العلم )
{وإذ أخذ الله ميثاق الذين أوتو الكتاب لتبيننه للناس ولا تكتمونه}
إن المشكلة ليست في العالم الذي باع الأمانة،
المشكلة في العلماء المؤتمنين الذين لا ادري كيف يتحملون الجلوس صما بكما أمام هذا التشدق بخيانة الأمة؟
هل يظن هؤلاء أنهم سلموا من خطر اللعن الثابت في كتاب الله على العالم كاتم العلم وهم يرون هذا النفاق ويديرون وجوههم كأن شيئا لم يكن؟
وإذا كان من أول ثلاثة تسعر بهم جهنم العالم الذي تعلم العلم ليقال عالم فما حال العالم الذي تعلم العلم ليكون غطاء وسترا يستر به المنافق الخائن للأمة المحارب لله ورسوله !
كيف يستطيعون أن يتمتعوا بأكل وشرب ومعاشرة نساء وهم يرون المنافق يفتخر بإهانة دين الله ويتوسل لأعداء الإسلام أن يغفروا له ويتشفع لهم بما قدم من حرب للإسلام ؟؟؟
والله أكاد لا أصدق نفسي وأنا أرى آلافا من المسمين طلبة علم يقرأون كل النصوص الخطيرة والعظيمة في الكتاب والسنة في التحذير من ترك واجب البلاغ ثم أرى أحسنهم حالا من يتجاهل هذا الباطل!! أما الآخرون فما بين مبرر لكفر الكافر ونفاقه وجريمة المجرم وما بين مثرب على المصلحين وما بين مغرق في تزكية بن سلول وأهله وعشيرته حتى وصل الحال بأحدهم أن يجعل الحرب مع أمريكا واجبا شرعيا ..
يا أهل العلم المسألة ليست هينة ..
المسألة لعن ، إنها لعنة الله ..
يلعنهم الله ويلعنهم اللاعنون
إذا كان مجرد كتمان الحق جزاؤه اللعن فما هو يا ترى جزاء من يثرب على قائل الحق وجزاء من يبرر لمنافق وجزاء من يزكي المنافق؟
وربما يأتي أحد هؤلاء يبحث لنفسه عن عذر ويقول نحن لم نكتم علما وقد علمنا الناس (قال الله وقال الرسول) وأقمنا لهم حلق العلم ودرسناهم وشرحنا لهم نصوص الشريعة ..
هذا خداع للنفس هذا كذب فـ ( قال الله وقال الرسول ) يطبعها ابن سلول نفسه في مطابعه ..
لا تكذبوا على أنفسكم ..
قول الحق والصدع به والقيام بواجب البلاغ هو بتنزيله على الوقائع والنوازل وبيان الفرقان بين أهل الحق والباطل
كل ما يعرض للأمة من شأن أنتم مطالبون بأن تقولوا الحق فيه لا تخافون لومة لائم
ولا أقول كما قال الإمام أحمد بن حنبل : إذا سكت العالم وجهل الجاهل فمتى يتبين الحق ..
بل أقول : إذا سكت العالم الفاضل وتحدث العالم المضلل بباطله فكيف يفهم الناس أن المضلل قال باطلا؟
ألا يكون الساكت شريكا في الجريمة وهو يرى الناس تردد كلام العالم المضلل فلا يبين لهم؟
بل الأدهى أن نرى العالم الفاضل يفتح فمه ضد المجاهدين ولا نرى له شيئا ضد المنافقين لان المجاهدين هم الحلقة الأضعف فيما يظن، وهو يرى أن المجاهدين مشردون تتخطفهم مخابرات الكفر العالمي في كل مكان فيظن أنهم لا بواكي لهم وأنهم لا مدافع عنهم وينسى أن الله هو الذي يدافع عنهم وأنه سبحانه سيهديهم سبله {والذين جاهدوا فينا لنهديهم سبلنا}
ثم لما نطالب هؤلاء العلماء بالسكوت عن أعراض المجاهدين لا يسكتون، ويظنون أنهم قاموا بواجب البلاغ .. ألا قمتم بواجب كشف المنافقين وفضحهم ؟ بدلا من إيلاغ الألسنة في أعراض المجاهدين؟ لا والمنكر الأعظم أنهم يعتبرون أن المجاهدين هم الذين سببوا بلاء الأمة .. سبحان الله وهل قام المجاهدون إلا ليزيلوا المنكر الذي تسبب به آل سلول وأمثالهم؟ هل خرج الشيخ أسامة بن لادن وجاهد وقاتل إلا ليخرج الأمريكان الكفار من جزيرة العرب ؟ وهل خرجوا إلا لإزالة جريمة خيانة الأمة وتقديم فلسطين لليهود قبل قرابة نصف قرن ؟
ألا شاهت وجوه الذين خافوا من فضح المنافقين فوجهوا سهامهم إلى المجاهدين ..
{إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


تباً لصحافة البلاط ..
كلمة حق في عبد الباري عطوان ..!

نشرت في 28-7-2002
إن القلم الذي يحمله عبدالباري عطوان في جيبه أشرف من كل صحيفة الوطن ومن يكتب فيها ..
ستقولون لي إن صحيفة الوطن يكتب فيها ( شيوخ معروفين ) سأقول لكم .. وإنن .. فعبدالباري أشرف منهم ..
وعندما نتحدث عن ( شرف الكلمة ) فعبدالباري عطوان بدون منازع أشرف قلم في الصحافة العربية ، وأتحدى أن تأتوني بمثال للقلم الشريف
الحر غير عبدالباري عطوان ..
لماذا ؟
لأن عبدالباري عطوان هو الصحفي العربي الوحيد الذي ينطق بالحقيقة ..
عبدالباري عطوان الصحفي العربي الوحيد الذي نحسبه يحترم نفسه ويحترم قلمه ويحترم الحقيقة المجردة ولذا وقف عبدالباري عطوان موقفا مشرفا من المجاهدين وكتب عنهم بكل إنصاف .. ولم تخوفه كل نظرات المنافقين ، ولا الأمريكان الملاعين ..
سمعته قبل البارحة في برنامج أكثر من رأي يقول .. ما بخاف إلا من الله ..
وصدق عبدالباري .. فهو الوحيد من كل الصحفيين العرب الذي يسمي الشيخ أسامة باسمه ويقول ( الشيخ أسامة بن لادن ) رغم أن الشيوخ الذين يتفقون مع بن لادن في المنهج تبرأوا منه ! ويستكثرون عليه حتى كلمة ( شيخ ) ..
وهو الوحيد الذي تنصف صحيفته المجاهدين وتنقل أخبارهم بكل تجرد وحيادية ومهنية صحفية ..
إن كون عبدالباري عطوان يحاول أن يحترم الحق والحقيقة ويحترم مهنيته الصحفية سوف تفتح عليه أبواب الشرور من كل المنافقين الذين يتسمون بأسمائنا ويلبسون مثلنا لكنهم في الواقع يحملون قلوبا تم غسلها بماء الكفر والعهر في واشنطن وعواصم الكفر العالمي .. أغضبهم عبدالباري عطوان وكشف عن الحقد الأسود في قلوبهم عندما تحدث عن ( مبادرة طويل العمر ) بما لم يقله مالك في الخمر ..
لكن الخمر كبيرة من الكبائر أما المبادرة فهي خيانة لله ورسوله .. وشتان مابين الخمر والمبادرة .. وشتان مابين عبدالباري عطوان وكل صحافتنا الرخيصة التي من أول صفاتها أنها لا تعرف سوى الخيانة للحقيقة والصدق ..
عبدالباري فيما قرأنا له وسمعناه في الفضائيات لا يجامل أحدا فهو ينتقد كل مفسد وظالم وطاغية يخدع الناس ويزيف الحقائق ..
وإذا كنت صادقا وتحمل قلما حرا في هذا الزمن فانتظر أن يوجه لك أولاد الفاعلات كل سهام الفجور والظلم ..
يمكنني أن أتفهم أن تنبري صحيفة الوطن والجزيرة لتشويه سمعة عبدالباري عطوان ، فهذا قدرهم ولن يعدونه ..
فهي مجرد صحف تحقق مقولة الأعرابي القديم
لابد للسؤدد من أرماح ومن عديد يتقى بالراح ومن سفيه دائم النباح
فهم سفهاء ليس لديهم مهنة سوى السفاهة وأن ينبحوا بحمد من ينفق عليهم ..
هذا كله مفهوم لكن أن يتحول النباح والشتم والوقيعة في عرض عبدالباري عطوان إلى التلفيق والتزوير واختلاق الأكاديب فهذا الشيء الذي يمكنه أن يسبب لك الحموضة والوجع .. حتى أنك من شدة الكذب والدجل تريد أن تغضب فتكتشف أن المصيبة أشد من أن تغضب بسببها ..
جريدة الجزيرة .. هل فيكم أحد يقرأها ؟
هي جريدة رخيصة .. أرخص من قيمة الورق الذي تطبع عليه .. جريدة أنا أصبر على قراءة دليل الهاتف لمدة ثلاثة أيام بدون أن أشعر بالملل بل أشعر بالسعادة ... بينما أشعر بالامتعاض والقرف الشديد لمجرد رؤية الصفحة الأولى منها ..
جريدة الوطن والجزيرة والشرق الأوسط وعكاظ والبقية كلها جريدة واحدة لا تساوي في ميزان الصحافة الحقيقية دستجة بقل .. لنقل لا تساوي فلسا في عالم الصحافة الحرة ..
جرائد قامت وعاشت واستمرت تمارس مهنة واحدة الكذب والدجل .. جرائد باعت نفسها للشيطان بثمن بخس .. في صفقة خاسرة عقدت في مجلس الشياطين الأعلى ..
هذه الجرائد تمارس الصحافة بأسلوب تخجل منه الصحف ( الشيوعية ) .. التي كانت تعيش وتموت على تمجيد القائد الشيوعي الأوحد .. أيام العهود الشيوعية البائدة .. هذه أسوأ منها بمئات المرات .. هذه جرائد لم تعرف الصدق والفضيلة يوما ..
يكتب فيها مجموعة من طابعي الالة الكاتبة .. يسمونهم زورا وبهتانا ( صحفيين ) والصحافة منهم براء ..
نشرت صحيفة الجزيرة مجموعة وسلسلة غير متناهية من الأكاذيب والتلفيق والتجني على عبدالباري عطوان .. فوصفته بأنه يسكن قصرا فخما و.. و .. بما يعني في النهاية أنه عميل للموساد .. وغيرها من أكاذيب .. عجبا !! عبدالباري عطوان عميل للموساد ؟؟ فمن إذن يكون عميل الأمريكان ؟؟ أوه ..نعم أسامة بن لادن عميل الأمريكان وعبدالباري عطوان عميل الموساد .. أما حكامنا الصالحين البررة فهم أحفاد الصحابة .. وهم أطهر من ظهر على وجه الأرض بعد جيل الصحابة .. لعنة الله على الغباء ..
ما تقذفه هذه الصحف عبارة عن روائح كريهة غير مستغربة إطلاقا على جريدة مثل جريدة الجزيرة .. ولولا أن جريرة الجزيرة تكتب فيما تسوده في صفحاتها اسم الله ، لأفتيت بوجوب جعلها سفرا للطعام فهي لا تصلح لشيء سوى أن تكون ذلك الشيء الذي يوضع الطعام فوقه ، وبعد الانتهاء منه تلف وترمى في الزبالة ..
لن أطيل في دحض هذه الأكاذيب فيكفي أن أسجل أن عبدالباري عطوان يسكن في الواقع في منزل ثلاث غرف في منطقة اكتون قرب الاكاديمة في شارع ضيق .. وسيارته فوكسهول لا تزيد قيمتها عن 6000 جنيه شركته اسمها شركة القدس للنشر والطباعة مسجلة منذ بدأت القدس ولم تتغير مملوكة له فقط وليس فيها اي اسم لا عربي ولا انجليزي ومدينة بحوالي نصف مليون جنيه جريدة القدس عبارة عن شقتين في دور في عمارة ضمن مبنى مملوك لشركة تؤجر الشقق كمكاتب لأي شركة راغبة ..
وبالمناسبة عبد الباري رجل سهل متواضع وكريم يستطيع أي شخص زيارته ... يفرح بقرائه أكثر مما يفرح بمسؤول او سياسي كبير ... ويتمتع بالحديث عن اسامة وتنفرج اساريره وتحس انه في نشوة حين يحكي لك قصة زيارته لافغانستان ....
ومن يعرف الصحافة والصحافيين يشعر للوهلة الأولى عند مقابلة عبد الباري ان عقله وقلبه يوجهان قلمه وليس العكس .. ويفاجأ أنه يقابل شخصا لا يعتبر القلم مهنة رغم انه قضى فيها عقودا بقدر ما يعتبره رسالة ... عبد الباري عطوان غزاوي الأصل شمّري النسب لم يكذب جده حاتم الطائي كرما ولا صدقا ..
لكن عبد الباري مثل غيره من البشر له ماله وعليه ما عليه مما لا يتفق معه الانسان ويصيب ويخطئ مثل كل الناس .. لكنها وجهات نظر لا تقدح في أمانته الصحفية ولا صدق طرحه .. وهو كذلك مثل غيره من البشر في حياته لا نعلم عنه سوى ما ظهر لنا ولسنا مطالبين بمعرفة ما وراء ذلك .. وأي الرجال المهذّب ؟
ولكن ما يؤديه من واجب الدفاع عن الشرفاء والمناضلين وكشف المنافقين بمن فيهم ازلام السلطة الفلسطينية واجب لا نعلم في حد معرفتنا أحدا قام به مثل عبد الباري..
لكن أن تتغير هذه الحقائق فجأة كذبا وزورا وبهتانا ويصبح عبدالباري يسكن قصرا ضخما !! وتكال له التهم بالمكيال وينسب إليه كل شر ونقصية .. فهو شيء فوق أنه يسبب الحموضة إلا أنه يوضح مدى حقارة ورخص من كتبه ..
لن أكتب عن القصور الفخمة جدا التي يملكها صحفيون في جنوب لندن في منطقة سري surrey.. ولا عن العمائر الضخمة التي تشغلها صحف مثل الحياة والشرق الأوسط .. لأنك عندما تتحدث مع عقليات عاشت على الكذب والدجل وانغمست في حمأة النفاق والحقد لن ينفع أن تقرر الحقائق لأنك لن تصل معها سوى لطريق مسدود .. وكل الصحفيين أعني صحفيي البلاط الذين يعيشون في لندن يملكون بيوتا تعادل اسعارها أضعاف سعر منزل عبد الباري والبيئة الصحفية تعرف من هو الصحفي الذي يملك فعلا أكبر قصر في لندن !!
لا نتعجب حقيقة من هذا ( الحمق ) والعته الذي تكتبه هذه الصحف .. فهي لم تشم يوما رائحة الصدق ، بل هي عبارة عن مستنقعات من الكذب والتزوير والدجل .. منذ قامت وأنشئت ، وإذا كان بعض كبار القوم يصف شيخ المجاهدين بأنه ( تاجر مخدرات ) .. فتهمة عبدالباري هينة بالمقارنة ..
فعلا أنا أشعر بالغثيان والشفقة والرثاء على الغباء المدقع الذي تتلفع به هذه الصحف التي لا تعرف كيف تقنع قراءها بحقيقة ما تقول عندما تفتري كذبات حقيرة قصيرة يمكن كشفها فورا !
لكن أنا أستغرب أيضا من ذلك المحامي الذي وكله عبدالباري ليأخذ حقه من تلك الصحف المفترية .. فيكتب رسالة استعطاف حمقاء .. !
يا عبدالباري .. لن تخرج بحق من هؤلاء .. فهؤلاء قوم لم يعرفوا الحق قط .. عاشوا على الظلم وصار الظلم هو الأصل في حياتهم وكل ما يتشدقون أكاذيب في أكاذيب ..
ملأوا الأرض بالأكاذيب وزوروا كل شيء حتى التاريخ زوروه .. فلا تستغرب أن يزورا تاريخك وأنت حي !
يا عبدالباري .. سأعطيك معلومة ربما تفيدك .. لا يوجد هنا شيء اسمه قضاء مستقل .. والأدهى أنه لن يستمع أحد لشكواك .. هل تدري لماذا ؟
لأنه لا يوجد أي قاض مستقل يمكنه أن يقبل دعواك التي ترفعها على هذه الصحف .. هذه الصحف لديها حصانة ضد أي قضية ترفع ضدها .. بل إنه ممنوع أصلا رفع أي قضية ضد الصحف في أي محكمة في هذا البلد ..
أنا أتحدى يا عبدالباري أن يستطيع صلاح الحجيلان أن يوصل قضيتك إلى أي محكمة سعودية .. أتحداه .. وأتحداه .. وأتحداه ..
لذا ليس لك سوى طريق واحد .. أن تفضحهم وتشهر بهم في كل مكان .. ليس لك سوى هذا الطريق .. افضحهم وانزع عنهم ورقة التوت التي يتسترون بها .. لنرى هل يوجد فعلا قضاء مستقل يستطيع أن ينظر في دعواك ؟ أم لا ..
والله الموعد ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


لماذا يكره فوكوياما ناصر الفهد .. !!

نشرت في 13-8-2002
أفضل تزكية يمكن إطلاقها في حق ( الوهابية ) هي وصف فوكوياما لها بأنها الخطر الحقيقي على العالم الغربي المتحضر كما يزعم .. فوكوياما قال : (ويمكن تصنيف الفكر الوهابي بسهولة على أنه إسلامية فاشية ...) ثم يقول أيضا في نفس مقاله : (إن التحدي الذي يواجه الولايات المتحدة اليوم هو أكثر من مجرد معركة مع مجموعة صغيرة من الإرهابيين فبحر الفاشية الإسلامية الذي يسبح فيه الإرهابيون يشكل تحديا أيديولوجيا هو في بعض جوانبه أكثر أساسية من الخطر الذي شكلته الشيوعية كيف ستتقدم مسيرة التاريخ العريضة بعد هذه النقطة هل سيحصل الإسلام الراديكالي على مزيد من المؤيدين وأسلحة جديدة أقوى يهاجم بها الغرب؟ من الواضح أننا لا نستطيع أن نعرف لكن بعض العوامل ستشكل مفاتيح لذلك ) ( نشر المقال بعنوان : هدفهم العالم المعاصر في مجلة النيوزويك بتاريخ 25 – 12 – 2001 العدد 81 )
ظن بعض الشيوخ أن فوكوياما يقصده هو ومن على نهجه وهم في الواقع طائفة من أهل العلم الوهابيين حقا لكن مشكلتهم أنهم يعانون من أزمة نفسية ومتلازمة ذهنية اسمها ( متلازمة العصر المكي ) حيث يعتقدون أنهم يعيشون في العصر المكي ولذا يستبعدون الجهاد من مناهجهم ويعتقدون أن هذا العصر ليس عصر جهاد وهذه الفكرة لا يصرحون بها مباشرة بل أفعالهم هي التي تدل عليها عندما يدعون الأمة إلى ما يسمونه ( الجهاد العام ) ويقللون من قيمة الجهاد البدني الذي يعني القتال في سبيل الله .. أقول ظن ذلك الشيخ أن فوكوياما يقصده هو وطائفته فكتب ردا في الصحف على فوكوياما ..
وأنا أريد أن أطمئن ذلك الشيخ بأن فوكوياما لا يقصده ولا من هو على شاكلته ، فلا يهتم بكلام فوكوياما .. فوكوياما في الواقع كان يقصد الوهابية التي ساندت الشيخ أسامة بن لادن .. وإذا أراد ذلك الشيخ أن يهتم فوكوياما بكلامه فليعلن تأييده للشيخ اسامة بن لادن وسيرى كيف تنشر صورته في الصحف الغربية على أنه العدو الوهابي اللدود للعالم الغربي المتحضر !
ويجب أن يعلم أن الوهابيين الحقيقيين الذين يعنيهم فوكوياما لا يعرفون ولا يقرأون أصلا لفوكوياما فهم مشغولين بما هو أهم ، هم مشغولين بتدبر آيات الله ونصرة عباد الله المجاهدين المتناثرين في كل مكان من العالم ..
وكأن الله سخر أمثالنا من الضعفاء لنسمع ونقرأ لذلك العلج ونقول للشيوخ الذين يصب فوكوياما حقده عليهم .. يا شيوخنا الكرام لقد أوجعتم بصفاء ونقاء علومكم أحد دهاقنة الصليب واسمه فوكوياما فزيدوا لهم الجرعات بارك الله فيكم واحرقوهم بكتاب الله ونصرة المجاهدين ..
وقبل الاسترسال في المقال يحسن أن أوضح أن مصطلح الوهابية رغم أنه مصطلح أطلقه المعادون فإنه اكتسب شيوعا بحيث يستخدم بلا مشاحة .. ولذا سأستخدمه في المقال وأرجو ألا يثير أي حساسية عند القراء ..
من هم الوهابيون الذين يقصدهم فوكوياما ؟ فوكوياما بالمناسبة ياباني حقير كان أجداده يعبدون وثنا اسمه بوذا ويأكلون الحيات والثعابين ثم تطور في السلم البشري وتحول من من مجرد وثني إلى كتابي يعبد الصليب .. فوكوياما هذا هو صاحب نظرية ( نهاية التاريخ ) .. ولأن فوكوياما لديه تجربة ( تطور ) سابقة حيث تطور من آكل للحشرات إلى آكل للثعابين إلى عابد للأحجار ( بوذا ) إلى عابد للأخشاب ( الصليب ) إلى عابد للأوراق ( الليبرالية بشكلها الورقي : الدولار) ولذا ظن أنه وصل إلى نهاية سلم التطور بعدما سرق بعض نظريات من سبقه من الفلاسفة وطورها فعمم القاعدة في كتابه هذا واعتبر أن الجنس البشري قد وصل لنهاية التاريخ بانتهاء الشيوعية وأن النموذج الديموقراطي الغربي هو النموذج النهائي والأخير لحياة البشرية .. ومن وجهة نظرنا كمسلمين نعتقد أن فوكوياما صادق في كلامه لكن بطريقة معاكسة .. التاريخ فعلا انتهى لكن تاريخ العالم الغربي هو الذي انتهى والحضارة الغربية أفلست ولم يعد لديها ما تقدمه سوى متخلفين عقليين مثل ( بوش ورامسفيلد ) وبدأ تاريخنا الإسلامي المشرق بإذن الله ..
نعود للسؤال فنقول من هم الوهابيين الذين يقصدهم فوكوياما ؟
إذا لم تكونوا تعرفونهم بأسمائهم فسأختصر عليكم الطريق وأوضح لكم ممن يخاف فوكوياما ويصفهم بأنهم فاشيين .. إنه يخاف ببساطة من شيوخ تعرفونهم .. كالشيخ علي الخضير والشيخ سليمان العلوان .. والشيخ ناصر الفهد .. وآخرين لا يعني عدم ذكرهم انحصار من يقصد فوكوياما في السابقين فقط ..
هؤلاء من سببوا كل هذا ( الرهاب ) لفوكوياما والحمدلله الذي جعل من علماء المسلمين من يغيظ الكفار .. حتى أن رهاب الفاشية ( الوهابية ) كما يسميها فوكوياما وصل الكونجرس الأمريكي حيث لم يعودوا يناقشون أطروحات الشيخ سفر الحوالي مثلما فعلوا في عام 90 .. بل صاروا يناقشون أطروحات شيوخ آخرين .. ولعلكم تتذكرون الجلسة التي نوقشت فيها رسالة الشيخ ( عبدالعزيز الجربوع ) .. وأخذ مستشار شارون يرفع رسالة الشيخ الجربوع كابرز تهديد تشكله ( الوهابية ) على العالم الغربي .. ولا تنسوا أنه بعد أحداث 11 سبتمبر انتشر اسم الشيخ حمود العقلا في وسائل الإعلام الغربية كأبرز شيخ ( وهابي ) مؤيد لأسامة بن لادن وبدأت دوائر الرصد الغربية في رصد الشيوخ الذين يؤيدون المجاهدين الذين هم في الحقيقة من جسدوا المنهج النبوي واقعا عندما أعلنوا وقوفهم في صف المجاهدين ..
إنها مفارقة مثيرة أن يكتب أكثر من 110 شيخ وعالم ومثقف سعودي ( جزء كبير منهم محسوب على الوهابية ) بيانا يستجدون فيه الغرب التعايش فلا يلتفت لهم الغرب ولا نسمع ولا صحيفة ولو مغمورة اهتمت بهذا البيان بينما نجد فوكوياما يصف ( وهابية بريدة ) بأنهم المجموعة الأخطر على العالم الغربي كله .. رغم أنهم لا يتفلسفون كثيرا ولا يعرفون الأساليب التي فعلتها الجماعات الاسلامية طوال خمسين سنة ولم تحرك في الغرب شعرة ، بينما الشيوخ الذين يتم وصفهم من المخالفين بأنهم ( سلفيين كلاسيكيين - متخلفين – منغلقين – ماعندهم فهم للواقع – أفاقهم محدودة ) وغير ذلك من التهم يشكلون كل هذا الهم المؤرق لشخص مثل فوكوياما الذي تتسابق الدوائر الأمريكية لتلقف أطروحاته !! .. السبب ببساطة لمن يجهل أن هؤلاء الشيوخ يمثلون الإسلام الصافي الإسلام الخالص المبني على نصوص الوحيين الكتاب والسنة .. ولذا كان تأييدهم للجهاد والمجاهدين ليس موقفا شخصيا بقدر ماهو موقف تحتمه النصوص الشرعية المتواترة التي تجعل قضية الجهاد من الوضوح بحيث يؤيدونها تلقائيا بدون الحاجة إلى فلسفات وشقشقات بقية الإسلاميين ..
إن هذه القضية يجب أن تكون مؤشرا قويا لنا لنفهم الأمور على وجهها الصحيح وإذا كنا ندرك أن اليهود والنصارى لن يرضوا عنا فإن مسألة عدم رضاهم إذا تجاوزت ذلك إلى شعورهم بالخطر والكره الشديد لدليل لنا على أن الطائفة التي يكرهها الغرب هي الطائفة التي يبدو أنها الأصح في فهمها للإسلام لأنه كلما كان الإسلام واضحا لدى الشخص كلما كان كره الغرب له شديدا .. والقرآن الذي قال للشيخ أسامة فقاتل في سبيل الله لا تكلف إلا نفسك .. هو الذي قال لنا أيضا ( وقاتلوهم حتى لا تكون فتنة ) وهو الذي قال لنا (وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ ) وقال ( وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ) فإذا رأينا فوكوياما يكره وبشدة شيوخ بريدة ويحرض على حربهم وقتالهم فيجب أن نلتف حول هؤلاء الشيوخ ونرفع بهم رأسا ونحيطهم بتأييدنا ووقوفنا معهم .. وهذه المسألة يتفرع عنهاا مسألة أخرى واضحة .. أن أي شخص يتعرض بالإيذاء لشيوخ بريدة بناء على طلب أو توصية أو أمر من اليهود أو الصليبيين أو حتى رغبة في إرضائهم فقط فإنه يشهد ويثبت ( النفاق ) على نفسه .. ولا أريد مناقشة هل ارتد عن دين الله أم لا .. لأن مرجئة العصر ممن يزعمون السلفية مستعدون وجاهزون للاتهام بأنني من الخوراج التكفيريين ..
سبب هذه المقالة أنني كنت من أول المبشرين بالصحوة ( الوهابية ) التي شكلها الشيخ حمود العقلا رحمه الله والذي أعاد للوهابية احترامها واستقلالها الحقيقي بعد أن تم تدجين الوهابية على يد شياطين العرب وشياطين الانجليز بحيث تم تحويلها من حركة تدعو للتوحيد الصافي الخالص إلى حركة علمانية مغلفة باسم الوهابية حينما حوصرت وسمح لها آل سعود فقط في التدخل في شئون محددة ومنعت تماما من الحديث في شئون الدولة الخارجية وعلاقاتها مع العالم أو وجهها السياسي الذي يجب أن تكون عليه كدولة زعمت مدة طويلة أنها دولة تمثل الإسلام .. وكانت هذه أول نكسة خطيرة تواجهها الوهابية منذ ظهورها كحركة إصلاحية على يد الشيخ محمد بن عبدالوهاب رحمه الله .. غير أن الحركة التصحيحية التي قادها بحمد الله الشيخ حمود العقلا رحمه الله والشيخ حمود التويجري رحمه الله ومن معهما من تلاميذ وشيوخ آخرين يرفضون العلمانية التي تمارس باسم الإسلام وباسم الوهابية .. قد آتت ثمارها ورأينا موقفها المشرف جدا من المجاهدين .. ولله الحمد ..
أقول إنني كنت سعيدا جدا بهذه الحركة وبشرت بها قديما وقلت إن التحالف القائم بين الوهابية التصحيحية وبين المجاهدين سيكون له آثار عظيمة على واقع العالم الإسلامي ..
غير أن هناك إشكالية واجهتها هذه الحركة التصحيحية .. هي إشكالية الخطاب .. أعني أسلوب الخطاب وقالبه .. الذي يوجه للجمهور ..
بالطبع كان استخدام هؤلاء الشيوخ للانترنت لنشر العلم والوعي الصحيح يعد جهدا جبارا في مخاطبة الجمهور بحمد الله غير أني كنت أشعر بشيء ما في الأمر ينقص حتى تكتمل أوجه التأثير في الجمهور ..
وكنت أشعر أن طريقة الخطاب وأسلوبه يبدو أنها لا تناسب الأسلوب الذي اعتاده الجمهور في هذه الأيام .. كنت أشعر بهذه المعضلة ولا أعرف لها حلا .. حتى طرح الشيخ ناصر الفهد مقاله الأخير .. والذي شعرت بعده بسعادة تفوق الوصف .. أعني مقال ( القوادون ) ..
إن خطورة هذا المقال لا تكمن في محتواه بقدر ما تكمن في أن الشيخ بدأ يستخدم الأسلوب الذي يستخدمه جميع المتحدثين الذين يحاولون التأثير على الجمهور .. اسلوب الخطاب السهل المباشر الذي يخاطب عقل ووجدان القارئ العامي الذي لا يعرف كثيرا من مصطلحات أو تفاصيل أهل العلم ..
بعبارة أخرى إن الشيخ ناصر الفهد بدأ يستخدم السلاح نفسه الذي يستخدمه كل من يتسمون بـ ( المفكرين أو المثقفين ) .. وهل تعرفون معنى هذا الكلام ؟ ببساطة متناهية يعني القضاء بشكل كبير على كل المناهج التي تعج بها الساحة إذا استطاع شيوخنا الوهابيون الجدد المزج بين سلاسة الأسلوب وسهولته وقوة الحجة والطرح ..
إنني أتمنى حقا أن يأخذ شيوخنا الكرام الذين يكرههم فوكوياما ، وقتهم في الكتابة للجمهور بما يكون قريبا لأفهامهم وقدرتهم على الاستيعاب ..
أتمنى أن نرى لشيوخنا الكرام كتابات ومقالات وكتب تعالج القضايا الفكرية بشكل ميسر وسهل يطرحون فيه القضايا الشرعية بطريقة يفهمها أي شخص ..
أعني أن يكتبوا للجمهور ما يصلح لهم وأن يقدموا لطلاب العلم والمثقفين ما يخصهم وبهذا يوصلون علمهم وطرحهم إلى فئات أوسع وأكثر ..
أعترف أن هناك حصارا يمارس من قبل البعض ضد هؤلاء الشيوخ وبنفس الطريقة التي تمارس بها أمريكا حصارا على إعلام إخواننا المجاهدين فِإن وكلاء أمريكا يمارسون حصارا على هؤلاء الشيوخ وأيضا بعض الناس من غير الوكلاء يمارسون حصارا خفيا على هؤلاء الشيوخ وينفرون تلاميذهم من الاستماع لهم غير أنه يجب أن أعترف ثانية أن هناك حاجزا أسلوبيا لم يستطع هؤلاء الشيوخ كسره ولذا أنا أعتبر مقالة الشيخ ناصر محاولة جريئة للغاية لكسر هذا الحاجز ويجب أن نفرح بها وأن ندعو بقية الشيوخ كالشيخ علي الخضير والآخرين إلى استخدام نفس الأسلوب والطريقة الخطابية كما ذكرنا سابقا ..
وإذا كان الناس قد عرفوا بعد 11 سبتمبر وبعدما كشف المجاهدون الوجه الحقيقي والصحيح لأمة المسلمين المجاهدة أقول إذا كان الناس بعد 11 سبتمبر قد عرفوا من هم شيوخهم الحقيقيين الجديرين بالالتفات وانتشرت فتاوى الشيخ حمود العقلا رحمه الله في الناس وانتشرت بيانات النصرة لطالبان انتشارا كبيرا بحمد الله ، فإذا كان الناس قد عرفوا ذلك برغم الاسلوب الخطابي الحالي الذي هو في الواقع أرفع مستوى من قدرة العامة على الفهم .. وهو في أسلوبه خطاب يصلح لطلاب العلم بشكل أدق .. أقول إذا كان الأمر كذلك فكيف سيكون الأمر لو استخدم شيوخنا هؤلاء أسلوبا خطابيا قريبا للفهم والاستيعاب من كل الشرائح ؟؟
يجب أن يدرك شيوخنا – شيوخنا الذين أعنيهم لا شيوخنا الاخرين - أن المجاهدين يعتبرونهم في الواقع المرجعية العلمية والسند الحقيقي بعد توفيق الله في مواجهة كل هذا الركام المتكاثر والزبد والهراء الذي يملأ بلاد الاسلام .. فوق الهجمة الشرسة القذرة التي يمارسها الغرب الصليبي ضد المسلمين ..
إن وضعنا صعب وعددنا قليل وقدراتنا محدودة غير أن عزاءنا في وصف النبي صلى الله عليه وسلم بأننا الطائفة المنصورة التي تحقق فيها وصف أنها تقاتل في سبيل الله لا يضرها من خالفها ولا من خذلها فلنستبشر بالنصر ونحن نرى بوادره بفضل الله ولو أردنا تصوير وضع إخواننا المجاهدين في العالم فلا أدق وصفا من قوله تعالى ( إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لايرجون ) وقد علمنا من سيرته صلى الله عليه وسلم أن هذا الوصف جاء بعده النصر ونحن نستبشر بهذه الاية ونرى بوادر النصر بفضل الله ونشاهد كيف تتلظى أمريكا وكيف تنزف اقتصادا وكيف يبتليهم الله كل يوم بالمصائب ولا يرعوون ولا هم يتوبون والله قبل أن يأخذ فرعون سلط عليهم الجراد والقمل والضفادع والدم ثم أخذهم أخذ عزيز مقتدر .. نسأل الله أن ييسر لإخواننا المجاهدين وأن يفتح عليهم وأن يسدد رميهم ويسهل لهم تدمير صنم العصر أمريكا .. إنه على كل شيء قدير .. وأن يوفق شيوخنا لتوصيل كلمة الحق لكل المسلمين .. آمين آمين آمين .

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


الجهاد : عبقرية و إلهام .. القاعدة نموذجاً .!

نشرت في 24-8-2002
كتب الأمير المخلوع ( برغش بن طوالة ) مقالا لطيفا ظريفا في منتدى أنا المسلم وضع عنوانا له هو (طروحات تنظيم القاعدة .. هل استوعبها منظروا الصحوة ؟) .. ثم تساءل الأمير وقال : هل يعقل أنهم حتى ألان لم يفهموا ماذا تريد القاعدة ؟
وأزيد تعليقا على السؤال .. إن سؤال الأمير برغش سابق لأوانه ففي الواقع هم لم يصلوا لمرحلة التفكير في ماذا تريد القاعدة .. قبل هذا هم لم يفهموا أصلا ماذا تفعل القاعدة .. فضلا عن فهم ماذا تريد القاعدة ..
إذا كان تنظيم القاعدة قد أربك مؤسسات الفكر والفلسفة الغربية وجعلهم يضربون أخماسا في أسداس لفهم ما يجري وكيف وصلت الأمور لذلك الحد ، فلنا أن نعذر منظري الصحوة الذين هم في واقع الأمر لا يملكون لا المعلومات الكافية ولا القدرة على التحليل لفهم ماذا يجري ! هذا ليس تقولا عليهم فمواقفهم فيما مضى من أحداث أثبت ذلك ، شاء من شاء وأبى من أبى .. !
أهم مقولتين اهتم بهما الغرب كثيرا في فترة ما بعد الحرب الباردة نظرية ( نهاية التاريخ ) لفرانسيس فوكوياما ، ونظرية ( صراع الحضارات ) لصمويل هنتجنتون ، جاءت أحداث 11 سبتمبر على يد تنظيم القاعدة لتنسف نظرية فوكوياما في نهاية التاريخ ، ولتصحح نظرية هنتجنتون من حيث صحة المقولة وخطأ النتيجة التي وصل إليها هنتجنتون وتقول له .. لن تنتصر الحضارة الغربية فهناك حضارة جديدة وهذا أوان انبعاثها ...
إن الشيخ أسامة حفظه الله ومن معه من المجاهدين عندما حرصوا أشد الحرص على إقامة هذا الركن العظيم الذي هو ذروة سنام الاسلام وصبروا عليه أكثر من عشرين عاما وفقهم الله وفتح عليهم من فضله وكرمه العظيم حتى أصبحوا اليوم يشكلون العقلية المسلمة ويوجهون الرأي العام الاسلامي ..
إن هذا الخيار الذي اختاره هؤلاء الرجال وثبتوا عليه سنوات طويلة جعل لهم موعدا مع العبقرية والنصر وتفوقوا على أعتى الدول .. الامبراطورية الرومانية الجديدة ..
الجهاد هو نفسه الملهم للعبقرية الذي جعل مجموعة من الصحابة الذين كان أكبر رقم عند أحدهم هو رقم (الف) .. حتى أن صحابيا غنم واحدة من كبار نساء المناذرة فباعها فلما سألوه بكم بعتها ؟ قال بعتها بألف ! فقالوا الف فقط !؟ قال وهل هناك أكبر من ألف !! ..
أقول الجهاد هو نفسه الملهم الذي جعل أبا بكر رضي الله عنه يفتتح عهده بحرب الردة ولم يكن معه إلا المدينة والبحرين ( الأحساء ) ثم يخوض حربين في وقت واحد ضد امبراطوريتيين .. الفارسية والرومانية ثم يسقط عمر الفارسية بالضربة القاضية ، ثم يجلي الامبراطورية الاخرى عن الشام ليطاردها المسلمون فيما بعد عبر غزوات متلاحقة .. يقودها مفهوم ( وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله ) ..
والجهاد هو نفسه الملهم الذي جعل المجاهدين يسقطون الامبراطورية السوفياتية ، ثم جعل الشيخ أسامة ومن معه يعيدون توجيه الحراب ضد الامبراطورية الامريكية وينجحون خلال أقل من عشر سنوات في تمريغ كرامتها في التراب .. وهم في طريقهم الان للقضاء النهائي على هذه الامبراطورية بإذن الله ..
لكن المشكلة أن هناك عقولا لا تستوعب الأمور بسهولة أولا تستطيع فهمها أبدا .. ولذا يتساءلون يشكل مثير للشفقة .. كيف نجاهد ؟! .. أو يقولون لنا إذا قلنا لهم أعلنوا وقوفكم مع المجاهدين يقولون لنا .. لماذا لا تذهبون لتجاهدوا معهم ! فأصبح الإرهاب الفكري يزاول كوسيلة لتبرير ما يقومون به من التخلي عن المسؤولية في نصرة معنوية للجهاد.
إننا لم نطلب منكم أكثر من دعم هذا المشروع الجهادي العظيم أو على الأقل التوقف عن التشويش على هذا المشروع ووصم أهله بأنهم ( متهورين ) وأنهم أدخلوا الأمة في متاهات كما يزعمون، وكأن الأمة كانت قبل بن لادن أمة عظيمة ممكنة وجاء بن لادن وأفسد الأمور عليها ومكن الصليبيين من احتلالها .. أو يتباكون على القتلى ويقولون بن لادن تسبب في قتل الالوف في أفغانستان وكأن العراق لم يقتل فيه مليون طفل ، وكأن المئات في فلسطين لا يقتلون على يد اليهود .. وجاء بن لادن وتسبب بقتلهم ، في الواقع بن لادن لم يفعل شيئا سوى أن بدأ يرد بعض الدين المستحق ضمن مبدأ فعاقبوا بمثل ما عوقبتم به .
ليس هذا مقالا لرد تلك الحجج الهرائية التي يوردها هؤلاء الناس ضد مشروع جهاد القاعدة .. فأفضل رد عليهم هي أن نفهمهم مالم يفهموه من عمل المجاهدين من تنظيم القاعدة .. فإذا تبين لهم علو كعب تنظيم القاعدة وبعد أنظار المخططين الاستراتيجيين في هذا التنظيم فنرجوا أن يتوقفوا عن تكرار حججهم التي لا تنفع شيئا سوى في إركاسهم وبعدهم عن أصول دينهم الذي يأمرهم بالجهاد فورا بدون تأخير ..
في حوار دار مع أحد القيادات الحركية التقليدية
قال :لقد كانت ضربة سبتمبر حدثا خطيرا تضررت منه الدعوة كثيرا وألّب العالم علينا.
قلت : حسنا لماذا لم تمنعوه؟
قال : وكيف نمنعه؟
قلت : أنتم جماعات واسعة الانتشار ولديكم علماء وقيادات ثقافية وحركية وأساتذة جامعات وشخصيات مؤثرة في معظم البلاد العربية فكيف تسنى لابن لادن أن يصنع التاريخ ويأخذ قلوب الناس ويصبح قطبا في مواجهة الغرب، وكيف تسنى له أن يضع الغرب في مواجهة مكشوفة وعريضة وساخنة مع الإسلام، بينما أنتم مشلولون حتى الأخبار لا تعرفونها إلا من وسائل الاعلام.
قال : وماذا عسانا أن نفعل أمام هذه الشرذمة من المتهورين؟
فقلت : سبحان الله ها أنت قلت متهورين، ألم تسألوا أنفسكم كيف يستطيع المتهور أن يصنع التاريخ ويسحب البساط من تحت الجميع؟ ثم كيف يستطيعون وهم شرذمة أن يتصرفوا باسم الإسلام ويصنعوا هذا الاستقطاب العالمي؟ بل كيف يستطيع المتهور وهو مجرد شرذمة أن يخترق أقوى مخابرات في العالم ويدبر تلك العملية المعقدة بينما هو تحت نظر وبصر ومتابعة العالم بل وهو محاصر مشرد لا يكاد يحصل على قوت يومه؟
مالا يستطيع فهمه ذلك الرجل .. هو أن التمسك بحبل الله فيه النجاة والعصمة في الدنيا والاخرة وأن الذي يبذل مهجته في سبيل الله وينطلق من أوامر الله في أعماله ويجعل وجه الله مبتغاه ومقصده فإن الله يوفقه ويذلل له سبل الفلاح ..
ما لا يستطيع فهمه ذلك الرجل أن الجهاد هو الذي صنع من الشيخ أسامة وتنظيم القاعدة عباقرة تفوقوا على أعداء الأمة الرئيسيين ..
ان المسلم المتنور بمنظار الجهاد تتسع عيناه وتنفذ بصيرته ويستطيع أن يحدد أمورا كثيرة عجز عنها كثير ممن "غرّزوا" في ا لوحل فصاروا لا يستطيعون تحديد الامور الا بقدر السنتمترات القليلة التي يتحركون فيها. العقلية الجهادية عقلية حرة بانورامية تنظر لكل شي من موقع مرتفع وتنظر بفكر حر قد تخلص من اسقاطات والتصاقات الواقع السيء، فهي لا تكتفي بالنظرة من علو بل تحلل الامور بعقل واسع وحر، ولذلك نجح منظروا القاعدة
في تحديد هويتهم
في تحديد موقعهم
في تحديد بيئتهم
في تحديد ميدان عملهم
في تحديد خصمهم
في تحديد برنامجهم واستراتيجيتهم
في تحديد أدواتهم
فتمثل فيهم بشكل واضح حقيقة العالمية ..
أنت حين تتذكر شخصية بن لادن تتصور إنسانا نسف مفهوم المعاني القطرية الحديثة بكل كفاءة .. بن لادن شخصيه لها وهج ممتد ليس في العالم الاسلامي فحسب بل ربما في كل العالم ... وحين تتصور القاعدة تتصور كيانا أسطوريا مخترقا متنفذا خارج معنى المكان السياسي ،
هذه ليست مبالغة هذا وصف شاعري لحالة حقيقية لا ينكرها حتى خصوم القاعدة الذين يستخدمون في وصف هذا الاختراق تعبير
transnational organisation
ليس انترناشيونال بل ترانسناشونال فالقاعدة منتشرة في ستين دولة باعترافهم قافزة فوق الحدود السياسية ومخترقة للمجتمعات!! .. والقاعدة تستطيع أن تحقق ذلك لأنها تستخدم قوانين في السياسة والاجتماع خارجة تماما عن اللعب الدولية والمحلية .
ربما أتعبت بعض المنظمات الثورية والارهابية الدول مثل الالوية الحمراء وحزب الله وفتح والمنظمات الثورية في امريكا الجنوبية، لكن كل هذه الحركات تلعب في حدود قواعد اللعب الدولية وكل ما يحصل أنها تجيد اللعب والتوازن والاستفادة من خلافات الدول، أما القاعدة فلها قواعد في اللعب ولغة تعامل وتخطيط تبدو طلاسم امام كل الدول والمخابرات والمؤسسات الحريصة على حربها، لذا استعصت على فهمهم، والمؤلم أنها استعصت أيضا على عدد من منظري الصحوة .. !
وتنظيم القاعدة تميز بميزتين اساسيتين :
الاولى :
ان القاعدة هي التنظيم الوحيد بين التنظيمات الاسلامية الذي لا يعمل بطريقة الهيكل التنظيمي الذي يدير الاعمال بشكل مركزي، وبدلا من ذلك يعتبر نفسه كلية او جامعة تخرج اجيال تفهم الهدف والطريقة والسياسة، ثم تطلق القاعدة تلك الأجيال وتجعل أدوات القاعدة وقدراتها تحت تصرفها عند الطلب، ويبقى مركز القاعدة للتنسيق والدعم اللوجستي والتوجيه العام فقط. هذه الحيلة هي أنجح مشروع اداري في العمل التنظيمي الاسلامي واكثرها كفاءة في تخليص مركز التنظيم من تبعات تضخم عدد المنتمين وبيروقراطية العمل التعيسة التي تعاني منها كل التنظيمات الإسلامية بلا استثناء.
الثانية :
هي أن القاعدة تعمل بشكل عجيب في تيار الاتجاه الشعبي بشكل منساب انسيابا طبيعيا يجعل المجتمع من جهة موفرا لغطاء طبيعي لنشاطاتها ومن جهة اخرى يوفر أدوات وطاقات تخدم مشروعها. العدد الكبير من الكتاب في الانترنت نموذج لهذا التسخير الطبيعي في المجتمع لخدمة مباديء القاعدة. لويس عطية الله ليس الا واحدا من هؤلاء، أنظر إلى الفلاشات الي امتلات بها الانترنت وأرني أي تنظيم يستطيع أن ينتجها. مئات من الشباب اصحاب القدرات في الانترنت وضعوا قدراتهم تحت تصرف القاعدة بل وتصرفوا بدون انتظار توجيه.
ولابد أن سؤالا يطرأ هنا وهو : لماذا هذه الحركة بالذات وفقت وبوركت من بين النشاطات الجهادية ؟
الجواب المختصر في كلمتين : "الاخلاص" و "العلم "
الاخلاص بمعنى التجرد لله والتخلص من ضغط النوازع الكثيرة التي تدعو لتغيير دفة ا لجهاد عن الوجهة الرئيسيةالتي يحددها الشرع . وهي صفة ميزت تنظيم القاعدة عن الحركات الجهادية التي داخلها شيء من دوافع الانتقام والغضب والظروف المحيطة بها فتغيرت أهدافها تبعا لذلك. ولا نجد فعلا أبلغ في توصيف الاخلاص من اعتماد العمليات الاستشهادية في عمليات القاعدة .. والاستعداد للموت في أي لحظة .. ولعل كثيرا من الناس يجهلون أن لدى الشيخ أسامة حفظه الله قائمة بالشباب المستعد لعمليات استشهادية وقد بلغ العدد في تلك القائمة قبل حوالي سنة ونصف من هذا التاريخ أكثر من ( 900 ) شاب مستعد لتقديم روحه في سبيل الله ..
والعلم يقصد به كلا العلمين، العلم الشرعي والالتزام به على كل مستوى ، والعلم الدنيوي الذي تتحصل به أسباب القوة. أما العلم الشرعي فقد كانت القاعدة إعادة للنموذج المثالي للنهج المحمدي وهو السلفية الجهادية فهم سلفيون ملتزمون بالنص الشرعي لكن بمعناه الكامل الذي يدعو للجهاد ويعيد تربية أفراده على أساس مركزية الجهاد في التربية الإسلامية كما كان الصحابة يفعلون. والعلم الدنيوي هو تطبيق مبدأ "وأعدوا لهم ما استطعتم من قوة" حيث استفرغ تنظيم القاعدة الجهد في الحصول على اسباب القوة حتى وصل الحال بالقاعدة أن سعت للحصول على اليورانيوم والقنبلة الذرية.
وحدث مرة أن مجلسا ضم مجموعة من ( الصعاليك ) ممن قاتل في أفغانستان ، فسأل أحد ظرفائهم .. يا شباب نبي هذا المجلس مجلس اعترافات .. كل واحد يعترف بالدورة اللي تخصص فيها .. فتعاهدوا على الاعتراف ثم توالت الاعترافات وذهل الجميع من حجم الخبرات التي تعلمها كل واحد منهم .. فقد تبين بعد الاعترافات أنهم في واقع الأمر يشكلون ( كتيبة قوات خاصة جدا ) فهذا متخصص في ( تكتيك جبال ) وهذا متخصص في ( الالكترونيات ) وذاك في ( الطبوغرافيا ) وآخر متخصص في (السموم) وواحد متخصص في (تكتيك حروب المدن) وهذا يسمى ( قناص الدروع ) وآخر ( صائد الدبابات ) ..
ونتيجة لكل ذلك ظهرت عبقرية الجهاد في تنظيم القاعدة وتقدم تنظيم القاعدة في التفكير حتى على أعتى العقول الشيطانية الغربية .. فضلا عن منظري الصحوة وأصبحت استراتيجية تنظيم القاعدة متضحة بشكل مذهل في العناصر التالية :
الأول : المبادرة
أن تنظيم القاعدة أخذ زمام المبادرة لأول مرة في تاريخ المسلمين في العصر الحديث فصار هو الذي يفعل والاخرون يتصرفون كردود أفعال له .. كل الحركات الإسلامية بل وحتى الحكومات العربية تعمل بطريقة رد الفعل الا تنظيم القاعدة الفعل له ورد الفعل لغيره. ومن يقرأ تاريخ الحرب بين القاعدة وأمريكا سيلاحظ بوضوح هذه الميزة حيث أصبحت القاعدة هي التي تقرر الوقت والمكان الذي ستفعل فيه الفعل لتستجيب أمريكا وفق مدى مدروس مسبقا للقاعدة .. ولذا قال الشيخ أسامة لعبدالباري عطوان سوف يأتي الأمريكان يبحثون عني في كهوف أفغانستان كهفا كهفا .. بل إن تنظيم القاعدة كان لديه تصور مسبق للمواقف التي سيكون عليها الاسلاميون بسبب 11 سبتمبر ، وأتذكر أن أحد العائدين من افغانستان أخبرني أنه قبل العملية بأسبوعين اجتمع بهم الشيخ اسامة وقال لهم بالحرف .. إن هناك عملية قادمة وكبيرة وستتبين لكم مواقف الكثيرين وستكتشفون أن كثيرا ممن تظنونهم معكم سيقفون ضدكم .. ثم قال ذلك الشاب وإن الشيخ أسامة حذرنا وقال لنا إن الاحداث القادمة ستكون صعبة للغاية فمن يجد في نفسه ضعفا وأنه لن يصبر على مواجهة ما يجري فليعد الان ..
العنصر الثاني المفاجأة ،
التصرف القادم من القاعدة خارج عن مستوى تفكير امريكا، فأمريكا لم تتصور البتة أن تضرب سفنها في البحر مثلا ! أحاول تذكر حادثة تاريخية تشبه ضرب المدمرة كول فلا أتذكر ومن لديه أمثلة سابقة فليسعفنا بها .. ثم 11 سبتمبر كانت قمة الأحداث التي لم يكن العقل الأمريكي يستوعب كيف يمكن أن تنجح ومع ذلك نجحت بفضل الله .. والتصرفات القادمة أصبحت خارج مستوى تفكير أمريكا. وأمام هذه المعضلة لم يجد ديك تشيني وبوش سوى التحذير من عملية خطيرة قادمة للقاعدة .. لكنهم لم يستطيعوا أبدا أن يتصوروا ماهية ولا شكل العملية القادمة .. القاعدة أثبتت للمسلمين أنهم يتفوقون ويمكنهم أن يبدعوا بفكر وتنسيق وعمل خارج عن مستوى تفكير أمريكا .. إله الفكر ( أو الكفر بعبارة اصح ) والتكنولوجيا عند بقية البشر ..
العنصر الثالث ..استخدام ادوات الخصم
سواء على المستوى الصغير طيارات ، متفجرات أو على المستوى الكبير دعاية ، اعلام ، سياسة ، علاقات عامة. أشاهد هذه الايام بعض اللقطات التي تنشرها السي إن إن حول قدرة القاعدة على استخدام الأسلحة الكيميائية .. وأتعجب من هذا التسخير العجيب المصدق لقول النبي صلى الله عليه وسلم .. (نصرت بالرعب) وأتخيل مشهد الأمريكي الذي ينظر برعب وقلق وهو يشاهد الكلب يموت ، ويرتبط ذلك بمشاهد العزة لنا والخوف والرعب الشديد لهم الذي تسببه مشاهد للشيخ اسامة وحوله الحراسات الخاصة من أشداء الرجال .. أتعجب من هذا التسخير العجيب الذي يجري للقاعدة ليزيد الأمريكيين رعبا إلى رعبهم وإلى ذلك الشعور بالانتشاء والسعادة من المسلمين عندما يشاهدون الخبرات التي تملكها القاعدة ..
العنصر الثالث النقاء
لا يوجد براجماتية ولا تهجين ولا أنصاف حلول ، قال النبي صلى الله عليه وسلم (أخرجوا اليهود والنصارى من جزيرة العرب) حسنا يجب أن يخرجوا .. وكلما تكشفت أوجه الحرب واصبحت الحرب عدمية كلما ازدادت شروط القاعدة تشددا حتى أصبح الهدف المعلن الان للقاعدة متجاوزا لمسألة خروجهم فقط من الجزيرة إلى تدمير أمريكا نفسها ..
العنصر الرابع
وضوح الهدف للقيادة والأفراد في تنظيم القاعدة .. Target America بدون غبش . وكل عمل آخر هو لخدمة هذا الهدف حتى لو بدا كأنه ضرب لجهات أخرى.
العنصر الخامس تجنب الخلاف مع الجماعات الإسلامية
وتجنب الدخول في أي إشكالات فقهية أو كلامية والاستعداد لتحمل ما يقال وعدم الرد عليه .. رغم ما تعرضت له القاعدة والشيخ بن لادن من تجريح وهجوم غير مبرر
أخيرا لابد من التنبيه أن جهاد القاعدة ضد أمريكا ليس نزهة .. هي حرب خطط لها استراتيجيو القاعدة لتكون شاملة ولتكون حربا تشعل خطوط التماس مع الغرب ، فهذه الطريقة هي الطريقة الفعالة في إيقاظ المسلمين من سباتهم عندما يشعرون بأنهم مهددون في وجودهم ومتى ما هب إعصار المسلمين فلن يوقفه أي قوة عظمى في العالم .. ولنا في دروس التاريخ عبرة .. لكن هذه الحرب حرب طويلة وشاقة وستكلف الكثير لكن ما تكلفه لن يكون شيئا بالمقارنة مع النتائج التي ستنتج عنها وأهمها رفع الاحتلال عن بلاد الإسلام قاطبه وأولها بلاد الحرمين والقدس الشريف ..
ونحن بفضل الله نرى ونشاهد تنظيم القاعدة قد نجح بشكل فعال جدا في امتصاص الضربة الأمريكية وأوضاع الأمريكان تسوء جدا في أفغانستان ويحاولون الان خوض مغامرة في العراق لتعويض الشعور بالمهانة التي تسبب لهم بها تنظيم القاعدة عندما فشلوا في القضاء عليه ، ولابد أن نستمر في دعم المجاهدين بكل ما نستطيع حتى يسهل عليهم رد الصاع صاعين ضد الأمريكان وتدمير أمريكا بإذن الله .. نعم تدمير امريكا .. هذا كان حلما مستحيلا قبل سنوات .. لكن بعد 11 سبتمبر وما حدث من نتائج صرنا نرى أن هذا حلم يمكن تحقيقه بإذن الله .. وإذا نجح تنظيم القاعدة في تدمير أمريكا فلكم أن تتصوروا القوة العالمية العظمى الجديدة التي ستنشأ في الأرض .. قوة يسيرها كتاب الله بسيف رسول الله ( بعثت بين يدي الساعة بالسيف ) ..
نحن نعلم أن الذين عجزوا عن فهم طبيعة القاعدة وكيف اكتسبت العبقرية ربما يصعب عليهم فهم تحليلنا هذا ليس لأنه كلام صعب اللغة بل لأنهم عاشوا طويلا تحت أكناف التخلف التنظيمي والانغلاق الفكري واستمرأوا السجن في دولاب التجربة الحركية المحدودة التي عاشوها. لا نظنهم سيدركون معنى النظرة البانورامية ولا خروج القاعدة من قواعد اللعبة الدولية ولا طريقتها في العمل من خلال تيار المجتمع. كما لا نظنهم يستطيعون أن يتصوروا كيف حاز أصحاب القاعدة صفة التجرد وزاوجوها بالعلم الشرعي القائم على النص دون تعطيل نصوص الجهاد. ولا نظنهم يفهمون قدرة القاعدة على المبادرة والمفاجأة واستخدام أدوات الخصم ضده وتحديد الهدف بشكل دقيق وتجنب الخلاف مع الجماعات الإسلامية رغم الاستفزاز والنقد بل والشتيمة التي يتعرضون لها.
أخيرا أنصح بعض منظري الصحوة الذين استشهدوا يوما على خطاب التعايش أو المسمى بيان المثقفين بأن سردوا شيئا من لين ابن تيمية في رسالته لملك قبرص..
فأقول لهم إن ابن تيمية هدد ملك قبرص بأن في المسلمين مجموعة من ( الفدواية ) هكذا وصفهم ابن تيمية في عصرة من الذين يقتلون الملوك على أسرتهم .. وكأن ابن تيمية يتحدث عن شكل من أشكال تنظيم القاعدة في ذلك الزمان .. فكان ابن تيمية يخوف ملك قبرص بهؤلاء الفدائيين المسلمين ويحذره بأنهم يمكنهم الوصول إليه ، فما لنا لا نرى أحدا من شيوخ الصحوة يفتخر بتنظيم القاعدة المعاصر كما فعل ابن تيمية .. وحقا إن تنظيم القاعدة مفخرة المسلمين في كل مكان ..
اللهم ثبت أقدامهم وانصرهم على عدوك وعدوهم وألحقنا بهم واجمعنا وإياهم في مستقر رحمتك يا أرحم الراحمين ...
آمين
آمين
آمين

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com


المناظرة الكبرى.. القاعدة والحركيون وجها لوجه

سيؤلفون كتبا عني !
لماذا ؟ ماهي إنجازاتك اللعينة ؟
لا شيء سوى أنني استطعت إثبات أنكم لم تنجزوا شيئا !
وماذا لديك الان لتقوله ؟
ما يقوله أي لويس عطية الله آخر !
المزيد من الإثباتات العقلية والنظرية على صحة خيار المجاهدين من تنظيم القاعدة .. وخطأ خياراتكم ..

كان ذلك ختام الحوار العاصف بيني وبين أحد القيادات الحركية التقليدية والذي سأرمز لاسمه بـ (أبو ياسر ) .

بدأ الحوار بالشكل التالي:

قال أبو ياسر: لقد كانت ضربة سبتمبر حدثا خطيرا تضررت منه الدعوة كثيرا وألب العالم علينا.

قلت: حسنا لماذا لم تمنعوه؟

قال : وكيف نمنعه؟

قلت يا أبا ياسر : أنتم جماعات واسعة الانتشار ولديكم علماء وقيادات ثقافية وحركية وأساتذة جامعات وشخصيات مؤثرة في معظم البلاد العربية فكيف تسنى لابن لادن أن يصنع التاريخ ويأخذ قلوب الناس ويصبح قطبا في مواجهة الغرب، وكيف تسنى له أن يضع الغرب في مواجهة مكشوفة وعريضة وساخنة مع الإسلام، بينما أنتم مشلولون، حتى الأخبار لا تعرفونها إلا من وسائل الاعلام.

قال : وماذا عسانا أن نفعل أمام هذه الشرذمة من المتهورين؟

قلت: سبحان الله ها أنت قلت شرذمة من المتهورين، وكأنك تعيد ألفاظا يستخدمها الإعلام الغربي عندما يصف حربه ضدهم بأنها ضد ( فلول القاعدة ) ألم تسألوا أنفسكم كيف يستطيع المتهور أن يصنع التاريخ ويسحب البساط من تحت أقدام الجميع؟ ثم كيف يستطيعون وهم "شرذمة" صغيرة كما في وصفك لهم أن يتصرفوا باسم الإسلام ويصنعوا هذا الاستقطاب العالمي؟ بل كيف يستطيع المتهور أن يخترق أقوى مخابرات في العالم ويدبر تلك العملية المعقدة بينما هو تحت نظر وبصر ومتابعة العالم بل وهو محاصر مشرد لا يكاد يحصل على قوت يومه؟

فقال أبو ياسر: اصبر لحظة، نحن لم نجزم بعد بأن بن لادن وجماعته خلف العملية ولا تزال هناك دلائل كثيرة على أن جهات أخرى ربما تكون خلفها، وما ذكرته أنت من كونهم محاصرين ومراقبين ومشردين وفقراء وكون العملية تحتاج إلى دقة متناهية وضبط ونجاح في كل خطوات التنفيذ يكاد يجعل كون بن لادن وجماعته خلف العمل أمرا مستحيلا. بل دعني أكرر عليك ما قاله أحد زملائنا الحركيين أن لو اجتمعت كل الجماعات والحركات الإسلامية بل والدول الإسلامية ومخابراتها ما استطاعت تنفيذ مثل هذه العملية.

فقلت: هل تريد إفهامي أنك تعتقد أن المسلم يستحيل أن ينجح في عمل معقد كهذا ولا ينجح به إلا الكافر؟

فقال: لم أقل ذلك لكن الحادث كبير وهائل يكاد يستحيل أن ينفذ دون تواطؤ من السي آي إي أو الموساد أو أمثالهما.

فقلت: لنكن واضحين، فرق بين أن تكون قوة أخرى خلف العمل بالكامل وبين أن يكون نفذه بن لادن بتواطؤ من السي آي إي، هل لك أن تختار بينهما؟

فقال: هناك كلام كثير وأدلة على أن الحادث ليس من صناعة بن لادن والقاعدة. الناس تناقلوا كثيرا من الأدلة ولخصت الأدلة في كتاب لعلك سمعت عنه.

فقلت: نعم وذلك الفرنسي الذي كتب كتابه أجزم أنه مجنون أو يطلب شهرة لكن هاهنا ملاحظتان على كلامك، أولا، إذا كان الحال كذلك فلماذا تلومون بن لادن إذاً ؟ الرجل ليس مسئولا حسب زعمك فلماذا نعتبر بن لادن تسبب في ضرر للعمل الإسلامي وألّب العالم علينا كما تقول؟ ثانيا، هل تتوقع أن أمريكا تؤلف كل هذه القصة الطويلة العريضة ويظهر بن لادن بنفسه ويثني على الأسماء المذكورة ومع ذلك يكون ليس لابن لادن والقاعدة أي دور في الموضوع؟

فقال: المسألة معقدة، يصعب الجزم بهذا أو ذاك لكن دعنا نقل إن كانت القاعدة خلف العملية فلا بد من تواطؤ مخابرات عالمية كبرى مثل السي آي إي أو الموساد.

قلت: حسنا .. أنت مستعد أن تتصور أن السي أي آي أو الموساد تتواطأ مع بن لادن ولست مستعدا لأن تتصور أن بن لادن وجماعته أو جهة مسلمة تستطيع أن تنجزه لوحدها؟

فقال: لم أقل ذلك بل قصدت أن السي آي إي أو الموساد ربما اخترقت بن لادن وجماعته وساقتهم لهذا التصرف وسهلت إنجاح العملية دون أن تتواطأ بشكل مكشوف؟

قلت: يعني أنت إذاً مستعد أن تتصور أن السي آي إي أو الموساد تدير هذا العمل المعقد بكل اقتدار ومع ذلك لا تستطيع الآن أن تعرف مكان بن لادن الآن؟ وسؤال آخر، أنت مستعد أن تتصور أن السي آي إي أو الموساد تدير هذا العمل المعقد بكل اقتدار ولايتسرب شيء من اختراقها ولست مستعدا لأن تصدق أن بن لادن وجماعته يستطيعون أن ينجزوا مثل هذا العمل؟

فقال: أبو ياسر من قال أن أمريكا لا تعلم مكان بن لادن الآن؟ إذا تصورنا أن العمل من السي آي إي لهدف تحطيم الطالبان والتحكم بآسيا الوسطى ولا أظنك تجهل أن أمريكا لديها هدف استراتيجي في ضمان وصول إمدادات نفط بحر قزوين وتقليل الاعتماد على نفط منطقة الخليج ولذا فإن من مصلحة أمريكا بقاء بن لادن لتبرير وجودها المستمر ولا يوجد وضع مثالي مثل الوضع الحالي الأمريكان يعلنون أن بقائهم في أفغانستان سيطول ! أليس ما حدث هو تحقيق لهدف أمريكا الاستراتيجي الخاص بنفط قزوين؟ أما السؤال الآخر فنعم هذا عمل هائل لم نتعود أن ينفذه مسلمون ومن الممكن أن تتكتم أمريكا على عمل هائل مثل هذا مثلما تكتمت على عملية خليج الخنازير.

فقلت: يا أبا ياسر ما قلته للتو هو أحد أكثر الأشياء غير المعقولة التي سمعتها وأستغرب من هذه العقلية المؤامراتية الخيالية، يعني أنت مستعد أن تتصور هذه المخابرات تدمر البنتاجون ومركز التجارة وتضرب هيبة أمريكا في الصميم بعملية غاية في التعقيد والخطورة عالميا وكل ذلك الذي لا يتسرب منه شيء ينجز فقط لتبرير ضرب الطالبان؟ هل كان ضرب الطالبان يستدعي مثل هذا التبرير؟ لو كنت أنت رئيسا لأمريكا أو السي آي إي هل كنت ستختار هذا الخيار لتبرير ضرب الطالبان والقاعدة؟ وأنت مستعد أن يجنح بك الخيال لكل ذلك ولا تتخيل أو تتصور أن القاعدة تستطيع أن تنجز العمل بكل تفاصيله بمفردها؟ أما بالنسبة للهدف الاستراتيجي فدعني أتفق معك أن أمريكا لديها هدف فعلا في مسألة نفط قزوين لكن هذا الهدف الاستراتيجي منفصل تماما عما نحن فيه ، نحن نتحدث عن عملية 11 سبتمبر وأنت تستخدم مسألة نفط قزوين كقرينة لتصحيح نظرية المؤامرة وأن أمريكا ضربت نفسها لتأتي إلى أفغانستان .. حسنا هذا خيال جامح وكون أمريكا تريد نفط قزوين لا يعني أبدا أنها ستضرب نفسها من أجل تحقيق هذا الهدف بل باعتراف الأمريكان فإنهم كانو يخططون لحرب طالبان قبل 11 سبتمبر بمدة طويلة .. بعبارة عامية ( بن لادن تغدى بهم قبل أن يتعشوا به وبطالبان ) ..
ثم هل تعتقد أن مصداقية أمريكا تبقى مع عدم القبض على بن لادن أو قتله؟ وإذا كنت فعلا تعتقد أن أمريكا تعرف مكان بن لادن ولا تريد القبض عليه فأنصحك بأكل الفجل إذ يقال إن له مفعولا في تصاعد الأبخرة للدماغ حتى ( ينعدل ) المزاج هذا ما قاله (بطليموس ) في ( المجسطي ) !

فقال: دعك من السخرية !

قلت أنا لا أسخر لكن أنت تتحدث بشيء من التهريف ولا ينفع معك سوى ما فعله ( عليّان ) المجنون مع أبي يوسف القاضي ، وهل تعرف ما فعل عليان في مناظرته لأبي يوسف القاضي ؟
قال أخبرني
قلت إن عليان رأى أبا يوسف يمشي فقال له يا أبا يوسف مسألة ؟ فقال أبو يوسف سل
فقال عليان: يا أبا يوسف أليس الله قال ( وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم مافرطنا في الكتاب من شيء )
فقال أبو يوسف نعم
قال عليان: وأليس الله قال ( وإن من أمة إلا خلا فيها نذير )
فقال أبو يوسف نعم
فقال عليان: فمن نذير الكلاب يا أبا يوسف ؟
فنظر أبو يوسف متأملا ومتعجبا ! وقال .. لا أعلم أخبرني من ( نذير الكلاب )
فقال عليان لا حتى تأمر لي بفالوذج .. فأمر أبو يوسف من يحضر له طلبه ثم أخذه للمسجد وجلس أبو يوسف وطلابه ينتظرون عليان المجنون حتى يفرغ من الطعام ، فلما فرغ قال أبو يوسف .. هيه يا عليان أخبرنا من نذير الكلاب ؟
فأبتسم عليان ثم أخرج من جيبه ( حجرا ) وقال .. هذا نذير الكلاب يا أبا يوسف !

ضحك أبو ياسر وقال: لنعد إلى ماكنا فيه ثم أردف: صدقني لا يمكننا تصور أن القاعدة تستطيع أن تنجز هذا العمل لوحدها، وأما مصداقية أمريكا فنعم تعرضت لتحدي لكن المكاسب الأمريكية من السيطرة على المنطقة والهيمنة على أواسط آسيا أهم من المحافظة على مصداقية في قتل بن لادن. وهم -على كل حال- قد كسبوا مصداقية كبيرة في القضاء على طالبان وحشر أفراد القاعدة في أقفاص جوانتانامو.

فقلت: الانجليز قالوا: فتش عن المرأة والقوميون العرب قالوا: فتش عن اليهود .. وجاء وقت الحركيين الاسلاميين ليقولوا: فتش عن الأمريكان ! أما كونك لا يمكنك تصور أن القاعدة يمكنها إنجاز هذا العمل فهي مشكلتك أنت وحدك ومن جمعتهم في كلمتك ( لا يمكننا ) ممن هو يحمل نفس المضمون الدماغي ..
نستطيع أن نقول حسب كلامك أنك تنتظر حدوث الوقائع لتبحث عن تفسير أمريكي لها، بمعنى تبحث عن تفسير مبني على أن أمريكا خلف كل حدث ولا يمكن أن يحصل شيء خلاف مراد أمريكا؟ حدث سبتمبر نفسه تواطؤ من أمريكا، ترك بن لادن حيا تواطؤ من أمريكا. طيب إذا كانت أمريكا لديها هذه القدرة الجبارة في صناعة الأحداث والتحكم بالتاريخ والقدرة على اختراق كل الناس فلماذا تؤذي نفسها كل هذا الإيذاء وتتسبب في قتل الآلاف وتدمير منشآت تمثل قلب رأسمالية أمريكا وتتعرض لهذا الخطر من أجل تنفيذ مشروع في أفغانستان؟ لماذا لا تشرع فورا في تنفيذ ما تريد وخلاص؟ ما هي المشكلة في أن تحطم أمريكا طالبان ؟ تحالف الشمال مستعد أصلا للتعاون معها من زمان بل يوجه لها اللوم من سنين. وما دامت أمريكا مخترقة للقاعدة والطالبان فقدرتها على تحطيمهم وتحطيم الطالبان لا تحتاج لعملية سبتمبر. أنت الآن بين خيارين إما أن تقول إن أمريكا هي التي تحكمت بالأحداث وأن لديها قدرة فائقة تمكنها أصلا من تحطيم طالبان من دون أن تبحث عن مبرر، أو أن تعترف أن أمريكا فوجئت بالحدث مثلما فوجئ غيرها.

فقال أبو ياسر: لا تلزمني إلزامات لا أقبل بها، أمريكا لديها قدرة فائقة صحيح لكن تحتاج لمبررات بعض الأحيان؟

قلت: مبررات ماذا ومن ذا الذي سيقف في وجهها حسب كلامك وتصورك لقوة أمريكا التي تطرحه؟ وهل المبررات تصل إلى حدث بمثل ضخامة وتعقيد حدث سبتمبر؟

شعرت أني أحاصر أبا ياسر وبدا ذلك من عبارته حيث قال: لا تفهم من كلامي أني جزمت بذلك، لكن التجربة التاريخية تدل على أن أمريكا مستعدة للتضحية ببعض مواطنيها أو حلفائها من أجل أهداف استراتيجية.

فقلت: (تعلّمني بضب أنا حرَشته ؟) أنا مدرك لما تقول لكن ضع في ذهنك أن أحداث سبتمبر أولا كارثة وطنية بالحسابات الأمريكية، ثانيا قتلى بالآلاف، ثالثا عمل غاية في التعقيد يحتاج التواطؤ فيه مستويات متعددة يستحيل المحافظة على السرية فيها، كل ذلك مقابل ماذا؟ تبرير؟ تبرير ماذا؟ من الذي سيرفض إرادة أمريكا في المنطقة؟ المسلمون؟ أنت قلت أنهم عاجزون، الروس، الأوربيون؟ من؟

وللخروج من المأزق قال: دعنا نقول إن السؤال قائم وكفى ولا نقفل الباب أمام هذا الاحتمال.

فقلت له وقد أردت مجاملته ..! يا صديقي إذا جاءتك ركلة من الخلف فلا تنزعج فما زلت في المقدمة..!! وقد فرغنا من أول قضية تناقضت فيها في أول جملة حيث قررت أن الدعوة تضررت بسبب أفعال (الشرذمة) ثم ها أنت في النهاية تقول إن القاعدة ربما لم تنفذ العملية لوحدها والسؤال ما زال قائما حول وجود أطراف متواطئة لتسهيل العملية سواء بعلم القاعدة أو بدون علمها ..

بعد ذلك تحول النقاش إلى جهة أخرى وهي ماذا لو تقرر نهائيا أن القاعدة وراء العملية بشكل مستقل تماما :

فقلت: حسنا أفهم من كلامك أنه مجرد تساؤل وليس جزما أعني حول قضية من المسئول عن العملية. لو افترضنا العكس يعني أنه ثبت قطعيا -وسترى ذلك قريبا بإذن الله- أن بن لادن وجماعته خططوا لهذا العمل ونفذوه بطريقة غاية في الدقة والاستقلالية والسرية دون تدخل ولا تواطؤ من أحد ماذا سيكون موقفك؟

قال أبو ياسر: سنضطر أن نعترف أنه نجاح في تنفيذ عملية معقدة غاية في التعقيد والصعوبة لم نتعود أن يستطيع المسلمون تنفيذ مثلها. لكن هذا الاعتراف لا يعني الموافقة على العمل نفسه. بعبارة أخرى سنعتبرها إتقانا منقطع النظير في وسيلة، ولكن لهدف خاطيء بل مدمّر، مدمر للدعوة، للعمل الخيري، متسبب في القضاء على دولة إسلامية ناشئة هي طالبان، مبرر لحملة أمريكية دائمة على الإسلام بحجة الإرهاب.

فقلت: دعنا نكمل الحديث عن الوسيلة أولا، هل تعتقد أن هذه العملية كان يمكن أن تتم لولا دعم وتوفيق رباني؟

قال: اتفقنا أنها تحتاج عبقرية خارقة في التنفيذ لكن ماذا تقصد بالدعم الرباني؟ لماذا تفترض أن الله راض عن هذه العملية ؟ هذه العملية كما قالت العرب ( بقل شهر وشوك دهر ) وما زلنا نتلظى بشوكها..

فقلت: أما وقد استشهدت بأمثال العرب: فقد قالوا أيضا في أمثالهم ( الروم إذا لم تُغزَ غزت ) ، وما فعل بن لادن أكثر من أن غزاهم ! وأما كون العملية قد حازت على توفيق رباني فقلي لي كيف يستطيع هؤلاء بجهد بشري مجرد أن ينفذوا عملا غاية في التعقيد والتفاصيل ويستغرق كل هذا الوقت ويحتاج لحركة بشرية ومالية وتفاصيل لوجستية كثيرة دون أن يكشف شيء من ذلك؟ وكيف تنجح كل حالات الخطف بالتفصيل وتصيب ثلاث منها أهدافها بدقة؟ وكيف ينهار كلا مبنيي مركز التجارة بينما هي مصمّمة على أن تصمد أصلا لحادث اصطدام طائرة؟ هل قرأت القائمة الطويلة التي نشرتها السي إن إن للشروط التي يجب أن تتوفر حتى ينهار مركز التجارة مثلا وتوفرت كلها في كلا حالتي الطائرتين اللتين ضربتا مركز التجارة؟

فقال أبو ياسر وقد انفرجت أساريره وظن أنه وجد في عبارة ( توفيق رباني ) ممسكا ..
هذه المسائل لا يمكن أن تقول إنها توفيق رباني، الطائرة الرابعة مثلا لم تصب هدفها، هذا غالبا نجاح في جانب ومشاكل في جانب آخر.

فقلت: يا أستاذنا الكريم الطائرة الرابعة لم تسقط إلا بعد خطفها والخطف بحد ذاته حصل وعدم إصابتها لهدفها لا يأتي شيئا أمام الإنجاز الهائل في تحطيم مركز التجارة وتهاويه أمام كاميرات التليفزيون.

فقال ليحسم الكلام على مسألة التوفيق الرباني:
أعتقد أن الحساب بهذه الطريقة صعب ومسالة التوفيق الرباني مبنية على أن المشروع أو الهدف أمر لمصلحة الإسلام والمسلمين ونحن نعتقد أن الحادث ضار بالمسلمين ومدمّر لهم كما ذكرت فكيف يكون فيه توفيق رباني؟

فقلت: حسنا رغم اعترافك بعبقرية العملية وعدم قدرتك في البداية على تصور أن مسلمين فعلوها ثم عندما تأجل حسم هذه القضية وقلت إن السؤال مازال قائما ، وقلت لك لنقل أن الأدلة ستثبت أنها من فعل مسلمين فقلت (سنضطر أن نعترف أنه نجاح في تنفيذ عملية معقدة غاية في التعقيد والصعوبة لم نتعود أن يستطيع المسلمون تنفيذ مثلها) ، ومع ذلك لا تريد الاعتراف أن هناك توفيقا ربانيا لو فعلها مسلمون وفق تشكيكك. أما نحن فنعتقد جزما أن الله سبحانه يسر للمجاهدين من تنظيم القاعدة كل السبل حتى نجحوا في دك صروح أمريكا في عقر دارها ولا نفهم معنى للتوفيق الرباني إذا لم يكن هذا توفيقا وقد ظل أحبابنا من تنظيم القاعدة ستة أشهر أو أكثر يقنتون ويدعون الله أن تنجح العملية ، أنت محتاج فعلا لتأمل تفاصيل العملية منذ الإعداد الأولي لها قبل سنتين تقريبا ثم النجاح المبدع في توجيه الطائرات حتى لحظات ارتطامها بالبرجين .. إن وصف استحالة تنفيذ العملية من قبل مسلمين كما تقولون ويقيننا مسبقا بأن المجاهدين هم الذين نفذوها هو الذي يجعلنا نجزم أن في الأمر توفيق رباني واضح يراه كل مؤمن بالله ورسوله ! لكن هذا يعيدنا لسؤال مهم جدا وهو كيف ينجح بن لادن في التحكم بأمريكا واستفزازها ضد الإسلام كله ويصنع هذا الاستقطاب ولم يفكر أحد أبدا أن يلتفت لكم فضلا عن أن يكون لكم دور في منع أمريكا من استهداف الإسلام والدعوة والعمل الخيري؟ لماذا لم تنفع كوادركم الهائلة وعلاقاتكم العريضة وانتشاركم الكبير في منع تداعيات أحداث سبتمبر؟ لماذا يتفق كل خبراء العالم في السياسة والتاريخ والاجتماع أن ما بعد 11 سبتمبر مختلف عن ما قبله ولم نسمع عن أحد أشار إليكم ولو بشكل محدود؟

فقال أبو ياسر: أنا لم أرفض الاعتراف بأن العمل كبير وهائل ومفصلي في التاريخ بل قلت إنه ضار، ولا يتعارض كونه كبيرا وجبارا مع كونه ضارا. أنت قلت أن بن لادن صنع هذا الاستقطاب، حسنا، هل هذا الاستقطاب أفاد المسلمين؟ أم زادهم ضعفا على ضعف؟ بل واستباحتهم أمريكا وظهرت أصوات صقور الادارة الأمريكية واليهود تطالب بردع المسلمين وتأديبهم بل تجرأوا وطالبوا بهدم الكعبة! وبعض سفهائهم طالبوا بقصف بلاد الإسلام بالأسلحة النووية حتى يخضع المسلمون فوق ماهم خاضعين ، فهذا كله يثبت أن العمل أضر الإسلام والمسلمين .

فقلت: لابد أن أشيد باعترافك بأن هذا العمل أي 11 سبتمبر عمل كبير وجبار ومفصلي في التاريخ، وهو اعتراف آخر بعبقرية القاعدة ليس في القدرة على التنفيذ بل بالقدرة على صناعة حدث جبار وهائل رغم كونها تعيش حصارا ومتابعة وتآمرا عالميا ضدها.

فقال: شكرا وهذه ليس عندي تحفظ عليها ودعنا نتجاوزها، القضية هي أننا نعتقد أن العمل ضار ضررا كبيرا ومدمرا للدعوة والعمل الخيري وكما قلت تسبب في إزالة دولة إسلامية فتية من الوجود

فقلت: يجب أن أعطيك رأيي أولا في مسألة هل العمل ضار أم غير ضار، أما كونه ضارا فلا أتفق معك فيها لأن أكبر مكسب لهذا العمل هو كشف حالة السلم الزائف بين المسلمين والغرب فهذا السلم لم يكن حقيقيا أبدا منذ نجحوا في تفتيت بلاد الإسلام إلى دويلات وقسموها إلى (جمهوريات برسيم وممالك بعر وحنظل وتمر ونفط ) تابعة لهم ووضعوا في كل مكان مفصلي في العالم الإسلامي قاعدة عسكرية أو جيشا لضمان بقاء المسلمين تحت الخضوع .. ثم أنشأوا سلما زائفا، سلم نستمر نحن فيه مستعبدين وهم الأسياد، فإذا جاء بن لادن والقاعدة وحاربوا لإخراج هؤلاء العلوج قلتم أضر الدعوة ؟ كيف يضر الدعوة والدعوة أصلا لا تملك حق تقرير مصيرها ؟ إذا كان مفهومكم للدعوة هو درس تلقونه في مسجد أو محاضرة في جامعة وأنتم لا تستطيعون أن تتجاوزوا الخطوط الحمر التي حددها الحاكم، فهذه ليست دعوة، هذا تزييف للدين وإلغاء لمعنى قوله تعالى (ويكون الدين كله لله) وأنتم عندما تعيشون في هذه الدول القطرية مع الحدود والقيود التي وضعها الحاكم عليكم لا تفيدون الدعوة بل تضرونها من حيث أنكم تكرسون تزييف الإسلام الحقيقي الذي يجب أن نبلغه كاملا بدون تدخل من حاكم أو أمير أو ملك .. وما فعلته القاعدة هي أنها بدأت جهادا ليكون الدين كله لله وليس بعضه كما تفعلون أنتم في دعوتكم .. بل الأدهى والأمر أن تصبح هذه الدول القطرية والحدود التي وضعها المستعمر مفاهيم راسخة لدى عدد من مفكريكم حين يتحدثون عن (الوطن) ويقولون لنا أنتم تساوموننا وتخيروننا بين (الجهاد) و (الوطن) فنقول لهم يا مساكين إن بن لادن يحب الوطن أكثر منكم لكن الوطن الذي يدافع عنه بن لادن ورجاله ليس الوطن الذي تمسك فيه مجندة أمريكية بالبندقية لتحمي أحفاد الصحابة والنفط وإذا اعترض أحفاد الصحابة تخضعهم .. هذا الوطن ليس وطننا وليس وطن بن لادن ولا المجاهدين هذا سجن كبير تسمونه زورا (الوطن) .. أما الوطن الذي ندافع عنه فهو "كل أرض ضج فيها نداء الحق صداحا مغنى"، وأول أرض يجب أن ندافع عنها بلاد الحرمين .. وهي البلاد التي روى أجدادنا أرضها بدمائهم ليأتي الأمريكان اليوم ويحتلونها؟ ونقف متفرجين نتغنى بأمجاد (الوطن) ونزعم أننا ندافع عن الوطن؟ وهنا أسألك سؤالا أساسيا، بصفتك تشارك في عمل إسلامي حركي عريق،أليست الشمولية والعالمية والسعي لتمكين دين الله في الأرض قضايا محسومة في فكركم وبرنامجكم وخطتكم؟

بدا أبو ياسر واجما ثم صمت للحظات ..

وأجاب: محسومة نعم، لكن تنزيلها على الواقع يحتاج مراعاة لهذا الواقع وقبل ذلك يحتاج إلى فهم هذا الواقع.

ابتسمت وقلت في نفسي .. مرحى أنا أحب هذا النوع من الإجابات التي تفتح لك أبوابا متعددة أخرى لطرح المزيد من الأسئلة الصعبة وهنا بادرت أبا ياسر بالسؤال: حسنا، ما هو تكييفكم لهذا الواقع؟

فقال: الواقع أن المسلمين بمن فيهم الدعاة والعلماء مستضعفون في كل بلاد الأرض وليس من الحكمة أن يقفز المسلمون للجهاد القتالي قبل أن يستكملوا أدواتهم.

قلت: أنا أريد جوابا أكثر تحديدا في وصف الواقع، نحن لا نريد كلاما عاما، نحن نريد جوابا محددا حول وضع الإسلام عالميا، من هو الخصم الرئيسي للإسلام كدين ورسالة وما هي شكلية حربه على الإسلام ؟ وكيف نجح في تحجيم الإسلام؟

فقال بتذمر! ولماذا تأخذنا للمستوى العالمي؟ دعنا نحسم شؤوننا القطرية والمحلية ثم نفكر بالمستوى العالمي.

قلت : سبحان الله، ألم تقولوا إن عالمية الإسلام جزء لا يتجزأ من فكركم ومبادئكم؟ ثم لماذا تفصل شأنك القطري كما تقول عن الشأن العالمي ؟ الله الخالق وضع النفط في أرضنا فجاء الأمريكان واحتلوا بلادنا فأصبحنا جزءا من العالمية شئنا أم أبينا .. ثم لاحظ أن حديثكم عن عالمية الاسلام مخادعة للنفس فأنتم في الواقع تكرسون مفهوم (الإسلام الإقليمي أو القطري) عندما تطرحون المشكلة بشكل محلي وتريدون تصوير مشكلة الإسلام على أنه مشكلة قطرية متعلقة بالبلد الفلاني، وأنتم تدركون جيدا أن الإسلام يرفض تماما كل هذه الكيانات الورقية القائمة في بلاد الإسلام تحت رعاية الغرب، وأنتم بمقولاتكم وخصوصا الأخيرة منها مثل دعوتكم (للمجتمع المدني) تعلنون بكل صفاقة عن فشل حملكم للدعوة للإسلام كدين عالمي لا يرتبط بالحدود الوهمية التي صنعها المستعمر بل لا يعترف بها إطلاقا .. إن دعوتكم للمجتمع المدني إعلان هزيمة منكم لكل المبادئ التي كنتم تحملونها عن الإسلام .. بل وأصبح بعض مفكريكم يجهل الفرق بين الإسلام السلفي الخالص وأن السلفية كمبادئ هي أفضل ضمانة للمحافظة على حقوق المجتمع وبين مفهوم (المجتمع المدني) الذي يروجون له .. ولستم محتاجين لاستعارة المفاهيم من الليبراليين حتى تتشدقوا بالمجتمع المدني وأنتم لا تدركون حقيقته وأنه في الواقع تكريس لمفهوم الدولة القطرية الذي يرفضها الإسلام من جذورها .. لكن لا تقل لي إن الإسلام السلفي كرس الإستبداد لأنني سأقول لك إن الإسلام الرسمي الذي تحالف مع هؤلاء السلاطين والملوك الجاثمين على صدورنا ليس هو الإسلام الذي امرنا الله به والسلفية الحقة بريئة منه .. والحديث عن المجتمع المدني لا نراه إلا هروبا من المسؤولية في تجريم الحاكم إلى الإغراق في الحديث عن تخلف المجتمع ومؤسساته. بالله عليكم كيف تريدون أن تقيموا مؤسسات المجتمع المدني والحاكم جاثم على صدروكم حتى التنفس لا تستطيعون أن تتنفسوا؟ أخبرني عن تغيير واحد كبير في التاريخ بدأ بمؤسسات المجتمع المدني؟ ولعلمكم فإن المجتمع المدني في أوربا بدأ بعبارة (اشنقوا آخر ملك بأمعاء آخر قسيس)!!

فقال أبو ياسر: أما مسألة المجتمع المدني فربما تكون هذه وسيلة لنيل الحقوق ولسنا نريد استعارة مفهوم المجتمع المدني كاملا وأما كلامك عن عالمية الإسلام فكونها كذلك لا يعني أن نفعل ما ليس في طاقتنا، وليس من الحكمة أن يورط الإنسان نفسه أو غيره في ميدان أكبر منه أو عدو أقوى منه.

قلت: سنرجئ الحديث عن المجتمع المدني إلى وقت آخر لكن يجب أن أقول أنه من الجميل أن تعترف بأن المسألة عجز، لكن سؤالي ليس عن قدراتكم، سؤالي هو عن تكييفكم لمن هو الخصم الأول للإسلام وكيف نجح في تحجيم الإسلام؟

فقال: لا أعتقد أن هناك من يجادل أن أمريكا تدعم وتتبنى إسرائيل ومتربصة بالإسلام والمسلمين وتحاربهم وتحاصرهم بأكثر من صورة، ولا نشكك أبدا بأنها حجمت المشروع الإسلامي من خلال عملائها من الحكام في العالم الإسلامي وسيطرتها على ما يسمى بالمؤسسات الدولية، هذا كله لا نجادل فيه، لكننا نعتقد أن المرحلة مرحلة تربية وتصفية وتأصيل شرعي وحماية المكتسبات الدعوية والخيرية النشيطة في العالم الإسلامي كله. ولم يخطر ببالنا أن مواجهة أمريكا اولوية أبدا.

قلت: هل المسألة عدم أولوية أو هي عجز واستصغار الذات؟ يعني بعبارة أخرى إن كان استهداف أو مواجهة أمريكا ليس أولوية فهل هو في برنامجكم مطلب أو خطوة متأخرة وأجلتموه قناعة بضرورة تأجيله حتى تستكمل الأستعدادات أو هو مشروع لم يرد أصلا في خطتكم؟ ورجاء أريد إجابة هذا السؤال بكل أمانة وتجرد.

استفزت عبارتي الأخيرة أبا ياسر وتضايق منها وقال:
لا داعي لأن توصيني على الأمانة والتجرد، دعني أكن صريحا معك في هذا، ليس لدينا خطة سياسية واضحة فضلا عن مواجهة أمريكا. نعم لا توجد أي خطة لاستهداف أمريكا لا حاليا ولا لاحقا ولا توجد أي استراتيجية لذلك. لكن لماذا نستهدف أمريكا أصلا، حين قلت أنها ليست أولوية قصدت أنها ليست مطلوبة أصلا. لسنا بـحاجة لأن نستهدف أمريكا لا حاليا ولا لاحقا.

فقلت : أعتذر يا شيخ إن كانت عبارتي مستفزة لكن أنت تعلم مقال الأول:
وجدال أهل العلم ليس بضائر *** مابين غالبهم إلى المغلوب
لكن أخبرني ماذا تعمل لمواجهة الخطر الأمريكي وتغوّله على الإسلام والمسلمين؟ هل لديك خطة لذلك؟

قال: نستمر في العمل الدعوي والتربوي والإعلامي وإصلاح المسلمين إلى أن ييسر الله لهم أنظمة سياسية صالحة ربما تكون في مستوى مواجهة الكفر العالمي سواء بقتال أو بمواجهة سياسية.

فقلت : هل تدرك أخي أنك بهذا تعترف اعترافين في وقت واحد، أولا أنت تعترف أن الجهاد ليس محسوبا في برنامجكم مطلقا لا حاليا ولا مستقبلا وثانيا أنت تعترف أن ليس لديكم أي خطة لمواجهة عدو الإسلام الأول ...

فقاطعني قائلا: لحظة من قال إن الجهاد غير محسوب، نحن نؤمن بوجوب الجهاد لكن في وقته وظرفه.

هنا وجدت الفرصة سانحة لإمطاره بالأسئلة التي أنا أدرك جيدا أنه سيتحايل على الإجابة عليها:

فقلت: هل لديكم برامج لإعداد كوادركم وتدريبها جهاديا مثلا؟

قال: لا، لكن لا نعتقد أصلا أننا نحتاج ذلك؟ نحن نعتقد أن فرضية الجهاد مسألة محسومة في الشرع ولا يسعنا أن نشكك فيها.

قلت: حسنا ، أكرر السؤال، هل لديكم برامج لتربية كوادركم جهاديا بمراكز أو معسكرات تدريب، أو أي شيء ينوب عنها، أو على الأقل تربّونهم على تصنيف العالم والنظر له من منظار جهادي، وتبشرون بحال ينادي فيها منادي الجهاد؟

فقال: أنت تعلم أن الظروف لا تسمح بذلك مطلقا، وما يسمى بالتربية الجهادية يفتح علينا أبوابا نحن في غنى عنها الآن. ونحن في الجملة ضد هذه الأفكار التي غالبا ما تنتهي بتدمير الحركات الإسلامية كما حصل في مصر والجزائر.

فقلت: يعني أنت ترى أن مجرد التربية الجهادية وتعليم الناس أن يحدثوا أنفسهم بالغزو ويتدربوا عند اللزوم للمستقبل وينظروا للعالم بمنظار جهادي مسألة مرفوضة لأنها تجر عليكم تحطيم العمل الإسلامي؟ طيب هل تمنع غيركم من القيام به؟

فقال: نعم لأنه سيؤدي إلى ضرر كل العمل الإسلامي كما حصل بعد أحداث سبتمبر وكما حصل بعد أحداث مصر والجزائر، والقرآن يقول لمن لم تكتمل أدواته "ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة".

قلت: أنت إذاً تقرر من خلال هذا الآية ومن خلال خلط نموذج مصر والجزائر مع نموذج سبتمبر تجميد فريضة الجهاد القتالي سواء مع الأنظمة الطاغوتية في العالم الإسلامي أو مع رؤوس الكفر الصريح إلى أن تكتمل ما أسميتها بالأدوات؟ وتذهبون إلى أبعد من ذلك فتتجنبون التربية الجهادية والتدريب والإعداد حتى لا يفضي إلى هذه النتيجة؟

قال: نعم ولكن لا تفهم من كلامنا أننا نبطل فريضة الجهاد بل إننا نعتقد جازمين أن الجهاد فرض ثابت بالكتاب والسنة ومن شكك في فرضيته أنكر معلوما من الدين بالضرورة.

قلت : لا تقلق لن أفهم كلامك خطأ ، لكننا سنحتاج إلى (نيكولاس فلاميل) آخر و (حجر فيلسوف) جديد حتى نحل المعضلة التي تقولها! إذ يتضح من كلامك أن الاعتقاد بوجوب الجهاد مسألة نظرية بحتة لا يصلح أن يطبق شيء منها، ولا حتى التربية الجهادية والإعداد والتدريب. وآيات القتال والتمكين لدين الله في الأرض وأحاديث الحث على الجهاد ووجود طائفة مؤمنة على مر العصور ترفع راية الجهاد واتفاق العلماء على وجوب الإعداد والموتة الجاهلية لمن لم يحدث نفسه بالغزو كلها مسائل مجمدة؟

كنت أعلم أن الكلام عن الجهاد من المضائق لدى (الحركيين) وكثيرا ما يتخبطون فيها وقد حشر أبو ياسر في الزاوية وتهرب بأن قال:

أخشى أن أضطر لتكرار الكلام السابق أعلاه لكن دعنا نستخدم عبارة أفضل من مجمدة وهي مؤجلة.

فقلت: لإتمام الإجهاز على حجته والانتقال لنقطة جديدة:
حسنا اتضحت الفكرة هنا، وانتهينا إلى أنكم قد أجلتم أو جمدتم كل المسائل المتعلقة بالجهاد وهنا ستدخلون في إشكال ليس مع تنظيم القاعدة بل مع الله سبحانه وتعالى .. وأرجو من الله أن يرحمكم .. لكن دعنا نتجاوزها إلى سؤال أكثر دقة وهو عودة إلى مسألة تكييف الواقع فيما يخص مواجهة العدو الأمريكي. أنتم جمدتم أو أجلتم كل المشاريع الجهادية وما يتصل بها بناء على فهمكم لواقع أمريكا والعالم الإسلامي وتقديركم لإمكاناتكم. السؤال المهم هنا ألا تعتبرون نشاط جهة مهمة مثل تنظيم القاعدة جزءا من هذا الواقع؟ أنتم ترصدون وتحللون واقع أمريكا والعالم الإسلامي، ألا ترون أن من المهم رصد وفهم طبيعة ومنهج واستراتيجية هذا التنظيم ما دام قد ثبت أنه رقم مهم في المعادلة؟

فقال: لا نعتقد أن تنظيم القاعدة يحتاج رصدا خاصا فهو تنظيم معروف بتاريخ معروف بأهداف معروفة ونشاط معروف، ويبقى تصور المواجهة العالمية كما هو. مع كل تقديرنا للتاريخ الجهادي للرموز التي في القاعدة نؤكد أنه لولا رد الفعل الأمريكي على استفزازات القاعدة لما كان لها ذلك التأثير الكبير. أي إنسان متهور يستطيع يستفز أمريكا ويستجلب منها رد الفعل هذا.

فقلت: هل أنت متأكد أن أي إنسان متهور يستطيع أن يستفز أمريكا ويستجلب رد فعل هائل مثل الذي حصل بعد أحداث سبتمبر أو حتى بعد كينيا وتنزانيا؟ أليس من العدل والإنصاف أن نتأمل الأحداث قليلا ونرى تطور عمليات القاعدة من أحداث الصومال وعدن إلى تفجير الرياض والخبر إلى ضربتي كينيا وتنزانيا إلى ضربة المدمرة كول إلى ضربة سبتمبر؟ ضربات متصاعدة بردود أفعال أمريكية متنامية، بكل أمانة هل تأملتم ودرستم سلسلة الأعمال التي نفذتها القاعدة حتى تقول إنه مجرد عمل متهور؟ بل دعني أكون أكثر بساطة في السؤال، هل خطر في بالكم أن لدى القاعدة استراتيجية حقيقية وليس مجرد استفزاز للأمريكان؟

فقال: نحن نشك بوجود استراتيجية بالمعني الحقيقي لدى القاعدة وكل الذي نظنه أنهم استلذوا بمسألة تحدي أمريكا لما تجلبه من إثارة للعواطف الإسلامية، والعواطف لا تصنع تغييرا. والعيش في ظروف القسوة والشدة لها طعم ولذة تستهوي البعض.

فقلت: أخي الكريم، هل تقر أنك بذلك تعترف بأنك أنت وجماعتك وتيارك لا تعلمون إلا انطباعات عامة عن القاعدة وليس معرفة بحقيقتها واستراتيجيتها ومنهجها وخطتها؟

فقال: نحن نستقريء منهجها واستراتيجيتها استقراء، وقد فهمنا أنه تجييش عواطف ضد أمريكا وبس. بمعنى آخر نعتقد أنه لا توجد استراتيجية أصلا بل هو حماس مدفوع بالحقد على أمريكا وافق هوى عند جماهير المسلمين.

فقلت: ألا تعتقد أن هذا دليل على ضعفكم أنتم وليس دليلا على ضعف القاعدة؟ أنت قبل قليل اعترفت أنه ليس لديكم برنامج ولا استراتيجية لا محلية ولا عالمية وأنكم تكررون منهج تربية وأسلوب دعوة عفى عليه الزمن. أسألك سؤالا صريحا، هل فكرتم في جماعتكم أو تياركم أن تدرسوا ظاهرة القاعدة وبن لادن دراسة مستفيضة؟ أو هل ذهبتم لأبعد من ذلك وأرسلتم من طرفكم مندوبين يسألون القاعدة عن منهجهم؟

فقال: الجواب الصريح هو لا هذا ولا هذا، لم ندرس ظاهرة القاعدة دراسة مستفيضة ولم نرسل مندوبين للحديث مع القاعدة. أما إرسال مندوبين فمسألة محفوفة بالمخاطر وأما الدراسة المستفيضة فقلت لك إننا ربما نستغني عنها باستقراء الأحداث.

فقلت : بامتعاض ! يا أخي أنتم جماعة وتيار مسؤول ولستم بقالة أو مدرسة ابتدائية، الأحداث التي نسبت للقاعدة والتداعيات التي تلتها أحداث لا يجادل أحد أنها جسام، هل يستطيع أحد أن يزعم أنه يستطيع الحكم على القاعدة واستراتيجيتها ولم يتقدم بدراسة مستفيضة حتى للأحداث المنسوبة إليها وتداعياتها؟ دعني أكن أكثر وضوحا، هل أعددتم دراسات أو نظرات في أحداث سبتمبر وتداعياتها بشكل شمولي، بغض النظر عن القاعدة واستراتيجيتها؟ هل نشرتم بين كوادركم أو حتى للجمهور شيئا من ذلك؟ لم أطلع ولم أسمع عن دراسة من أمثالكم عن أحداث سبتمبر.

فقال محاولا الدفاع: نحن نتابع الأحداث عن كثب لكن الحقيقة أنه لا دراسة مستفيضة ولا دراسة غير مستفيضة، نحن نرصد مثل غيرنا ونقرأ الجرائد ونتابع الأخبار ولدينا تصور عام وكنا ولا نزال لا نعتقد أننا بحاجة لهذه الدراسة. التداعيات واضحة ولا تحتاج لبحث، قمع أمريكي وغطرسة، القضاء على دولة إسلامية فتية مثل طالبان، حشر أفراد القاعدة في أقفاص جوانتانامو، الحصار على العمل الإسلامي الخيري وقائمة كبيرة من الخسائر في المشروع الإسلامي.

فقلت: يهمني من كلامك نقطتان، أولا تقر بشكل واضح تماما أنكم لم تفكروا حتى بدراسة مستفيضة لأحداث سبتمبر وتداعياتها فضلا عن أن تدرسوا ظاهرة القاعدة. ثانيا أنكم تقبلون منهجيا أن تحكموا على الأمور دون دراسة منهجية. بالله عليك ألا تسألون أنفسكم وأنتم جماعات فيها عقليات كبيرة وأساتذة جامعات ومفكرين ومثقفين لماذا تقبلون لأنفسكم أن تحكموا على أمور عظيمة بانطباعات وآراء مجالس مثل كل الناس؟ ما فائدة الجماعة إذا؟ هل أعتبر هذا اعترافا منكم يضاف لاعترافك الأول أنكم ليس لديكم منهجية التعامل مع الأحداث على طريقة الدراسة والتأني في الحكم؟ رجاء تعطيني الإجابة بصراحة وأمانة كما أجبت في المرة الماضية..

فقال : أعتقد أني كنت أمينا جدا معك في إجاباتي ولا داعي لتوصيني بهذه الطريقة، أنا أعترف أننا لا نتعامل بمنهجية الدراسة والمعلومات ولا الرصد الاستراتيجي. هذه ليس عندي إشكال أعترف لك بها وهي عيب معروف فينا لا ننكره. لكن هذا لا يجعل بن لادن والقاعدة على صواب بالضرورة. خذ مثلا مسألة بسيطة جدا، لماذا تفرد بن لادن بهذا القرار الكبير وهو مواجهة أمريكا؟

فقلت: حسنا خرجنا منك باعترافين مهمين: الأول قلت فيه أنكم ليس عندكم سياسة ولا برنامج سياسي واضح والآن تقول إنكم لا تعتمدون على الدراسات في تحديد مواقفكم. بصراحة سؤالك الأخير يعكس تماما هذا الاعتراف لديكم. لكن بغض النظر عن كون سؤالك يعكس اعترافك، ألا تلاحظ أن سؤالك عن تفرد بن لادن غريب وأنت تعترف بأن المسلمين ضعفاء ومتشرذمين وليس لهم كيان، بل وتعترف بأنكم أنتم الحركيون المنظمون ليس لديكم دراسات ولا منهجية في معرفة الأمور. إذا كان حال المسلمين بهذا السوء والضعف والتشرذم وانعدام التنظيم والمرجعية فمن هي الجهة التي يستشيرها بن لادن وما هو المبرر المنطقي أو الشرعي له أن يستشيرها؟ ثم كيف يستشير في عمل حساس وخطير كهذا دائرة واسعة مثل دوائر الجماعات الإسلامية التي لا تمسك سرا؟ وما هو الأساس الشرعي الذي تلزمه به أن يستشير؟

فرد موضحا: أنا لم أقصد أن يستشير الجماعات أو التيارات الحركية، أنا قصدت يستشير العلماء المعروفين والمفكرين الثقات. يصعب أن نقول إنه يجب شرعا أن يستشير لكن القضية منطقيا مقبولة. وغياب المرجعية صحيح لكن على الأقل يستأنس برأي من يوثق به و يمكن الوصول إليه من المشايخ والعلماء والمفكرين.

فقلت : حسنا يا أبا ياسر هذه المسألة من شقين لابد من توضيحهما، الأول: من هم أهل المشورة؟ والثاني: هل استشار بن لادن أم لم يستشر؟ إذا كنت تقصد بسؤالك مثلا لماذا لم يستشر بن لادن بعض الشيوخ المحددين في ذهنك مثل الشيخ سفر الحوالي أو الشيخ سلمان العودة فسأقول لك إن هذين الشيخين رغم جلال قدرهما في العلم إلا أنهما ليسا من أهل المشورة. قد تسألني لماذا؟ فأقول لك لأن الخلاف معهما في الأصل، وهو قضية الجهاد ذاتها فهؤلاء الشيوخ منذ بدء المشروع الجهادي كانوا ينصحون الشباب بعدم الذهاب إلى أفغانستان منذ أيام الجهاد ضد الروس فكيف تفترض من الشيخ أن يستشيرهما وأمثالهما وهم أصلا يرفضون المبدأ بالكلية ويقولون بتجميد أو تأجيل مشروع الجهاد. وأما الشق الثاني، فلماذا تفترض أنه لم يستشر؟ إن كان هذا هو المقصود فقد حصل والشيخ استشار فعلا من يمكن الوصول إليه ويوثق برأيه وعلمه. لكن حتى هذه لو لم يفعلها فليس عليه غبار ولا مأخذ إذا وضعنا في الاعتبار اعترافك بتشرذم العمل الإسلامي والحصار الأمني على العلماء والدعاة و اتفاقنا على غياب المرجعية. والشيخ من حرصه بادر باستشارة عدد من الموثوقين وعزم على العمل بناء على رأيهم وتأييدهم. ولظروف المصلحة وحماية هذه الأسماء لم يعلن الشيخ عنها ولا يتوقع منهم أنفسهم أن يعلنوا أن الشيخ استشارهم. وما دامت هذه السرية أمر متوقع فكيف تجزم بأن الشيخ لم يشاور، خاصة أنك وافقت أنك لا تطالبه بمشاورة الجماعات الإسلامية؟ وأضيف لاستكمال الصورة أن هذه الاستشارة من الشيخ لمن استطاع أن يصل إليه من العلماء والمفكرين هي إضافة لاعتماده الكامل على مشورة مجلس شورى القاعدة الذي فيه الكثير من الخبرات الشرعية والثقافية والفكرية والعسكرية.

ويبدو أن الجواب كان مفاجئا لأبي ياسر فقال متعجبا:
طيب كيف يشيرون عليه بمثل هذا الرأي وقد جر المسلمين إلى هذه المواجهة التي لم تجبني لحد الآن عن آثارها المدمرة؟

فقلت : سمعت منك قبل قليل إقرارا بأنكم تقيسون الأمور قياسا انطباعيا بلا دراسات ولا منهجية. ما دام حصل هذا الإقرار فهل توافقني أن قياس المكاسب والخسائر في عملية كبيرة مثل هذه يجب أن يبنى على تعامل منهجي؟ دعنا من عجزكم وفشلكم كجماعة من ذلك، أنت شخصيا علىالمستوى الشخصي هل خطر في بالك طريقة منهجية لتقويم مثل هذه العملية بمقياس تاريخي سياسي استراتيجي؟ ألا توافقني أن التقويم يحتاج إلى تكييف الواقع الإسلامي ونقاط ضعفه وقوته، تكييف حقيقة العدو وتحديده وتحديد نقاط ضعفه وقوته، دراسة طبيعة الحدث نفسه، وهل كان مجرد ضرب عمارات أو كان أعمق من ذلك؟ هل كان هناك مكاسب حاول الإعلام العربي والعالمي طمسها لكن لا يمكن إنكارها؟ أو إننا أصلا لا نستطيع إدراكها لأن مجال قياسنا مرتبط بنشاط العمل التنظيمي فقط؟ هل عدت إلى الوراء وحاولت أنت شخصيا دراسة ظاهرة القاعدة وماذا تريد بالضبط من ضرب أمريكا بهذه الطريقة وهل للقاعدة استراتيجية واضحة تقيم تصرفاتها على أساسها؟

ولأنه كان تحت الضغط دائما فقد قرر أبو ياسر الهجوم هذه المرة

فقال: لماذا نحاول أن نضخم القاعدة أكثر من اللازم بهذا الكلام الكبير؟ لماذا نفترض أن لديهم استراتيجية وأهداف واضحة وسياسات والخ؟ لماذا تطالبني شخصيا بكل ذلك حتى أستطيع أن أجيب على السؤال؟ المكاسب والخسائر في نظري واضحة، أنا عددت لك الخسائر الهائلة أعطني مكسبا واحدا؟

فقلت: ذكرت لك سابقا المكسب العظيم في إنهاء حالة السلم الزائف بين المسلمين والغرب وأضيف هنا أن الفرق بيني وبينك أني لست أسيرا للعمل التنظيمي الحركي التربوي الذي يحصر المكاسب والخسائر في قضايا محدودة جدا. قبل أن أبين لك استراتيجة القاعدة أجيبك ببساطة على قدر سؤالك، هل تمكنتم من ملاحظة هذه الصحوة الإسلامية الهائلة على مستوى العالم الإسلامي كله في قضية الهوية؟ ألم تلاحظ اعتداد المسلمين بهويتهم بسبب التحدي الأمريكي لهم واستهدافهم في إسمهم؟ هل تمكنتم من ملاحظة أثر تهاوي برجي التجارة أمام شاشات التلفاز وتكرار ذلك عشرات المرات على هيبة أمريكا؟ هل تمكنتم من ملاحظة أن المسلمين أدركوا أن بإمكانهم بدون سلاح متقدم ولا قنابل ذرية أن يفعلوا الأفاعيل في خصمهم فقط بالإيمان وحسن التخطيط والإتقان في العمل؟ هل تمكنتم من ملاحظة تصاعد رمزية القاعدة وبن لادن في أذهان كل المسلمين وتحولهم لند حقيقي للولايات المتحدة؟ هل خطر في بالكم أن الذي تطور في عمله من الصومال وعدن إلى الرياض والخبر إلى كينيا وتنزانيا إلى ضرب المدمرة كول إلى أحداث سبتمبر حتما لديه خطوة قادمة متصاعدة مثل تصاعد هذه الخطوات؟ هل رأيتم مدى جاهزية أعداد كبيرة من المسلمين لمواجهة أمريكا والاستشهاد في معركة معها؟ هل رأيتم كيفية شعور المسلمين بأنهم لم يعودوا عاجزين أمام ما حصل في فلسطين وأن أمريكا تستحق ضربة ثانية من بن لادن؟ هل أدركتم أن المسلم صار بإمكانه أن يفكر بأن أمريكا دولة عاجزة لم تستطع منع أحداث سبتمبر ولم تتمكن لحد الآن من ضمان منع ضربة أخرى وأنها لا تزال تعيش رعب "جاك الذيب جاك أخيّه"؟ وأنهم الآن مخيرين بين (جدع وخصاء) !

فقال أبو ياسر: هذا الكلام الذي تقوله ربما يكون صحيحا لكنه عام يصعب قياسه وتحديده كمكسب محدد، وبإمكان كل زاعم أن يزعمه.

فقلت: أما كونه عام ويصعب قياسه وتحديده فكلام صحيح وغير صحيح، صحيح من جهة أن هذه الأمور لا يمكن قياسها بعدد أو بكتلة أو برقم أو بحجم على كل حال، وغير صحيح من جهة عدم إمكان تقدير هذا التحول مطلقا، لأن التحولات التي أشرت إليها كلها يمكن تقديرها ولا يجادل في حصولها في المجتمعات الإسلامية إلا مكابر. حتى الصحف الغربية أكدت حصول هذه الأمور بل إن هناك من عمل دراسات وإحصائيات اقتربت من تحديدها رقميا.

فقال أبو ياسر: حسنا بغض النظر عن هذه الأمور التي يصعب قياسها كيف تريد أن تضع هذه المكاسب أو الإنجازات المزعومة في سياق استراتيجية القاعدة إن كان هناك فعلا استراتيجية للقاعدة؟

قلت : القاعدة وضعت هدفا واضحا وتصورا واضحها لأدواتها ووسائلها ووضعت خطة محددة بمراحل محددة ووضعت سياسات تضبط أساليب عملها. لقد قررت القاعدة في وقت مبكر أن أمريكا معضلة أمام ظهور الإسلام كقوة وأن كل طواغيت العرب والمسلمين سيتعرضون للشلل بعد ضعف أمريكا أو تفككها. ولذلك كان من الواضح عند القاعدة أن يكون هدفها تفكيك أمريكا أو إنهيارها أو على الأقل إرهابها وإبعادها بشكل جبري عن العالم الإسلأمي. وأما الأدوات فقد تم اختيارها بناء على فهم الواقع الإسلامي والعالمي فهما جيدا وتصور الخصم والثغرات البنيوية فيه وفهم القاعدة لنفسها وظروفها وكانت أعظم حيلة لجأت إليها القاعدة هي في تحويل أدوات الخصم وقدراته ضده خاصة في مجال استخدام رد الفعل الأمريكي على استفزازات القاعدة في تجييش المسلمين ضد أمريكا بل وتجنيدهم مع القاعدة. وأما الخطة فقد وضعت مسألة حسم الأمر مع أمريكا كآخر مرحلة سبقتها مرحلة إثبات الوجود في بيان إخراج القوات الصليبية من جزيرة العرب ثم مرحلة تهييج الأمريكان لأجل تشغيلهم أداة علاقات عامة لتجييش الناس ضد أمريكا من جهة وتجنيد الكوادر مع القاعدة مباشرة من جهة أخرى ثم مرحلة الحسم وهي مرحلة الضربات في داخل أمريكا والتي بدأت بغزوة سبتمبر ويفترض أن تتلوها ضربات لاحقة تحطم النفسية الأمريكية منها تنهار الدولة. واستفادت القاعدة من ظروف أفغانستان وحماية الطالبان استفادة قصوى ودربت آلاف الكوادر على الجهاد. أما السياسات فالقاعدة واضحة تماما في أنها ملتزمة بالإسلام السلفي الجهادي وليس عندها أنصاف حلول ولا براغماتية، وهي واضحة في أنها تركز على الهدف فقط ولا تشغل نفسها بأمور أخرى، وواضحة في أنها لا تدخل في خلافات ولا مهاترات مع قوى إسلامية أخرى وواضحة في أنها تتمسك بخطتها ولا تستدرج لردود أفعال. هذا ليس إلا ملخصا لاستراتيجية القاعدة وإلا لو أردنا الكتابة في هذا الموضوع بالتفصيل لما وسعته كتب لكن ربما ستجد غنية في مقال ( الجهاد عبقرية وإلهام .. القاعدة نموذجا )

فرد متهكما !: كأنك تتحدث عن منظمة أكبر من الدول بينما نحن لا نرى إلا مجموعة مختبئة خلف الجبال ليس لديها من مقومات الحياة شيء يذكر فكيف تعطيها هذا الوصف العظيم؟ الجماعات الإسلامية الموجودة رغم اختراقاتها للمؤسسات التعليمية والاقتصادية بل وحتى العسكرية يستحيل أن تقترب لهذا الوصف الذي وصفته، ألا ترى أنك تبالغ؟

فقلت: هذه مشكلتكم، انتم تحكمون على العالم من خلال تجربتكم الحركية الجامدة البيروقراطية المعقدة تنظيميا ولذلك يصعب عليكم فهم الطريقة التي استطاعت بها القاعدة أن تنتج عملا جبارا. تجربتكم تحول فيها التنظيم إلى أداة تعطيل بدلا من أن يكون أداة تنسيق وترتيب وتكامل وإنضاج وإنجاح. القاعدة حلت هذه المشكلة حلا سهلا بحيلتين، الأولى أنها ألغت فكرة التنظيم الهرمي والارتباط التنظيمي في بنية واحدة وأحدثت محله فكرة الجامعة أو الكلية التي تخرج الكوادر ومن ثم تطلق هذه الكوادر لتعمل بخطة شبه معلنة وتجعل قدرات وعلاقات القاعدة تحت تصرفها، الثانية أنها تخلصت من مشكلة أن الانتماء يعني الانعزال عن المجتمع ودربت كوادرها على الذوبان في المجتمعات وجعلت برنامجها المعلن جزءا من تطلع المجتمع وبذلك حولت طبيعة المجتمع وكثيرا من قدراته تلقائيا لخدمة أهدافها. هاتان الميزتان لا تحتاجان لعبقرية للتفصيل في تنفيذهما، كل الذي تحتاجه هو فهم أصل الفكرة. تنظيماتكم أخي الكريم قلبت الفكرة وجعلت التنظيم سببا في تجميد الكوادر وتعطيل القدرات والكفاءات الإسلامية المنتمية لكم. لم تطلقوا هذه الكفاءات لتتصرف بحرية ولم توفروا لها البرنامج المتكامل المبني على استراتيجية واضحة. هل تعرف أخي كيف تختار القاعدة القيادات؟ إنهم ليسوا مثلكم يختارون الأكثر (طاعة وانضباطا) لمن هم فوقهم من قيادات حركية ، إنهم يختارون قياداتهم بناء على تصرفاتهم في المعارك الحقيقية لأن الانسان في وقت المعركة تنتفي من نفسه نوازع الدنيا ويخرج أفضل مالديه إذا كان ممن يريد الله والدار الاخرة .. ومشكلتكم الأسوأ أنكم تقومون الآخر بناء على تجربتكم التنظيمية المتخلفة. اخي الكريم هل سألت نفسك كيف تمكنت القاعدة من التطور إلى أن وصلت إلى تنفيذ هذه العملية المعقدة في قلب أمريكا بكل إتقان ودقة؟ لاحظ أن القاعدة محاصرة وتعيش تحت مؤامرة عالمية، وليست حرة طليقة مثل معظم تنظيماتكم.

فقال أبو ياسر وكأن الكلام السابق كله لم يصنع شيئا معه: مع احترامي للاستراتيجية التي تطرحها وتنسبها للقاعدة هل تعتقد القاعدة أوقيادييها أن الأمة مستعدة في وضعها الضعيف الحاضر المتخلف من حيث القوة والتطور واللحاق بركب الحضارة في وضع يمكنها من مواجهة خصوم الإسلام الكبار وخاصة أمريكا؟ أليس من الأولى أن نمارس الجهاد التربوي والتنموي والتوعوي إلى أن نصل إلى الوضع الذي يمكننا من رفع راية الجهاد صريحة عالية؟

فقلت: وقد تملكني الضجر من كلامه: من منعك أن تمارس الجهاد التربوي والتوعوي والتنموي؟ استمر في ممارسة جهادك ولكن لا تثرب على من يمارس جهادا حقيقيا وليس مجازيا.

فقال: مدافعا عن رأيه: أنا لا أثرب عبثا، أنا أقول الأمة غير مهيأة، ولذلك فإن جرها إلى حالة المواجهة بدون أن تكون في حالة استعداد وإعداد "وأعدوا لهم ما استطعتم من قوة" يربك الأمة كلها ويفسد أنواع الجهاد الأخرى التي سميتها مجازية.

فقلت: أولا أخي الكريم الآية قالت "ما استطعتم" ولم تلزم بمستوى معين من التمكين والقوة فأرجوا أن لا تكون قصدت الاحتجاج بها شرعا لأنه لا يصح الاحتجاج بها بتلك الطريقة. ثانيا ما هو الدليل الشرعي أو المنطقي على أن المسلمين ملزمون أن يستعدوا بمستوى معين قبل أن يواجهو خصومهم ويمارسون القتال؟ أليس الدليل الشرعي على العكس؟ أليس فقهاء المسلمين متفقين على وجوب دفع الصائل وجوبا فوريا؟ أليس ما تمارسه أمريكا في تثبيت جيوشها في بلاد الحرمين ودعم اليهود في فلسطين وتثبيت عملاء من طغاة المسلمين يمكن تكييفه بالصائل الذي يجب دفعه فورا بأي وسيلة؟ لكن حتى منطقيا ما هي الاستعدادات التي تريدها حتى يكون المسلمون في وضع يستطيعون فيه مواجهة قوة كبرى مثل أمريكا؟

فقال: يؤسسون دولة مثلا، دولة الطالبان مثلا، تتطور وتصبح قوة عالمية، أو يحدثون تغييرا في أحد بلاد المسلمين لصالح الإسلام، بل ربما لن يكونوا بحاجة لمواجهة أمريكا عسكريا لو حصل ذلك لأنهم يستطيعون لي ذراع أمريكا اقتصاديا أوسياسيا أو حتى بالدعوة داخل أمريكا. المهم أن يتقوى المسلمون حضاريا قبل أن يدخلوا في مثل هذه المواجهة الخطيرة.

قلت: لو كنت أخي الكريم تتكلم من جهل وعدم متابعة ولا معرفة بالسياسات العالمية والمحلية الحديثة وعن عدم متابعة لنشاط القاعدة لعذرناك في كلامك هذا، لكني أجزم بأنك على معرفة تامة بأن أمريكا وحلفائها لن يسمحوا أبدا ليس بدولة إسلامية بل حتى ببروز قوة إسلامية داخل أي دولة وسياستهم معروفة بأنهم سيقمعون أي قوة قبل أن تظهر. ثم هل تجهل تجربة الحركات الإسلامية خلال الخمسين سنة الماضية؟ هل تجهل ما حصل في السودان والجزائر وتركيا ومصر؟ ألا ترى أن استبعاد الجهاد يقوي كفة أعداء الإسلام لأن المال والإعلام والبطش بيدهم؟ ألا تكفي تجربة السنين الماضية لدحض حجتك وإثبات فشل مشروع الإسلام السياسي الذي يستثنى منه الجهاد؟ ثم لديك مشكلة في فهم آلية تشكل القوة .. القوى يا عزيزي تتشكل من خلال طريقتين الأولى: الحرب وعندما تنتصر في الحرب تمتلك قوة والمنتصرون في الحرب العالمية الثانية هم الذين أصبحوا يملكون القوة، والثانية أن يتبرع لك قوي بقوة من عنده وبهذه الطريقة ستبقى قوتك مرتبطة بالقوي الذي تبرع لك بتلك القوة بسبب مصالحه، وقد علمنا يقينا أن الغرب لا يسمح أبدا بتشكل قوة إسلامية ليست تحت سمعه وبصره أعني بحيث يديرها عملاؤه.

فقال: لكن الوقت جزء من الحل ولا بد من الصبر، وإذا لم تنجح المسالة في الخمسين سنة الماضية فيجب علينا أن لا نمل ولا نكل ونستمر نحاول. لكن قل لي كيف تريد للقاعدة أن تواجه بدون دولة وبدون مقدرات مع عدو متمكن وقوي ونفوذه ممتد في كل العالم؟

فقلت كيف تفكر يا أبا ياسر؟ يا أخي أولا ثبت أن القاعدة نجحت، وضربت وضربت وكررت الضربة وهي التي تبادر والأمريكان عليهم رد الفعل ولم تتأثر كوادرها بل تضخمت وكبرت. هذا الكلام لا يحتاج إثبات لأنه أمر حدث فعلا ويمكننا رصد التطور كما ذكرت لك في ردي السابق. ثانيا المشكلة التي تعاني منها أنت وتيارك هي ذات المشكلة التي تخلصت منها القاعدة وقلبت الموزاين وأربكت أمريكا وهي كونك تقيس وتفكر من خلال النمط الدارج في فهم القوة العسكرية والسياسية والاستراتيجية. القاعدة لعبت لعبة جديدة تماما خارجة عن كل قواعد اللعب المعروفة ولا يستطيع الأمريكان ولا غيرهم تصورها لأنهم مثلك مبرمجون على الأسلوب التقليدي في حسابات القوة والضعف. ومن خلال هذه الحيلة حولت القاعدة قوة الأمريكان إلى أداة ضعف تعمل ضدهم، ومن هنا أصبحت القاعدة تتضخم وتزداد قوتها بعد كل ردة فعل أمريكية. وأما مسألة تشكيل القاعدة لدولة فثق تماما أن القاعدة تسير في الطريق الطبيعي لإنشاء الدول ولابد أن تلاحظ أن مصير أمريكا الان على كف عفريت وانتظار الضربة التالية، وإذا لم تستطع أمريكا الحسم بعد مرور سنة فيجب أن يكون ذهنك متفتحا بشكل واسع لتقبل فكرة انهيار أمريكا إذا عاجلتها القاعدة بضربات جديدة .. وإذا انهارت أمريكا فهل لديك قدرة على تصور كيف سيكون وضع أحجار الشطرنج التي وضعها الغرب في بلاد المسلمين؟ أظنك لست محتاجا لمزيد من التفصيل أليس كذلك ؟

فقال: أنت لا تفتأ تضخم القاعدة وكأنها قوة ملهمة عبقرية لا تخطئ. إلى متى نستمر في هذه المبالغات والتغني بقدرات القاعدة.

فقلت : أولا أنا لم أبالغ ولم أتغنى، كل ما قلته حصل ولا تستطيع أنت ولا غيرك نفي أن القاعدة بعد كل ردة فعل أمريكية وتواطؤ عالمي ضدها تأتي بضربة أكبر وأضخم من الأولى وتحظى بتأييد أوسع وأشمل من السابق. ثانيا الحديث عن قدرة القاعدة على التعامل مع أمريكا بأسلوب لا تحسن أمريكا التعامل معه ليس كلامي أنا بل هو كلام استراتيجيين أمريكان أطلقوا على هذا التعبير الحرب غير المتوازية. وقالوا إن أمريكا لن تعجزها أي قوة في الأرض بالمقاييس المعروفة فقد تمكنت أمريكا عسكريا واقتصاديا وسياسيا واستخباراتيا وإعلاميا بل وحتى في فنون الحرب النفسية لكنها لا تحسن التعامل مع من يستخدم وسائل وأساليب غير معروفة للتجربة الأمريكية. وأطلقوا على هذا النوع من الحرب إسم الحرب غير المتوازية. وقالو في تقرير خاص إن هذه الحرب إذا لم يتمكنوا من احتوائها في الضربة الأولى فستكون هناك نذر انكشاف في القوة الأمريكية واحتمال خسارة حقيقية لأمريكا في هذه الحرب. صدقني هذا كلام حقيقي في تقرير رفع للرئيس الأمريكي كلينتون قبل أن ينصرف من الرئاسة وليس كلامي أنا. أسلوب وسياسية واستراتيجية القاعدة تنطبق تماما على هذا التوقع ومن هنا نقول لك أن هذا هو الإعداد والقوة.

زم أبو ياسر شفتيه وقال .. الغلو يا أخي الكريم وعين الرضا تجعلك تتحدث عن القاعدة بهذا الشكل .. بل وصل الأمر ببعض الناس في الانترنت أن صاروا يشنعون على أهل العلم ويتهمونهم في نياتهم ويصفونهم بالأوصاف البشعة كل ذلك بسبب الغلو في القاعدة وبن لادن..

فقلت : مثل من يا أبا ياسر ؟

فقال : مثل شخص في الانترنت يرمز لاسمه بـ ( لويس عطية الله ) بلغ به الحد أن كتب موضوعا يقول فيه ( أسامة بن لادن صلى الله عليه وسلم ) .. وطالب الناس أن يغسلوا أيديهم من شيوخ الصحوة ، وكأنه يريد إسقاطهم ! حسنا إذا غسلنا أيدينا من هؤلاء الشيوخ الذين قدموا للدعوة ما قدموا وسجنوا في الله سنوات فلمن نذهب ؟ والمشكلة أن لديه من يطبل له ويصفق له !

ابتسمت ابتسامة عريضة وقلت له : أنا لويس عطية الله !!

علت ملامح الدهشة وجه أبي ياسر ولم ينطق بكلمة ..

فقلت: نعم أنا لويس عطية الله ويبدو أنك لا تقرأ لي جيدا وإلا ما قلت ما قلت من كلام ، فأنا لم أقل (صلى الله عليه وسلم) بل قلت (صلى الله على أسامة بن لادن) وأنت يا أباياسر عربي وتفرق بين الجملتين فالأولى قد عرفت بين أهل العلم كلفظ ملاصق لذكر النبي صلى الله عليه وسلم والثانية دعاء عادي يصح أن تقوله في حق أي مسلم! وأما مسألة غسل اليدين من شيوخ الصحوة فهذا مقتضى ما علمونا هم، فهؤلاء الشيوخ قد تنكبوا طريق الحق الذي أخذناه منهم سنوات طويلة فإذا حادوا عن المنهج الذي ربونا عليه فلا خير فينا إذا لم نقل في وجوههم ارجعوا إلى الحق، وأما مسألة إسقاطهم فهذه لا يقوله سوى من لديه خوف داخلي من خطأ يدرك أنه واقع فيه، ومن أنا حتى أسقط هؤلاء الشيوخ؟ وإذا سقطوا فلن يسقطوا بسبب كلامي بل لأن الله تعالى قال لنا ( وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم ) ..

سكت أبو ياسر ثم قال لي وأثر الصدمة بادية على وجهه : كيف تثبت لي أنك فعلا لويس عطية الله ؟

فقلت : حسنا هذه المناظرة سوف أكتبها باسم لويس وستراها بنفسك وتتأكد أن من كان يتحدث معك هو لويس عطية الله .

ثم سكتّ برهة وقلت: حسنا دعنا نتوقف الان عن الحديث عني ولنكمل حديثنا عن القاعدة .. ما رأيك في آخر كلام قلته ؟

فقال أبو ياسر: كلامك الأخير يعني أن القاعدة لديها خطط مستقبلة أخرى وربما ضربات في داخل أمريكا، إذا كان زعمك بوجود استراتيجية صحيحا فهل خططت القاعدة لطريقة ضبط الخطوات القادمة أو إنها فقط مسكونة بفكرة ضرب أمريكا ودفعها للغضب والانتقام من جديد؟ ألا تعتقد أن القاعدة إذا كانت فعلا مستعدة بضربات أخرى أو برامج أخرى أنها ستدفع الأمريكان لحملات انتقام من المسلمين ربما يستخدم فيها السلاح النووي أو غيره؟

فقلت : أمريكا تنتقم ممّن؟ أين تضع قنبلتها النووية؟ الطالبان فيما يبدو للأمريكان انتهوا، بن لادن والقاعدة اختفوا، أين توضع هذه القنبلة؟ كيف تنتقم أمريكا؟ كل بلاد العالم متواطئة ومتعاونة معها، أين تنتقم؟ كابل؟ قندهار؟ كلها معاقل للجيش الأمريكي وحلفائه الآن؟

قال : في أي مدينة إسلامية في بريدة في كراتشي، الأمريكان سيفقدون صوابهم بالكامل ويفكرون بطيش وجنون.

قلت: في البدء أنت جعلتَ أمريكا من أكثر دول العالم قدرة وتخطيطا وهيمنة، والآن تقول يفقدون صوابهم؟ ماذا سيجنون إن ضربوا مدينة إسلامية وبس؟ هل سيقضون على القاعدة وخطر القاعدة؟ يعني على الأقل في حملتهم الأخيرة رغم أنها في الجملة ليست في صالحهم لكن لها مبرر منطقي أنها قضاء على الدولة التي تؤويهم ومطاردتهم داخل أفغانستان. إما أن تعتبر الأمريكان أذكياء متمكنين قادرين كما وصفتهم أعلاه وبذلك لن يتصرفوا تصرفا أرعن وجنوني مثل ضرب مدينة إسلامية، أو تتراجع عن كلامك أعلاه وتقول الأمريكان حفنة مجانين لا يعرفون السياسة ولا الاستراتيجية؟

فقال: قل لي أنت إذا ما الذي تعتقد إذاً سيحصل لو حصلت ضربة أخرى؟ وهل الضربة الأخرى فعلا هي من برنامج القاعدة؟ أو دعنا نكون أكثر نظاما في السؤال ما هي خطط القاعدة المستقبلية؟ وكيف حسبتها على أساس ردود الفعل الأمريكية؟

ضحكت وقلت: أنا لا أستطيع أن أتحدث باسم القاعدة وأنبيء بخططها المستقبلية لكن هناك كلام شبه أكيد عن ضربة كبيرة قادمة لأمريكا وربما أكبر من ضربة، وربما هناك عمليات في مناطق أخرى غير أمريكا. لكن القاعدة يبدو لا ترغب أن تعمل شيئا كبيرا إلى أن تظهر علامات تفكك وانهيار وهزيمة في أمريكا. في نظري ستشعر أمريكا بشلل كامل لو حصلت ضربة أخرى وسيصاب الشعب الأمريكي بحالة من الإحباط الوطني الذي يشعرهم بأنهم مهزومون وأن هذا العدو لا يصلح مواجهته بالقوة بل لا بد من الخضوع لمطالبه. سيناريو آخر هو أن تبدأ جهات أمريكية بالتضايق من سياسة واشنطن وترفض تحمل تبعات تصرفات الحكومة ضد المسلمين. خذ مثلا كاليفورنيا تنتج ثلث الناتج القومي لأمريكا، لماذا تتحمل تبعات التصرفات السيئة لواشنطن في العالم الإسلامي؟ لن نستغرب إذا رأينا دعوات في كاليفورنيا بالانفصال أو حتى من جهات أخرى. سيناريو آخر أن يتشدد دعاة اليمين في أمريكا للتخلي عن الحريات والديموقراطية وتحويل ولاياتهم إلى ولايات عسكرية بحكم صارم لا يسمح باختراقات أمنية. أمريكا سيسودها قطعا حالة من الانهيار النفسي والاقتصادي والشك بذاتها. أوربا والجهات الداعمة لأمريكا ستنسحب خوفا من أن تصبح هدف القاعدة القادم. الانظمة الطاغوتية في البلاد الإسلامية ستكون في أضعف ما يمكن بسبب ضعف السيد الأول.

فقال : سبحان الله تصرون على تضخيم نتائج ما تقوم به القاعدة ونحن نرى أمريكا امتصّت ما حصل في سبتمبر وكأن شيئا لم يكن .. ثم ضحك ابو ياسر وأردف: كيف لا تستطيع أن تتحدث باسم القاعدة وأنت (صجّيتنا) كل يوم منزل مقال عن القاعدة؟

ابتسمت وقلت: كيف كأن شيئا لم يكن؟ هل أذنك في صمم وعينك في عمى عما حصل للاقتصاد الأمريكي؟ ألا ترى حالة الشك والترقب عند الأمريكان والتي تسكتها الحكومة بالمزايدة على محاربة الإرهاب؟ أليست هذه مقدمات واضحة لاستقطاب كبير في المجتمع الأمريكي يخفيه مكارثية محاربة الإرهاب؟

فقال : أنا لا أريد أن أظهر بمظهر الذي يدافع عن أمريكا لكن أمريكا مجتمع ديموقراطي لديه مؤسسات راسخة تستطيع أن تتعامل مع تحديات من أي نوع لأن العقلية الجماعية عندهم منظمة وتنظر للأمور نظرا علميا مدروسا ولا نظن أنهم سيصعب عليهم الصحوة بعد أي هجوم.

فقلت : والله شوف، أصلا لم يحطم الأمريكان في تعاملهم مع بن لادن إلا أنهم تُشل عندهم القدرة على التفكير الجماعي إذا استفزوا بالطريقة التي يمارسها تنظيم القاعدة. لكن حتى لو افترضنا وحصل أن عادوا إلى رشدهم فلن يكون لديهم خيار إلا التسليم وتنفيذ كل مطالب بن لادن بطريقة الخائب الضعيف. إيقاف دعم إسرائيل رفع الحصار عن العراق سحب قواتهم من بلاد الحرمين و التخلي عن الطواغيت العرب. ألا ترى هذا نصرا عظيما للقاعدة؟

قال أبو ياسر : ومن منا يكره هزيمة أمريكا ؟ يارب ..

فقلت: يارب ..

انتهى الحوار بهذه الطريقة ..

ثم ابتسم أبو ياسر وقال لي مثل المتعجب: بالله أنت لويس عطية الله ؟

فضحكت وقلت نعم والله أنا هو ..

وبعد لحظات صمت طويلة وتأمل قلت له على سبيل الدعابة :

سيؤلفون كتبا عني هاه ؟

فقال لماذا ؟ ماهي إنجازاتك اللعينة .. قالها أبو ياسر وهو يضحك ..

أخي القارئ .. ارجع لأول المناظرة لتقرأ جوابي على عبارة أبي ياسر الأخيرة ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


أ ولئك يلعنهم الله ويلعنهم اللاعنون

اسمعوا يا من تسمَّون بـ " العلماء " :

لقد خلقنا الله أحرارا ، ولا يمكن أن نصبح عبيدا لكم أو عبيدا لمجموعة من المنافقين والسكارى والمخنثين باسم الدين الذين تريدون ترويجه زورا وبهتانا على الله ورسوله .

فباسم الشيخ الإمام محمد بن عبدالوهاب رحمه الله روجتم لمذهب يقدس الحاكم ويعطيه العصمة .
وباسم الشيخ الإمام محمد بن عبدالوهاب رحمه الله منعتم النصيحة لهؤلاء الفجرة .
وباسم الشيخ الإمام محمد بن عبدالوهاب رحمه ا لله حرفتم دين الله وجعلتموه مطية لأهواء هؤلاء الفساق من آل سلول .

خلقنا الله أحرارا وأمرنا بعبادته وحده لا بعبادتكم ولا بعبادة أسيادكم المنافقين .

أنتم بفتاواكم تريدون - وقد فعلتم - تريدون تحويلنا إلى مجموعات من الأغنام لا حول لها ولا قوة ..

اسمع يا أيها المفتي :

جزيرة العرب ليست إقطاعية في أوربا لأبيك وأمك ولست أنت ( البابا أوربان ) ولا فهد ( الملك لويس ) .

جزيرة العرب أرض فتحها الصحابة الذين هم أجدادنا ورووها بدمائهم، وفي كل مكان لأحدهم موقعة تذكر الناس بما فعلوه من مجد، فلا تأتي أنت وآل سلول على غفلة من رجال الله وتريدون تحويلها إلى إقطاعية تملكون فيها العباد والبلاد، وليس لك حق ولا لأتباعك في مجلس الإفتاء أن يتصرفوا في شئوننا وكأننا مجرد عبيد في إقطاعيتكم المسماة المملكة السعودية ..

ولسنا روافض أو شيعة حتى تجعلوا من هؤلاء السعدان الذين تسمونهم ولاة الأمر وكأنهم الذين لا ينطقون عن الهوى ولا يفعلون إلا الصواب، وتعطونهم العصمة في كل ما يفعلون، حتى لو والوا اليهود والنصارى وحتى لو استحلوا الربا وحرفوا الدين وعبدوا الناس لأمريكا وفعلوا كل القبائح في حق أمتنا. وهؤلاء أبناؤهم يقتلون أولاد الناس ثم لا نراكم تحركون ساكنا، وهؤلاء كبارهم سرقوا أموال الأمة وتعطونهم صكوك البراءة وأن تلك الأموال حلال لهم، ومازالوا يسرقون، وكلما اخرجوا قرارا جديدا أكلوا به أموال الناس مثل قرار التأمين الأخير جئتم بأختامكم القذرة ووقّعتم عن الله ، بأن هذا المال مال واجب دفعه لولي الأمر .. فأصبحتم شركاء للصوص في نهب أموال المسلمين .

وكل ذلك باسم الإسلام وباسم الإمام محمد بن عبدالوهاب والإمام أحمد بن حنبل .

ولو عاش جدك الشيخ محمد بن عبدالوهاب لجلدك جلد البعير لو رآك تقول لطلاب العلم ( عندي ثلاث دقائق لكم فقط ) ، ومن أنت وما قيمتك أصلا عند الناس إلا لأنك تزعم أنك من أهل العلم! ولولا العلم لكنت أحد البهم الذين يرعون في مراعي آل سلول .

وقد جاء الوقت لكشف كل فضائحكم وتعريتكم أمام الناس ..

طالما أنك خلعت عن نفسك ثوب العلم وظهرت عورتك وبان كذبك على أهل الخير عندما جعلت الدين مجرد وظيفة، فلقد جاءك طلاب العلم ليبلغوك شيئا من فظائع ما يجري للأمة فقلت لهم ( الدوام انتهى )!! قاتلك الله، وهل الناس تأخذ عنكم إلا لأنها كانت تظن أنكم أهل العلم؟ أما وقد فضحتم أنفسكم وأنكم مجرد موظفين لآل سلول لا أكثر، فاصبر على ما يأتيك إذا ولا تقل ولا تروج أنت ومن يتبعك من الناعقين بأن لحوم العلماء مسمومة، فلست من أهل العلم في شيء، بل أنت مجرد موظف يذهب إلى بيته عند نهاية الدوام، ولحومكم وأعراضكم حلال.

وإذا كان النبي صلى الله عليه وسلم اعتبر أن مطل الغني ظلم يحل عرضه، فكيف بمن كان مطله أسوأ من المماطلة في الأموال بل في أحكام الله ودينه، فكتمان العلم والسكوت على الباطل أسوأ جريمة من مماطلة الغني لمن يطالبه بعشرة ريالات .. وقد قال الله تعالى ( لا يحب الله الجهر بالسوء من القول إلا من ظلم ) فكيف بمن ظلم الإسلام وحرفه وجعله مطية لأهواء ورغبات الحكام؟؟

فأعراضكم ولحومكم حلال ومباحة لكل من أراد فضحكم وتبيين كذبكم على الله ورسوله، لأن جنايتكم في حق الأمة وحق الإسلام من أبشع الجرائم والباطل الذي كرستموه بمنظومتكم المتهالكة وهي الأداة والوسيلة الفعالة التي استخدمها المنافقون لدك كل معالم الإسلام في البلد، فأخرجوا من خلالكم دينا جديدا مشوها لا يمت للإسلام بصلة نسبتموه زورا وبهتانا للشيخ محمد بن عبدالوهاب وللإمام أحمد بن حنبل.

ومن قال إن لحومكم مسمومة فهو أحمق، فالله وصف أمثالكم من بني إسرائيل بأن لهم مثل الحمار ومثل الكلب، وأنتم بما تفعلونه في حق الإسلام أشنع وأبشع مما كان يفعله بنو إسرائيل. فعلماء بني إسرائيل الذي لعنهم الله كتموا العلم، أما أنتم فلم تتوقفوا عند حد كتمان العلم، بل تجاوزتم إلى أن جعلتم الباطل هو الحق وجعلتم الأخذ بالحق جريمة، ومدار ذلك كله قائم على مسألة واحدة وهي تزكيتكم المطلقة لآل سلول وإطلاق أيديهم يعبثون بكل شيء في شئون الأمة، وأنتم كنتم تقومون بمهمة التزكية وإصدار الصكوك لهم بأنهم على حق وأن من يخالفهم على باطل.

والشيخ محمد بن عبدالوهاب حكم على أمثالك يا أيها المفتي بأن أقل أحوالهم الفسق فأنت فاسق في نظر جدك على أقل الأحوال، أسمع ما قال جدك عن أمثال آل سلول واسمع ماذا قال عن أمثالك :

(... إن هؤلاء الطواغيت الذين يعتقد الناس فيهم وجوب الطاعة من دون الله كلهم كفار مرتدون عن الإسلام، كيف لا وهم يحلّون ما حرّم الله، ويحرّمون ما أحلّ الله، ويسعون في الأرض فساداً بقولهم وفعلهم وتأييدهم، ومن جادل عنهم، أو أنكر على من كفّرهم، أو زعم أن فعلهم هذا لو كان باطلاً لا ينقلهم إلى الكفر، فأقل أحوال هذا المجادل أنه فاسق، لأنه لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم ...) محمد بن عبدالوهاب، الرسائل الشخصية، 188

فأنت أيها المفتي لا تكتفي بالمجادلة عن آل سلول بل تعطيهم التزكية المطلقة وتعتبر طاعتهم واجبة وتعطيهم من الحقوق مالم يعطه الصحابة لأبي بكر ولا عمر،فأنت تمنع الإنكار العلني على هؤلاء المنافقين بينما الصحابة أنكروا على عمر علنا وفي المسجد وأثناء الخطبة وأمام الناس!

{هاأنتم جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا}

وقد علمت أنك احتميت بجنود آل سلول وقوات أمنهم الخاص، وقد احتمى قبلك أناس وظنوا أنهم مانعتهم حصونهم فأتاهم الله من حيث لم يحتسبوا .. وإذا حمتك اليوم قوات المنافقين فمن سيحميك إذا وضعت في قبرك ؟ إذا غرتك الجموع والقوة اليوم فماذا ستفعل يوم أن يأتي كل من في السموات بين يدي الرحمن عبدا؟

وابن عمك الآخر الذي منع سنة رسول الله صلى الله عليه وسلم في القنوت والدعاء على اليهود والنصارى لأن الدعاء على النصارى يحرج منافقي آل سلول أمام أولياء نعمتهم من النصارى فمنع ابن عمك سنة القنوت لأجل ذلك وفي أمثاله وأمثالك أيضا قال شيخ الإسلام بن تيمية:
" ومتى ترك العالم ما علمه من كتاب الله وسنة رسوله صلى الله عليه وسلم واتبع حكم الحاكم المخالف لحكم الله ورسوله كان مرتدا كافرا يستحق العقوبة في الدنيا والآخرة " الفتاوى ج 35 ص 372-373.

ثم هو يتبجح ويقول بكل غرور "ن بعض المعلمين يمجد أسامة بن لادن وهذا خلل في فهم الإسلام" .

ونقول له سبحان الله صار تمجيد المجاهدين الذين يعملون جاهدين لتحرير بلاد الحرمين من النصارى الصليبيين خللا في فهم الإسلام بينما تمجيد المنافقين الذين مكنوا للصليبيين وأدخلوهم بفتاواكم واعتبارهم ولاة الأمر الذين تجب طاعتهم هو الإسلام الصحيح ؟ مالكم كيف تحكمون؟
وقد نهانا صلى الله عليه وسلم من أن نقول للمنافق (سيد) وهو يقول في كل يوم ( سيدي خادم الحرمين )، ولا ندري هل تمجيد مجاهد في سبيل الله هو الجريمة أم تمجيد المنافق الذي أحضر الكفار لبلاد الحرمين ومكنهم منها بما لم يحصل قط في كل التاريخ الماضي لجزيرة العرب ..
وسنبدأ الآن بفتح ملفاتكم حتى تعلم الأمة كم كانت مخدوعة بكم وبأمثالكم من الذين اشتروا بآيات الله ثمنا قليلا وجعل الدين مطية لأهواء هؤلاء الحكام..

وأول شنائعكم العظيمة في تحريف دين الله هو أنكم كنتم الركن الركين في تثبيت حكم المنافقين الموالين لأعداء الله من يهود ونصارى، أنتم لم تكتفوا بباقعة السكوت عن قول الحق وعدم الإنكار على الباطل بل تجاوزتم ذلك إلى تزكية حكم آل سلول واعتبار مجرد الإنكار عليهم من أعظم المنكرات، وبهذا أصدرتم الفتاوى التي جرّمتم بها بعض الدعاة والمصلحين، وبتصريح منكم قام بن سلول برمي هؤلاء المصلحين في السجون لسنوات طويلة، وما زال منهم من يقضي عقوبة الظلم في السجون لا لشيء إلا أنهم قالوا ربنا الله وليس أمريكا أو بن سلول .

وبفتاواكم التي اجتمعتم عليها فتحتم بلاد الحرمين لكل نصراني عاهر ولكل مجندة أمريكية فاجرة ليحموا حكم بن سلول، ولم تكتفوا بالإباحة بل جعلتم جلب هؤلاء الكفار لبلاد الحرمين من أوجب الواجبات!! وكان قياسكم أنه لو لم يأت الأمريكان لزال حكم بن سلول ولأخذ صدام البلاد فاستبدلتم كافرا بكافر للإبقاء على حكم هؤلاء المنافقين وكلهم شر وأسوأهم المنافقين فإن المنافقين في الدرك الأسفل من النار.

ثم لم تكتفوا بذلك وبعد مرور عشر سنوات على مجيئ هؤلاء العلوج لم تتوقفوا عند حد ما قلتموه في أول فتاويكم بأننا إنما استعنا بهم استعانة، ولبستم على أهل الحق والخير عندما أظهرتم أن المسألة استعانة، وكل أطفال الدنيا يعرفون أن الاستعانة ليست في أن تأتي أمريكا بجيوشها وبخيلها ورجلها وتمكث في الأرض هذه ليست استعانة هذا احتلال..

أقول لم تكتفوا بذلك بل مكنتم لهم بأن جعلتم مجرد رفض وجود جيوش الأمريكان النصرانية المحاربة التي اتخذت القواعد العسكرية في بلاد الحرمين وجاءت بكل قواتها العسكرية، جعلتم مجرد رفض وجود الأمريكان جناية. وعندما قام بعض أهل العلم برفض هذا الوجود العسكري الأمريكي أنكرتم عليهم وأعطيتم آل سلول الاذن بسجنهم لسنوات لأنهم قاموا وأنكروا المنكر..

ثم لم تقفوا عند هذا الحد بل تجاوزتموه فجعلتم هؤلاء النصارى العسكريين المسلحين بأحدث الأسلحة (معاهدين وأهل ذمة) وقياسكم أنهم جاؤا بإذن ولي الأمر!! ورميتم بقول النبي صلى الله عليه وسلم (اخرجوا المشركين من جزيرة العرب) عرض الحائط. ولم يكن يهمكم حكم الله ولا حكم رسوله بقدر ما كان يهمكم إيجاد المخرج لآل سلول من ورطتهم التي أوقعهم فيها صدام، وكل ذلك باسم الدين وباسم الشيخ محمد بن عبدالوهاب. وانبنى على هذا القياس الفاسد أن جعلتم المجاهدين الذين أعلنوا الجهاد ضد الأمريكان (خوارج) و (محاربين لله ومفسدين في الأرض)، فأصدرتم الفتاوى التي استبحتم بها دماء أربعة من خيرة شباب الإسلام، وما جريمتهم إلا لأنهم قتلوا الأمريكيين المحاربين، وقد علمتم أنه لا يقتل مسلم بكافر وأن قياسكم فاسد من أصله لأن من اعتبرتموه ولي الأمر إنما هو منافق مبدل لشرع الله محارب لدين الله وقد تيقن من هذا كل مؤمن بالله ورسوله. وحتى لو صح قياسكم جدلا فإن عدم قتل المسلم بالكافر حكم شرعي مطلق لا ينقضه اجتهاد أو قياس فاسد من قبلكم، لكنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور..

ثم مضى هذا كله ونفض الشيخ أسامة بن لادن ورجاله أيديهم منكم وقالوا هؤلاء علماء الضلالة أركسوا في الضلال ولن يخرجوا منه وخرج الشيخ ومن معه من بلاد الحرمين وذهب لأفغانستان وأعلن جبهته لقتال اليهود والصليبيين والجهاد في سبيل الله فلحقه شركم وأصدرتم فيه الفتاوى التي تحذرون الناس منه وتعتبرونه والمجاهدين خوارج رغم أن الشيخ أسامة منع شباب الجهاد من قتال منافقيكم وأمر المجاهدين بتوجيه ضرباتهم للأمريكان والكفار الأصليين فقط، فلم يعجبكم ذلكم واستمرت فتاواكم في تضليل المجاهدين وتزكية المنافقين، وصار كل حبيب لابن سلول حبيب لكم ومحمي بفتاويكم.

ولم تقفوا عند ذلك الحد بل عندما ذهب المجاهدون إلى عقر دار الكفار وضربوهم في 11 سبتمبر لم تتورعوا البتة وتتذكروا الله خالقكم وتسكتوا على الأقل، بل أصدرتم الفتاوى التي تجرمون فيها جهاد المجاهدين وتعتبرونه إفسادا في الأرض، وتباكيتم على الأمريكان الكفار. وكانت القاصمة افتراؤكم على الله ورسوله عندما زعمتم أن الجهاد لا يصح إلا بإذن ولي الأمر، ورسول الله صلى الله عليه وسلم قال (الجهاد ماض إلى يوم القيامة) ومن هو ولي الأمر في أذهانكم إلا منافقي آل سلول، بينما في أذهان بقية المؤمنين فإن آل سلول من أشد الحكام حربا لله ورسوله ومن أشدهم تبديلا وتحريفا لدين الله.

بل لم تقفوا عند ذلك الحد فدعوتم المسلمين لمناصرة الكفار على المسلمين!! كما فعل ذلك الضال السدلان عندما دعا الأمة لمناصرة الأمريكيين ضد المسلمين فأي إغراق في الضلال والفسق والفجور أعظم من هذا وأي عالم هذا الذي يأمر الناس بمناصرة الكافرين ضد المسلمين؟؟

يا من تسمون بالعلماء، والله إنكم علماء ضلال، ووالله إن مثال بلعام بن باعورا حاله أهون منكم، فبلعام انسلخ من آيات الله، أما أنتم فقد حرفتم على علم دين الله وقلتم للناس هذا هو الإسلام وهذه دعوة الشيخ محمد بن عبدالوهاب!!

أما تخجلون من أنفسكم كيف أنه بسببكم وبسبب تعطيلكم لأحكام الله التي لا توافق الحكام جعلتم أهل السنة مثار سخرية لكل أهل البدع والطوائف الضالة وأضحوكة عند بقية الأمم؟ أما تستحون وقد جعلتم من دعوة الشيخ محمد بن عبدالوهاب أشد خضوعا للحاكم من خضوع الروافض لأئمتهم؟

وإذا كان الروافض قد أعطوا الصعمة لأئمة من الصحابة من نسل علي رضي الله عنه، وضلوا في ذلك وأضلوا خلقا كثيرا، فما بالكم تعطون العصمة لأناس أقل ما يقال فيهم إنهم منافقون مردوا على النفاق؟ وهذا ابنهم المذكور يعترف بلسانه بل ويفخر بذلك أن حصاد ثلاثين سنة من العمل في الاستخبارات كانت موالاة الامريكان ودفع أموال الأمة لهم وفي حرب المجاهدين وعلى رأسهم الشيخ أسامة، ومع ذلك لم تفكروا قط في مناصحته فضلا عن استتابته وهو قد ارتكب إحدى المكفرات التي نص عليها أجدادكم من العلماء في كتبهم ومصنفاتهم. وكان ينبغي أن يستتاب ويتبرأ منه المسملون جميعا، فلم يخطر في بالكم حتى السماح لغيركم أن يعترض عليه والقدح في كونه من "أولى الأمر"، فأي نموذج لإعطاء العصمة لآل سلول أشد مثالا من هذا المذكور؟

وأنتم لديكم الاستعداد لاستتابة بعض أهل العلم الفضلاء في مسائل هي من الفروع الصغيرة كما فعلتم عندما شهرتم بالشيخ (دبيان الدبيان) في مسألة الأخذ من اللحية وليس لديكم أدنى شعور بالمسئولية في استتابة (المذكور) على تبجحه بالكفر والنفاق وموالاة أعداء الله من الأمريكيين وغيرهم.

وأي خيانة للأمة أبشع من اجتماعكم للافتاء في البوكيمون -وشكرا لكم لقد نفعتم الناس بارك الله فيكم- بينما العظائم الكبيرة التي ستحدث للأمة لا تحركون ساكنا بسببها ولا تستطيعون أن تكشفوا ستر من ورائها، لأن آل سلول لم يطلبوا منكم فتوى، فأين أنتم مما يحدث في العراق؟ وأين أنتم مما يحدث في افغانستان وفلسطين؟ بل وصل الحد من الخذلان وعمى البصيرة في هذا المفتي أن حرم العمليات الاستشهادية في فلسطين!

إنكم في ضلالكم وطغيانكم تعمهون، وقضية إعطاء العصمة لال سلول قضية يراها كل مبصر واضحة وضوح الشمس رابعة النهار، وإلا فسّروا لي كيف يفتي المفتي بتحريم التأمين قديما ثم لما أباحه آل سلول بل وفرضوه على الناس أمر هذا الزائغ المسلمين بأن يخضعوا لآل سلول في أكل أموالهم بالباطل، فويل له مما يفتي وويل له مما يكسب. والمضحك أنه أمر الناس أن تدفع ولا تأخذ فائدة ولامردودا من وراء أموالهم، حسنا فما فائدتك أنت يا شيخ وقد أنزلت نفسك منزلة الذي يحملون أمانة العلم؟ وكيف ستنفع الناس وأنت تأمرهم بفعل الضلال ثم تقول لهم لا تأخذوا فائدة؟ وكيف ستخلص نفسك من الأيدي التي ستتعلق برقبتك يوم القيامة جراء شنائعك في حق الله وحق رسوله وحق الأمة؟

وكما أثبتنا أنكم أشد ضلالا من الروافض نثبت أنكم أشد ضلالا من الخوارج، تريدون الدليل؟ نعم دليلي أنكم تستحلون دماء أفضل وأزكى الخلق وهم المجاهدون عندما تعتبرونهم مفسدين وتفتون بقتلهم، بينما الكفار الأصليين الذين يحتلون جزيرة محمد صلى الله عليه وسلم من أمريكان ويهود وغيرهم تعتبرونهم أهل ذمة معصومي الدم لا يجوز قتلهم، وهذا أحد أتباعكم من الضلال أفتى بأن الشابين المجاهدين الذين قاتلوا الأمريكان في الكويت لا يروحون رائحة الجنة لماذا يا أيها الزائغ ؟ لأنهم قتلوا الأمريكيين والأمريكيين أهل ذمة!

عجبا في أي فقه وفي أي عقل ومنطق تعتبر الجيوش المستقرة في مكان ما بعدتها وعتادها (أهل ذمة)؟

فأنتم تفتون بقتل أهل الإسلام وتتركون أهل الصلبان، وهذا دين الخوراج!! بل إن الخوارج ما خرجوا إلا زعما أنهم يريدون تحكيم كتاب الله وزاغوا وضلوا أما أنتم فتأمرون الناس بطاعة من لا يحكم كتاب الله من آل سلول وتأمرون بقتل من يطالب بتحكيم كتاب الله من المجاهدين الصادقين وغيرهم من الدعاة والمصلحين . أفرأيتم كيف أنكم أضل من الخوارج؟

أنتم في نظري أشد سوءا من آل سلول، فإن آل سلول منافقون طلاب ملك ودنيا، لكن أنتم تزعمون أنكم توقّعون عن الله وأنكم حماة الدين، فجئتم بدين لا والله ماهو بدين الله في شيء، بل هو من الضلال والزيغ، فصرتم ينطبق عليكم قول الله {فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا}

وجرائمكم في حق الله ورسوله لا تقف عند حد السكوت على رواج الباطل، بل تتجاوز إلى حد تكريس هذا الباطل وجعله هو الأصل، ثم تفترون على الشيخ محمد بن عبدالوهاب عندما تعتبرون أن هذا ما جاء به محمد بن عبدالوهاب، وتزيدون ضلالا عندما تعتبرون أن هذا هو مذهب السلف والأئمة الأربعة فلم تخجلوا من ترويج الباطل بألسنتكم بل نسبتموه إلى أئمة وعلماء أهل السنة، نزه الله هؤلاء الأمة عن افترائكم.

وفي الوقت الذي كان فيه العلماء أمنة للأمة طوال التاريخ، وحين افترق العلم عن السلطان بعد الخلافة الراشدة شكل العلماء مؤسسة صلبة مرتبطة بالأمة مباشرة تحمي حمى الدين وتضمن أن الحاكم رغم هيامه بشهوة السلطة لا يملك أن يبدل الشرع أو يوالي الكفار أو يعطل الجهاد أو يستحل المحرمات. إلا أنكم في هذا العصر بدلا من أن تصيروا أمنة للأمة ولدين الله من تبديل المبدلين ومن انتحال المبطلين صرتم والعياذ بالله أمنة للمنافقين فأنتم الذين ثبتّم أركان النفاق وأنتم الذين كرستم لهؤلاء الظالمين ملكهم عندما اعتبرتموهم أئمة للمسلمين وجعلتم مجرد الإنكار عليهم من المنكرات، فارتكبتم الأسوأ عندما لم تكتفوا بالسكوت عن الباطل، بل قمتم بتزكيته وجعله هو الحق وما عداه باطل، ونتج عن ذلك فساد عريض في كل أركان المجتمع.

ولا أبالغ إن قلت إنكم مسئولون مسئولية مباشرة عن كل فساد يحصل في أرض الحرمين فبسببكم:

عطلت أحكام الاسلام الكبرى وأولها الحكم بما أنزل الله وهذه المحاكم التجارية تشهد عليكم بذلك وهذه صروح الربا أمام المسجد الحرام والمسجد النبوي تصيح بفضيحتكم على رؤس الأشهاد ..

وبسببكم وسكوتكم تمكن العلمانيون من الأعلام ونشروا الفساد في الأمة من خلال الفضائيات وغيرها..
وبسببكم طُبّع الفساد وأصبح شيئا لا ينكره أحد ومن أنكره قذف به في غياهب السجون..
وبسببكم مُكّن الكفار من بلاد الإسلام وأقدس بلاد الإسلام أرض الحرمين..
وبسببكم بُعثرت ثروات الأمة وتلاعب بمقدراتها فئة منافقة ظالمة مستبدة
وبسببكم حوصر الدعاة والمجاهدون ورموا في السجون وضُيّق عليهم في نشاطاتهم الدعوية والإصلاحية التي لا ترضي آل سلول أو تثيرهم ..
وبسببكم انتشرت الفوضى في القضاء وفشا الظلم وأصبحت الحدود تقام على الضعفاء فقط ولاتقام على أحد من آل سلول، وهذا أحد أعمدة آل سلول يتبجح بأن أل سلول لا تقام عليهم الحدود على مرأى ومسمع منكم..

وأضيف لهؤلاء العلماء الرسميين القول إنكم لا تتورعون البتة عن التلاعب بالدين وتطويعه بما يخدم أهواء السلطان، فها هو الشيخ المنيع عندما سئل عن التأمين قال أليس قد اختلف فيه وليس هو بحرمة الزنا؟ وما دام اختلف فيه على قياسكم فإنه يجب اتباع الحاكم وطاعته لأن له حق الاجتهاد في اختيار ما اختلف فيه!!

حسنا يا منيع فقد اختلف أهل السنة باكرا في مسألة الخروج على الحكام الفساق فضلا عن الكفرة فلماذا جعلتم في فتاويكم وأدبياتكم مسألة الخروج على الحكام من أكبر الكبائر؟ وجعلتموها مسألة قطعية ولم تراعوا أن خلافا قويا جدا وواضحا فيها بين أهل العلم من الصحابة والتابعين ؟

بل وتكذبون على أهل السنة عندما تزعمون أنهم أجمعوا بعدم الخروج على الحاكم، بينما يعرف أصغر طالب علم أن أهل السنة القائلين بعدم الخروج على الفساق من الحكام لم يقولوا تجب طاعتهم في الضلال وفي تعطيل أحكام الإسلام، بل واتفق أهل السنة قاطبة أن الحاكم المبدل لدين لله والمستحل للمحرمات المقطوع بها مثل الربا وجعله نظاما وقانونا أنه حاكم لا ولاية له على المؤمنين وأن الخروج عليه مسألة واجبة متعلقة بالقدرة. فكيف تفترون على الله عندما تجعلون من آل سلول الذين تنطبق عليهم عشرات المسائل التي تبطل حكمهم وولايتهم على المسلمين، تجعلونهم في مصاف الصحابة لا يجوز الخروج عليهم ولا مسهم بشيء، فضلا عن أن تنزلوهم منزلة فساق حكام المسلمين ؟

ومن الآن فصاعدا أطلب من الأمة، ومن كل شباب الأمة، ألاّ يذهبوا إلى هؤلاء ثانية فقد قامت عليهم الحجة وافتضح أمرهم، وليس لهؤلاء إذا قابلناهم سوى أن نقرأ عليهم { إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون} .

فيا شباب الأمة إذا قابلتم واحد من هؤلاء فاقرأوا عليهم {أولئك يلعنهم الله ويلعنهم اللاعنون} واجهوهم بها في كل مكان وفي كل وقت حتى يرجعوا عن غيهم .

واعلموا يا شباب الأمة إن استمرار تقربكم منهم لن يزيدكم إلا وهنا ولن يزيدهم إلا طغيانا وفجورا، فارجموهم بصواعق الحق، واقرأوا عليهم الايات والأحاديث التي تلعن وتحذر من العلماء الخونة. واقنعوا منهم تماما واغسلوا أيديكم وقلوبكم منهم فهم أصل كل شر ووراء كل بلية ، ولا تظنوا أنهم يمكن أن يحلوا أو يربطوا فهذا قرار الدمج تم تمريره على الأمة وهم سكوت، وقرار التطبيع مع اليهود وهم سكوت بل فيهم من باركه، وقرارات أخرى مررت، وسيمررون قرارات أبشع وأشنع فانتظروها، وإذا قالوا لكم سنناصح الولاة ونذكرهم فاعلموا أنهم كَذبة ولن يفعلوا، ولن يلغى قرار الدمج ولا غيره من قرارات قادمة، لأنهم أصلا مُكرسون لتثبيت أركان المنافقين ولن يفعلوا أي شيء يضر بحكم النفاق أو يعطل شرعيته. ولو كان فيهم خير لما استمر الربا المقنن المحمي من قبل المنافقين أكثر من ثلاثين عاما بدون أي نكير على آل سلول، ولما استمر النشاط التغريبي في البلد كل هذه المدة، ولما بقي في منظومة الدولة علماني واحد لو كان هؤلاء العلماء فعلا يقومون بالواجب الشرعي والأمانة التي كلفوا بها من قبل الله ورسوله .

وأنا أحذر الأمة وأذكرها بأمر خطير وهو أنه في النموذج النصراني حين تآمر الحاكم الظالم مع البابا على توظيف الدين لخدمة الظلم والطغيان ثارت الأمة الأوربية بالثورة الفرنسية على الدين كله فنسفت الدين واحتمت بالعلمانية. وإذا تركتم هؤلاء العلماء الخونة يعبثون بدين الله كما يشاؤون فإن العواقب والله وخيمة. صحيح أن دين الله محمي ولكن لابد للحق من رجال تقوم به، ولن نخاف ولكن يجب أن نحذر من مثل هذه العواقب ونقول إنه بحمد الله وفضله لا يستطيع أشد (البابوات) انحرافا ولا أعظم الملوك ظلما وبطشا أن يخفي حقيقة الإسلام، والأمة بمن فيها من أهل العلم المنوّرين بنور الحق والمجاهدين بالمرصاد لمن يضللها، وأولهم شيخنا المسدد أسامة بن لادن نسأل الله له التوفيق والنصر.

كما أن عليكم يا شباب الإسلام الالتفاف حول البقية الباقية من أهل العلم الذين يصدعون بالحق ولا يخافون في الله لومة لائم فالزموا هؤلاء الشيوخ واحموهم بصدوركم قبل أن ينالهم سوء من أهل النفاق والخونة من العلماء، فاجتمعوا بارك الله فيكم حول بقية السلف أهل العلم الذين يريدون وجه الله؟

أحفظوا كتب الشيخ حمود العقلا رحمه الله والتفوا حول تلاميذه ممن نحسبهم على نهج الحق فهم أمانة في أعناقكم، ولا تمكنوا سيوف النفاق والخيانة من أن تتعرض لهم بسوء حتى يقضي الله أمرا كان مفعولا ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


في رثاء فارسة مسلمة

ما أقسى الحياة إذا وجدت نفسك وقد تبعثرت على شفتيك الأحرف وجف حبرك ومصباحك انطفا ..

ما أقسى الحياة عندما ترى وتسمع كلمات امرأة مسلمة تلبس الحجاب وسط عاصمة الكفر الأخرى موسكو تقول إنها تموت في أرضها بلا ثمن فلا أقل إذن من أن تموت وتأخذ معها أرواح مئات الكفار .. في بلادهم وسط قوتهم وعزتهم .. ترى ذلك المشهد فلا تجد ما تلوذ به سوى الصمت .. وأن تطأطئ رأسك تندب رجولتك التي سلبها منك حكام النفاق .. وعلماء النفاق ..

كنت أطالع المشهد وأنا مأسور بجمال امرأة مسلمة .. فصمتّ .. والصمت في حرم الجمال جمال ..

لكنه جمال مختلف .. جمال الإيمان الذي عمر قلبها فطلبت الشهادة في سبيل الله ..

جمال الطهر وطهر الجمال .. الجمال الذي لا يذكرك بالسفاسف ولا يثير الغرائز بل الجمال الذي يرفعك عاليا حيث النجوم هناك تعلو ..

الجمال الذي يذكرك بلقاء الله في أشرف موقف وهو الجهاد في سبيل الله ..

شاهدت خمس مسلمات " حسان " متلفعات بالسواد .. يخطبن في الأمة خطبة الرجولة وخطبة الموت ..

شاهدتهن وقلت في نفسي ..

قل للمليحة في الخمار الأسود ماذا فعلت بناسك متعبد

لكن ليس كما عنى الشاعر الأول بل ماذا فعلت بنا تلك " المليحة " المجاهدة وأي مأزق وضعتنا فيه عندما طرحت أقسى اختبار للرجولة في هذا العصر ..

أسرتني تلك الفتاة التي كانت تتحدث بعزة الإيمان .. وعلو المسلمة .. فلم أستطع سوى الصمت وأنى لي أن أتحدث وهي تشعرني بحجم المذلة التي أعيشها أنا والألوف غيري ممن كتب في وثائقهم " ذكر " وما أصدقه من وصف فنحن لسنا " رجال " نحن ذكور فقط ..

دعوت أختى الصغرى لتشاهد المشهد فصرخت عندما شاهدتهن وقالت "هؤلاء نحن" ، لم تستطع أختي أن تميز فرقا بينها وبينهن .. شعرت أنها واحدة منهن .. فقالتها بعفوية .. هؤلاء نحن .. ثم بقيت تستمع وأنا أرقبها وأنظر في عينيها فسقطت دمعة .. ثم دمعات ثم خرجت ولم تتحمل المشهد .. ولا تسأل بعدها عن حالي .. ولا تحاول أن تطالع عيني فسوف تفضحني عيوني وتفضح ما أشعر به من احتقار في تلك اللحظة لنفسي ولكل الذكور الذين حولي ..

كنت أدعو الله من قلبي أن يقمن بتفجير المتفجرات التي تمنطقن بها .. آخر ما كنت أتمناه أن اراها وقد كشف عن نور وجهها الذي تخفيه علج كافر بعد استشهادها .. رضي الله عنها وعن المجاهدات اللاتي كن معها .. أو أن يمس جسدها الطاهربعد الشهادة يد كافر نجس من أحقر من خلق الله من الكفار .. وخسئ الكافر الجبان فلم يكن يجرؤ على كشف وجهك إلا بعد استشهادك أما في حياتك فأنى للضباع الحقيرة أن تقترب من فارسة مسلمة ؟
ولقد عاهدتِ الله على الثبات والصبر والقتل والقتال وصبرتِ حتى وفيتِ بعهدكِ وثبتِ في موقف يتزلزل فيه أشداء الرجال وتنخلع قلوب الفرسان الكماة .. فقتلت صابرة محتسة .. إن لله درك من قتيل
ولن يضرك شيء بعد نيل الشهادة .. كما قالت جدتك في الشجاعة والبطولة .. أسماء بنت أبي بكر إن الشاة لا يضرها السلخ بعد الذبح ..

ولئن قعدت بنا ذلتنا فلم نكن في ذلك الوقت العصيب معك ولم نمت مثلما تموتين فإن عزاءنا أننا نستودعك الله الذي لا تضيع ودائعه فقد كنت في حياتك مثال العزة والشرف :

من الخفرات لم تفضح أخاها ولم تهتك لوالدها سترا

وفي مماتك كنت مثال البطولة والاقدام ..

صلى الله عليك فلقد حفظت زوجك حيا وبعد استشهاده قررت أنك ستحفظينه وترحلين إليه على بساط الشهادة اسأل الله أن يرزقك أنت وأخواتك أعلى درجاتها في الجنة ويجمعكن بأزواجكن في مستقر رحمته

من الاشياء التي آلمتني أني لا أعرف لهن أسماء وإلا أرغمت نفسي على كتابة قصيدة لكل واحدة منهن .. ولو كان ذلك بأن نشتري القصائد شراء من شياطين الشعر

معذورة أنت أيتها " الحسناء " المسلمة لا تثريب عليك .. فلقد استنجدت بالمعتصم سنين طويلة فلم تجدي معتصما بل وجدت مجموعات من الأنذال سألوك هل أنت محجبة ؟ وهل خرجت مع محرم ؟

معذورة أنت يا أختاه فلقد استنجدت بالمعتصم فلم تجدي سوى مجموعة " مخنثين " باعوا الأرض والشرف والكرامة ثم سكروا في بيت القيصر ورقصوا على عفتك وكرامتك .. معذورة والله أنت يا مسلمة ..

نحن الملومين لأننا رضينا أن نجعل أولئك المخنثين " وزراء دفاع " وحكاما وملوكا لنا .. فكانت النتيجة ما كانت ومن زرع شوكا لم يحصد سوى المرارة والحسرة ..

شكرا يا فتيات الشيشان .. لقد أعدتن للمرأة المسلمة اعتبارها بعد أن حولها العلمانيون سلعة رخيصة ..

شكرا لكن فلقد أعطيتننا درسا في الرجولة ..

لقد مجدنا المجاهدين يوما ومجدنا أبا عبدالله ومن معه من المجاهدين واليوم جاء الوقت لتمجيدكن فما قمتن به لم يسمع بمثله من قبل .. ولا تفعله سوى المسلمة ..

ومهما قلنا وكتبنا في حقكن فلن نوفيكن ، بل إنكن والله رميتن قلوبنا بسهام نافذة أصمت أفئدتنا وكشفت حقيقة أنفسنا لنا ..

سدد السهم فأصمى إذ رمى بفؤادي نبله المفترس

ورغم كل ما حدث ورغم الألم يعتصرني وأنا أشاهد صور أخواتي وهن على كراسي المسرح وقد استشهدن إلا أن الفخر الذي شعرت به بعد ذلك غطى على كل الألم ..

اختطلت المشاعر فلحظة أنظر إليكن وعيناي مغرورقتان بالدموع ثم لحظة أبتسم فرحا وفخرا ثم أعود وأنظر فتدمع عيني ثانية ..

الفخر أن أختي في البيت أخذت درسا أنها لن تعود بحاجة لمعتصم ولا وزير دفاع مخنث ، وستتوكل على الله وتدافع عن نفسها بنفسها طالما أن الرجولة قد ذهبت فلا بأس أن تحل فتيات مجاهدات المشكلة بأنفسهن ..

كيف لا وقد شق الطريق فارسات مجاهدات شيشانيات مسلمات وعلمنهن كيف تحل الأمور إذا استعصت وكيف يكون الموت على الطريقة الإسلامية ..

فإذا كانت المسلمة ستموت على يد الكافر بعد إهدار كرامتها فلا مفر من أن تذهب بنفسها للموت قبل أن يأتيها ..
وليمت معها أكبر عدد من العلوج .. هكذا يكون الموت على الطريقة الجديدة للمسلمات ..

أعتذر لك يا أختي التي تحدثتِ وألقيتِ فينا خطبة في بداية العملية، عن خذلاني لك، وأعتذر عن تعسر الكتابة علي وأعتذر أني لم أستطع أن أنطلق في الحديث عنك وعن بقية المجاهدات اللائي كن معك. إن ما فعلته فيّ والأثر الذي تركته في نفسي أعجزني وأعجز قلمي وأشعرني بالمهانة فولد هذا المقال كأصعب ما يكون.

إن الساعات التي قضيتها أحاول الكتابة لك ظللت فيها أردد الدعاء لكن بالقبول ورفع الدرجات في الجنة وأن يرزقني الله يوما لحظة أقف فيها على قبوركن أصلي عليكن وأدعو لكن وأطلب من الله أن يلحقني بكن .. ثم سأحاول أن أحافظ على البقية الباقية مما يسمى رجولة و سأتنحى جانبا عن قبوركن ثم أبكيكن ..

نعم سأبكيك يا أختي وأفخر ببكائي عليك فمثلك يبكى عليها والله ومثلك تطأطأ لهن الرؤوس خجلا وحياء منهن إذا وقفن وقمن في المشاهد العظيمة كما فعلتن ..

وأعتذر يا أختي فلم أعد أستطيع الاستمرار فالدموع حجبت الرؤية عن عيني والمجد العظيم الذي قمت به قتل كل معنى آخر غير أن أذكرك وأبكي عليك .. حسرة على فراقك وفراق بقية الأخوات اللاتي كن معك .. وبقية المجاهدين .. الذين قتلوا معكن ..

سأبكيك لأن الشمس ستطلع فيما يأتي من أيام ولن تشرقي أنت على الدنيا كما كنت تفعلين دائما .. وستحزن الشمس ..
وسأبكي أنا ..

سأبكيك لأن نجم المساء سيسأل عنك ولن يراك تضيئين الدنيا كما كنت تفعلين في حياتك .. وسيحزن نجم المساء..
وسابكي أنا ..

سأبكيك لأن الورد الذي كان يتورد من خديك لن يراك تطلين على نسيم الصباح ولن يتورد ثانية وسيحزن الورد ..
وسأبكي أنا ..

أما القمر ؟ فأنت القمر .. وسيحزن القمر المزيف الذي نراه في السماء على فراقك ..
وسأبكي أنا ..

سيحزن مصلاك ..
و سجادتك
و ليالي الشتاء التي كنت تصلين فيها
وسيحزن النقاب ..
والحجاب ..
وسأبكي أنا ..
ستحزن كل الدنيا على فراقك ..
وسأبكي أنا ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


رسالة إلى صعلوك

أيها الصعلوك :

ولله صعلوك تشدد همه عليه، وفي الأرض العريضة مصقع

أي متوجه.

" كل صعلوك جواد " ؛ من أمثال العرب.
أي من لم يكن له رأس مال يبقى عليه هان عليه ذهاب القليل الذي عنده.

ولله صعلوك يساور همه ويمضي على الأحداث والدهر مقدما

فتى طلبات لا يرى الخمص ترحة ولا شبعة إن نالها عد مغنما

إذا ما رأى يوما مكارم أعرضت تيمم كبراهن ثمت صمما

ترى رمحه مع نبله ومجنه وذا شطب عضب الضريبة مخذما

وأحناء سرج قاتر ولجامه عتاد أخي هيجا وطرفا مسوما

فذلك إن يهلك فحسنى ثناؤه وإن عاش لم يقعد ضعيفا مذمما

السلام عليك :

أتساءل إن كانت هذه الرسالة ستصل إليك ، وأشعر بالأسى لخشيتي أن تكون هاربا في مكان ما ، أو مختفيا في أرض من أرض الله تبحث عن مأوى وملجأ يؤويك من جلاوزة الطواغيت العرب ، ومن كلاب علوج النصارى فأنت الرجل العربي المسلم الوحيد في هذا العالم الذي تعلن كل قوى الشر الحرب عليه .

كل ليلة عندما آوي إلى فراشي أفكر فيك ..
ويعتلج في صدري هموم خانقة وأسئلة ملحة .. ماذا يفعل الآن ؟ هل يجد بيتا ينام فيه ويستريح ؟ هل يجد دثارا يتدثر به من البرد ؟ وهل يجد لقمة هانئة تسد جوعته ؟

إنهم يا سيدي المجاهد يصورونك في إعلامهم بأبشع الصور ويتحدثون عنك وكأنك ذئب مفترس متسلط على قطيع من النعاج ، ويحذرون الناس منك وكأنك الطاعون الذي إذا انتشر فيهم سوف يبيدهم .. وهم لهم أكثر من قرن ينشرون الطواعين في الأمة ولا يجدون من يحاسبهم قبل أن تظهر أنك ومن معك من الصالحين .

وقد كذبوا وأيم الله وهذا طبعهم ما أشد كذبهم وفجورهم ، فلقد عشت معك زمنا طويلا وعلمت أنك أرحم المسلمين بالأمة وأكثرهم رفقا بها وأكثر من يشفق عليها من تسلط الجلادين عليها ، وأن كل ما تفعله تحتسبه عند الله أن ترفع عن أمة الإسلام الظلم وتوقف القتل المستشري فيها منذ قرن أو يزيد .

يا سيدي الصعلوك :
أعلم الآن أنك ربما تشعر بالحزن ، وأنك ربما تشعر بالخذلان من كثير ممن ربما توهمت يوما أنهم سيقفون معك ، وظننت أن العلم الذي يحملون سيعصمهم من أن يركنوا إلى الذين ظلموا وينحازوا إلى حزب الشيطان ، ففوجئت بهم يوجهون سهامهم تجاهك ويصفونك بأقذر الأوصاف التي هم كانوا أحق بها وأهلها..

ولهذا يا سيدي أكتب لك هذه الرسالة لأشد من عضدك وأقول لك : اثبت فإنك على الحق ولا يغرنك الذي غرتهم الحياة الدنيا وغرهم بالله الغرور ..

وأحب أن أبين لك أن أبرز وصف وصفك به النبي صلى الله عليه وسلم أنه قال عنك إنك تقاتل في سبيل الله وأنك لا تزال تقاتل ومضى عليك عشرات السنين وأنت تقاتل أئمة الكفر ، وذكر النبي صلى الله عليه وسلم فيما ذكر من خصائصك أنه لا يضرك من خالفك ولا من خذلك .

وإذا تنبهت إلى هذا الحديث الجليل علمت أن فيه بشارة لك ومانعا من الحزن ، فسيدك محمد صلى الله عليه وسلم يقول لك أيها المجاهد لا تحزن فإنك على الحق ، وإن مخالفة المخالفين لك لا تضرك ولا يضرك كذلك خذلان الخاذلين ولا خيانة الخائنين ولا نكوص الناكصين .

والله قال عنك وعن أمثالك من المجاهدين { الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر } وقد علمت من أحوالك في أفغانستان والبوسنة والشيشان ، أنك أنت وأمثالك إذا امتلكتم سلطة في أرض ما أقمتم فيها الصلاة وأمرتم فيها بالمعروف ونهيتم عن المنكر ، وهذا ما فعله اخوانك في الطالبان عندما مكنهم الله في أفغانستان .

وعلمت من وصفك في القرآن أنك من أتباع الأنبياء الذين قال الله فيهم { وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين }، فأنت مضى عليك سنوات طوال تقاتل أئمة الكفر الروس ، فما وهنت ولا ضعفت حتى فتح الله عليك ، ثم إنك الان تقاتل أئمة الكفر الأمريكان ولن تضعف ولن تهن ولن تستكين بإذن الله .

يا سيدي الصعلوك :
إنني قد فتشت المصحف عشرات المرات ، وقرأت صحيح البخاري ومسلم والسنن مرات ومرات فما وجدت أحدا من المسلمين ينطبق على ما كان يرد في وصف الصحابة سواك ، ووجدت أنك أقرب الأمة هديا للسلف وأكثرهم قربا من السنة ، ولا أزكي على الله أحدا وإنما أذكرك بمآثر الله عليك وفضله ونعمته ، فإنك إن تكن مسلما مؤمنا مجاهدا في سبيل الله فهذا هو الفوز العظيم وهذا الفضل الكبير الذي حباك الله به أن جعلك من أمة أحمد وزادك رفعة بأن جعلك من طائفته المنصورة ..

وربك الذي خلقك هو الذي أمرك بالجهاد ونبيك الذي بعث إليك هو الذي قال إنك لن تزال تقاتل في سبيل الله ولن يضرك من خالفك ولا من خذلك ، وإن ما تلاقيه اليوم في سبيل الله لهو أهون ما سيكون عليك عندما تنظر في عاقبة أمرك ومنتهى جهادك ، فأنت إنما خرجت جهادا في سبيل الله وابتغاء لمرضاة الله وامتثلت أوامر الله في القرآن وامتثلت أوامر نبيك صلى الله عليه وسلم وقد عقد الله لك بيعة فاشتريت الجنة وبعت نفسك بها ، فإذا انقضى عمرك وقبض الله روحك وفاك أجرك وأعطاك الجنة وما هذا الجسد الذي تحمله سوى وديعة وسترد يوما إلى صاحبها .

وربما أيها الصعلوك تجزع نفسك لكثرة ما ترى من الغثاء ولكثرة ما ترى من هؤلاء ( المعممين ) الذين تصدوا للعلم وتصدوا لما يسمونه الدعوة وزوروا الدين وافتروا على الله الكذب وزيفوا للناس دينهم وهم يحسبون أنهم يحسنون صنعا وأنهم يرضون الله بهذا .

فسأشرح لك من أحوال هؤلاء ما يثلج صدرك وما يسل سخيمتك ويذهب جزعك ، إنهم من الضالين وإنهم يترددون ما بين الضلال والخيانة لله ورسوله ..

فتعرف حينها أنك على الحق بإذن الله وأنك ستستمر في جهادك ولن يضرك من خالفك ولا من خذلك طالما استمسكت بالعروة الوثقى وقدمت مرضاة الله على رضى ما سواه وجعلت كلام محمد صلى الله عليه وسلم حاكما على الأمة وسللت سيفك وجردت حسامك لتأطر الدنيا على اتباعه صلى الله عليه وسلم وتعالج رؤس أئمة الكفر الذين لا يزول ما بها من داء إلا بالسيف .

فما علمت عنك إلا أنك مؤمن بلا إله إلا الله وأن محمدا عبده ورسوله وما علمت عنك إلا أنك تشهد صلاة المسلمين وتتنسك بمناسكهم وما علمت عنك إلا أنك أرحم أمة محمد بهم وأنك لا تحمل في نفسك ضغينة على مسلم وأنك لا تقاتل سوى أئمة الكفر من صليبيين ويهود ، فلأي شيء ينالك هؤلاء السفهاء بكلامهم وعلى ماذا يلومونك ولماذا يجردون ألسنتهم وأقلامهم للتشهير بك والنيل منك وتصويرك بما أنت منه بريء قاتلهم الله أنى يؤفكون وكأنهم يستعيدون قبائح أجدادهم من المنافقين الذين قال الله عنهم: { سلقوكم بألسنة حداد أشحة على الخير }.

وأما هؤلاء الذين يزعمون أنهم من أهل العلم ويتكلمون عليك ويقولون إنك تنشر الفساد والقتل بين المسلمين وأنك مخرب وأنك تقتل المسلمين فقد كذبوا والله وستكتب شهادتهم ويسألون ..

وإذا أردت أن تعرف أنهم كذبة وفجرة ومفترون على الله فانظر لحالهم مع الحكام وانظر إلى جرائم الحكام وانظر لمواقفهم من هذه الجرائم ، وانظر كيف يرون القذاة التي يزعمون أنها في عينك ولا يرون الخشبة في أعين الحكام .

انظر إلى مواقفهم عندما أجلبت أمريكا بخيلها ورجلها عليك في أفغانستان وقتلت منك ومن إخوانك من قتلت وساعدها في ذلك حكام الخليج قاطبة فماذا قال هؤلاء الشيوخ المعممون ؟

وكيف كانت مواقفهم من حكام المنطقة الذين فتحوا القواعد الجوية لطائرات الأمريكان لكي يقصفوك ويقصفوا إخوانك من الطالبان ، هل قالوا كلمة حق ؟ وهل تبرأوا من فعل آل سلول ؟ وهل وجهوا لهم كلمة وقالوا لهم أنتم تساعدون في قتل المسلمين وبسبب فتحكم للمطارات قتل الآلاف من المسلمين في أفغانستان ؟

لا لم يفعلوا ذلك ، بل بعضهم كان أشد جرما وزعم أنه ليس في حالة حرب مع الأمريكان .. وكانوا أذلة على الكافرين الصليبيين والحكام العملاء ، أعزة عليكم أنتم أيها المؤمنون.

بل انظر إلى حرب العراق الأخيرة وانظر لمواقفهم وانظر إلى بياناتهم وما صدر فيها من كلام فيه مصالحة ودعم للحكام وتحذير منك ومن إخوانك المجاهدين وتخذيل لكم .

ولم يكلف هؤلاء أنفسهم بأن يسألوا ماذا جنيتم سوى أنكم تقاتلون اليهود والصليبيين وأنه ولأن هؤلاء مخترقون للمجتمعات الإسلامية ومتغلغلون في كل مكان وفي كل مفصل من أرض المسلمين فإن قتالهم يتوقع أن يتسبب في قتل بعض الذين يخالطونهم من المسلمين وقد حذرتم كثيرا و أصدرتم البيانات التي تطلب من المسلمين الابتعاد عن أماكن تجمع هؤلاء وقلتم للأمة أيتها الأمة المستباحة نحن منكم وفيكم ونحن نتولى المسلمين ولا نقاتل سوى اليهود والصليبيين فابتعدوا عن تجمعاتهم ولا تساكنوهم لأننا وإياهم في حرب وقتال ونحن نتربص بهم وسنقتل كل من تصل أيدينا إليه منهم .

وأما من يحمي هؤلاء الصليبيين من جنود وعسكريين فيجب أن يعلموا أن حكمهم حكم الصليبيين لا فرق ، والإسلام ليس دين أمهاتكم وآبائكم ولا مجاملة في دين الله ، فإذا حميت جنود الصليب فأنت منهم وإذا وقفت مع المجاهدين فأنت منهم لا يوجد مرحلة وسط ولم يضربك أحد على يدك ويقول لك احم الصليب ومن زعم لك أيها الجندي أنك إذا حرست مجمعات الصليب فسوف تدخل الجنة إذا قتلت فقد كذب عليك وسوف تلاقيه في جهنم فخذ بحقك منه هناك ، حين يتلاعن رؤوس الضلال مع أذنابهم.

فإذا كان هذا حالكم وقد حذرتم الأمة ولم تقاتلوا سوى الصليبيين وكففتم أيديكم عمن سواهم فلأي شيء يتكلم عليكم هؤلاء المفلسون ويتهمونكم بأبشع التهم ، بينما عندما يفتح الحكام القواعد العسكرية بل ويستضيفون القوات ويزودونها بالوقود والمؤن ويسهلون لها مهمة قتل الآلاف من إخواننا في العراق من المسلمين لا نرى لهؤلاء كلمة حق تقال في الحكام .. بل إنهم يشاركونهم في جريمتهم العظمى ، ويعطونهم المبررات الكافية لارتكاب جرائمهم.

فهل رأيت يا سيدي المجاهد كيف أن هؤلاء الذين يزعمون أنهم من أهل العلم إنما هم أصحاب هوى في أفضل الأحوال إن لم يكن بعضهم منافقا وهو لا يشعر أعماه حب المال وحب الدنيا فصار يداهن الحكام ويشتري آخرته بعرض من الدنيا ويبيع دينه بالقليل الزائل؟ فيصدر فيك فتوى أنك مخرب ومفسد وأنت لم تقصد سوى قتل من يقصد قتل إخوانك المسلمين في كل مكان وقتل بعد التحذير عدد قليل جدا من المسلمين ولنفرض أنهم سبعة فيأتي هؤلاء ويقيمون الدنيا ضدك ويتشجعون في التحذير منك واتهامك بكل نقيصة بينما لا ينبس أحدهم ببنت شفة ضد الحاكم الذي ساهم في قتل سبعة آلاف مسلم في العراق قبل شهرين فقط ! أي مقابل كل مسلم يدعون أنك قتلته هناك ألف قتلهم الحاكم دون أن ينبسوا ببنت شفة!!

فهل رأيت كيف انقلبت المعايير وأركس هؤلاء في الضلالة حينما جعلوك مجرما وأنت تقتل الكفار وجعلوا الحاكم الذي يقتل المسلمين عمدا وعن سبق إصرار وترصد يجعلونه من عباد الله الصالحين ويسمونه زورا وبهتانا ولي الأمر !

أيها الصعلوك :
أستميحك العذر ، فضيق المجال قطع علي المقال .. ولنا لقاء بإذن الله ، وإذا كتب الله أن تمضي أو يحبسني حابس قبل أن نلتقي فأرجو أن تتذكرني وتشفع لي إن أكرمك الله بالشهادة ، لعل الله يمن علي بكرمه ويلحقني بكم حتى نلتقي في الجنة غدا بإذن الله.

أخوك محب الصعاليك وخادمهم ؛ لويس عطية الله

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


من سرق الخروف ؟!

إنه ليس خروفا عاديا!
إنه خروف كانت تمتلكه القاعدة...

بهذه الكلمات أنهى صديقي الساخر مجادلته حول الأزمة الجديدة التي تضاف إلى مآزق آل سلول الكثيرة.. إنها أزمة الخروف..
كان متحمسا في الحديث إلى درجة أني بدأت أشك هل كان جادا أم أن لوثة ما أصابت عقله، لأن الحجج التي ساقها كانت قوية إلى درجة لا يمكن ردها.

قال: لقد كان أبو بكر مستعدا لقتال العالم من أجل عقال، فكيف بخروف بشحمه ولحمه؟
وقال: إن القاعدة سوف تنتقم لسرقة الخروف لأن عادتهم أنهم ينتقمون.. هكذا إذاً!! ألم ينتقموا لأبي الحسن المحضار عندما قتله الزيدي الحقير علي صالح بأن ضربوا المدمرة كول؟ فكيف تتوقع انتقامهم للخروف إذا؟ ضربة أخرى للبنتاغون مثلا؟

قلت: يا صديقي ذاك مجاهد عظيم! وهذا خروف! قال هل تسخر بالخرفان وقد ارتبطت الخرفان بتاريخ البشرية منذ إبراهيم عليه السلام؟ ألم يحز الخروف على شرف الفداء؟ فداء اسماعيل عليه السلام؟؟

فغطيت وجهي خجلا من هذه الحجة القوية وأعلنت له عن كامل احتراماتي واعتذاراتي لجماعة الخرفان!!!

وفي نظر ذلك الصديق قد يكون الصراع على السلطة بين آل سلول مشكلة، وقد يمثل التهديد الأمريكي والابتزاز بتقسيم دولة آل سلول أزمة، وقد يكون الخطر الشيعي على آبار النفط معضلة.. لكن كل هذه الأمور مشاكل ثانوية إذا ما قيست بالمشكلة الكبرى.. مشكلة الخروف.. الذي سرقه آل سلول!!

وفي نظر صديقي فإن هذا الخروف قد دخل التاريخ من أوسع أبوابه كما يزعم!! واستشهد على ذلك محتجا بأن شخصا ما في التاريخ كان اسمه عمرو فأفلتت منه ضرطة في مجلس عام فانتشر خبر الضرطة في الآفاق وذكرها المؤرخون والأدباء وتمثل بها بعض الشعراء وبلغت الضرطة من الشهرة حدا جعل الميداني يثبتها في كتاب الأمثال!! وصار يقال (ضرطة عمرو)! وهو يعتقد أن الخروف سيرتبط اسمه بالمجاهدين فيقال في كتب الأمثال (خروف القاعدة) ويتم تعريف الخروف بأنه الخروف الذي سرقه أو (اختطفه) آل سلول!! وانتقمت القاعدة له فيما بعد!

حاولت عبثا تنبيهه إلى أن هناك أمورا أهم من الخروف، لكنه كان مصرا على أن يعود في كل لحظة إلى الحديث عن الخروف..!! حتى كدت أقول له هذا ليس خروفا، هذا خليفة المسلمين!!

رحم الله ناصر الخالدي الذي فتح على الأمة بابا جديدا هو (باب ما جاء في سرقة آل سلول للخروف)! وابتلاني بذلك الصديق اللجوج!

على أية حال لا أنكر أهمية الحدث وأنه من المخازي الجديدة التي تضاف إلى مخازي آل سلول أي أن سرقة الخروف من المجاهدين خزي وعار سيبقى لاحقا بآل سلول! وسيبقى مذكورا في التاريخ كدليل إضافي على خستهم ونذالتهم حينما يسرقون الخرفان من المجاهدين!

ولدى صديقي حجج أخرى تؤكد (خطورة القضية!) سأناقشها بعد أن أنتهي من الحديث الذي أسوق هذا المقال من أجله وهو الحديث عن شريط بدر الرياض..

في البدء أود تقديم خالص الشكر والثناء على تلك العصبة المتفوقة التي أنتجت هذا الشريط أعني مؤسسة السحاب ومن ارتبط بهم من المجاهدين.. لأن هذا الشريط جاء في الوقت المناسب جدا وغسل كثيرا من الهراء والكذب الذي مارسه الإعلام السلولي وحاول اقناع الناس به.

أما أهمية الشريط نفسه فتكمن في أمور منها أنه جاء الشريط وشكل صفعة قوية جدا لكل من تفلسف وسار في الزفة الإعلامية السلولية بعد العملية وكل الحمقى الذين تحدثوا عن نظرية المؤامرة وأن هناك أطرافا هي التي قامت بالعملية أو استخدمت المجاهدين لتنفيذ العملية، ورغم تأخر الشريط نسبيا إلا أن هذا التأخير مقصود عند العقول الإعلامية في القاعدة، وهو جزء من إستراتيجية صرح عنها الشيخ يوسف العييري رحمه الله بعد وقوع عمليات شرق الرياض الأولى، حينما سألته أليس لديكم خطوات إعلامية لدعم العملية إعلاميا وتفنيد كل الهراء الذي ينشره آل سلول؟

فقال لابد أن تدرك أن هناك إستراتيجية إعلامية محددة لدى المجاهدين، وتتمثل في أن أي عملية يتم التخطيط لها يتم دعمها من خلال ثلاث مراحل المرحلة الأولى دعمها قبل التنفيذ وأثناء الإعداد من خلال تحضير الدراسات الشرعية التي تتحقق من مشروعيتها وصحتها شرعا، ثم توثيقها إعلاميا أثناء الإعداد للتنفيذ وتحضير كل المادة الإعلامية أثناء التحضير للتنفيذ وتصوير ما يمكن تصويره، ثم أخيرا قراءة رد الفعل المتوقع وهذا سيؤثر بدوره في قرار الدعم الإعلامي بعد التنفيذ، فمن خلال قراءة أثر العملية ورد الفعل عليها يمكن للمهندسين الإعلاميين اتخاذ القرار فيما يتعلق بنشر المادة الإعلامية متى تنشر ومتى يجب أن نتوقف عن النشر حتى تهدأ العاصفة التي ربما تخلفها العملية..

ولاحظت من خلال قراءتي الشخصية لتصرفات القاعدة إعلاميا أن هذه الاستراتيجية مطبقة فعليا في معظم الإنتاج الإعلامي للقاعدة، ولعل أبرز مثال يتمثل في ضربة سبتمبر نفسها، فلقد جهزت القاعدة الدراسات الشرعية ومن أبرزها كتاب حقيقة الحروب الصليبية الذي ألفه الشيخ يوسف نفسه، ثم تحضير شريط بن لادن الذي يتوعد فيه أمريكا، وإذا كنتم تذكرون فإن الشريط لم يتم نشره سوى في اليوم الأول من بدء الحرب حينما ضربت أمريكا أفغانستان حيث أعطى التأثير الإعلامي والنفسي الذي بلغ مداه في القسم الشهير الذي أقسمه بن لادن!!

ثم بعد سنتين تقريبا نشرت القاعدة بقية الوثائق التي نشرها يسري فوده في برنامجه حول سبتمبر.. لأنهم رأوا بعد مرور سنتين أنه قد حان الوقت لنشر بقية القصة..

كل هذه الأمور تدل دلالة واضحة أن هناك عقولا إعلامية جبارة تعمل في القاعدة، وهذه العقول وفقها الله بأن توفرت فيها صفات رائعة قل أن تجدها في كل الإعلام العربي الهزيل ومن أبرز هذه الصفات :

أنها عقول مبدعة تخلصت من النمطية والتبعية التي تثقل كاهل معظم الذين يظنون أنفسهم إعلاميين في العالم الإسلامي.. وهي عقول مبتكرة إبداعية تتعامل مع المعطيات والوقائع بذكاء شديد تذهل حتى الغربيين أنفسهم وهم أرباب صناعة الإعلام.. ومن أبرز ابتكاراتهم تسجيل عملية شرق الرياض بالصوت أثناء تنفيذ العملية من خلال الجوال، حتى أن أحد رجال الاستخبارات الأمريكية اعترف بالإبداع في هذه الفكرة وقال هؤلاء ناس يتميزون بذكاء شديد وإبداع..

أنهم بسبب هذه العقلية الإبداعية أصبحوا يؤسسون معايير إعلامية جديدة ويضعون حلولا للتغلب على العقبات التي ربما تواجههم أثناء العمل، وهذا يعني أن هناك منظومة تتقن جيدا الدراسة والنقاش للتعرف على المشكلات ثم مواجهتها بابتكار تقنيات أو أساليب جديدة، وهذا يؤدي بدوره إلى تحسين التجارب بصورة تراكمية، فنقل عملية شرق الرياض بالصوت أدى إلى تطور جديد تمثل في نقل عملية المحيا بالصوت والصورة.. ولأنهم يؤسسون معايير جديدة إعلاميا فهذا يعني أنه قد لا تكون النتيجة كاملة في التجربة الأولى ولكن حتما من يسير في طريق الابتكار يصل إلى الكمال بعد عدة تجارب.

أن هذه العقول تحمل ثقة عميقة بالنفس وشعورا بالتفوق الحضاري رغم ضعف الإمكانيات وهذا الشعور بالتفوق يترجم عمليا في قدرتهم على مقارعة الإعلام العالمي كله الذي يعمل ضدهم بطريقة مذهلة تجعلك تتعجب فعلا في أنهم بإمكانيات ضعيفة إلا أنهم ينجحون في توصيل رسائلهم بإتقان وإبداع، فهم لا يملكون أي محطة فضائية مثلا ولا ينفقون الملايين على محطات محنطة مثل بعض المحطات، لكنهم يستخدمون شريطا لا يكلف كثيرا مع مونتاج واخراج قوي فينجحون في توصيل الرسائل التي يريدون توجيهها، بالطبع هذا النجاح لا يجوز فصله عن أصل القضية التي يعملون من أجلها فهي سبب رئيس في النجاح الإعلامي، أعني كونهم يواجهون أمريكا..

أن هذه العقول تسير وفق برامج مخططة مسبقا ومدروسة بشكل جيد ولا تتأثر كثيرا بالواقع المحبط أو بالعقبات أو الأكاذيب بل تسير وفق برامجها بهدوء لتصنع هي الحدث وتقوم هي بالتأثير في الاخرين وهذا تبدى واضحا في تأخير هذا الشريط رغم شدة الهجمة الشرسة التي شنها الاعلام السلولي ضدهم والحملات الفاجرة التي قام بها أمثال الخاسر محسن العواجي وغيره من الناطقين غير الرسميين باسم الاعلام السلولي.. ومع ذلك لم يهتموا بكل هذا الهراء ولما اعتقدوا أن الوقت قد حان لنشر الشريط نشروه بكل هدوء ليتركوا أعداء الجهاد بعدها في حيص بيص وليخزى محسن العواجي وأمثاله..

ولعل سر نجاح هذا الشريط إعلاميا أنه إنجاز يعزى إلى عمل مؤسساتي متكامل وفق استراتيجيات واضحة ومحددة، تخططها أفضل العقول المسلمة المجاهدة المتفوقة في الذكاء والإبداع والخروج عن النمطية والمألوف، في جهود جماعية متضافرة تبنى بهدوء تام لبنة فوق لبنة لتخرج بناء متكاملا يسر الناظرين بعد الانتهاء منه.

وهذه الحقيقة تجدها ماثلة أمامك في معظم أعمال القاعدة، سواء الإعلامية أو العسكرية أو الفكرية، وهذه الحقيقة تؤدي إلى نتيجة أخرى مهمة وهي أن العمل المؤسساتي الجماعي لا يتأثر بفقدان الأفراد، لأن الأفراد يتم تغطيتهم دائما بعناصر جديدة لأن المؤسسة قائمة ولا تعتمد على فرد بل هي أعمال متوزعة يمكن دائما التعويض عن النقص الحاصل في الأفراد وهذا أحد أسرار تفوق القاعدة ونجاحها أن عملها مؤسس وفق استراتيجيات يتعلمها كل من يلتحق بالمؤسسة، بحيث لا يؤثر غياب فرد على المجموعة، بل تستمر المؤسسة في العمل لأن الغياب ستتم تغطيته لاحقا.. ومن أبرز الأمثلة أن غياب جبل مثل الشيخ يوسف العييري رحمه الله لم يؤثر على بقاء مركز الدراسات، بل مازال المركز يؤدي دوره بقوة وتفرع عنه فروع مؤسسية جديدة مثل مجلة صوت الجهاد.. بارك الله في القائمين عليها..

وهذا الكلام كان يذكره أيضا الشيخ يوسف رحمه عند كلامه على الاستراتيجيات الاعلامية للقاعدة حين قال أن العمل المؤسساتي يبقى بغض النظر عن غياب الأفراد. وهذا يؤدي لنتيجة أهديها لمباحث آل سلول والاستخبارات الأمريكية، وهي أن هذه المؤسسات فوق أنها لا تتأثر بغياب الأفراد هي كذلك لا تتأثر بالضربات، لأن العمل موزع بطريقة مذهلة وفق نظرية إعلامية فعالة ومبدعة ابتكرها الشيخ يوسف وبعض عقول القاعدة الأخرى اسميها أنا (نظرية القنوات) وخلاصة النظرية أن مؤسسة مثل مؤسسة السحاب مثلا لا يمكن ضربها أو إيقاف نشاطها مهما بذل الكفار والمرتدون من جهود هكذا ببساطة لا يمكن ضربها لأنها مؤسسات تعمل وفق نظرية القاعدة الأم في العمل العالمي وإذا لم يفهم الأمريكيون هذا الكلام فليذهبوا إلى الجحيم وليأخذوا معهم آل سلول..

وأقصد بقولي (عمل مؤسساتي متكامل) أنه عمل قد تشترك فيه مؤسسات مختلفة تقوم كل مؤسسة بجزئية محددة قد لا تدرك تماما الصورة الكاملة من خلال قيامها بذلك العمل، فمثلا يتم تكليف الجهاز الاستخباري للقاعدة برصد وتصوير موقع معين للتحقق من وجود الأمريكيين فيه فقط يتم تكليفهم بالرصد والتصوير،.. هنا قد لا يدرك الجهاز الاستخباري الصورة الكاملة، بل يقوم بالمهمة ويقوم بالتصوير وتسليم الصور للجهة التي طلبت منه ذلك، ثم يتوقف دوره عندها، وهنا حتى لو سقط أفراد من هذا الجهاز فإن الصورة الكاملة للعملية لن يتم اداركها مهما كانت قوة التحقيقات التي يجريها المنافقون مع المعتقلين.. وإذا أتموا عملية التصوير فإنهم يسلمون المادة إلى الجهة التي طلبتها وهي تقوم بدورها فيما وقد يتم تسليم العمل لجهات أخرى متعددة حتى يصل للجهة النهائية التي تقوم بعملية الإخراج النهائي شريطا يسر الناظرين أو عملية تخزي الكافرين!

هذا يدعو للفخر ولله الحمد والمنة أن هناك رجالا مخلصين يبذلون الغالي والنفيس في سبيل رفعة هذه الأمة، ويدعو للفخر كذلك والرد على التافهين الذين يحاولون دائما تصوير عمل القاعدة بأنه عمل عشوائي لا تخطيط فيه، بينما كل الدلائل الواضحة تثبت في كل مرة أن هؤلاء رجال صادقون باعوا أنفسهم في سبيل الله وأنهم لا يحتقرون من الأعمال شيئا ولو كان مجرد تحميل ملف على الانترنت ليبارك الله في أعمالهم وتعطي نتائج تذهل العدو قبل الصديق.. وأنهم رجال يدركون تماما ما يفعلون ويسيرون وفق برامج محددة وخطط مدروسة بعناية.

ولعل في هذه النقطة ما يفسر كلام الدكتور سعد الفقيه (في تعليقه على الشريط) عندما قال إن الإصلاحيين فشلوا في الاحتفاظ بصور المظاهرات التي دعا إليها وإيصالها للجهات الإعلامية وأنه في كل مرة تم فيها التصوير وقعت المادة في أيدي الأمن السلولي فالسبب هو أن العمل المؤسساتي للقاعدة وتوزيع المهام مكنها من النجاح في تصوير المجمع بدقة واثبات تواجد الحراسات والتحصينات الكبيرة للمجمع قبل ضربه.. وهو ما أرادت القاعدة من إثباته من خلال شريط بدر الرياض..

ويظهر الشريط كذلك أن الإعلاميين في القاعدة فوق إبداعهم وابتكارهم وكون العمل مؤسساتيا يمتلكون حسا إعلاميا مرهفا، ويمتلكون قدرات عالية في القراءة النفسية للمتلقين والمشاهدين، ولذا احتوى الشريط على جملة من المخاطبات النفسية والعقلية التي تعتبر من آخر ما توصلت إليه الدراسات في فن الإقناع والتقرير النفسي والعقلي للقضايا، بحيث أن المادة تأخذ بلب المشاهد وترغمه على القبول والتصديق بما جاء فيها أولا لصدق المخرجات وحسن عرضها وترتيبها واخراجها.. ويبدو أن هؤلاء الإعلاميين يمتلكون آخر النظريات في فنون الإعلام والمخاطبة الجماهيرية.. ولو تتبعت طريقتهم في الإخراج لصدقت كلامي هذا.. وسأضرب لك مثالا يؤكد لك هذا..

هل تذكر قسم بن لادن؟ حاول أن تتذكر المشهد جيدا وإذا لم تتذكره فسأذكرك به، كانت الكاميرا موجهه أثناء كلام الشيخ بحيث يظهر الشيخ كاملا وهو يتحدث، ثم أخذت الكاميرا تقترب شيئا فشيئا من الشيخ حتى إذا اقترب الشيخ من إطلاق قسمه الشهير تم التركيز على الجزء العلوي من الشيخ بحيث يصبح ابرز مافي المشهد هو وجه الشيخ ويده التي رفعها يقسم بها..

هذه المزامنة بين الكلام والحركة لا تصدر سوى عن عقليات إعلامية جبارة تدرك جيدا فنون الإخراج التلفزيوني وآليات التأثير.. فأنت في تلك الحالة كمسلم حينما تستمع لهذه الكلمة وتكون في قمة التوتر لأن تيسير علوني وقتها كان ينقل من الجبهة خبر بدء العمليات العسكرية الأمريكية والجميع قلقون على بن لادن ويريدون معرفة رأيه فيما يجري، فإذا بالجزيرة تعلن عن شريط لبن لادن وصل للتو وستبثه فورا.. ثم يستمر المشهد ويتحدث المتحدثون قبل الشيخ ثم تصل لحظة الحبكة الفنية التامة ولحظة قمة التأثير حينما يتم تركيز المشهد على بن لادن وهو يقسم قسمه الشهير.. ليعطي التأثير الكامل على المشاهد في تلك اللحظة.. سواء كان المشاهد يعرف العربية أم لا، لأن العربي سيكون في قمة التأثر في تلك اللحظة والذي لا يفهم العربية سيدرك أن تلك اللحظة قال فيها الشيخ أسامة بن لادن كلاما خطيرا يدخل في نطاق التهديد حتما..

هل تظن أن العمل عشوائي؟ أو تظن أن المصور لا يدرك ما يفعل في تلك اللحظة، إذا كنت تظن ذلك فتأكد أنك لا تفهم ماهي القاعدة..

ولأثبت لك كلامي فقد جاء في الشريط نفسه أعني شريط بدر الرياض مشهد قديم لبن لادن وهو يقسم نفس القسم.. لكن طريقة عرضه وبثه بعد أحداث 11 سبتمبر مختلفة تماما لأن هناك عقولا إعلامية رائعة تعرف جيدا ما تفعل..

مرة أخرى لا يمكن فصل هذه القضايا عن القضية الأصلية الأهم وهي صحة جهاد المجاهدين لأمريكا وأن هذه هي القضية المركزية التي تجعل الناس يؤيدون المجاهدين، وإنما يأتي حسن الإخراج والإبداع الإعلامي من الأمور المكملة التي تنفع بإذن الله، وهذا كله ينم عن عقلية إسلامية شاملة مبدؤها أن الله يحب إذا عمل أحدكم عملا أن يتقنه..

وقد أخبرني بعض المجاهدين أن الشيخ أسامة طلب منه ذات مرة أن يكتب تقريرا عن قضية ما.. يقول فكتبت له التقرير على الوورد وطبعته ولم أقم بتنسيقه يقول فأوصاني الشيخ أسامة أن إذا عملت عملا أن أتقنه ومن إتقان التقرير أن أقوم بتنسيقه وإخراجه إخراجا حسنا حتى تسهل قراءته وتتم الاستفادة القصوى منه بدون كلل للذهن عندما يكون الكلام محشوا وغير منسق..

وصحة القضية وصدقها هو الأصل كما ذكرنا وإنما تأتي الأساليب الإعلامية كدعم للقضية ولا يمكن أن تنجح أساليب التأثير الإعلامية إذا كانت القضية كاذبة أو خاطئة، ولو كانت تنفع وحدها لنفعت بوش لأن هذا الأحمق يقوم على تدريسه فن الإلقاء وحركات الجسم (body language) ستمائة ألف مستشار إعلامي، ثم إذا تحدث أصبح مسخرة الجميع وسخر منه أتباعه قبل أعدائه..

أخيرا أختم الحديث بالقول أن من أخطر وأهم الرسائل التي أرسلها الشريط بنجاح تام وتفوق منقطع النظير، أنه استطاع بطريقة مدهشة أن يزيل الصورة النمطية السيئة التي يحاول الإعلام السلولي والإعلام الغربي بشكل عام بثها عن المجاهدين، فهو يحاول تصويرهم وفق نموذج إعلامي يكاد يكون متفقا عليه بين القنوات الإعلامية بشكل عام والإعلام السلولي بشكل خاص، فهذا الإعلام يحاول دائما تصوير المجاهدين بأنهم : متجهمين، جبناء خائفين، مطاردين بشكل دائم، ليس فيهم إنسانية ولا رحمة، لا يعرفون الضحك أو الابتسامة، غير مقتنعين بأعمالهم وإنما هم مدفوعين إليها دفعا، أو مغرر بهم ومغسولة أدمغتهم..

جاء الشريط وأعطى صورة مغايرة تماما، أعطى الصورة الحقيقية المشرقة الوضاءة المتميزة لهم، وأبرز أبعادا انسانية جميلة في شخصياتهم فهم : شخصيات عظيمة تحمل في نفوسها هما إسلاميا عاما، شخصيات شجاعة، جادة، بشوشة، تحسن الطرفة والنكتة حتى وهي تتقدم للشهادة في سبيل الله..

لقد نجح الشريط بطريقة مذهلة في تصوير الحالة الاجتماعية والنفسية للمجاهدين، فوجوههم (تفتح النفس) كما يقال، وشخصياتهم هادئة ومطمئنة تماما بما هي مقدمة عليه وترى النور في وجوههم وتشعر أنك تود أن تكون بينهم عندما تراهم في تلك الأوقات السعيدة..

إن هذا الشريط يعطيك نفس الصورة الذهنية التي تبنيها عن الصحابة الكرام وهم يرتجزون بقولهم:

نحن الذين بايعوا محمدا على الجهاد ما بقينا أبدا

فتشعر بالصحابة في هذه الصورة وكأنهم سعداء بشوشين فرحين وهم يقومون بحفر الخندق..

فجاء هذا الشريط ليصور لك المجاهدين وهم في حالة سعادة وفرح وهم يحتفلون بالمنفذين ويزفونهم إلى الحور العين في زفة سترغمك حتما على أن تدمع عيونك في تلك اللحظة.. لحظة زف الشهيد إلى زوجاته.. أنظر وبعدها أخبرني هل استطعت أن تمنع دموعك؟

انظر لهذا الحب العظيم والمودة بين المجاهدين وهم يحتفلون بأصحابهم الذين سيسبقونهم إلى الجنة إن شاء الله، أنظر وقل لي أي نفوس عظيمة تراها أمام ناظريك؟ وهل تجد في مسلمي اليوم من يمكن أن يصل إلى عشر معشار أفعال هذه النفوس الجليلة المباركة؟

إن هذه الصورة المشرقة للمجاهدين أعتبرها أنا من أبدع ما جاء في الشريط وهي صورة حقيقية تماما لا يستطيع أن يدركها سوى من عاش حياة المجاهدين لأنها حياة عزة وفخر..

إن جمال هذا الشريط أنه كما قلنا أعاد رسم الصورة الحقيقية للمجاهدين، تلك الصورة التي حاول الاعلام السلولي جاهدا تشويهها بكل ما أمكنه فجاء هذا الشريط ورسم الصورة الحقيقية والصحيحة.. صورة النخبة المسلمة التي تعمل في سبيل الله جاهدة لترفع الذلة عن المسلمين، وتزيل كل النفاق والعفن الذي تراكم على الأمة على يد آل سلول وغيرهم من بقية منافقي الحكام.. صورة الطليعة التي تشق الطريق للأمة لتتحرر من نير الاحتلال الأمريكي لبلاد الحرمين وبقية بلاد المسلمين..

إنها حقا عقول إعلامية مبدعة تلك العقول التي أبدعت في هذا الإنتاج العظيم الذي كان كلمة طيبة جاءت بالحق فأزهقت كل باطل آل سلول..

بارك الله في القاعدة ورجال القاعدة وأنعم الله على أبي عبدالله ورجاله المجاهدين..

بقي لدينا قضية الخروف.. وما أظن حجة عقلية أو دليلا سيقنع صاحبنا بالتوقف عن الحديث عنه سوى أن نقول له الخروف قد أكله الظالمون.. وخلاص!!

وليس لدى المجاهدين وقت ليخوضوا حربا كحرب (البسوس) من أجل بس مثلا أو من أجل فرس أو حتى خروف! وإنما جهادا في سبيل الله لرفع الظلم والطغيان عن الأمة..

ستبقى القاعدة عظيمة إن شاء الله بجهادها في سبيل الله وبرجالها المتوكلين على الله المعتمدين عليه في كل شئونهم..

نعم.. وسيبقى صاحبي يطرح سؤاله الشهير.. من سرق الخروف؟؟!

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


أشنقوا آخر حاكم عربي.. بأمعاء آخر شيخ رسمي !

أنا أتابع منذ عدة أيام برنامج قناة الجزيرة ( تحت الحصار ) .. استمع لكلمات المتصلين والمتصلات ... من كل مكان في العالم .. مسلمون .. غاضبون .. مسلمون .. وكفى .. بعضهم يبكي في كلامه .. وبعضهم تخنقه العبرة وهو يغالبها فلا يسمح لها بالتحدث !

اتفقت كلمات هؤلاء المتصلين على شيئين :

الأول : أن كل الحكام العرب بدون استثناء إنما هم مجرد حثالات وخونة !
الثاني : الجميع طالب بفتح ( باب الجهاد ) .

كلمات المتصلين النارية ، وسهامهم الغاضبة ضد الحكام العرب لا تنتهي ، الجميع يشتم الحكام العرب ، وكأن لسان حالهم : اشنقوا كل الحكام العرب ...

لكن إذا كان ولابد من الشنق وأنا شخصيا ضد الشنق ، فهو ليس وسيلة شرعية في القتل ، بل أنا مع استخدام ( السيف ) ، كما أن في الشنق تعذيبا لروح ( الحاكم العربي ) !

أقول إذا كان ولابد من الشنق فليكن ( بأمعاء آخر شيخ رسمي ) .

فهذه المنظومة المتهالكة من الشيوخ الرسميين لا يقل دورها الافسادي في الأمة خطورة عن دور الحكام الخونة ...
هؤلاء الشيوخ يمثلون ( الغطاء الشرعي ) لكل ما يفعله الحاكم من خيانات للأمة .. فالحاكم لن يجرؤ على الخيانة لو وجد من يكشفه ويعري زيفه .. أو يسقط شرعيته لدى عامة الناس ..

إذاً هو ثنائي مشترك في الجريمة .. لايجوز محاكمة الحاكم ومحاسبته بدون أن نحاسب من سهل له المهمة ومن أعطاه الصكوك الشرعية بأن ما يفعله هذا الحاكم مما يرضي الله وأنه سيدخل بسببه الجنة ونحن بقية الأمة سندخل ( النار ) إذا وقفنا ورفضنا تلك الخيانة !

وهؤلاء الشيوخ الرسميون .. مجرد شياطين غبية لا تعرف ما تفعل ولا تدرك حجم الخطر الذي وقعت فيه وحجم الدمار الذي تجره على الأمة .. حيث يظنون أن دين الله مجرد وظيفة يستخدمونها للعيش .. !
كل حاكم يخون الأمة مجرد شيطان قذر وكل شيخ أو عالم يسكت على هذا الحاكم هو أيضا شيطان لكنه شيطان مقطوع اللسان .

وهنا يجب التأكيد على مبادئ سلفية جليلة في هذا الباب :

أولا : ليس هناك حرمة في الاسلام لغادر أو منافق أو خائن للأمة .. وإلخيانة والغدر مسقطة تماما لحرمة العرض ، فيجوز وصف العالم الذي يسكت على الظلم والطغيان والكفر بأنه عالم فاسد أو عالم خائن أو عالم منافق ، كل عالم بحسب فعله الخياني ودرجته .. وإذا كان عمر قد أطلق لقب ( منافق ) على حاطب رضي الله عنه وحاطب قد شهد بدرا ، ومع ذلك لم ينكر عليه النبي صلى الله عليه وسلم ، وإنما قال إن حاطب قد شهد بدرا .. وهو ومن شهد بدرا مغفور لهم على الخصوص .. فما أسهل إطلاق لقب منافقين على هؤلاء الشيوخ الذين يكرسون كل الظلم والفجور والكفر الذي استبيحت الأمة به بل ويجعلون لهذا الفجور غطاء شرعيا يزعمون بعدها أنه عين ما يرضي الله !!

ولذا فإن من الكذب والدجل في دين الله أن يقال ( لحوم العلماء مسمومة ) ليست مسمومة بإطلاق بل بعضها من اللحم الحلال عندما يخون العالم أمته ويسكت عن الكفر والخيانة بل ويبررها للحكام ويوجد الأعذار للحكام للاستمرار في أفعالهم ..

ثانيا : أن المهمة الشرعية للعلماء ليست أن يكونوا علماء عند الحاكم أي موظفين عنده فهؤلاء ليسوا علماء بل هؤلاء ( مرتزقة ) مرتشين .. مهمة العالم الشرعي الحقيقي في قوله تعالى ( لتبيننه للناس ولا تكتمونه ) .. ومن هم الناس ؟ نحن وبقية عوام الأمة .. فإذا لم يبين لنا العالم الحق ، وجعل كل شيء مرتبط بالحاكم وجعل مدار حياتنا على رضا الحاكم وعدم رضاه ، فهذا ليس بعالم بل موظف حكومي خسيس ليس له حرمة ولا كرامة ..

ثالثا : أن صفات العالم الرباني ( غير الرسمي ) أنه يدافع عن الله ورسوله قبل أن يدافع عن الحاكم أو عن نفسه ..

رابعا : أن العالم الذي يظن أنه يستطيع أن يتخذ بين ذلك سبيلا أي بين رضا الله وبين رضا الحكام ، فهذا أشد خطورة من العالم الرسمي المكشوف .. لأن هذا سوف يضطر إلى ( التلفيق ) ومحاولة الجمع بين رضا الله ورضا الحاكم .. ومن المسلمات في عصرنا أن رضا الله ورضا الحكام لايمكن أن يجتمعا إلا كما يتطلب أحد في الماء جذوة نار !

ومكلف الأشياء ضد طباعها متطلب في الماء جذوة نار !!

فرضا الله بإقامة شرعه وإذا أقيم شرع الله حقا فإن أول ضحية له هم الحكام العرب !

في كل التاريخ السلفي بعد عصر الخلافة الراشدة ، أصبحت العلاقة بين العلماء الربانيين والحكام علاقة تضاد .. فلا يمكن لعالم رباني أن يسكت على حاكم فاجر ولا يمكن لحاكم رقيع أن يقرب منه عالما ربانيا .. وينتفي التضاد إذا وإذا فقط قدم الحاكم رضا الله على رضى نفسه كما فعل العلماء مع عمر بن عبدالعزيز ..

لكن الفرق بين الحكام السابقين والحكام المعاصرين .. فرق ما بين المشرق والمغرب فحكام المسلمين الأوائل كان فيهم ظلم .. لكن لم يكن فيهم خيانة وعمالة للغرب .. كان ظلما داخليا لكنه لم يكن خيانة للأمة وفي عصرهم استمرت الفتوحات الاسلامية وبقيت الأمة متماسكة ومهابة من أعدائها الخارجيين ، فحتى لو أن عالما داهن الحاكم في تلك الفترة وصار ( رسميا ) فذنبه هين ومغتفر بالنظر إلى العلماء الرسميين اليوم ..

خلاصة الكلام أننا فعلا بحاجة لطريقة جديدة في تخريج العلماء والشرط الأول ألا يكونوا رسميين أبدا .. بل يكونوا علماء مستقلين ..

أنا معجب جدا بتجربة المدرسة الديوبندية في تخريج العلماء المستقلين الذين لا يتبعون الحكومات .. ولهم رأيهم المستقل في قضايا الأمة ..

إذا كنا نبحث عن الحرية فأول من يستحق الحرية هو العالم الذي يفتي في حياتنا أو موتنا .. فهذا العالم يجب أن تتوفر له جميع شروط الفتيا الصحيحة وأولها أن يكون مستقلا ولا يخضع لأي ضغوط أو شروط من حاكم أو غيره ..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

أبو بصير الطرطوسي
 www.abubaseer.com


نعم يا بلير . . إنها حرب تاريخية

أخيرا سقط الكاوبوي المتعجرف في شر أعماله..

بعد سلسلة لا تنتهي من الأخطاء والحماقات يتجه العراق إلى الانفجار الشامل إن شاء الله..

ويرى الجنرالات الأمريكيون المتعجرفون الأغبياء أن الوضع (تحت السيطرة).. ويرى خبيث ماكر اسمه توني بلير أن هذا صراع تاريخي.. ونرى نحن أن هذا صحيح وأن الوقت قد حان لتصفية الحسابات مع الغرب كله في العراق..

وبدون أي تنسيق أو توجيه أو دعم قيادي ولوجستي يقوم المجاهدون بتنفيذ خطط ولا أروع، ولا أبدع منها لسحق مكتسبات الغرب التي اكتسبها خلال قرون متطاولة..

اليوم يترنح العالم الغربي كله في العراق، وتتسارع الأحداث منذرة بالقادم المهول والمذهل، ونقول بكل ثقة، إن القادم الأسوأ لم يحدث بعد، وإن الغرب سيدفع ثمنا باهضا لكل الجرائم التي ارتكبها في حق المسلمين خلال هذا القرن وما قبله..

نعم يا بلير صدقت، الحرب تاريخية وليست معركة جانبية كما يعتقد حلفاؤك الحمقى من الأمريكيين، وإذا أردت أدلة فانظر لحال السلاح الجديد الذي أدخله المجاهدون في العراق إلى المعركة.. سلاح خطف أبنائكم وأتباعكم من الغربيين..

وسأعطيك مثالا واحدا حدث اليوم، عندما خطف المجاهدون أربعة ايطاليين، كان من مطالبهم أن يقوم برلسكوني بالاعتذار عن تجاوزاته في حق الإسلام والمسلمين.. وهذا حساب قديم لم يدفع برلسكوني ثمنه بعد، وقرر العراقيون أن يتكلموا هذه المرة باسم الإسلام والمسلمين ليدفع برلسكوني ماعليه من مستحقات من دماء أبناء شعبه من الطليان.. فهذا نموذج لمعنى كون الحرب تاريخية وكون العراقيين يصفون حسابات كثيرة من أبسطها حسابهم مع أوباش وأحلاس الناس الذين جاؤا مع الأمريكان إلى العراق من أجل (الارتزاق) باسم تحرير العراق..

أما الأمريكان فمن الواضح أن حسابهم عسير للغاية على أيدي المسلمين العراقيين في الفلوجة وغيرها من المناطق..

أما الفلوجة فحديث المعجزات وصناعة البطولات، أوقف مجموعة من المجاهدين عشرين ألف علج من علوجكم الصفر في الفلوجة، فما أشد خسارتكم يا بلير عندما ارتكبتم الخطأ التاريخي الآخر الذي سيكون به زوال هيمنتكم على بلاد المسلمين، عندما غزوتم العراق وظننتم أنها نزهة لتكتشفوا اليوم في الفلوجة وبعقوبة والرمادي وبقية القرى المباركة أنها الحالقة، وأنها قاصمة الظهر وأنها الطامة الكبرى وأنها القارعة التي نزلت على رؤسكم لتكسرها وتمحو ما بها من باطل..

اليوم لا خوف على المسلمين بعد الآن..

فما يحدث في الفلوجة ليس أمرا عاديا بل هو انقلاب خطير على مستوى الصراع مع الغرب، لأن ما يجري هو استعادة للمبادرة من قبل المسلمين لأول مرة في التاريخ الحديث..

ما يجري في العراق ليس معركة توازنات ومصالح سياسية عالمية مثلما حصل في افغانستان في الثمانينات.. بل جهاد دفع فرضه المجاهدون على الكفار فرضا ودفعوهم دفعا إليه.. في صورة شديدة الوضوح وباعتراف الغرب نفسه أنها مبادرة من المجاهدين أنفسهم وليس كما قلنا حسابات توازنات ومصالح.. ولا أدل على هذه الحقيقة من أن الامريكان أنفسهم هم الذين طلبوا الهدنة مرتين!!

وهل تعلمون ما الحقيقة؟

الحقيقة يا سادة أن المقاتلين لم يواجهوا الآلة الأمريكية لأول مرة.
ولم يواجهوها وهي مستعجلة في هجوم خاطف وهي قادمة قبل يومين من وراء البحار.
ولم يواجهوها وهي معزولة مقطوعة بدون دعم لوجستي أو معنوي أو طابور خامس كبير.
ولم يواجهوها ومعهم ظهر يتحيزون إليه وينكفئون عنده ليتقووا أو يرتبوا أنفسهم..

بل واجهو القوة الامريكية وقد حطت رحالها واستقرت، ورتبت كل قواعدها العسكرية ومراكز المراقبة والدعم اللوجستي والتنقل ومعرفة الأماكن والتعامل معها وبعد أن ضمنت دعم وتعاون كل الدول الخائنة في المنطقة دعما سياسيا ومعنويا وماديا وبعد أن ضمنت دعم طوابير طويلة من الخونة في داخل العراق من النفعيين والطائفيين والملحدين وخارجه..

ولأول مرة في توازنات حروب العصابات الحديثة يتحرك المقاتلون داخل سيطرة ميدان خصمهم دون أي دعم أو ظهر خارجي..

أي بمعنى أن أمريكا ضمنت أنها خنقت المقاتلين وقطعت عنهم كل السبل، ليس سبل السلاح والدعم اللوجستي فحسب بل حتى سبل المعلومات والإعلام التي تحصل عادة في حالات حروب العصابات من خلال نافذة خارجية بجناح سياسي آمن فهو خنق حقيقي اشد حتى من وضع إخواننا في فلسطين حيث يستطيع الإنسان أن يستمع للرنتيسي مثلا ومكانه معروف وهو يدعو لقتل اليهود..

ومقابل من؟

مقابل دولة هي أقوى دول العالم تقنيا وعسكريا وماليا وسياسيا واستخباراتيا، وتدعمها دولة هي أكثر دول العالم خبرة في الخبث والدهاء، وتتعاون معها استخبارات الهاشمي الحقير وبن سلول الخبيث، ودول اخرى لسان حالها يقول لم نأمر بما يفعله الأمريكان لكن لم يسؤنا.

ثم ماذا؟

تبدأ المقاومة والناس يحسبونها زفرة مقطوعة، لكنها تتنامى وتكثر وتتسع ثم تتحول إلى ثقافة، نعم إنها ثقافة الجهاد وبرستيج المقاومة وفخر قتال الكفار، ثم تتشكل تدريجيا في تحد تاريخي.. والمحللون مندهشون !!

كل حساباتهم تقول انها ستنتهي بالحصار والقمع والقتل والتنكيل وتعاون الأطراف العالمية ضدها بينما المحللون يرونها أمامهم راي العين تتنامى ولا يستطيعون فهم المعادلة، ويبقون يظنونها زفرة تأتي أثر زفرة..

يتأملون في الأحداث فيحسبونها نزوة منتقم او حيلة يائس ثم يكتشفون انها ليست كذلك، فيقولون نعم فهمنا هؤلاء بقايا النظام مقاتلون مدربون وتنظيمات قوية ولم يعلموا أن أزلام النظام السابق لا يحسنون الا البطش والتنكيل والتعذيب حين كانوا في سدة الحكم.. ثم يستمر الزخم حتى تصل لمرحلة اثبات الوجود في معركة الفلوجة الحالية.. معركة كسر العظام.. ويبقى المراقبون مذهولين لا يدركون ما يجري ولا حتى قادة الجيش الامريكي..

لم يدركه الا واحد تمرس بالخبث..

وهو خريج مدارس الخبث والمكر العالمي.. "توني بلير"..

لقد صدق هذا العلج حين قال إنها معركة تاريخية..

لكنه لم يدرك وهو يصرح بهذا التصريح أنه يعترف بأن احتلال العراق اختصر لنا مراحل التاريخ، واختزل صراع قرون بيننا وبين الروم..

تأملوا معي المشهد على حقيقته...

احتلال العراق بالصورة التي حصلت وبالظروف التي تشكلت وبعد أحداث سبتمبر وتداعياتها ونجاح الغرب في إزاحة صدام حسين وفر لنا في الحقيقة حاضنا تاريخيا يختصر مراحل الزمن حين وضع رأس رمح الأمة في وجه الآلة الغربية بلا غطاء من خونة العرب فيا رب لك الحمد أن أتيت بهم وبقضيضهم وأزحت على أيديهم نظاما مركزيا كان يحميهم مثل كل الأنظمة العربية.

نعم فعل الصليبيون ما يتوافق مع أخلاقياتهم وحقيقتهم النفسية وطباعهم الذاتية فقتلوا منا وسفكوا دماء أهلنا في الفلوجة وغيرها من أنحاء العراق.. نعم ارتكبوا أقصى ما يستطيعون فقتلوا وتسببوا بالجراحات والاعاقات والتشريد.. وسببوا لأهلنا ما لايطاق من الالام.. ولكن في المقابل سفكت دماؤهم هناك وسقاهم المجاهدون من الكأس التي يسقون بها المدنيين من أهل الفلوجة..

سقيناهم كأسا سقونا بمثلها ولكننا كنا على الموت أصبرا

لكن الأهم من ذلك.. أن هناك زخما هائلا من (الكيانية) الإسلامية يتشكل الان، وخلال تشكله تسمع له موجات صدمية هائلة ترتج لها ارجاء العالم العربي والاسلامي، ترتج الارض من تحت اقدام الناس بامواج الزلازل القادمة من الفلوجة تقول لهم نعم نحن الذين نوقظكم من الرقاد..

تقول: لا تنظرو لجراحنا ولا لموتانا ولا لمشردينا..انظروا لنا كيف تجتمع علينا الأمم فنزداد قوة وصلابة كيف يستحكم الحصار حولنا فنزداد ثباتا وشموخا وعزة..

يقولون: كيف يظن كل الخونة والمخذلين أننا انتهينا، ونحن في الحقيقة في مزيد من الصعود والنمو والقوة..

إن ما يجري في العراق ليس معركة عصابات ولا مقاومة محتل..

إنها روح تسري كالإشعاع الذري الهائل في قلوب اهل الخير فتحيلهم الى عمالقة..

يزداد إحكام الالة العسكرية والسياسية والاستخباراتية وتزداد الخيانة من خونة العرب، لكن في المقابل تزداد قوة الاشعاع ويتحول المزيد من الناس الى عمالقة

والله إن ما يجري في العراق صناعة سريعة للرجال.. إنتاج بالجملة لعمالقة تاريخيين يصنعون الأحداث..

ويتورط الأمريكان، يحسبونها معركة عابرة يريدون إن يحسموها لتأديب الشعب المحتل فيغوضون في وحلها الرهيب، فيزجون بالمزيد فيغوصون اكثر وهم لا يعلمون أنهم يصنعون المزيد من العمالقة فلا يجدون حلا بعد هزيمتهم المنكرة الا تدمير المباني على رؤوس اهلها.

نعم نتألم لهدم المباني على رؤوس إخواننا هناك، ونتألم لمنظر الأطفال والنساء، لكنها والله البشارة، إنه لو استسلم الرجال أو لو كانت مواجهتهم سهلة بقوات (الدلتا فورس) لم يضطر المحتل لهدم المباني في هذه المدينة الصغيرة،

وهكذا تنقلب المعادلة فمع كل بيت يهدم وكل طفل يقتل وكل عائلة تشرد يزداد عدد العمالقة.

هيهات هيهات..

لقد تجاوزنا ذلك الزمن الذي يرعبنا فيه ازيز الطائرات ودوي المدافع وانفجار القنابل.. فلقد صنع الله في المسلمين جيلا اعتاد العيش في ظل قصف طائرات الأباتشي والإف ستة عشر..

آه لو تسمعون ما يقوله القادمون من هناك!

لو تسمعون لأدركتم أن قتال العدو صار الذ عليهم من كل متع الغرائز مجتمعة.. وكيف ان المجتمع كله صار حاضنا طبيعيا لهؤلاء العمالقة، لماذا؟ لأن المجتمع هناك في (المثلث العظيم) اصبح مجتمعا عملاقا..

ربما تهدم نصف منازل الفلوجة بل ربما تهدم كلها..
ربما يقتل كل شبابها..
ربما يشرد كل اهلها...

لكن الفلوجة نقلت العدوى ولله الحمد.. فيروس العزة والكرامة والاستعلاء والمسؤولية قد خرج عن الحجر الاجباري..

الفيروس ينتشر في الأمة انتشار الهشيم واخواننا في المثلث العملاق جلهم مصابون بالفيروس، فليعمل الأمريكان ما شاؤا بالفلوجة بعد ذلك وليعملوا ماشاؤوا في بقية العراق فقد تلقت بلاد المسلمين طلائع الفيروس المتطاير وظهرت فيها أعراض التعملق..فأنى لهم أن يفرحوا بتدمير الفلوجة وهم في الحقيقة يعجلوا بتدميرهم أنفسهم خلال نشر هذا الفيروس..

الذي أردت قوله ان خسارة الأفراد أو حتى خسارة مدينة كاملة لا تعني شيئا في هذه المعركة التاريخية لان المسالة لم تعد بعد هذه المعطيات وانتقال العدوى مسالة مدينة او سكانها، والروح التي سرت ليست روح قتال وتحدي فحسب، بل روح استعلاء وقناعة بالرسالة العالمية وقناعة بحتمية النصر والهيمنة.

أقول وأحلف بالله: فليفعل الامريكان والانجليز وحلفائهم من الخونة ما يشاؤون، فقد تجاوزنا عنق الزجاجة وتحققت أسوأ مخاوف صامويل هنتغنتون عندما حذر من الاتصال بين القاعدة والجماهير فجاء الامريكان وقاموا بالعمل بأنفسهم وبالمجان وجعلوا الجماهير تتبنى خيار القاعدة بدون أي جهد قاعدي..

لكن مهلا فالقضية ليست قضية قتال واصرار على القتال وكسب لمعركة محلية..

القضية فعلا تاريخية.

القضية قضية استعلاء، قضية قناعة المقاتل المسلم بانه الأحق بالهيمنة العالمية ولذلك اصبح كسر جيوش الحلفاء في العراق مفتاحا لسلسلة من التغيرات العالمية التي تعبّد الطريق لهيمنة الإسلام..

نعم..
أما بلير فقد صدق...
إنها معركة تاريخية
لكنه مخذول
وسيهزمه الله..

ومن فوائد معركة الكرامة في الفلوجة والعراق كله، اننا صرنا لاول مرة نرى الامريكان والغربيين في حالة قلق دائم وارتباك في المواقف والتصريحات والقرارات، ونظن اننا سنرى المزيد من الارتباك، ولا أوضح دليلا على هذا القلق وهذا الارتباك إلا حديث بلير عن كون المعركة تاريخية ومن قوله:

"نحن في صراع تاريخي في العراق". وأضاف "لو قدر لنا ان نفشل وهو ما لن يحدث... فالامر أكبر بكثير من هزيمة قوة أمريكا.. سيتلاشى أمل الحرية والتسامح الديني في العراق".

ويقول انه اذا فشلت قوات الاحتلال في العراق فإن "الدكتاتوريين سيبتهجون وسينتشي المتعصبون والارهابيون".

ويقول "لو قدر لبريطانيا الانسحاب من العراق فان المتشددين سيطلبون خروج القوات الاجنبية من افغانستان ثم من الشرق الاوسط كله"
وتابع "كلما زاد ضعفنا كلما ضغطوا علينا."
واستطرد "هناك معركة يتعين ان نخوضها... صراع يتعين ان نفوز فيه... وهذا ما يحدث الان في العراق".

فهذه تصريحات تعكس حجم القلق وحجم المخاوف التي يشعر بها بلير بسبب مخاوفه مما يجري في العراق، ومن قبل سبقه المجرم الاكبر هنري كيسنجر عندما قال إن هزيمة أمريكا في العراق هزيمة للغرب كله..

وهل تعرفون معنى هزيمتهم في العراق ؟ إن معناها خسارتهم لكل ما حققوه خلال خمسة قرون..

صدق بلير وصدق كيسنجر..
صدقوا بقولهم حرب تاريخية
لكن كذبوا فالنصر لنا بحول الله وقوته !!

وأخيرا هذه رسائل مختصرة إلى:

سلمان العودة..
انتظر وانت تدعو الحكام العرب للتدخل فلعل الله يسخر لك زين العابدين أو جابر الصباح أو أقدم وزير دفاع في العالم أو عبد الله مبادرة..

سفر الحوالي..
مبروك عليك الهيئة العالمية الجماهيرية الشعبية الاشتراكية العظمى..

عائض القرني..
لو كنت في بني اسرائيل حين نزل عليهم: إن الله يأمركم أن تذبحوا بقرة.. لما ذبحوا غيرك..

سعيد بن زعير..
قبلة على رأسك.. ووفقك الله وثبتك.. وننتظر المزيد

ورسالة للجميع..
التاريخ يكتب والأمة لا تنسى..

اللهم انصر اخواننا المجاهدين في الفلوجة وفي كل أنحاء العراق..
اللهم ثبتهم وأمدهم بمدد من عندك واربط على قلوبهم وأنزل عليهم السكينة والرحمة..

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

أبو بصير الطرطوسي
 www.abubaseer.com


القاعدة قبل و بعد المقرن
شخصية عظيمة في كيان أعظم

وعلى شاهد قبر ( المقرن ) يمكن ان يكتب: هنا دفن الرجل الذي أظهر انه لا يمكن الضحك على كل الناس في كل الوقت. (جاكي خوجي معاريف 20/6/2004 )

السلام عليكم

أعتذر للمجاهدين في كل مكان عن تأخرهذا المقال فقد كان يفترض أن أكتب مقالا مطولا بعد استشهاد أبي هاجر رضي الله عنه مباشرة ، فأبو هاجر شخصية استثنائية خطيرة ومغادرته أمر استثنائي أيضا .. لكن الحديث في وقت الصدمة وفي حمأتها ربما يجعل استيعاب الطرح المنطقي العقلاني والتحليل العلمي أمرا صعبا.

ثم إن كل حدث مهم مثل مغادرة ابي هاجر رضي الله عنه ، له تداعيات فورية تستحق تأملها حتى تكتمل، ولا ادل على كلامي هذا من تغني الصحافة وردح سفر الحوالي بـ "العفو العظيم" ثم تسلسل أكاذيب سفر وصحبه عن تسليم جماعي لفرق المجاهدين وفي مقدمتهم مشايخ الجهاد ، ثم ما تبعه من صفعة مهينة من الشيخ فارس الزهراني حفظه الله لسفر ..

الآن وقد توازنت المشاعر والأفكار بعد ما يمكن ان يعتبر تكاملا للتداعيات ، آن لنا أن نضع الأمة في السياق ..

وبالمناسبة فهذا السياق ليس جديدا ، فقد كتبت فيه مقالا قديما بعنوان قدرة القاعدة على امتصاص الضربات .
ولم أعد بحاجة الآن لأثبت بعد أن توالت الأحداث ان القاعدة لا تمتص الضربات لتبقى فقط بل تقلبها مزيدا من الاستثمار لبرنامجها السحري الذي عجزت كل قوى الأرض عن ايقاف انشطاراته النووية ..

نعم رغم قناعتي الشخصية أن النتيجة التي تأتي دائما والمتمثلة بمزيد من التضخيم للقاعدة وقوتها ومزيد من الخسارة للغرب وأمريكا هي نتيجة جهد بشري وتفاعلات بشرية إلا أني على يقين أنه لا يمكن لأي عقل بشري مهما كان من العبقرية أن يخطط بهذه القدرة في قراءة الواقع وقراءة القوى المحلية والعالمية ويتعامل معها تعامل المتمكن من كل امتداداتها وتفاعلاتها ومتغيراتها..

واليوم بدأت أدرك أكثر من أي وقت مضى أن هذا البرنامج يسير بعين الله وتوفيقه وأدرك ان العقول التي تدير المعركة متصلة بالسماء ومنصورة بحول الله وقوته ..

كيف إذا نضع القضية في السياق لندرك أنه رغم عظمة هذا القائد الفذ أبي هاجر فإن القاعدة أعظم وندرك أن القاعدة تستطيع أن تحول خسارته إلى مكسب كبير وستفعل بعون الله ونصره ..

لقد تأملت تجربة القاعدة على مدى السنين الماضية وتأملت ردود الفعل الأمريكية وتأملت طريقة تعامل الغرب كله مع القضية وتأملت واقع الأنظمة الطاغوتية وخاصة نظام آل سلول وتأملت تعامل النخب الدينية والفكرية والإعلامية وأخيرا وهو الأهم تأملت تعامل الشعوب والأمم المقهورة المتمردة على الهيمنة الأمريكية والثائرة على عملائها فخرجت بالحقائق التالية

الحقيقة الأولى:
القاعدة حركة تحرير وتغيير اجتماعي قامت في الأصل لرفع الظلم والعدوان ولدفع الاحتلال الصليبي عن بلاد الإسلام وبالأخص بلاد الحرمين وإزالة تداعيات هذا الاحتلال الاجتماعية والنفسية والسياسية، ولذا فالقاعدة في الأصل منبثقة عن وضع طبيعي في المجتمعات الإسلامية التي ترفض هذا الاستبداد والتسلط الذي يمارسه الغرب من خلال القوة العسكرية المباشرة، أو من خلال وكلائهم الذين يحكمون اليوم عالمنا الإسلامي، ولذا، فإن القاعدة كحركة تختلف عنها كتنظيم من حيث أن فكرتها فكرة قابلة للتغلغل في القلوب وقابلة للاقتناع من عموم الجماهير في الأمة. وقد أقرالغرب مؤخرا أن خطورة القاعدة هي مسألة فوق خطورة التنظيم العسكري نفسه لانها تأتي من خلال قناعة الناس بالأفكار والمبادئ التي تدعو لها القاعدة. وتبعا لذلك اعترف كثير من منظري الغرب ومحلليه السياسيين أن القاعدة تحولت من تنظيم إلى حركة جماهيرية يقتنع الناس بأفكارها ويتبنونها حتى ولو لم يكن ثمة ارتباط تنظيمي بينهم وبين القاعدة كمنظمة.

وعليه تحولت الأفكار التي يدعو إليها الشيخ أسامة بن لادن إلى ( مبادئ ) أو كما يسميها الباحثون (أيديولوجية) يتبناها كل مسلم لم يفسد إسلامه بالارتباط بالحكومات والأنظمة العميلة أو بالمؤسسات الدينية الضالة المرتبطة بالحكومات ولم يتقولب بفعل التيارات الحزبية الضيقة التي لا ترى أبعد من أنوفها وتعتبر أن مصالحها الشخصية الخاصة المرتبطة باستقرار الأنظمة هي الإسلام، هؤلاء فقط الذين يعادون القاعدة أما بقية المسلمين فإن دعمهم للقاعدة لا حدود له.

هذه الحقيقة تعني أول ما تعني أن القضاء على القاعدة مستحيل ابتداءا، لأسباب منها:

السبب الأول أن السنة الكونية في التدافع عموما تفرض وجود رد تاريخي ضد المعتدي الصائل، وفي حالة كون المعتدي مثل اعتداء الأمريكان على الأمة الإسلامية فالرد يكون أكثر حتمية. هذا الرد تمثل في القاعدة ولو لم يتمثل فيها لتمثل في غيرها أو لنقل أنها هي التي حملت راية المسلمين في هذا العصر.

السبب الثاني أن الحركات الاجتماعية التي تغذيها المجتمعات والشعوب لا يمكن هزيمتها مهما كانت الخسائر في الأفراد والقيادات، لأن المحرك الرئيسي لها قائم وهو الظلم والعدوان والاستبداد، خاصة إذا كان الظلم والعدوان مرتبط بعداوة عقدية وحضارية لعدو خارجي بائن وكان العدو ممثلا بحاكم خائن مستبد متسلط على نفس الشعب.

السبب الثالث تتمة للسابق وهو أن الأمة قد عرفت وأدركت وتيقنت وتشربت أن هذه الأنظمة ليست مجرد أنظمة عاجزة أو ضعيفة لا تستطيع الدفاع عن الأمة، بل هي عدو حقيقي للأمة، فهذه الأنظمة قدرها أن تحقق مصالح الغرب التي لا تتفق أبدا مع مصالح الأمة، فأصل المشكلة مازال قائما، أمة مستباحة منهوبة محتلة يحكمها أناس يحققون مصالح الغرب ضد مصالحها، ولذا ستبقى القاعدة هي المخرج الوحيد والعملي للأمة من هذا الوضع. .

السبب الرابع هو أن القاعدة نفسها ليست منظمة معزولة أو حزبا تنظيميا محددا بل هي حركة تمارس دور الجامعة الجهادية العالمية تخرج أجيالا وأجيالا من المجاهدين هدفها الرئيسي تدمير العدو الأول لأمة الإسلام (أمريكا )، وهذا الهدف هدف مغرٍ لعموم المسلمين، فأي المسلمين لا يرغب في تحطيم أمريكا ؟ هذا الدور الفكري التربوي التدريبي المستمر والمتجذر في المجتمعات الإسلامية يستحيل بالطبيعة استئصاله لأنه دائم الانتاج والتجديد مثل ديمومة سببه في مقابل الأحزاب والمنظمات المعزولة.

وللأسباب السابقة يمكن القول أن القاعدة أصبحت الآن متمثلة في ثلاثة مستويات تشكلت دون أن تشرف قيادة القاعدة على تشكيلها

1) تنظيم أو تنظيمات عسكرية ( تنظيمات عبارة أدق )
2) طبقة لوجستية داعمة وحاضنة ومؤيدة وموفرة للنشاط الإعلامي والدعاية والحماية والاتصال والتنسيق
3) جمهور عريض محب ومتعاطف مع قضايا القاعدة وهي بغض أمريكا والحنق على الأنظمة التي تتآمر معها والافتخار بالهوية الإسلامية.

والمستوى الثاني لا يكتفي بتوفير النشاط الإعلامي والدعاية والحماية والاتصال بل يغذي المستوى الأول بمزيد من الكوادر بعد أن تتحول لكوادر قتالية. والمستوى الثالث لا يكتفي بالتأييد والتعاطف بل يقوم بضخ كلا المستويين بالكوادر بعد ان تتجاوز التأييد إلى القناعة بالعمل نفسه.

لاحظ هنا مسألة دقيقة ومهمة للغاية وهي حقيقة ظريفة تدل على مدى تجذر القاعدة في الوجدان والضمير قبل حضورها التنظيمي. هذه الحقيقة هي أن القاعدة لم تروج أبدا لنفسها ولم تحتج أبدا أن تروج لنفسها ولم تعرض برنامجها الحزبي كمشروع، القاعدة طرحت أطروحات هي أصلا في صلب الضمير العربي المسلم اليوم فتكفلت الجماهير تلقائيا بخدمة هذا المشروع ومن ثم الترويج للقاعدة.

وتبعا لنفس الفكرة لم تكن القاعدة بحاجة أن تقول إنها خاصة ببن لادن أو الظواهري لأن الاعتداد بالهوية الإسلامية والقناعة ببغض أمريكا التي تهين المسلمين وتنامي الحنق على القادة الخونة لا يحتاج لأن يكون فكر بن لادن أو الظواهري، بل هي قضايا كامنة في ضمير كل مسلم تضخمت وتنامت وتحولت إلى منهج عملي من خلال برامج القاعدة وستتطور في المستقبل القريب بدون شك لمستويات أعلى وأوسع في المواجهة الحضارية وفي سياق تطورالتشكيل الاجتماعي على شكل جهادي.

وتفرع عما سبق أيضا نقطة أخرى مهمة وهي أن القاعدة حظيت بتحول بعد سبتمبر وذلك لأن ردة الفعل الأمريكية الهائلة عليها أدت لتضخيم القاعدة كخصم استراتيجي للولايات المتحدة. وبما أن الولايات المتحدة هي القوة العالمية التي تقود الكفر ضد الإسلام فقد أصبحت القاعدة بالضرورة ( معنويا على الأقل) تقود المسلمين ضد الكفر. ثم جاءت حرب العراق لتتمم المسيرة التاريخية وتجعل القاعدة أداة انقلاب كامل في التوازنات التاريخية. هذه التوازنات التي كانت قد جعلت الإسلام يهمش تماما وجعلت الغرب الكافر يتربع على عرش الهيمنة العالمية ، فبدأت القاعدة بقلب هذا التوازن بخطوات جبارة تعيد مسيرة القرون التي انحسر فيها الإسلام ولكن بسنين معدودة.

فهذا نتاج طبيعي للوضع والقاعدة كما يقول الدكتور النفيسي هي الرد التاريخي من الأمة الإسلامية على الغرب، ولو لم تحصل 11 سبتمبر لحصل أمر آخر. وهذا يؤدي بنا إلى النتيجة النهائية وهي أن واقع الأمة بعد سبتمبر وحرب العراق يسير باتجاه خدمة مشاريع القاعدة رغم أنف اكبر نظام , بطريقة السيل الجارف الذي يكتسح في طريقه كل الشجيرات الصغيرة التي زرعها المحتل في المشرق الإسلامي.

الحقيقة الثانية:
القاعدة بنيت تنظيميا لتكون منظمة مرنة للغاية، ولكونها حركة عالمية، فإنها في الواقع خرّجت أجيالا من المجاهدين المرتبطين تنظيميا ليكونوا في مواقع القيادة دوما فالتعويض القيادي بالنسبة لها ليس مشكلة، فكلما استشهد أو أسر قائد فإن البديل جاهز فورا. ولو تتبعنا وضع القيادات سنكتشف بدون جدال أن القاعدة لا تتأثر بفقد القيادات، الواقع يقول إنه بعد كل عمل جهادي كبير ينضم للقاعدة قدرات هائلة جديدة.

ومن الأمثلة على صحة هذه الحقيقة ، اعتقل الأمريكيون خالد شيخ ورمزي بن الشيبة وغيرهم ولم يتأثر عمل القاعدة وجاءت ضربة مدريد لتدلل على فاعلية القاعدة وقوة يدها الضاربة. نعم ربما يتأثر من ناحية التأخير أو من ناحية توقف بعض العمليات مؤقتا لكن استمرار عمل المنظمة لا يتأثر أبدا.

على المستوى المحلي، أعني بلاد الحرمين، لم يؤثر مقتل الشيخ يوسف العييري رحمه الله وتركي الدندني رحمه الله وغيرهما في عمل القاعدة المحلية. وبناء عليه فإن مقتل المقرن رحمه الله لن يغير من هذه الحقيقة.

الحقيقة الثالثة:
القاعدة الأم نجحت في إنجاز مهمة حركية رائعة من حيث أنها استنسخت نفسها للعمل على المستويات المحلية، وهذا كان جزءا من استراتيجية القاعدة العامة. بعد فقدان القاعدة لقواعدها العسكرية في افغانستان تحركت القاعدة على مستوى المشرق الإسلامي لتنشيء نسخا كاملة منها في البلدان الاستراتيجية وهي العراق وبلاد الحرمين واليمن. ومع أن التركيبة التنظيمة لكل واحدة من هذه النسخ متكاملة لكنها لديها القدرة أن تتبادل الكوادر والقيادات بمرونة وكفاءة فائقة مع التركيبات الأخرى. هذا الاستنساخ يحصل فوق معطيات الحقيقة الأولى وهي أن القاعدة تتحرك من خلال الجماهير ومن داخل الجسد الإسلامي. النتيجة هي أن تقوم القاعدة بتدريب وإنشاء مراكز قاعدية متقدمة في المواجهة بدعم عام وتوجيه من القاعدة الأم فتكون طريقة تحركها ذات تعقيد شديد بحيث أن ما يظهر للأنظمة الخائنة العملية ماهو إلا جزء بسيط من عموم التشكيلات التي تنشأ.

على مستوى العراق نجحت القاعدة في وضع أقدامها هناك واصبحت رأس حربة بالمقاومة وتمكنت من ضرب مصداقية المؤسسات التي صنعها الاحتلال وحولت مشروعه في العراق إلى كابوس. وأما على مستوى جزيرة العرب فقد كان الانجاز مبدعا، وتصرف الشيخ يوسف العييري وكأنه بن لادن بلاد الحرمين، وتخرج على يديه عدد كبير من القادة، وتعاملت القاعدة في جزيرة العرب باعتبارها ميدان عمليات مستقل بشكل شبه تام عن القاعدة الأم في جميع التفاصيل ولكن طبعا بإشراف عام ورعاية من القاعدة الأم.

وهذا يعني أنه في حال تعثر العمل في منطقة ما فإن القاعدة الأم تقوم من خلال الحركة المرنة عبر الحدود بالتعويض وإعادة ترتيب الأوضاع لتعيد الصداع الذي تعاني منه الأنظمة إلى مرحلة أشد من السابق.

هذا يعني أنه حتى لو نجح آل سلول في القضاء على كل القيادات الحالية المعروفة في القاعدة، فإن التعويض ممكن جدا ومتوقع تماما بحيث تتحرك القاعدة مرة أخرى في المنطقة لأن القاعدة الأم مازالت موجودة وفاعلة ولله الحمد وتعمل على ضمان بقاء القاعدة المحلية وتعمل بشكل متسق مع الأهداف العامة للجهاد القاعدي.

الحقيقة الرابعة:
أن معركة آل سلول المحلية تعتبر فعليا معركة جزئية بسيطة ضمن سياق الحرب الشاملة التي تشنها القاعدة ضد أمريكا، ولذا فلا يفرح آل سلول بشيء، بل عليهم الحزن لأنهم الآن دخلوا بشكل مكشوف تماما مع القاعدة المحلية. وفهم المعركة المحلية كحلقة في مشروع عالمي يعني أن القاعدة سوف تضرب آل سلول مرتين المرة الأولى باستمرار ضرب الأمريكان الذين يشكلون عصب الحياة بالنسبة لهم، والثانية من خلال ضربات القاعدة المحلية المتجددة في المنطقة، ويكفي هذا سببا لحزن آل سلول.

بعبارة أخرى هناك حرب قائمة بين القاعدة وأسياد آل سلول ومصيرآل سلول معلق بنتيجة المعركة مع أمريكا، ومن الواضح أن الأمريكان يخسرون خصوصا في العراق، ولم تستنفد القاعدة بعد أوراقها في ضرب أمريكا نفسها وهي حقيقة أكدتها لجنة التحقيق في أحداث سبتمبر وجزمت بأن ضربة ما قادمة من القاعدة لا محالة. وفي نظري فإن كثيرا من الأمور سيحسمها ضربة القاعدة الكبرى القادمة على أمريكا.

الحقيقة السادسة:
أن النظام السلولي نظام هش قائم على الحماية الغربية، فهو مكشوف عسكريا لا يملك جيشا حقيقيا، ولا يملك مؤسسة عسكرية قوية متماسكة قادرة على التعويض في حال فقدان القيادات، والعنتريات التي يتبجح بها بزعم انتصاره على القاعدة لا تغني شيئا عن حقيقة أنه نظام فارغ قائم على خيالات. وهذا يعني أن القاعدة لو غيرت استراتيجيتها وقررت استهداف مفاصل السلطة في هذا النظام فسوف يصاب النظام باختلال شديد ربما يؤدي لانهياره.

وقد يتساءل البعض لماذا لم تستهدف القاعدة بعد رموز هذا النظام، وهل تستطيع ذلك ؟ أما الاستطاعة من ناحية عسكرية فنعم تستطيع ولديها من الخبرة والكفاءات العسكرية ما يؤهلها للقيام بذلك، ولكن عدم استهدافها لرموز النظام إلى اليوم في نظري متعلق بسببين أحدهما محلي تكتيكي والآخر استراتيجي عالمي. أما التكتيكي المحلي فهو إدراك القاعدة أن استهداف أي واحد من آل سلول يعني انهيارا فوريا في السلطة وهو ما سيدعو الأمريكان لاحتلال جزيرة العرب عسكريا قبل استكمال استعداد القاعدة لمواجهتهم داخلها. وأما السبب الاستراتيجي فهو مرتبط بما أعدته القاعدة لأمريكا وهو الضربة القاصمة الثانية التي تتوقع القاعدة أن تكون من القوة بحيث تفقد أمريكا صوابها وتبحث عن بلد تنتقم فيه ولو باستعمال السلاح النووي. فإذا كانت ضربة أمريكا محكمة وفي موعدها فإن القاعدة لن تستهدف النظام لأن في بقائه مظلة تحمي البلاد من رد الفعل الانتقامي الأمريكي في حال حدوثه، أما إذا كانت الضربة متأخرة فأظن أنهم سيغيرون استراتيجيتهم في الفترة المقبلة ليرسلوا بعض الرؤس إلى الجحيم وأول مرشح لذلك في نظري هو نايف.

الحقيقة السابعة:
العمليات التي قامت بها القاعدة في عهد المقرن تعطيك أدلة حاسمة على أن هذا العمل عمل مؤسساتي وليس جهدا فرديا، ولذا فإن النجاحات التي تمت ليست خاصة بالمقرن، بل هي نتاج عمل المؤسسة بكل أركانها. والمقرن كان بلا شك صاحب مواهب متعددة منها فوق خبرته العسكرية الكبيرة حيويته الهائلة التي استطاع توظيفها في حشد الناس الرافضين للظلم والطغيان والتحالف مع الأمريكان، استطاع المقرن حشدهم خلف القاعدة وزرع في نفوسهم الأمل بتخليص الأمة من السرطان السلولي، وماتزال كلماته تلهب النفوس وتثير الحمية في نفس كل من كان يستمع له. ومازالت صورته الرمزية المؤثرة بملابسه العسكرية وطريقته في الإلقاء تؤثر في المشاهدين بدرجات كبيرة.

لكن مع هذه المواهب والقدرات فإن شخصية المقرن لم تكن سبب الإنجاز وهناك مؤشرات تدل على ذلك منها تكرر صدور مجلة الجهاد في موعدها وعدم العثور على جثة الأمريكي حتى هذه اللحظة ومنها كذلك بث حديث الشيخين فارس الزهراني وعبد الله الرشود واللغة الفوقية المسترخية للمجاهدين في بياناتهم بعد استشهاد المقرن.

ولكن يجب الاعتراف بأن حماسة المقرن الكبيرة وشجاعته المذهلة كان لها تأثير قوي للغاية على أعداد كبيرة من الشباب، ولذا لا عجب أن يطلق لقب ( أسد الجزيرة ) على المقرن. وإذا كان المجاهدون يريدون إبقاء هذه الصورة الرمزية لدى الشباب فيجب أن تتوفر في القائد الجديد صفات الحيوية والتواصل الجماهيري المؤثر الذي كان يتمتع به المقرن رحمه الله.

الحقيقة الثامنة:
أن النظام السلولي نفسه مفلس ومفكك داخليا بخلافات الأسرة الحاكمة وتناقضهاتها وعجزها، وفوق ذلك فالنظام يرتكب كل ما يجعله ممقوتا مكروها من قبل الأمة فهو مستمر في سرقة مقدرات الأمة الهائلة ومصر على إفقار الناس وتركهم في عيش البطالة والجريمة والتفكك الاجتماعي ومستغرق في إهانتهم وسجنهم وإذلالهم ومصادرة أراضيهم وأملاكهم ونهب ما في جيوبهم. ثم إن جهازه الأمني في حالة ارتباك وقلق وإحباط وليس لديه ما يدفعه أو يقنعه بالقتال من أجله مطلقا. ولذلك فإن الأسباب الموضوعية التي تنخر في جسد النظام وتسير به نحو الهلاك لن يغيرها أي انتصار مؤقت أو شكلي يحققه النظام مع الجهاديين لأن السوس ينخر أصل الجذع وستكون مهمة من يسقط الشجرة هي فقط دفعها بقليل من القوة حتى تهوي.

الحقيقة التاسعة:
مع سعة المهمة وشمولية ميدان المعركة ومن ثم التنوع اللانهائي للأهداف في سياق الحرب القاعدية ضد أمريكا وعملائها أصبحت المبادرة دائما بيد القاعدة. ولذلك فالقاعدة بيدها أسلحة كثيرة لم تستخدمها بشكل تام وإن كانت قد حركت بعضها، ولذا سيشهد التاريخ للمقرن بأنه القائد القاعدي الذي رفع أسعار النفط إلى 42 دولارا لأول مرة في كل الأزمنة. ومن الواضح أن القاعدة ربما تجعل معركتها القادمة -غير ضربة أمريكا- معركة النفط والذي تخطط القاعدة الآن لمنع الغرب من الاستفادة منه أو على أقل تقدير رفع أسعاره إلى مستويات قياسية تحطم الاقتصاديات الغربية. ومن تقدير الله الذي سن وفرض قانون التدافع أن جعل نفطهم الذي يقيم حياتهم بين أيدينا وجعل حمايته أمرا مستحيلا.

ما أريد قوله أن أمريكا تخسر الآن وستخسر في الفترة القادمة هي وأذنابها والمبادرة ستبقى بيد القاعدة وكتب الله لأغلبن أنا ورسلي إن الله قوي عزيز.

فهذه تسع حقائق ذكرتها بدون استقصاء لغيرها من الحقائق.

أما المقرن فقد أصبح رحمه الله رمزا في قابل الأيام لشباب الإسلام في بلاد الحرمين، وستظل صورته وهو مجندل مبتسم ستظل مشعلا يبدد الظلام في ليل البائسين من أبناء هذه الأمة.

أما أنا فسأنظر إلى صورته وألوذ بالصمت وأتأمل.

مركز الإعلام الإسلامي العالمي
Global Islamic Media Centre

رسائل مجهولة المصدر والزمن !

يمكنك من خلال خدمة إعادة الإرسال (remailer) إرسال رسائل اَمنه بإذن الله

من ميزات هذه الخدمه انها تقوم بإرسال رسائل مجهولة المصدر والزمن !

لأن الخدمه تقدم لك اختيار الزمن الذي تود ان توصل رسالتك إلى الطرف الأخر

لمزيد من المعلومات يمكنك البحث في محركات البحث عن كلمة remailer

أو زيارة الرابط إضغط من فضلك

دليل مشاور للمواقع الجهادية

http://www.megaone.com/meshawir/

 http://www.powow.com/meshawir/

http://www.cyberturf.com/meshawir/

http://www.pagerealm.com/meshawir/

موقع الشيخ أبو بصير الطرطوسي
 www.abubaseer.com